Маргарет Уэйс, Трейси Хикмен - Волшебный кинжал

1 Маргарет Уэйс, Трейси Хикмен

С материнской любовью и гордостью посвящается моей дочери Элизабет Болдуин
Мы хотим поблагодарить Ларри Элмора за удивительное путешествие по его фантастическому миру. Как замечательно, что он согласился взять нас в попутчики.
Маргарет и Трэйси

КНИГА I

ГЛАВА 1

Врикилю Джедашу не составляло особого труда следовать по пятам за двумя пеквеями. Старуха и ее внук шли медленно, то и дело останавливаясь, дабы поглазеть на чудеса и диковины Нового Виннингэля.
Низкорослых пеквеев, привыкших к жизни в лесной глуши, поражали высоченные, в целых три этажа, здания, которые казались им похожими на великанов. Только на любование этими громадинами бабушка с внуком потратили не менее четверти часа. А ведь помимо удивительных домов в этом городе существовали еще и диковинные пестрые вывески над лавками и трактирами. На них яркими красками были нарисованы люди, звери, птицы и какие-то предметы, о назначении которых пеквеи не имели ни малейшего представления. Питейные и увеселительные заведения - те вообще назывались странно: «Поросячий галоп», «Рай епископа Митера» и даже «Петух при шляпе». Рассудительные пеквеи ошеломленно качали головами или громко смеялись. Ну где видано, чтобы свиньи скакали галопом, а петухи щеголяли в широкополых шляпах?
Беспечные коротышки и не подозревали, что за ними следят. Им-то казалось, что они вовремя убежали от опасности. Едва всадники Королевской гвардии стали о чем-то расспрашивать их спутников, инстинкт самосохранения, помогавший расе пеквеев выживать в мире, населенном всевозможными хищниками, сразу же заставил старуху и внука спасаться бегством. Солдаты арестовали барона Шадамера, двоих эльфов, а также Джессана - юношу-тревиниса, который был родом из той же деревни, что и пеквеи. Джессан странствовал вместе с ними и храбро защищал их от всех превратностей долгого и нелегкого пути, приведшего всех троих на другой конец света - в Новый Виннингэль. Не имея каких-либо распоряжений относительно пеквеев, Королевская гвардия попросту не обратила на них внимания.
Джедаш тоже не имел распоряжений относительно пеквеев, однако врикиль видел, что они въехали в город вместе с молодым тревинисом. Помня, что другой врикиль по имени Шакур разыскивал какого-то тревиниса, странствующего вместе с двумя пеквеями, Джедаш весьма обрадовался. Он тут же сообщил Шакуру о своей находке, добавив, что будет следить за ними. Его предусмотрительность была вознаграждена. Через кровавый нож Шакур передал Джедашу свой приказ: захватить пеквеев и доставить их в королевский дворец. Шакур с удовольствием сам бы занялся этой охотой, но такое было невозможно, ибо сейчас он являлся... королем Хиравом Вторым. Правильнее сказать, он принял облик убитого им восьмилетнего мальчика.
Больше всего Джедаша волновало, как без лишнего шума захватить пеквеев. Дело осложнялось тем, что он был далеко не единственным, кого интересовали эти человечки.
Пеквеи, разгуливающие по улицам Нового Виннингэля, привлекали к себе внимание многих горожан, однако кое-кто смотрел на них хищным, оценивающим взглядом. Пеквейский юноша вполне мог бы сойти за ребенка, тем более что его специально нарядили в детскую одежду, прикрыв шапочкой остроконечные ушки. Менее четырех футов роста, хрупкий, он глядел на окружающий мир широко распахнутыми глазами и весело улыбался. Бабушка же решительно отказалась одеваться под девочку. Ростом она была повыше внука. Седые волосы обрамляли смуглое лицо, обилием морщин напоминавшее грецкий орех. Она пристально и удивленно вглядывалась в каждого прохожего. Длинная юбка, доходившая ей почти до пят, была украшена множеством бусин и колокольчиков, и все они разом позвякивали. Посох старухи вызывал не меньшее любопытство, чем она сама. В обычной деревянной палке было выдолблено более двух десятков лунок, и в каждой красовался отполированный до блеска агат. Эти искусно вставленные камни чем-то напоминали внимательно глядящие глаза.
Как уже было сказано, большинство горожан просто с любопытством глядели на пеквеев, удивленно разевая рты при виде странных человечков. Но кое-кто смотрел на них оценивающе, как на живой товар.
В прошлом у богатых виннингэльцев существовала мода держать пеквеев в качестве домашних животных. Пеквейских детей, похищенных из родительских семей, продавали на рынке. Богачи их покупали, чтобы потом хвастаться перед друзьями живой диковиной. Пеквеев одевали точно кукол и, как собак, выводили гулять на поводке. Непривычные к городской жизни и подобному обращению, многие пеквеи чахли и умирали. Наконец Церковь наложила запрет на торговлю живым товаром. Нынче это считалось преступлением, за которое виновного могли казнить.
Но, как всегда бывает, люди нашли способ обойти закон. Если нельзя было покупать пеквеев, то закон не запрещал их усыновлять и удочерять. Государство даже поощряло это, так что богатые горожане всегда могли взять пеквейских детишек «на воспитание». Церковь считала приобщение маленьких дикарей к жизни в просвещенном мире богоугодным делом. Разумеется, размеры торговли пеквеями значительно снизились, однако всякий, у кого имелись желание и деньги, и по сей день мог приобрести себе живую игрушку.
Правда, даже на черном рынке число продаваемых пеквеев было невелико, и потому они стоили очень дорого.
Чтобы защитить своих детей, все пеквейские племена, жившие вблизи Нового Виннингэля, подались в западные края - туда, где жили тревинисы, с незапамятных времен являвшиеся их защитниками и покровителями. Нечестивые торговцы, не боявшиеся Церкви, испытывали вполне обоснованный страх перед тревинисами, которые не тратили время на судебные разбирательства, а расправлялись с виновными на месте.
Стоит ли удивляться, что при виде двух пеквеев, беспечно бредущих по городским улицам без всякой охраны, у двуногих хищников черного рынка жадно загорались глаза?
Джедаш понимал, какая опасность подстерегает бабушку и внука, и проклинал дополнительные помехи, возникшие на его пути. Добычу вполне могли увести у него прямо из-под носа. Среди зевак он уже заметил двоих известных в городе контрабандистов. Эти торговали всем: от запрещенных книг по магии Пустоты до белены, воронца и зубов орков, считавшихся непревзойденным снадобьем для усиления любовной страсти. Не брезговали контрабандисты и пеквеями.
Схватки с ними Джедаш не боялся: ведь он был вооружен магической силой Пустоты. Магия Пустоты удерживала его смрадный труп от разложения. Единственным средством, способным ее пробить, было оружие, благословленное богами. Джедаш не сомневался: чего-чего, а такого оружия у контрабандистов нет.
Врикиль видел, что те всерьез нацелились захватить пеквеев. Главное, чтобы они не заподозрили в нем соперника - тогда стычки с ними не миновать. Только еще не хватало шума, криков и крови! И как назло, улицы пусты. Это и понятно: в городе распространились слухи, что не сегодня-завтра Новый Виннингэль подвергнется осаде. Богачи, у которых были загородные дома, уже сбежали туда, прихватив с собой все ценное.
Мимо прошел отряд солдат. Держались они важно, но лица были мрачными. На улицу тотчас же высыпали все, кто мог передвигаться, в надежде разжиться свежими слухами. Теперь каждый обыватель стал предельно бдительным. Чуть что - сразу побегут за стражей.
Стражи Джедаш не боялся. Он один мог бы справиться с целым отрядом, но ему было строжайше приказано не раскрывать своей истинной природы. Никто не должен знать, что он - врикиль. Дагнарус опасался малейших подозрений в своей связи с живыми трупами, поскольку это могло расстроить его замыслы.
Джедаш тащился вслед за пеквеями, пытаясь найти какое-то приемлемое решение. Неожиданно его размышления были прерваны Шакуром. Врикили могли общаться между собой через кровавые ножи. Магия Пустоты давала им такую возможность.
- Я проверил этого тревиниса вдоль и поперек. Камня Владычества при нем нет, - объявил Шакур. - Зато у него обнаружился кровавый нож Ланы. Значит, Камень - у пеквеев. Ты говорил, что идешь за ними по следу. Ты их уже поймал?
- Нет, Шакур, - виновато ответил Джедаш. - Возникли кое-какие сложности.
- Очередной дракон? - с усмешкой спросил Шакур.
- Нет, не дракон, - промямлил Джедаш и угрюмо добавил: - Раз эти пеквеи столь важны для тебя, почему бы тебе не захватить их самому?
- Я не могу покинуть дворец, - ответил Шакур. - Если не забыл, я сейчас - восьмилетний мальчишка, его величество Хирав Второй. Придворные и целая свора нянек стерегут каждый мой шаг. Так что за пеквеев отвечаешь ты, Джедаш. Смотри, не сядь в лужу и на этот раз. Наш повелитель Дагнарус был тогда очень недоволен.
Мысленный разговор оборвался. Шакур предоставил Джедашу выпутываться самому.
Джедаш сердито стиснул зубы, но не посмел не то что вымолвить, а даже в мыслях произнести хотя бы слово возражения. Он действительно провалил то задание Шакура. Ему было велено похитить некоего дворфа по имени Вольфрам. Но кто бы мог подумать, что тревинисская женщина, сопровождавшая этого Вольфрама, на самом деле окажется... драконессой? Некоторые врикили - например, Шакур - с помощью магии Пустоты смогли бы одолеть и дракона. Увы, Джедаш такими способностями похвастаться не мог. Он сбежал, предпочтя гнев Шакура ярости взбешенного дракона.
Неудивительно, что теперь Джедаш всеми силами стремился вернуть былое расположение своего повелителя. Пеквеи попались ему как нельзя кстати.
Джедаш не отличался ни особым умом, ни даже житейской смекалкой. Единственное, что выручало его, - так это звериная хитрость загнанной в угол крысы. Сейчас он действительно был загнан в угол. Выход подсказал сам Шакур, упомянув о тревинисском воине. Это сразу же навело Джедаша на мысль. Точнее, на две мысли.
«Если я притащу пеквеев к Шакуру, тот передаст их Дагнарусу и обязательно обставит все так, будто это он сам их нашел, - мысленно рассуждал Джедаш. - Но почему благосклонность нашего повелителя должна доставаться Шакуру? Почему не мне? Он сидит себе во дворце, играет в солдатиков, а я изволь, как собачонка, идти за ними по следу?»
Но именно этим Джедаш и занимался: шел по следу. Скопление народа, мешавшее до сих пор, теперь было ему на руку. Врикили поддерживали свою нечестивую жизнь, питаясь душами своих жертв. Убив кого-нибудь и завладев его душой, врикиль был способен приобретать облик жертвы, перенимать ее голос и манеры. Перевоплощение происходило почти мгновенно.
Правда, тут существовали свои опасности. Хорошо, если удавалось заскочить в какой-нибудь укромный уголок. Если нет, тогда находившиеся рядом с врикилем прохожие видели, как он буквально на глазах превращается в другого человека. И не просто превращается. На несколько мгновений людям открывалось его истинное обличье - отвратительный гниющий труп, каковым в действительности и являлся каждый врикиль. К счастью для Джедаша, сегодня горожанам хватало иных страхов. Он благополучно совершил перевоплощение и уже в новом обличье направился дальше, не выпуская свою добычу из виду.

***

Башэ заметил, что кое-кто из местных жителей странно смотрит на него и Бабушку. Эти люди отличались от простых зевак недобрым блеском глаз и одним весьма характерным жестом: их пальцы двигались так, словно пересчитывали деньги. Башэ стало не по себе. Ему вспомнились слова Арима, который помог им разыскать Дамру. Ниморейский ремесленник предупреждал Башэ, что в Новом Виннингэле есть бесчестные люди, которым ничего не стоит похитить его и Бабушку и продать в рабство.
Башэ попытался поделиться своими тревогами с Бабушкой, но та и слушать не хотела. Она наконец-то добралась до ее «города снов» - места, куда пеквеи путешествуют во сне. Бабушка утверждала, что ее город именно так и выглядит, и сейчас, зачарованная сном наяву, она шла по улицам, узнавая знакомые очертания. Забыв врожденную пеквейскую осторожность, она не обращала внимания на странные взгляды. И на опасности - тоже.
«И чего я испугался, увидев вооруженных всадников? - мысленно ругал себя Башэ. - Зачем бросился, сам не зная куда? Уж лучше бы я остался с друзьями и угодил вместе с ними в тюрьму, чем брести по шумным улицам и не видеть солнца, которое загораживают эти противные дома». Нечего сказать, «город снов»! Люди только и пялятся на них с Бабушкой, смеются, пальцем показывают. А иные как-то непонятно прищуриваются.
- Жаль, что мы не остались с Джессаном, - посетовал Башэ.
Его босая нога угодила в какую-то отвратную коричневую кучу, имевшую не менее отвратный запах.
- Тоже скажешь! - накинулась на него Бабушка. - С ними нам было бы куда опаснее, чем сейчас.
Она выразительно посмотрела на заплечный мешок Башэ.
- И нам без них лучше, и им без нас. Так что нечего вздыхать.
Башэ все-таки вздохнул и подтянул лямки мешка. Когда умирающий Владыка Густав вручал ему этот мешок, юному пеквею было сказано, что внутри находится дорогая для старика вещь, которую он просил передать своей давнишней приятельнице госпоже Дамре. Только недавно Башэ узнал об истинном содержимом мешка. Там лежала часть Камня Владычества, принадлежащая людям. Башэ не очень понимал, каковы свойства этого магического камня. Наверное, Камень Владычества давал людям какое-то особое могущество, раз они искали его на протяжении двухсот лет и ради обладания Камнем, не задумываясь, убивали друг друга.
- Мы только прибавили хлопот Джессану. Он будет беспокоиться, - сказал Башэ, имея в виду своего друга и защитника, молодого воина из племени тревинисов, который вместе с ними пустился в этот далекий и опасный путь.
- Конечно, прибавили, - охотно согласилась Бабушка. - Он сейчас очень волнуется. Ведь его дядя поручил ему оберегать нас в пути. Может, Джессан нас сейчас вовсю разыскивает, если только сам не попал в тюрьму.
- Думаешь, он в тюрьме? - встревожился Башэ.
- Всякое возможно. Особенно в моем городе снов, - с какой-то гордостью ответила Бабушка.
Башэ беспомощно огляделся по сторонам. Вокруг по-прежнему сновали люди. Никогда еще ему не приходилось видеть, чтобы в одном месте жило столько народу. «Да, людей здесь - что блох на медведе», - подумал Башэ. И как Джессан сумеет разыскать их в такой гуще?
- Может, нам лучше остановиться и подождать его? - предложил Башэ. - Ты, должно быть, устала.
- Ни капельки, - возразила Бабушка, хотя совсем недавно брела с опущенными плечами, еле переставляя ноги. - Но если ты устал, мы остановимся и передохнем.
Пеквеи облюбовали себе порог и уселись. Бабушка подобрала юбку, чтобы никто не задел ее колокольчики. Посох с агатовыми глазами она положила на колени. Башэ было не слишком удобно сидеть, ибо посох упирался ему в ребра. Он немного поерзал, потом затих и стал ждать, когда появится кто-нибудь знакомый. Если не Джессан, то барон Шадамер или кто-то из его друзей. Возможно, их разыщет Улаф, к которому Башэ проникся симпатией.
Они странствовали по городу с самого утра. Теперь же, судя по солнцу, приближался вечер. Тени от домов стали длиннее. Клочки неба, торчавшие между крышами высоких зданий, окрасились в оранжевые тона. Скоро стемнеет. Здесь темнело раньше, чем в их родных краях.
Темнота принесет с собой по крайней мере одно преимущество: на них перестанут глазеть.
Размышления Башэ были прерваны звоном и гудением сотен колоколов. Ему показалось, что зазвучали все колокола Нового Виннингэля. Одни басовито ухали, другие пели высокими, тревожными голосами. Бабушка, которая задремала, положив голову на посох, немедленно встрепенулась. Башэ оторопело вертел головой. Ему, привыкшему к звукам леса, еще не доводилось слышать столь неистовый звон.
Едва колокола смолкли, раздался оглушительный голос глашатая, который был слышен за три улицы:
- По приказу его величества короля, в Новом Виннингэле вводится комендантский час. Жители обязаны заблаговременно, не дожидаясь наступления темноты, покинуть улицы. Нарушители сего приказа будут арестованы и отправлены в тюрьму.
Объявив приказ на одном перекрестке, глашатай двинулся дальше, чтобы повторить его на следующем. Улицы начали пустеть; горожане устремились домой. Отдельных упрямцев, посчитавших было, что приказ не для них, стража прогоняла насильно.
- Что ж нам теперь делать? - расстроился Башэ. - Дома у нас здесь нет. Куда идти?
Башэ одолели невеселые мысли. На пустой улице стража сразу их заприметит и арестует. Их отведут в тюрьму. Может, там они встретят своих друзей? Пока он рассуждал, стемнело. Темнота наступила сразу, повергнув пеквеев в оцепенение. Вечером этот каменный лес показался им еще страшнее, чем днем. Башэ впал в такое отчаяние, что уже был готов позвать солдат, но Бабушка вдруг крикнула: «Зло!» - и замахнулась посохом.
Обернувшись, Башэ увидел человека, который подкрадывался к ним, широко расставив руки. Посох ударил его по пальцам. Человек взвыл и отдернул руку, но тут его сообщник подскочил к Башэ и схватил пеквея за волосы.
- А ну прекрати дергаться, маленький ублюдок! - угрожающе произнес человек низким, хриплым голосом. - Слышишь? Иначе я вырву все волосы из твоей дурацкой головы.
От боли у Башэ хлынули слезы. Он не покорился злоумышленнику, а всеми силами старался высвободиться. Бабушка обругала нападавшего, который явно не понимал твитла - языка пеквеев, и тоже ударила его палкой.
Удар подействовал на него не более, чем комариный укус, и похититель уже собирался утащить Башэ, как вдруг... вскрикнул. Пальцы, державшие юного пеквея, разжались, а сам злоумышленник повалился на мостовую и замер, боясь шевельнуться.
Где-то совсем рядом дрались.
Башэ не обладал ночным зрением. Он слышал лишь чье-то сопение. Потом раздался треск ломающихся деревянных планок и глухой стук упавшего тела. Теперь Башэ увидел очертания другого человека. Похоже, это он, падая, сломал деревянную калитку. Человек охал, держась за бок, но не спускал глаз с Башэ. Затем он громко застонал, закатил глаза и потерял сознание.
Впереди блеснул свет. Перед Башэ стоял незнакомый тревинисский воин с факелом в руке.
На воине были кожаные одежды, какие носят тревинисы. Темно-рыжие волосы по традиции были стянуты в пук. На шее висели жутковатые трофеи былых сражений, а на поясе - длинный нож.
- Вот вы где, - сурово, без тени улыбки, сказал воин. - Я разыскивал вас повсюду.
- Ты нас искал? - откровенно удивился Башэ. - А откуда ты знаешь про нас?
- Меня послал ваш друг.
- Джессан? - обрадовался Башэ и вскочил на ноги.
Бабушка тоже встала. После стычки с похитителями она никак не могла отдышаться. Ее рука сжимала посох. Она внимательно глядела на незнакомого тревиниса. Свет факела отражался в ее темных глазах, делая их оранжевыми.
- Говоришь, тебя послал Джессан? - недоверчиво спросила она.
- Да, Джессан.
Тревинис пнул ногой тела обоих нападавших.
- Вовремя я вас нашел.
- Да, - с готовностью подтвердил Башэ. - Спасибо тебе, что спас нас от этих злых людей.
Ущипнув Бабушку за руку, он прошептал ей:
- Что с тобой? Этот воин спас нам жизнь, а ты даже не поблагодарила его.
- Зло, - едва слышно прошептала Бабушка. - Оно где-то рядом. Посох меня предупреждает.
- Ты права, Бабушка, - взволнованно согласился Башэ. - Вон оно, зло. Лежит у моих ног.
Бабушка что-то буркнула и покачала головой. Башэ смущенно улыбнулся тревинису.
- Бабушка тоже тебя благодарит. Просто она сильно испугалась за меня. А где Джессан?
- Далеко отсюда, - ответил воин. - Его нет в городе. Я отведу вас к нему.
- Значит, он покинул город, не став нас искать?
Эта новость встревожила Башэ.
- У него не было иного выбора, - сухо ответил тревинис. - Ты же знаешь, его арестовали. Когда его везли в тюрьму - она у них на острове, посреди реки, - он сумел бежать. Так мы с ним и встретились. Сейчас не время вдаваться в подробности. Скажу только, что Джессана усиленно ищут. Теперь, думаю, вам понятно, почему он послал меня. А тут еще комендантский час объявили. Слышали небось? Со стражей шутки плохи. Так что вам придется пойти со мной.
- Конечно, - согласился Башэ, хватая Бабушку за руку.
Старуха словно не чувствовала его прикосновения. Она глядела на свой посох и сердито качала головой.
- Башэ! Бабушка! - раздался знакомый голос. Вскоре показалась и фигура знакомого человека, бегущего к ним. - Благодарение богам, наконец-то я вас нашел!
- Улаф! - радостно замахал руками Башэ. - Это друг, - пояснил он тревинису.
- Хорош друг, - презрительно хмыкнул недовольный тревинис. - Бросил вас одних и только теперь спохватился.
Воин крепко взял Башэ за руку.
- Этот человек - виннингэлец, а потому не заслуживает доверия. Пойдемте-ка отсюда побыстрее.
- Прошу, отпусти меня, - вежливо, но твердо сказал Башэ.
Порою тревинисы забывали, что не все отличаются такой же силой, как они.
- Не думаю, чтобы ты хотел сделать мне больно. Но у тебя очень сильная рука. Мы обязательно пойдем с тобой, только не сразу. Я должен все объяснить Улафу. Он совсем не виноват, что мы потерялись. Мы сами виноваты. Увидели скачущих всадников и бросились прочь.
Тревинис отпустил руку пеквея, однако вовсе не обрадовался такому повороту событий. Башэ это не удивило. Тревинисы не любили городов и с недоверием относились к городским жителям.
Бледное лицо Улафа раскраснелось от быстрого бега, а волосы взъерошились. Дружелюбный, незлобивый человек, он почти не сердился на пеквеев за их исчезновение.
- Я просто обыскался вас, - с улыбкой сказал Улаф. Если присутствие незнакомого тревиниса и удивило его, внешне это никак не проявлялось на его лице. - Барон Шадамер сильно волновался, когда вы пропали. О, да здесь, похоже, произошло небольшое сражение.
Улаф мельком взглянул на двух контрабандистов, по-прежнему валявшихся без сознания, потом повернулся к тревинису. Воина он рассмотрел очень внимательно.
- Это - дело рук вашего друга? - спросил Улаф, кивнув в сторону контрабандистов. - Кстати, как его зовут?
- Меня зовут Огненный Смерч, - хмуро ответил тревинис - Я сделал то, что должен был сделать. Защитил слабых, раз их было некому защитить. Эти негодяи собирались похитить их и превратить в рабов. Думаю, тебе известно, что в вашем городе до сих пор торгуют пеквеями. Но можешь не волноваться: теперь я о них позабочусь. Передай своему хозяину, что они в безопасности. Идемте, Джессан вас уже заждался.
- Прости, Улаф, но мы должны пойти с Огненным Смерчем, - сказал Башэ, поправляя лямки мешка.
Он снова взял за руку Бабушку, сердито постукивавшую своим посохом по стене.
- Видишь, Джессан послал за нами своего друга.
- Джессан? - удивленно переспросил Улаф. Он попристальнее вгляделся в лицо тревиниса. - Джессан сейчас находится вместе с бароном Шадамером.
- Ты ошибаешься, - возразил Башэ. - Джессана арестовали и повезли в тюрьму на острове. Огненный Смерч помог ему бежать, а может, он бежал сам и потом с ним встретился. Дело не в этом. Джессан послал Огненного Смерча, чтобы тот разыскал нас в городе. Теперь мы должны идти.
- Джессан был арестован? И, говоришь, ему удалось бежать? Какая удивительная история.
Улаф схватил тревиниса за руку.
- Я обязательно должен услышать, как это было! Здесь неподалеку есть подходящее местечко - трактир «Толстуха Тэбби». Огненный Смерч, если ты расскажешь мне эту историю со всеми подробностями, я щедро угощу тебя элем.
Тревинисский воин отпихнул его руку и сердито сверкнул глазами на пеквеев.
- У нас нет времени на пустые разговоры. Так вы идете? - сурово спросил он.
- Вы все равно не сумеете выбраться из города, - спокойно возразил Улаф. - Разве вы не слышали колокольный перезвон? Главные городские ворота закрыты до утра, а может, и дольше. Почему бы нам не пойти в этот трактир? Посидим в тепле, перекусим.
- Что же нам теперь делать? - тихо спросил Башэ на пеквейском языке.
- Ты о чем? - переспросила Бабушка, словно не поняв его вопроса.
- Я спрашиваю: идти ли нам с Улафом в этот трактир или отправиться с Огненным Смерчем к Джессану? Мне очень хочется увидеть Джессана, но Улаф говорит, что ворота закрыты. И до реки путь неблизкий, а я действительно проголодался. Мы же с самого утра ничего не ели.
Бабушка сердито разглядывала свой посох.
- Глаза видят что-то ужасное, причем совсем близко, но что именно и где - не говорят.
Башэ повернул голову в сторону сточной канавы с ее выразительным запахом свежего дерьма, затем взглянул на двоих злоумышленников. Те стонали, медленно приходя в себя.
- Мы же с тобой в городе, - сказал он Бабушке. - Вокруг нас полно зла!
- Это мой город снов, - огрызнулась она.
- Прости, я забыл, - вздохнул Башэ.
Бабушка вновь ударила посохом о стену, будто надеялась получить от нее ответ, потом прошептала внуку на ухо:
- По правде сказать, я, наверное, ошиблась. В моем городе снов не может быть столько людей и такого отвратительного запаха. Вряд ли я соглашусь здесь умереть, - решительным тоном заключила она.
- Я только рад, - сказал Башэ.
Он заметил, что тревинисский воин начинает терять терпение.
- И все-таки что нам делать? - вновь спросил Башэ у Бабушки. - Пойти вместе с Улафом в его трактир? Или идти с Огненным Смерчем?
- По-моему, выбор у нас невелик, - ответила старуха, мельком взглянув на обоих людей. - А этот Огненный Смерч что-то не договаривает. Почему Джессан сам не пришел за нами? Он не из тех, кто перекладывает свои обязанности на других. И если он послал вместо себя другого, значит, дела совсем плохи. Про Улафа скажу тебе так: виляет хвостом, как игривая собачонка, а сам стережет нас, как кот.
Бабушка передернула плечами.
- В одном ты прав. Время уже позднее, и я проголодалась. Ты раздобудешь нам чего-нибудь поесть? - спросила она Улафа, перейдя на эльдерский язык.
- Все, что вы оба пожелаете, - пообещал Улаф. - Но нам надо спешить. Комендантский час вот-вот начнется, и тогда нас могут арестовать. Тебе придется пойти с нами, Огненный Смерч. Думаю, тебе вряд ли захочется отвечать на кучу вопросов по поводу тех двоих молодчиков.
- Да, уж лучше пойти в твой трактир, - нехотя согласился тревинис.
Он протянул руку, намереваясь взять мешок Башэ.
- Ты, видно, устал таскать такую ношу. Дай-ка я понесу.
Башэ накрепко вцепился в мешок. После недавних слов Бабушки этот тревинис стал вызывать у него подозрение. Раньше, живя в деревне, Башэ верил всем подряд. Теперь он, похоже, вообще перестал доверять кому-либо. И потом, они были не в родной деревне, а в городе. Башэ ненавидел этот город, причем настолько, что от ненависти у него свело живот и он позабыл про еду.
- Спасибо за помощь, Огненный Смерч, но я вполне могу нести мешок сам, - сказал Башэ.
- Как знаешь, - равнодушно пожал плечами тревинис.
- Хватит скулить, - прикрикнула Бабушка на свой посох с агатовыми глазами.

ГЛАВА 2

- Свет! Нам нужен свет! - крикнула Алиса, пытаясь унять дрожь в пальцах и побороть страх.
«Только не поддаваться панике», - мысленно твердила она себе. Алиса дотронулась до шеи барона Шадамера. Пульс едва прощупывался, но главное - барон пока был жив. Однако ее пальцы ощущали холодность его кожи, а уши слышали учащенное, сбивчивое дыхание. Барона ранили - Алиса сразу заметила кровь на его рубашке. К тому же он потратил немало сил, когда они бежали сюда. Правда, барон своим всегдашним насмешливым тоном, издеваясь над собственной персоной, заверял Алису, что его рана - «всего лишь царапина».
Шадамер немало взбудоражил и зевак, и королевских гвардейцев, выпрыгнув с пятого этажа громадного дворца. Стража подняла тревогу и пустилась в погоню за беглецами, в числе которых, помимо самого Шадамера, были Алиса, Джессан и двое эльфов. Барону удалось обмануть преследователей и темными переулками добраться сюда. Но едва оказавшись в кладовой трактира, Шадамер упал без сознания. Окон в кладовой не было, а дверь пришлось плотно закрыть на случай, если стража сунется в трактир. В спешке никто не догадался захватить с собой свечу или фонарь.
- Джессан, сбегай в зал за свечкой или фонарем. Это не все. Мне еще нужна вода и «вино духа». Это такая крепкая настойка. И никому ни слова. Понял?
Предостережение было излишним. Алиса вспомнила, что в течение нескольких недель, с самого момента появления в Крепости Шадамера, скрытный тревинис едва ли сказал ей два десятка слов, да и те были лишь ответами на ее вопросы. Как и все тревинисы, Джессан не видел смысла в пустой болтовне и говорил лишь в тех случаях, когда требовалось сказать важное. В остальное время он молчал.
Джессан и сейчас обошелся без лишних расспросов. Он попросту отправился выполнять поручение. Алиса слышала, как он пробирался к двери, отпихивая ногами ящики и спотыкаясь впотьмах о бочки. Потом лязгнул засов, и дверь со скрипом отворилась.
Тьма сменилась полумраком. Из трактирного зала пахнуло спертым воздухом вперемешку с табачным дымом. Склонившись над Шадамером, Алиса всмотрелась в его лицо. У нее сразу же перехватило дыхание, а сердце сжалось от страха. Лицо барона было как у восковой статуи, без малейших следов румянца. Губы приобрели синюшный оттенок, щеки ввалились. Лоб Шадамера был холодным и липким от пота, а длинные курчавые волосы пропитались влагой. Когда Алиса осторожно коснулась его лба, барон вздрогнул. Лицо его перекосилось от боли.
Дверь закрылась, и вернулась тьма. Алиса осталась наедине с нею и с едва дышащим Шадамером. Вздорным, вспыльчивым, раздражающим своей беспечностью Шадамером, наделенным щедрым сердцем и благородной душой. Она любила и ненавидела этого отчаянного дурака, этого несносного шалопая. А теперь он умирал. Алиса чувствовала его приближающийся конец с той же определенностью, с какой знала, что они созданы друг для друга. Так ли уж важно, признавались они в любви друг другу или нет... Шадамер умирал, и Алиса была бессильна спасти его, ибо не знала причины.
«Пустяковая царапина»! И здесь его нескончаемая бравада.
Дверь вновь открылась. Алиса услышала женский голос, спрашивающий Джессана, не нужна ли ему помощь. Тревинис ответил коротким «нет» и закрыл дверь изнутри. В одной руке Джессан нес фонарь, в другой - ведерко с водой. С шеи свешивалась оловянная фляга, прикрепленная к кожаному ремешку. Юноша поставил фонарь на бочку, расположив его так, чтобы тот как можно ярче освещал Шадамера. Ведро Джессан опустил на пол, а флягу передал Алисе.
Присев на корточки перед бароном, Джессан внимательно оглядел лежащего и молча покачал головой.
Алиса прежде всего решила осмотреть «пустяковую царапину». Оторвав от баронской рубашки окровавленный лоскут, она увидела, что на этот раз барон сказал правду. Вдоль грудной клетки тянулась узкая извилистая царапина. Чувствовалось, что удар Шадамеру нанесли второпях. Ему целились в сердце, но лезвие уперлось в ребро. Алиса оторвала кусок ткани от подола своей нижней сорочки, окунула в воду и освободила рану от запекшейся крови.
Чем же барону нанесли эту «царапину»? Если это нож, то его лезвие было тонким, как штопальная игла. Рана оказалась сравнительно неглубокой, иначе крови было бы куда больше. На первый взгляд - действительно ничего серьезного. От таких ран сознание не теряют. Приглядевшись, Алиса вдруг заметила странную белизну кожи, примыкающей к ране. Она была словно присыпана снегом.
Алиса прожила бок о бок с Шадамером немало лет. В каких только передрягах она не побывала благодаря неуемному барону. Не раз им приходилось спасаться бегством. Алиса успела приобрести громадный опыт в целительной магии и успешно справлялась с любыми ранами: от ножевых и кинжальных до ран, нанесенных когтями вурдалаков. Но подобную «царапину» она видела впервые.
Впрочем, впервые ли? Алисе вдруг вспомнился Ульен, друг Шадамера, убитый при загадочных обстоятельствах. Они с бароном тогда пытались доискаться причин убийства и выявить возможных убийц, но так и не смогли. Ульен погиб от раны в сердце - совсем маленькой, почти бескровной и имевшей точно такую же белизну по краям.
- Милосердные боги, - прошептала Алиса.
У нее затряслись руки. «Не смей! - приказала она себе. - Тебе нельзя отступаться. Ты ему нужна».
- Джессан, что произошло во дворце? - спросила она тревиниса. - Расскажи мне все по порядку. Кто и каким образом ранил Шадамера? И еще... - Она замолчала и внимательно взглянула в глаза юного воина. - Ты видел врикиля? Ты же знаешь, что это за существа, правда?
- Знаю, - ответил Джессан, и в его глазах промелькнуло нечто похожее на страх преследуемого зверя. - Я не видел врикиля, - быстро добавил он. - А во дворце произошло...
- Говори быстрее и короче, - потребовала Алиса. - Не думаю... - Она проглотила слюну. - Боюсь, что над бароном нависла смертельная опасность.
Джессан задумался и привел в порядок свои мысли, чтобы сделать рассказ кратким.
- Нас арестовали и привели туда, где находились малолетний король и женщина, которая от его имени управляет Новым Виннингэлем. Во всяком случае, так нам говорил Шадамер.
- Регент, - подсказала Алиса.
- Да. Шадамер подозревал, что она и есть врикиль, поскольку врикили могут принимать облик любого человека, которого они убили. Шадамер думал, что маленький король находится у врикиля в плену и полном подчинении. Барон решил спасти мальчика и увезти в какое-нибудь безопасное место. Двое эльфов, которых арестовали вместе с нами, - Дамра и ее муж - согласились помочь. Стража привела всех нас в большую комнату. Эта женщина... регент... попыталась пленить меня и Дамру каким-то заклинанием. Она искала Камень Владычества. Ту часть Камня, что принадлежит эльфам, она нашла у Дамры. У меня она ничего не нашла, и это удивило и разозлило ее. Да, там был еще один маг, в доспехах и с мечом.
- Боевой маг, - пояснила Алиса. - Продолжай, Джессан. Прошу тебя, не надо лишних подробностей. Что произошло?
- Началась какая-то суматоха, - хмуро произнес Джессан. - Дамра стала выкрикивать странные слова. Неожиданно комната наполнилась эльфами, и все они были очень похожи на Дамру.
- Ясно. Она применила иллюзорную магию.
Джессан пожал плечами. Тревинисы не владели магией и с недоверием относились к магам.
- Потом муж Дамры плюнул на боевого мага. Тот закричал и упал на пол. Один из стражников напал на Шадамера. Я ударил стражника ножом. Шадамер подхватил на руки маленького короля и вдруг...
Джессан замолчал, припоминая случившееся.
- Вдруг барон как-то странно вскрикнул... ну, вроде как горло ему сдавило, и уронил мальчишку на пол. Потом Шадамер крикнул нам, что надо бежать отсюда. Он схватил меня за руку и потащил к окну. Мы вывалились из окна, разбив стекло. Я подумал, что мы сейчас упадем и разобьемся насмерть. Но мы почему-то плавно спускались, будто птичьи перья.
- Гриффит помог вам особым заклинанием, - сказала Алиса. - И это все?
- Да. Потом, сама знаешь, эльфы побежали к реке, а мы втроем - сюда.
Алиса долго смотрела на Шадамера. Открыв флягу, она вылила несколько капель «вина духа» ему на губы.
- Милый мой, - тихо позвала она. - Шадамер, ты слышишь меня?

1 Следующая страница


Волшебный кинжал 2

Барон застонал и дернулся, но так и не пришел в сознание.
- Ты не сказал, кто его ударил. Регент?
- Вряд ли. Я не видел у нее ни кинжала, ни ножа.
- Ты говорил, что Шадамер поднял на руки маленького короля, потом издал странный звук и уронил ребенка. Так? И после этого сказал вам, что надо бежать. Насколько я поняла, барон даже не пытался взять мальчика с собой.
Алисе вспомнились слова, сказанные Шадамером при расставании с эльфами: Виннингэлю уже никто не поможет. Даже боги.
Ужас сковал все тело Алисы.
- Боги милосердные! Шадамер ошибся. Врикилем оказалась не Кловис, а... маленький король! - тихо воскликнула Алиса. - Врикиль убил короля, потом его сына и принял облик восьмилетнего мальчика. Теперь я понимаю слова Шадамера: Виннингэль действительно обречен. Значит, Шадамер схватил мальчишку, думая, что спасает короля, а на самом деле у него в руках оказался врикиль!
Алисой овладел истеричный смех.
- Представляю, каково было этой твари. Неудивительно, что врикиль тебя ударил, Шадамер. Ох, барон, как это на тебя похоже. Не хватало только выпрыгнуть вместе с врикилем из окна!
Смех оборвался, сменившись слезами. Алиса спрятала лицо в ладонях, стараясь не терять самообладания. Потом она глубоко вздохнула, решительным жестом вытерла глаза и стала соображать, что делать дальше.
- Так ты считаешь, что врикиль ударил барона? - спросил Джессан.
- Да, иначе не было бы этой «царапины», - ответила Алиса.
- Владыка Густав тоже был ранен ножом врикиля, - вспомнил Джессан. - Бабушка очень старалась, но не смогла его вылечить. Он несколько дней сражался с Пустотой, но все-таки умер. Духи наших героев бились с Пустотой и спасли его душу. Так сказала Бабушка.
Алиса содрогнулась. Как и все тревинисы, Джессан спокойно принимал смерть. Он не произносил пустых слов утешения и не пытался притупить острые кромки правды лживыми надеждами. Юноше было невдомек, что у Алисы от этой правды разрывается сердце.
- Придвинь мне ведро поближе, - попросила она.
- Я призову духов павших героев, чтобы они сражались за душу Шадамера, - предложил Джессан. - Когда настанет его смертный час.
- Его время еще не настало, - резко возразила Алиса. - Ему рано умирать.
Джессан сразу понял состояние рыжеволосой женщины. Его дальнейшие слова были уже не столь прямолинейными.
- Возможно, Бабушке удастся его спасти. Густав был уже стар. Шадамер молод. Я разыщу Бабушку и приведу ее сюда.
Алисе кое-как сумела улыбнуться холодными, одеревеневшими губами.
- Вряд ли Бабушка это сможет. Но ты прав, Джессан. Тебе нужно отправиться на поиски своих друзей. Пеквеев до сих пор не нашли. Наши люди потеряли их след. Возможно, они где-то прячутся. Но тебе-то они доверяют. Отправляйся их искать. Я останусь здесь.
- Я обязательно приведу Бабушку, - пообещал Джессан, подымаясь на ноги.
Спорить с ним было бесполезно. Алиса чувствовала, что теряет драгоценное время. Ей требовалось поскорее спровадить Джессана.
- У наших людей есть свое место встречи - трактир «Толстуха Тэбби». Он неподалеку отсюда. Тебе нужно будет выйти на главную улицу и идти по ней, пока не увидишь свечную лавку. Ты ее не пропустишь, там висит большая вывеска с изображением горящей свечки. Когда доберешься до этого места, сворачивай налево. Трактир находится в самом конце той улочки. Думаю, ты его сразу заметишь по ярко освещенным окнам. Если Улаф там, пошли его ко мне. Мне он очень нужен, поэтому пусть не мешкает. Но только он один. Расскажешь ему, в каком состоянии Шадамер. Остальным - ни слова. Понял?
Джессан слегка кивнул. Он повторил вслух, как ему добраться до трактира, и ушел, не тратя время на утешительные слова и бесполезные пожелания.
Когда он ушел, Алиса вытерла остатки слез.
- Я должна быть сильной, - твердила она себе. - Я - это все, что есть у Шадамера.
Она встала и огляделась по сторонам. Взяв фонарь, Алиса подошла к двери и убедилась, что та надежно заперта. Теперь ей никто не помешает. Алиса вернулась к лежащему Шадамеру и опустилась на колени.
Алису учили премудростям исцеляющей магии Земли. Но одновременно она училась и другой магии, смертельно опасной. Алиса была в числе немногих магов, кого Церковь сочла способными овладеть могущественной и разрушительной магией Пустоты. Алису учили маги Ордена инквизиторов, рассчитывая, что впоследствии она пополнит их ряды. Этот Орден неустанно выискивал тайных последователей магии Пустоты и предавал их суду и наказанию. Алису интересовали знания, но ей была откровенно противна другая сторона деятельности инквизиторов. Для этих людей не было ничего святого: они следили за друзьями, своими семьями и даже собратьями по Ордену.
Ее бывший наставник, маг по имени Ригисвальд, познакомил Алису с бароном Шадамером. Богатый аристократ, вольнодумец и авантюрист, Шадамер был единственным, кто за всю историю существования Владык успешно прошел необходимые испытания, но отказался подвергнуться Священной Трансфигурации, чем навлек на себя гнев Церкви, короля, а возможно, и самих богов.
Шадамер никогда не называл своего возраста. По предположениям Алисы, ему было лет тридцать пять. Внешность барона запоминалась с первого взгляда. Орлиный нос, сильный подбородок, похожий на лезвие боевого топора, глаза синие, как небо над Новым Виннингэлем, и длинные черные усы, которыми он необычайно гордился.
Алиса откинула пряди волос с его лба, заметив среди черных завитков серебристые ниточки. Да и усы барона были слегка тронуты сединой.
«Надо будет подразнить его», - подумала она, устраиваясь рядом.
Беспечный и бесшабашно смелый, Шадамер отличался точно такой же смелостью в своих представлениях. Например, он считал, что разумные расы, населявшие Лёрем, должны прекратить истреблять друг друга и учиться жить как добрые соседи. Барон был также убежден, что людям пора перестать хныкать и клянчить у богов более счастливую и богатую жизнь - надо самим браться за дело.
И теперь еще - безумный замысел похитить юного короля из-под носа врикиля! Все это - вполне в духе Шадамера. Неудивительно, что он сумел склонить на свою сторону даже мудрых и рассудительных эльфов.
- Может, хоть стычка с врикилем тебя чему-нибудь научит, - сказала Алиса, хотя надежд было мало.
По правде говоря, ей этого не очень-то и хотелось.
Алиса тоскливо посмотрела на дверь. Если бы сейчас пришел Улаф!
Она не могла, как обычно, применить целительную магию. Сегодня, спасая барона и его спутников от приближающейся стражи, ей пришлось прибегнуть к магии Пустоты, чтобы разрушить несколько прутьев в крепкой дворцовой ограде. Следы этой жуткой магии по-прежнему сохранялись на Алисе, и если бы она попыталась произнести нужные заклинания магии Земли, они рассыпались бы, словно крошки подгорелого сухаря.
Улаф мог бы помочь Шадамеру, ведь он тоже был сведущ в магии Земли. Но на Улафа вряд ли можно рассчитывать. Даже если Джессан застанет его в «Толстухе Тэбби» и пошлет сюда, сомнительно, чтобы он справился с этой раной.
«Хватит себя обманывать, - мысленно произнесла Алиса. - Ты же прекрасно знаешь, что магия богов не в состоянии спасти Шадамера. Ему может помочь только... магия Пустоты. Подобное исцеляется подобным».
Алиса с содроганием начала вспоминать слова нужного заклинания.
Магия Пустоты разрушала не только тех, против кого была направлена, но и самих магов. Заклинание обретало силу только когда, когда произносящий отдавал ему частицу собственной жизненной силы. Даже простейшие заклинания отзывались болью во всем теле, покрывая кожу мага язвами и прыщами; плата за сильные и могущественные заклинания была еще дороже. От боли маги часто теряли сознание, а иногда и умирали.
Церковь строжайше запрещала применять для исцеления магию Пустоты. Тем не менее ее последователи знали, что в безнадежных случаях, когда никакими иными заклинаниями нельзя было помочь человеку, магия Пустоты оказывалась спасительной. Существовало заклинание, позволявшее передавать жизненную силу из тела целителя в тело больного. Его создали давным-давно, еще в прежней Дункарге, где магию Пустоты признавали наравне со всеми остальными видами магии. Но даже там этим заклинанием пользовались крайне редко, лишь убедившись, что больше помочь нечем. Если заклинание было наложено неправильно или если маг допускал ошибку, то и его, и того, кому он стремился помочь, ждала гибель.
Руководство по магии недвусмысленно предостерегало: «Ни в коем случае не накладывать это заклинание, если рядом нет того, кто мог бы вам помочь. Накладывая упомянутое заклинание, маг должен войти в телесное соприкосновение с тем, кого он намеревается исцелить. Когда заклинание наложено, магия Пустоты начинает изымать у мага жизненные силы и передавать их телу исцеляемого».
Алиса помнила эти строчки почти наизусть: «Маг должен знать, когда ему надлежит прекратить наложение заклинания и выйти из телесного соприкосновения с исцеляемым. Именно для этого и необходимо присутствие помощника. Если случится так, что маг лишится сознания, продолжая оставаться в телесном соприкосновении с исцеляемым, заклинание будет все так же изымать у него силы и может забрать их до последней капли, лишив оного мага жизни. Отсюда предостережение: ни в коем случае не произносить заклинание, не имея подле себя помощника. Требуется присутствие по меньшей мере одного помощника - опытного и способного не растеряться, если маг лишится чувств».
Алисе еще ни разу не доводилось накладывать это заклинание. Разумеется, инквизиторы рассказывали ей о нем, но она даже не стала запоминать этих страшных слов. Само использование магии Пустоты было ей ненавистно. Наставники могли думать, что хорошенькая девушка просто боится боли и не желает уродовать свое личико или тело зловонными язвами. Все так, но вдобавок Алисе были противны внутренние ощущения, сопряженные с магией Пустоты. У нее возникало ощущение, будто ее душа покрывается прожорливыми червями Пустоты.
Но сейчас у Алисы не было иного выбора. Кожа Шадамера заметно посерела. Частое дыхание сменилось редким; теперь каждый вздох давался барону с трудом. Шадамер дрожал от холода и корчился, когда по телу пробегали волны боли. Даже ногти у него посинели, будто смерть уже держала его в своих когтях.
Алиса снова взглянула на дверь.
Ни в коем случае не произносить заклинание, не имея подле себя помощника!
Она и сейчас видела эти слова, напечатанные крупным шрифтом в книгах по магии Пустоты. О том же ее неоднократно предупреждал наставник. Если бы пришел Улаф!
Он не придет, и нечего ждать понапрасну. Улаф, скорее всего, до сих пор разыскивал пеквеев, и ему хватало своих забот и опасностей. А время неумолимо бежало. Шадамеру оставалось жить считанные минуты.
Подвинув фонарь, Алиса полезла в потайной карман своего платья и вытащила тоненькую книжечку в потрепанном переплете из серой кожи. Внешне книжка вполне могла бы сойти за сборник любовных стихов. Раскрыв ее, несведущий в магии человек увидел бы лишь набор бессвязных фраз и непонятных слов. Но сведущий сразу понял бы, что, нося ее при себе, Алиса рискует жизнью. В книжке содержались запрещенные заклинания; обнаружив ее, Церковь имела все основания отправить Алису на виселицу.
Даже листая страницы, Алиса чувствовала, как невидимые черви Пустоты вползают ей под кожу.
Она нашла нужное заклинание и пробежала его глазами. У нее моментально свело живот. Алисе пришлось прикрыть рукою рот, чтобы ее не вывернуло на пол. Мысленное повторение слов отозвалось слабостью во всем теле. Голова закружилась. Алиса едва могла сосредоточиться. А ведь это только начало. Что же будет с нею, когда она начнет произносить заклинание вслух?
Алиса нагнулась и нежно поцеловала Шадамера в губы. Схватив его руку, она прижала ее к своей груди и стала вполголоса произносить слова заклинания. Пир червей Пустоты начался.

ГЛАВА 3

Когда-то в Старом Виннингэле уже существовал трактир под названием «Толстуха Тэбби». Его содержал толстый трактирщик, у которого была такая же толстая рыже-полосатая кошка. В ее честь и было названо то почтенное заведение. Спустя двести лет истории давних времен успели превратиться в легенды, но не забылись. И поныне почти любая баллада о героях прошлого обязательно начиналась с какой-нибудь судьбоносной встречи в «Толстухе Тэбби».
Однако не все довольствовались лишь воспоминаниями. Когда начали строить Новый Виннингэль, сразу несколько будущих трактирщиков пожелали назвать свое заведение «Толстуха Тэбби». Каждый уверял, что право на это название принадлежит именно ему. Наконец один из них объявил, что является потомком толстого трактирщика и может представить необходимые доказательства. Доказательства он действительно представил, в том числе и толстую рыже-полосатую кошку - прапраправнучку Тэбби из Старого Виннингэля. Его доводы сочли убедительными и право названия оставили за ним. В день, когда король переселился во дворец, воздвигнутый для него в новой столице, распахнула свои двери и новая «Толстуха Тэбби». С тех пор трактир оставался в руках одной семьи. За это время успело смениться три поколения владельцев. Толстые рыже-полосатые кошки исправно плодили таких же котят. Днем очередная Тэбби дремала на солнышке, а вечером переходила дремать в трактир и иногда даже ловила мышей.
Трактир быстро полюбился династии баронов Шадамеров, один из которых помог хозяину справиться с крупными денежными затруднениями. Каждый Шадамер находил заведение очень удобным местом для встреч: отсюда в случае опасности можно было легко и быстро исчезнуть. Задняя дверь трактира выходила в совершенно глухой и темный закоулок, упиравшийся в стену, перемахнуть через которую не составляло труда. Еще одна дверь вела прямо на крышу, что позволяло уйти поверху, перепрыгнув на любую из соседних крыш. Поскольку все Шадамеры, отличавшиеся независимым и зачастую непредсказуемым поведением, были неутомимыми защитниками слабых и обездоленных, сильным и могущественным это очень не нравилось. Трудно сосчитать все попытки власть имущих обуздать неуемных баронов. И столь же трудно сосчитать, сколько раз две упомянутые двери уберегли Шадамеров от крупных неприятностей, а то и гибели.
Улаф знал об этих особенностях трактира. Он тоже находил «Толстуху Тэбби» идеальным местом для встреч с людьми, приносившими ему новости со всего света. Вдобавок трактир служил друзьям и помощникам Шадамера чем-то вроде сборного пункта.
Обнаружив пеквеев, Улаф, естественно, повел их в «Толстуху Тэбби», поминутно оглядываясь по сторонам, чтобы не нарваться на стражу. Когда им оставалось пройти не более квартала, колокола возвестили о начале комендантского часа.
На улицах не было ни души. Где-то уже слышался стук кованых сапог - отряды солдат усердно искали нарушителей комендантского часа. Попутно они искали и беглого барона Шадамера, хотя Улаф об этом не знал. Люди Шадамера привыкли подавать друг другу сигналы с помощью грошовых свистулек - небольших, но голосистых свистков, висевших у каждого на серебряной цепочке. Улаф несколько раз слышал пересвист и понял: что-то произошло. Он хотел было выяснить, но именно в тот момент он и натолкнулся на пеквеев.
«Новости никуда не денутся», - рассудил Улаф. Он узнает их и в трактире. Зато теперь оба пеквея, а также мешок с Камнем Владычества были под его неусыпным наблюдением. Все было бы замечательно, если бы не этот неведомо откуда взявшийся тревинисский воин.
- Странное совпадение, - пробормотал Улаф. - Чтобы в городе, где годами не увидишь ни пеквея, ни тем более тревиниса, они вдруг все оказались в одном месте.
Ему тут же вспомнились слова Шадамера: «Совпадений не существует. Это шутки богов, устраиваемые ими в назидание людям».
Что ж, если перед ним - одна из подобных шуток, то кому выпадет смеяться последним? Башэ и Бабушка прибыли в Новый Виннингэль, можно сказать, с другого конца света. В их краях тревинисы - столь же обыденное зрелище, как воробьи. Наверное, они и не подозревали, что увидеть тревиниса на столичной улице было почти то же самое, что увидеть кита, плещущегося в каком-нибудь городском пруду. По мнению Улафа, Джессан был первым тревинисом, ступившим на землю Нового Виннингэля за минувшие двадцать лет, если не больше. Но два тревиниса, оказавшиеся здесь и, опять-таки, сумевшие встретиться... Такое явно выходило за границы здравого смысла.
Что же касается этого воина, «наткнувшегося» на пеквеев...
Улафа предостерегали: врикили охотятся за Башэ и Бабушкой, вернее, охотятся за мешком с Камнем Владычества. В своей жизни Улаф успел несколько раз столкнуться с врикилями и только чудом уцелел. Он знал, что эти исчадия Пустоты способны принимать облик убитой ими жертвы. Возможно, и этот странный тревинис, шагающий сейчас вместе с ними, на самом деле - страшный и могущественный врикиль. Полной уверенности у Улафа не было, а пойти на риск и вынудить врикиля раскрыть свое истинное обличье он не мог. Но если тревинис действительно являлся врикилем, все трое и Камень Владычества находились в крайней опасности.
«С одной стороны, - Улаф мысленно вел спор с самим собой, - если этот тревинис является врикилем, что мешает ему превратить меня в груду липкого пепла, схватить пеквеев и скрыться? Почему он так послушно идет вместе с ними в трактир?.. Впрочем, этому тоже есть объяснение. Врикилю приказано ни в коем случае не выдавать себя».
Такое предположение отнюдь не утешило Улафа, ибо за ним сразу же потянулась целая вереница других, весьма ужасающих предположений и догадок. Значит, помимо врикиля во дворце, в городе есть еще врикили, и все они действуют по приказам своего повелителя - Владыки Пустоты Дагнаруса, чьи армии движутся на Новый Виннингэль с севера.
Разумнее всего сейчас будет спокойно добраться до трактира. Шадамер, наверное, уже там, а если нет, Улаф обязательно найдет в трактире кого-то из людей барона. Вместе будет легче решить, как действовать дальше.
«Толстуха Тэбби» находилась на Свечной улице. Свернув туда, они сразу же услышали раскаты смеха, долетавшие из трактира. В сумерках на ветру покачивалась и поскрипывала вывеска с изображением толстой полосатой кошки.
Едва Улаф рванул на себя массивную дубовую дверь, тепло и шум трактира подействовали на него с силой огненной магии дворфов. На первом этаже располагался трактирный зал и две большие комнаты для постояльцев, где те могли переночевать. Гигантский очаг в дальнем конце зала давал одновременно тепло и свет. Заметив в толпе посетителей лица друзей и союзников Шадамера, Улаф облегченно вздохнул. Пеквеи, словно испуганные кролики, застыли на пороге, и Улафу пришлось крепко взять их за руки и втащить в зал. Тревинис нерешительно переминался с ноги на ногу. Может, испугается такого скопища людей и уйдет? Однако странный воин лишь нахмурился и последовал за пеквеями. Улафу почудилось, что он сопровождал их, точно призрак смерти. Печальная аналогия была более чем уместной.
Улаф быстро обвел глазами зал, ища Шадамера. Отсутствие барона уже было дурным знаком. Одно из двух: либо Шадамер по-прежнему под арестом, либо с ним произошло нечто худшее. И Улаф, и люди барона намеренно не замечали друг друга. Хозяин трактира, который прекрасно его знал, не обратил на него никакого внимания, а расторопные служанки отнеслись к нему как к обычному посетителю. Все понимали, что Улаф появился по какому-то важному делу и не хочет раскрываться. В ином случае он сразу подал бы условный знак.
Трактирный зал был набит до отказа. Комендантский час застиг врасплох многих приезжих. Им приходилось спать по четверо на койке. Жители близлежащих домов, рассчитывавшие, что им удастся прошмыгнуть под носом у стражи, не торопились расходиться и шумно обсуждали слухи о войне. Все столы были заняты, но Улафа это не заботило. И действительно, вскоре после его появления, точно по волшебству, освободился один из столов возле двери. Улаф повел пеквеев туда. Двое поднявшихся из-за стола мужчин молча прошли мимо него, хотя один весьма выразительным жестом почесал нос.
Улаф знал этого человека. Поданный им сигнал означал: что-то произошло и надо безотлагательно поговорить. Человек направился к трактирной стойке. Улаф не решался оставлять пеквеев наедине с подозрительным тревинисом, но и оттягивать разговор было нельзя.
Он усадил Бабушку на стул. Улафа поразила ее непривычная подавленность. Старуха без конца поднимала свой посох с агатами и вращала им по сторонам. Затем она нахмурилась. Посох раскачивался в ее руках, и в такт ему Бабушка качала головой.
Кое-кто из посетителей разинул рот, разглядывая двух пеквеев и тревиниса. Люди Шадамера усиленно старались не смотреть на них и делали все, чтобы отвлечь внимание своих соседей. Человек у стойки вновь почесал нос и громко чихнул.
Тревинис не сел за стол, а стоял, скрестив руки и прислонившись к стене. Его темные глаза так и поедали пеквеев.
- Башэ, идем со мной, - позвал Улаф.
- Смотрите, а вот и Джессан! - крикнул Башэ и замахал другу рукой. - Джессан, мы здесь!
Джессан очень обрадовался, вновь увидев своих друзей. Настолько обрадовался, что свойственное его лицу суровое выражение сменилось улыбкой. Заметив странного тревиниса, он испытал легкое замешательство. Джессан уже собирался подойти и поздороваться с соплеменником, но вспомнил о срочном поручении. Он повернулся к Улафу.
- Мне надо поговорить с тобой. Наедине, - тихим голосом сообщил Джессан.
Улаф кивнул, и они оба направились к двери.
- Я только что от Алисы. Она осталась с Шадамером. Барона ранили. Алиса просила, чтобы ты немедленно шел к ним.
- Ранили? - повторил потрясенный Улаф. - Насколько серьезно? Впрочем, и так понятно, что серьезно, иначе Алиса не послала бы за мной.
- Он умирает, - прямо сказал Джессан. - Барон лежит в кладовой другого трактира. Здесь недалеко. - Джессан показал пальцем направление. - Алиса пытается ему помочь, но я думаю, вряд ли сумеет. Он едва дышит.
- Боги милосердные, - прошептал Улаф, чувствуя, как силы покидают его.
Его первой мыслью было броситься к Шадамеру, но он сумел подавить этот порыв и заставил себя рассуждать разумно и последовательно. Под его присмотром находились двое пеквеев и Камень Владычества. Мог ли он забыть свой долг? Улаф поглядел на человека у стойки и поймал его ответный взгляд. Человек снова чихнул. Все ясно: новости такие, что разговор не терпит никаких отсрочек. Джессан меж тем внимательно разглядывал тревиниса.
- Ты знаешь этого человека? - спросил Улаф.
- Нет, впервые вижу, - ответил Джессан. - Судя по знакам на одежде, его племя находится далеко от моего. Это где-то возле Вильда Харн.
- Странно. А вот он утверждает, что знает тебя. Более того, он объявил пеквеям, что это ты послал его их искать. Он воспользовался твоим именем, чтобы выманить их из города.
Джессан наморщил лоб.
- С чего бы это? Говорю тебе, я его прежде никогда не видел. Я все время был с бароном Шадамером.
- Джессан, - торопливо произнес Улаф. - Возможно, тебе не понравятся мои слова, но ты не должен подавать виду. Мне думается, что этот тревинис - на самом деле врикиль.
Лицо Джессана помрачнело, глаза потемнели, но он не вымолвил ни слова.
- Не вздумай сражаться с ним, - предостерег Улаф. - Особенно в людном зале. Я убежден, что он охотится за Камнем Владычества и без колебаний убьет всякого, кто встанет на его пути. Для него главное - заполучить Камень.
- II что ты предлагаешь? - спросил Джессан.
- Подойди к нему и заговори. Гляди-ка, он уже беспокойно озирается. Видимо, предчувствует. Постарайся усыпить его подозрения.
- А потом?
- Потом люди барона подымут шум. Едва начнется толчея и суматоха, хватай Бабушку и Башэ и уводи их отсюда. Веди их прямо к Алисе и Шадамеру.
- Думаешь, врикиль не попытается мне помешать?
- Не беспокойся об этом. Врикиля я беру на себя. Твоя единственная забота - пеквеи. Понял?
Джессан чуть заметно кивнул и отправился отвлекать внимание подозрительного тревиниса. Улаф замер, ожидая самого невероятного развития событий и готовый вмешаться. Однако Джессан вовсе не был горячим юнцом. Он хорошо понимал, что отвечает за пеквеев. Улаф увидел, что он спокойно вступил в разговор с тревинисом. Башэ уписывал за обе щеки хлеб с сыром и слушал двоих воинов.
Бабушка не ела. Она глядела в пространство. Рот ее был чуть приоткрыт, а глаза бесцельно блуждали.
Улафу сразу подумалось: что, если старуху хватил удар, какие нередко случаются в таком возрасте? Но если так, он едва ли мог ей помочь. К тому же надо выяснить, почему человек у стойки так настоятельно его зовет. Улаф стал пробираться в том направлении. Пока он шел, он как бы невзначай взял в руку свою грошовую свистульку, висевшую на шее. Улаф повертел ее между пальцами, но подносить к губам не стал.
Добравшись до стойки, Улаф сел рядом с тем, кто его звал.
- Какие новости, Геримон?
- Во дворце произошла маленькая заварушка. Шадамеру и эльфийской Владычице пришлось выпрыгнуть из окна. Боевые маги повсюду разыскивают барона.
- Боевые маги! - простонал Улаф.
- Наверное, скоро они появятся и здесь. Им ведь известно, что трактир является «гнездышком» барона. Кстати, а где он сам? Надо его предостеречь.
Слушая Геримона, Улаф не сводил глаз с пеквеев, Джессана и лже-тревиниса.
- Беда никогда не приходит в одиночку, - сказал он. - Есть кое-что посерьезнее ожидаемого визита боевых магов. Нужно отвлечь внимание публики.
- Как всегда? - усмехнулся Геримон.
- Как всегда, - подтвердил Улаф.

***

На пути к «Толстухе Тэбби» Джессан решил, что с него хватит городских чудес. Пора выбираться из Нового Виннингэля. Он быстро все обдумал и принял решение. Он разыщет пеквеев, и они втроем вернутся в родные края - туда, где можно свободно дышать и видеть солнце. Джессану казалось, что там его мысли вновь обретут былую глубину и он опять будет находить ответы на вопросы.
Пока что длинная дорога до Нового Виннингэля забрасывала его лишь вопросами, почти не давая ответов.
До того как пуститься в это далекое путешествие вместе с Башэ, Бабушкой и Камнем Владычества, Джессан по меркам родного племени считался еще мальчишкой. Уже не ребенком, но еще и не взрослым. В первые же дни пути он понял, что детство навсегда осталось позади. Джессану пришлось сражаться с могущественным врагом, и он одержал победу. После этого он получил право взять себе настоящее, взрослое имя - Оберегающий. Теперь он считался полноценным воином. Он исполнил обещание, данное умирающему Владыке Густаву. Он повидал удивительные страны и познакомился с удивительными людьми. Одни вызвали в нем восхищение, другие - отвращение, третьи - страх. Он многому научился - во всяком случае, так ему говорили окружающие. Но сейчас, вспоминая события минувших месяцев, Джессан понял, что они ошибались. Раньше его голова была полна ясных мыслей. Теперь в ней был сплошной туман и бесконечные вопросы.
Надо поскорее убираться из этого города. И как только здешние жители сами не заблудятся в такой чащобе улиц? Казалось бы, Алиса подробно объяснила ему дорогу до «Толстухи Тэбби»: как идти и где сворачивать. А что толку? Трактир он разыскал не по ее объяснениям, а по чистой случайности. Похоже, в этом городе всегда так. Движешься вроде бы в правильном направлении, сворачиваешь там, где сказано, но почему-то либо оказываешься в глухом переулке, либо утыкаешься носом в стену. В лесу даже за самыми высокими деревьями всегда видно небо. Здешние стены закрывали все: и небо, и солнце. А воздух? Разложившаяся оленья туша, и та не была такой зловонной, как воздух Нового Виннингэля.
Трактир встретил Джессана гулом голосов, еще более спертым воздухом и нестерпимо ярким огнем громадного очага. Все это лишь укрепило его решение покинуть город. Его уже не удивили слова Улафа, заподозрившего в незнакомом тревинисе врикиля. Раньше Джессан лишь презрительно усмехнулся бы, услышав подобные слова. Здесь они звучали вполне правдоподобно. Джессану подумалось: еще немного, и он начнет подозревать всех подряд. Но Улаф не из тех людей, кто будет болтать попусту. Джессан и сам знал, что зло способно принимать любое обличье. Это знание он откровенно ненавидел.
Его обрадовало, что Башэ и Бабушка целы и невредимы. Чувствовалось, что и пеквеям тяжело и неуютно в городе. Это тоже обрадовало Джессана. Правда, оставалось еще одно препятствие - Камень Владычества. Но ведь они втроем выполнили свое обещание, данное умирающему Владыке Густаву. По мнению Джессана, выполнили с лихвой. Башэ уже предпринимал попытки отдать Камень Владычества сначала Дамре, потом барону Шадамеру. И что же? Они оба отказались, оставив чудовищный груз ответственности на хрупких плечах Башэ. Увидев своего друга окруженным горластыми, неуклюжими и весьма нетрезвыми людьми, да еще рядом с врикилем, Джессан весь запылал от гнева.
«Вот пусть и берут свой Камень и носятся с ним, - сказал он себе. - Мы выполнили свое обещание. С нас довольно».
Башэ с готовностью подвинулся, уступив Джессану половину стула и щедро поделившись хлебом и сыром.
- Как я рад снова увидеть тебя, Джессан, - тараторил улыбающийся коротышка. - Я очень беспокоился о тебе. Огненный Смерч рассказал нам, что тебя арестовали.
Джессан пристально поглядел на Огненного Смерча; тот беспокойно следил за ним. Неужели этот тревинис и в самом деле врикиль? Пока Джессан этого не знал. Внешне Огненный Смерч ничем не отличался от настоящего тревинисского воина.
- Я рад, что ты помог моим друзьям, Огненный Смерч, - сказал Джессан. - Они впервые в городе, а здесь столько опасностей. Однако вот что мне любопытно: ты утверждаешь, что знаком со мной, хотя я тебя никогда прежде не видел.
Вопрос был вполне естественным. Кто бы ни сидел перед ним: настоящий тревинис или врикиль, принявший облик воина, - в любом случае можно было ожидать, что Джессан задаст этот вопрос.
Улыбка тронула губы Огненного Смерча.
- Признаюсь, я немного преувеличил, но не так уж сильно, как тебе думается. Весть о храбром Джессане, который отправился с важным поручением в далекие края, разнеслась по всем нашим племенам.
- Это не только его поручение, но и мое тоже, - вставил обиженный Башэ. - Мы с Джессаном выполняли его вместе. И Бабушка нам помогала.
- Да, конечно, - вежливо согласился Огненный Смерч. - Здесь я допустил ошибку. Прости меня, Башэ.
«А если Огненный Смерч говорит правду?» - подумал Джессан. Жители его родной деревни вполне могли рассказать тревинисам из других племен и об умирающем Густаве, и о «знаке любви», который надлежало передать какой-то женщине в стране эльфов. Возможно, они всю славу приписали Джессану, а о пеквеях даже не обмолвились. Такое вполне могло быть. Непонятно только одно: как и почему Огненный Смерч оказался здесь, вдали от родины? Что привело тревинисского воина в Новый Виннингэль?
Джессана насторожило и другое. Тревинисские воины не склонны льстить. Уж скорее они скажут что-нибудь оскорбительное, чем станут рассыпаться в похвалах.
- Башэ, - обратился он к другу, стараясь ничем не выдавать своего удивления. - Мне нужно в отхожее место. Пойдем со мной, а то ты опять потеряешься.
- Я не хочу попасть в руки стражи, - резко ответил ему Башэ.
Перейдя на язык твитл, он быстро объяснил Джессану, с чем тот может столкнуться, отправившись по нужде. Язык пеквеев отличался большой живостью выражений. Джессан невольно усмехнулся. Взглянув на Башэ, он едва заметно кивнул в сторону Огненного Смерча.
Башэ искоса поглядел на тревиниса. Правое веко пеквея слегка дернулось.
- Так и быть. Джессан, пойду с тобой, - сказал он.
- И я с вами, - неожиданно объявил Огненный Смерч. - Мне тоже не помешает облегчиться. Странные обычаи в этих городах. Понастроили будок, чтобы копить дерьмо.
Джессан уже собирался сказать, что передумал и вполне может еще потерпеть, как вдруг Бабушка испустила пронзительный крик. У Джессана волосы стали дыбом. Сверкнув глазами на Огненного Смерча, старуха ударила его посохом в грудь.

***

Улаф слышал этот крик: жуткий, звериный звук. Наверное, так кричит мышь, оказавшись в когтях у ястреба, или кролик, в которого попала стрела охотника. Бабушкин крик на мгновение перекрыл весь гул в зале. Смолкли разговоры. Одна служанка с перепугу выронила кувшин. Яростно выкрикивая какие-то слова на своем птичьем языке, Бабушка ударила Огненного Смерча агатовым посохом.
Посох разлетелся в щепки. Агатовые глаза разлетелись по полу, но никто не обратил на это внимания. С тревинисом начало твориться нечто ужасное. Кожаные штаны и куртка, что были на нем, исчезли. Рыжеватые волосы и суровое, неулыбчивое лицо воина тоже исчезли, обнажив гниющую плоть трупа и оскаленный череп. Его тело облеклось в черные доспехи Пустоты. Череп увенчал черный шлем, а костлявые руки - черные кольчужные рукавицы.
Догадка Улафа зловеще подтвердилась. «Боги милосердные, не оставьте нас!» - подумал он.
Посетители ненадолго застыли в оцепенении, а потом началось невесть что. Лишь немногие знали о существовании врикилей, однако инстинкт безошибочно подсказывал людям, что перед ними - исчадие Пустоты, сеющее смерть и разрушение. Кто-то выскакивал на улицу, кто-то пытался спрятаться. Все кричали и вопили. Посетители бежали, натыкаясь на стулья и опрокидывая столы, под которыми кто-то успел уже притаиться. Увидев врикиля, люди Шадамера переглянулись и вопросительно уставились на Улафа.
Ему понадобились считанные секунды, чтобы принять решение. Улаф был сведущ в магии, но его знания и навыки не особо годились для сражения с врикилем.
- Бросайтесь в него всем, что у вас под руками! - крикнул Улаф, перекрывая хаос. - Отвлекайте его, как только можете!
Улаф произнес слова заклинания. Он почувствовал магическую силу, заструившуюся в его крови. Он протянул руку, указав на пол под ногами врикиля, и магический поток послушно потек туда. Половицы вздыбились и треснули. Врикиль, потеряв равновесие, рухнул на пол.
Люди Шадамера хватали миски, тарелки, бутылки, кувшины и кружки, непрестанно швыряя их в исчадие Пустоты. Тарелки со звоном разбивались о черный нагрудник доспехов. Брызги эля заливали шлем. Этот обстрел посудой не причинял врикилю ни малейшего вреда, но мешал сосредоточиться, чтобы призвать на помощь магию Пустоты.
Улаф не мог похвастаться высоким ростом. Он почти ничего не видел за чужими головами, тем более что в зале шло настоящее сражение. Где пеквеи и Джессан и что с ними, он не знал.
Но Улафу было не до поисков. Вручив всех троих заботам богов, он бросился за стойку, распахнул дверь и взлетел по лестнице на второй этаж. Там он рванул другую дверь - ту самую, что вела на крышу. Посетители, успевшие выскочить из трактира, громко кричали, зовя на подмогу стражу. Откуда им было знать, что врикиль легко справится с целым отрядом солдат? Напрягая глаза, Улаф всматривался в темноту.
Вот и они. Шестеро боевых магов, вооруженные до зубов. Но главным их оружием была магия. Этих людей боялись не только в Новом Виннингэле, но, возможно, и во всем Лёреме. Церковь отбирала себе в защитники самых лучших, сильных и дисциплинированных. Они в совершенстве владели искусством боевой магии и, кроме того, были непревзойденными воинами. Усилий нескольких магов было достаточно, чтобы уничтожить вражеский полк.
Боевых магов окружало белое сияние; помимо прочего, сила магии освещала им путь по темным улицам. Блестели их мечи и алебарды, блестели шлемы и кольчуги. Поверх кольчуги у каждого боевого мага был надет плащ с гербом их Ордена. Они вели неторопливый, тщательный поиск, проверяя каждое здание.
- Врикиль! - громко крикнул с крыши Улаф.
Он придал своему крику магическую силу, чтобы боевые маги непременно его услышали.
- Врикиль! - снова крикнул он. - В трактире «Толстуха Тэбби»!
Улаф застыл в напряженном ожидании, потом облегченно вздохнул, увидев, как боевые маги стали озираться по сторонам, пытаясь увидеть кричащего. Благодаря магии Улафа их уши буквально разрывались от этого крика.
- Поторопитесь!
Боевых магов не пришлось подгонять. Они стремглав бежали в направлении трактира.
Улаф бросился вниз. Одолев половину ступенек, он услышал пронзительный, душераздирающий крик пеквея.

ГЛАВА 4

Шадамер медленно приходил в сознание. Первым, что он почувствовал была слабость и тошнота. Он лежал на спине, ощущая под собой твердую и холодную поверхность.
Откуда-то сверху проникал желтый колеблющийся свет. Как он здесь очутился? И какие события успели произойти, прежде чем он сюда попал? Барон начал вспоминать и оцепенел от страха. Он боялся даже мысленно туда возвращаться, боялся вспоминать. Он лишь знал, что произошло нечто ужасное. Страх и сейчас сжимал ему сердце.
Тело пронизывало какое-то странное и весьма неприятное тепло, словно кто-то вытянул из него всю кровь, нагрел ее в котле и влил обратно. Во рту ощущался отвратительный металлический привкус, живот сводило. Шадамера вытошнило. Правда, исторгать было нечего: он с раннего утра ничего не ел. Невзирая на внутреннее тепло, барона затрясло. Он оставил всякие попытки встать и затих.
Шадамер по-прежнему боялся вспоминать, но память вернулась, не спросив его... Ах да, их же вчетвером арестовали возле самых городских ворот и препроводили во дворец. Он попытался спасти маленького короля из-под власти регента Кловис, думая, что она и есть врикиль. Барон вспомнил, как взял мальчика на руки, поднял и потом... Тело обожгло дикой болью. Он вспомнил, что вместо детского личика увидел череп. В глазах ребенка была Пустота.
Под обличьем малолетнего короля скрывался врикиль!
Шадамером вновь овладели отвращение и ужас, усиленные сознанием собственной беспомощности. На этом воспоминания оборвались. По телу начал распространяться невообразимый холод.
И все-таки, где он сейчас? Пожалуй, даже если бы это был вопрос жизни и смерти, он не смог бы найти ответ.
«Может, так оно и есть, - размышлял барон, изо всех сил пытаясь сесть. - Врикиль обязательно будет разыскивать меня. Ведь я знаю его тайну. Он не успокоится, пока не погубит меня. Б-р-рр! Ну и вляпался же я!»
Сесть ему не удалось. Он снова упал на спину. Ему все еще было трудно дышать. По телу струился холодный пот. Откуда-то донесся не то шепот, не то стон. Какие-то бессвязные слова. Или ему почудилось? Свет фонаря слепил глаза и мешал оглядеться вокруг. Кое-как барону все же удалось приподняться на локте и повернуть голову.
- Алиса! - выдохнул Шадамер.
Она лежала рядом. Ее обмякшая, безжизненная рука свешивалась на пол. Шадамеру вдруг показалось, что Алиса умирает, пытаясь из последних сил что-то ему сказать.
У барона затряслись пальцы. Он откинул с ее лица рыжие пряди вьющихся волос. Такой Алису он еще никогда не видел.
Эта девчонка была настоящей красавицей, но ни во что не ставила свою красоту. Она сердилась, когда ей говорили об этом, и смеялась над любовными стихами и песнями, слагаемыми в ее честь многими безнадежно влюбленными воздыхателями. У Алисы был острый язычок, такой же острый ум и огненный характер под стать цвету волос. Всем этим она пользовалась не хуже дикобраза, разбрасывающего ядовитые иглы. И мало кто знал о ее верном и отзывчивом сердце.
Теперь же от прежней красоты Алисы не осталось и следа. На нежной коже щек появились уродливые гнойные язвы, из них сочилась кровь и стекала по шее. Лоб был покрыт отвратительными прыщами. Один глаз распух. Губы почернели и потрескались. Рука, протянутая к Шадамеру, была сведена судорогой, отчего ногти глубоко вонзились в ладонь.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Трейси Хикмен

Алиса вновь застонала.
- Алиса! - испуганно прошептал Шадамер. - Что случилось? Кто так изуродовал тебя?
Ответ был очевиден.
- Боги милосердные! - Шадамер закрыл глаза. - Это же из-за меня.
Он поднял ее руку, разжал холодные, негнущиеся пальцы и прижался к ним губами. Слезы обожгли ему веки.
Шадамер имел определенные познания в магии, хотя и не был магом. Маг Ригисвальд, бывший наставник барона, в свое время попытался обучить его нескольким простейшим заклинаниям. Обнаружилось, что Шадамер не просто неспособен к магии, - все его магические действия приносили обратный результат. Любое произнесенное им заклинание, даже самое обыденное, оборачивалось несчастьем. Правда, для Шадамера все оканчивалось благополучно, чего нельзя было сказать об окружающих. Ригисвальд выдержал ровно неделю, перенеся в числе прочих бед сотрясение мозга и растяжение связок. После этого он запретил Шадамеру даже мысленно произносить какие-либо заклинания.
Интерес к магии у барона не пропал, но переместился в область теории. Он, Алиса, Ригисвальд и Улаф любили поговорить обо всех видах магии, включая и магию Пустоты.
Шадамер знал, что магия Пустоты не в состоянии спасти умирающего, зато она позволяет магу передавать тому, кому он стремится помочь, какую-то часть своей жизненной силы. Знал барон и о существовании опасного заклинания, которое, спасая жертву, было способно убить спасителя.
Шадамер приложил руку к Алисиной шее. Пульс едва прощупывался. Алиса страдала от жутких болей, ибо она вскрикивала, а ее тело дергалось и извивалось. Но даже боль не могла вырвать ее из мира глубокой тьмы, в котором она сейчас находилась, сражаясь за свою жизнь. Ранее, сражаясь за жизнь барона, она раскрыла себя Пустоте, и теперь Пустота не отпускала ее.
Алиса была обречена. Она непременно умрет, если он не вмешается и не найдет какого-нибудь способа остановить Пустоту, отсечь ее щупальца от Алисы.
Она умрет, даже не узнав, что он любит ее.
Шадамер стиснул зубы; ценой неимоверных усилий он вытянул руки и схватился за верхушку бочки. Он замер, успокаивая дыхание, потом повторил усилия и поднялся на ноги. Силы иссякли. Барон сгорбился над бочкой, пытаясь унять дрожь во всем теле.
Ему удалось разогнать дымку перед глазами и увидеть, где находится дверь. До нее были целые мили пути. Шадамер по-прежнему не понимал, где находится, и не помнил, как сюда попал. Он пробовал вспомнить, но вспомнил лишь то, что кто-то, похоже, открывал дверь и кого-то звал, но все это было как будто в позапрошлом веке.
Барон решил позвать на помощь, однако из горла вырвался не крик, а сдавленный хрип. Тогда он оторвался от бочки, сделал шаг, другой. В висках стучало. Помещение, в котором он находился, стало крениться и раскачиваться. У него опять свело живот. Колени подкашивались. Чувствуя, что вот-вот упадет, Шадамер в отчаянии схватился за бочку и свернул ее с места. Бочка опрокинулась вместе с ним и фонарем.
К счастью, дело не кончилось пожаром. Фитиль просто погас, погрузившись в масло.
Шадамер проклинал свою слабость и неуклюжесть. Теперь он даже не видел лица той, что принесла себя в жертву, спасая его.
- Лучше бы ты позволила мне умереть, - сказал он.
Шадамер сумел ползком добраться до Алисы. Он целовал ее руки, ее обезображенное, но все равно дорогое ему лицо. Он баюкал у себя на груди ее голову, чувствуя, как холодеет ее дрожащее тело.
- Зря ты не дала мне умереть. Подумаешь, велика потеря, - бормотал он. - Стало бы меньше одним беспечным, самонадеянным и напыщенным дурнем, который вечно привык вмешиваться в чужие дела, поскольку это сулило ему развлечение.
Шадамер прижал к щеке рыжий локон Алисы.
- Я всегда твердил себе, что делаю добро. Мне казалось, что я - благодетель человечества. Возможно, иногда так оно и было. Но я делал это ради развлечения. Я вечно искал приключений на свою голову. Вот и вляпался по самые уши. Надо же было поддаться благородной прихоти - спасти бедного маленького короля от кровожадного врикиля! И к чему это привело? Я подверг опасности друзей. А где теперь часть Камня Владычества, которая принадлежит людям? И все это - из-за моих легкомысленных вывертов. Ну почему я бросился действовать, ничего толком не обдумав?
Слова лихорадочно лились из уст барона, он словно торопился выговориться в надежде, что Алиса услышит его, пока она еще жива.
- Ведь что получилось? Король внезапно умер. Последним, кто видел его живым, был его собственный сын. Никому и в голову не пришло бы подозревать ребенка. Скажи я, что настоящий сын Хирава давно убит, меня бы приняли за сумасшедшего. Да и кто поверил бы записному авантюристу, который за всю жизнь не произнес всерьез и двух слов? И если бы только это! В Новом Виннингэле до сих пор помнят, что я отказался от великой чести стать Владыкой. Никто не верил в правдивость причины моего отказа. Я ведь отказался не из-за самого ритуала и не по философским или нравственным соображениям. Причина была предельно простой: я не хотел брать на себя ответственность.
- Алиса, дорогая моя, - шептал барон, крепче прижимая ее к себе. - Будь я Владыкой, я бы смог тебя спасти. И себя тоже. А теперь по собственной глупости я теряю единственного человека, кто был мне по-настоящему дорог. Ты уйдешь из этого мира, так и не узнав, что я люблю тебя. Я действительно тебя люблю, Алиса, - сказал Шадамер, нежно поцеловав ее. - Я очень тебя люблю.
Алиса перестала стонать. Ее тело делалось все холоднее. Каждый вздох давался ей с трудом. Прижав Алису к себе, Шадамер дышал в одном ритме с нею, как будто он мог дышать за нее.
- Если ты умрешь, мне незачем будет дальше жить. Ты - часть моей жизни. Без тебя мне не нужна собственная жизнь, которую ты мне подарила. Но что бы ни случилось со мною, я не стану растрачивать свою жизнь понапрасну. Ты будешь гордиться мною, Алиса. Я тебе это обещаю. Клянусь богами, ты будешь мною гордиться.

ГЛАВА 5

Врикиль Джедаш понял, что допустил оплошность, и тут же вновь принял облик Огненного Смерча. Но было поздно: посетители трактира кричали и показывали на него пальцем. Джедаш отбросил бесполезную теперь маску тревинисского воина и воззвал к магии Пустоты. Пустота мгновенно защитила его, облачив в черные доспехи и дав силу своей смертоносной магии.
Сила Пустоты ударяла одновременно по разуму и сердцу человека. Недаром говорили, что оружием Пустоты является страх, щитом - ужас, а доспехами - отчаяние. Даже самым смелым и мужественным людям было трудно сражаться с Пустотой, ибо им приходилось одновременно воевать с двумя врагами: страхом внутренним и страхом внешним.
Растерянные и беспомощные пеквеи застыли на месте. Врикиль попытался их схватить и почти уже добрался до Бабушки, как вдруг какой-то идиот с помощью магии вздыбил половицы у него под ногами. Джедаш потерял равновесие, повалился назад и шумно ударился о стену.
- Бросайте в него все, что у вас под руками! - раздался чей-то голос, и во врикиля полетела посуда.
Тарелки и миски ударялись о его доспехи, кувшины разбивались о шлем. Они не причиняли врикилю никакого вреда, но мешали сосредоточиться и произнести необходимое заклинание.
Воздух вокруг Джессана сделался холодным и сырым, как в погребальном склепе. Он чувствовал сладковатый, тошнотворный запах разлагающегося трупа. Лицо Огненного Смерча исчезло. Исчезло и подобие одежды. На Джессана оскалился в зловещей улыбке беззубый череп врикиля.
У Джессана было при себе единственное оружие - кровавый нож. Однажды ему уже приходилось сражаться с врикилем, и хотя при этом храбрый тревинис едва не погиб, он запомнил, что маленький костяной нож является более действенным оружием против этих тварей, нежели самый лучший меч. Джессан схватил Бабушку и отбросил ее себе за спину, вклинившись между нею и врикилем. Тот барахтался среди черепков и лужиц застывшего соуса. Кто-то бросился во врикиля кружкой, но промахнулся. Кружка ударила Джессана между лопаток, однако он даже не заметил этого.
- Где Башэ? - крикнул он, обернувшись к Бабушке.
Старуха растерянно покачала головой.
Не выпуская врага из поля зрения, Джессан лихорадочно озирался, ища глазами Башэ. Он звал друга по имени, но если тот и отвечал, его голос тонул во всеобщем гаме. Потом Джессан почувствовал, что Бабушка неистово дергает его за кожаные штаны. Он посмотрел туда, куда она тыкала пальцем, и увидел под столом съежившегося, дрожащего Башэ. Коротышка не сводил испуганных глаз с упавшего врикиля.
Зажатый между опрокинутыми стульями и ножками стола, Башэ оказался в западне. Каких-то два фута отделяли его от врикиля. Джедаш мгновенно подобрался к пеквею.
Башэ вел себя как загнанный зверь, безуспешно пытаясь вырваться. Возможно, это ему и удалось бы, поскольку пеквеи ловки и проворны, а их кости гибки, словно ветви речной ивы. Волоча за собой мешок, Башэ пятился назад, протискиваясь между перекладиной, скреплявшей ножки стула.
Врикиль вцепился в кожаную лямку мешка.
Вот уже несколько месяцев подряд Башэ являлся хранителем Камня Владычества. Густав не сказал ему об этом, но, встретившись с Дамрой, Башэ узнал об истинном содержимом мешка. Мешок являлся предметом его заботы, Башэ гордился своей ответственностью. Как-никак благодаря этому мешку он отправился в удивительное путешествие, повидав столько нового и необычного, что впечатлений хватило бы на несколько пеквеев. Башэ привык, что мешок постоянно находится при нем. А сейчас он смертельно боялся врикиля: от того пахло безысходностью и смертью. Башэ владело единственное желание - убежать. Но убежать, бросив мешок, он не имел права.
Едва врикиль ухватился за мешок, Башэ разозлился и изо всех сил потянул его на себя. Пеквею удалось вырвать кожаную лямку из рук врикиля. Извиваясь, Башэ пополз назад и вскоре затерялся среди частокола человеческих ног и ножек мебели. Теперь врикилю было к нему не подобраться.
Разъяренный Джедаш все же сумел подняться на ноги. Он принялся опрокидывать столы, швыряя их в толпу. Вскоре он отыскал Башэ. Пеквей снова прятался под столом. Врикиль ринулся к нему, стремясь захватить и Башэ, и мешок с заветным Камнем. Он видел, что коротышка запутался в лямках. Врикиль резко дернул мешок на себя и чуть не оторвал Башэ руку.
Башэ увидел, что одна из лямок мешка еле держится. Он оторвал ее до конца и с силой швырнул во врикиля, одновременно крепко прижав к себе мешок.
Джессан отчаянно старался добраться до того места, где находился Башэ, но это было совсем не просто. Врикиль своей спиной загораживал Башэ. К тому же врикиля и Джессана разделял хаос опрокинутой мебели и испуганных людей. Тогда тревинис решил двигаться напролом. Он отбрасывал стулья и сбивал с ног любого, кто оказывался у него на пути. Его мало волновали чьи-то широко раскрытые глаза и удивленно разинутые рты; страх за друга вытеснил у Джессана все прочие ощущения. Он издал боевой клич тревинисов, хотя почти не надеялся, что врикиль оставит Башэ и бросится на нового врага.
Джедашем меж тем владела единственная мысль: захватить мешок. Джессан волновал его не больше, чем отирающийся у ног котенок. Врикиль полоснул по Башэ длинными когтями своей кольчужной рукавицы. Из груди пеквея хлынула кровь, Башэ забился и закричал от нестерпимой боли. А врикиль вцепился в мешок, отшвырнув кричащего пеквея на пол.
Бабушка, как н Джессан, не оставляла попыток добраться до Башэ. Понимая, что ей не протиснуться сквозь толпу, она стала продвигаться ползком. В тот момент, когда врикиль бросил ее внука на пол, Бабушка загородила Башэ своим телом и сердито зыркнула на врикиля.
Джедаш выхватил меч, намереваясь убить обоих пеквеев и забрать мешок. Он уже занес руку с мечом, но в этот момент Бабушка, подняв с пола агатовый глаз, метнула его прямо в лицо врикилю.
Агат ослепительно вспыхнул. Его белый магический свет был страшен для врикиля, ибо высветил перед богами истинную суть Джедаша. Тот сразу почувствовал, как под их взглядами его нечестивая душа начала сжиматься.
Подскочив к врикилю сзади, Джессан воткнул ему в спину костяной нож.
Тонкий и весьма хрупкий на вид, нож легко пробил доспехи Пустоты и прошел сквозь сгнившее и полуразложившееся тело Джедаша. Сам порожденный Пустотой, нож начал уничтожать магию Пустоты, от которой зависело существование врикиля.
Джедаша словно обожгло расплавленным металлом. Кровавый нож отсекал темные нити, сотканные смертью. Это они давали врикилю подобие жизни.
Взвыв от злости, Джедаш обернулся навстречу новому врагу.
Джессан попытался вырвать кровавый нож, но влажные от пота пальцы соскальзывали с рукоятки. Костяное лезвие застряло в черных доспехах врикиля.
Рука врикиля прошла сквозь металл нагрудника. Он торопился вырвать из собственного неживого тела смертоносное лезвие. Превозмогая боль, Джедаш все же ухитрился извлечь остатки кровавого ножа и швырнул их в Джессана. Сжимая в руке мешок, врикиль поспешил к двери.
Острые осколки кровавого ножа поранили Джессана, но сейчас ему было не до собственных ран. Все его внимание было приковано к Башэ, неподвижно лежащему на полу. Одежда друга покраснела от крови. Бабушка стояла возле внука на коленях. Лицо ее было мокрым от слез и крови. Она произносила древнее пеквейское целительное заклинание. Слова то и дело прерывались рыданиями.
Ярость, жгучая, раскаленная ярость овладела Джессаном. Он начисто позабыл о грозящей ему опасности. Нужно любой ценой отобрать у врикиля мешок. Не для того Башэ преданно оберегал мешок все эти долгие месяцы и сражался за него с доблестью настоящего воина.
Джессан схватился за свисавшую кожаную лямку. Боль и ярость придали ему сил. Он дернул лямку и смог вырвать мешок. Ошеломленный врикиль попытался было вновь завладеть драгоценным грузом, но Джессан отскочил назад. Спасаясь от когтистой руки врикиля, он налетел на стул, перевернулся и упал.
Прижав мешок к груди, Джессан попробовал встать. У него отчаянно кружилась голова. Пол под ним раскачивался и куда-то плыл. Руки и ноги горели от боли. Он в ужасе глядел на раны, нанесенные ему осколками костяного ножа. Джессану казалось, что они превращаются в омерзительных черных пиявок, готовых поглотить его живьем.
- Джессан!
Крик Улафа прозвучал еле слышно, как будто сам Улаф находился очень далеко.
Понимая, что он оказался в западне и, скорее всего, может умереть, Джессан, собрав последние силы, швырнул мешок туда, откуда раздался голос Улафа. Он выбрал такое направление, чтобы врикиль ни в коем случае не смог перехватить мешок.
Джедашу оставалось лишь с гневным ревом наблюдать, как мешок пролетел на недосягаемом расстоянии от него. Он бросился на Джессана. Острые когти кольчужных рукавиц врезались тревинису в спину.
Джессан никогда еще не испытывал такой боли. Она проникла в самую душу. Джессан содрогнулся всем телом, испустил отчаянный крик и свалился под ноги врикилю.
Кожаный мешок с глухим стуком приземлился прямо перед Улафом, который тут же подхватил его и спрятал под просторной рубахой.
К этому времени большинство посетителей успело покинуть трактир, либо выпрыгнув из окон, либо, толкаясь и мешая друг другу, выбравшись через дверь. В зале остались только люди Шадамера да еще владелец «Толстухи Тэбби», храбро помогавший сражаться с врикилем.
Боевые маги уже добрались до трактира, но не торопились входить внутрь. За окнами слышался голос их командира, отдающий распоряжения. Он умело расставил своих людей, перекрыв врикилю все пути к отступлению. Вскоре по крыше застучали тяжелые сапоги. Те из боевых магов, кто владел магией Воздуха, взлетели туда. Они были готовы в любой момент спуститься по лестнице и атаковать врикиля сзади. Остальные наступали спереди.
«Толстуха Тэбби» могла вот-вот превратиться в поле битвы магических сил. Из всех порождений Пустоты врикили считались наиболее могущественными и самыми отвратительными. Боевые маги не могли позволить врикилю вырваться из трактира. Если такое случится, он мгновенно изменит облик и растворится среди горожан. Боевые маги сознавали всю опасность битвы, а то, что в ней могли пострадать несколько зазевавшихся посетителей, два пеквея и раненый тревинис... Что ж, на войне как на войне.
- Все уходите отсюда! Немедленно! - громко закричал Улаф.
Его друзья не нуждались в повторении. Зная, чего ожидать, они уже спешили к выходу. Из-за стойки выглянул хозяин заведения. Он поднял на Улафа бледное, словно рыбье брюхо, лицо, в глазах его застыла мольба.
- Твоя семья в безопасности! - крикнул ему Улаф, направляясь к Джессану. - Ты тоже уходи отсюда! Слышишь? Уходи!
- Мой трактир! - в ужасе завопил хозяин.
Улаф сердито покачал головой.
- Уходи, пока цел!
Послышался замогильный голос врикиля: Джедаш начал произносить заклинание. Улаф сразу распознал одно из заклинаний магии Пустоты. Он не знал, каким именно действием оно обладало, но не сомневался, что последствия будут тяжелыми.
Джессан лежал на полу. Его тело было залито кровью. Сознания он не потерял, но дышал с трудом и корчился от боли. Поблизости Бабушка поспешно накладывала свои магические камни на обмякшее тело Башэ.
В дверях появились боевые маги - мужчина и женщина. Доспехи и кольчуги обоих отливали серебром. Свет очага отражался на их мечах. Бесстрашно войдя в зал, они произнесли слова заклинания: вначале порознь, потом слив голоса воедино.
- Повелеваю тебе, исчадие зла, - крикнула женщина, обращаясь к врикилю. - Возвращайся в Пустоту, которая тебя породила!
Она указала на громадный очаг, все еще горевший в дальнем конце зала, и сделала особый жест рукой.
Из очага протянулась дуга пламени и побежала по залу. Огонь промелькнул совсем близко от Улафа, опалив ему волосы и брови.
Добравшись до врикиля, пламя разлилось по поверхности его доспехов, словно они были густо смазаны маслом. Вокруг врикиля образовался огненный вихрь, захвативший и мебель. Воздух наполнился дымом.
Улаф понял, что его слабые магические способности здесь больше не нужны. Врикиль находился в надежных руках. Мешок с Камнем Владычества спокойно лежал у Улафа на груди. Теперь его главной задачей было вытащить Джессана и обоих пеквеев из зала и побыстрее увести прочь.
Кашляя от дыма, Улаф добрался до Бабушки и Башэ.
- Джессан! - крикнул он. - Ты меня слышишь? Нам надо скорей убираться отсюда!
Джессан поднял голову и мутным взглядом поглядел на Улафа. Потом, сжав зубы, кое-как встал. Он тревожно взглянул на врикиля, но теперь у этого гнусного создания появились новые и весьма опасные враги.
Улаф прижал рукав рубахи к самому носу, защищаясь от дыма, который густел с каждой минутой. Сообразив, что внизу менее дымно, он опустился на пол и пополз к пеквеям. Боевые маги продолжали нараспев произносить заклинание. Огонь окутал врикиля целиком, поглотив руки. Джедаш словно облекся в огненный плащ. Даже шлем был объят пламенем. Но пламя не сжигало врикиля, ибо сжигать было нечего. Огонь не причинил Джедашу никакого вреда. Врикиль повернулся лицом к одному из своих врагов.
Из нагрудника черных доспехов вылетели стрелы, созданные не руками, а Пустотой. Дымный воздух не помешал им найти свою цель - женщину-мага. Стрелы ударили ей прямо в грудь. Плащ, что был на ней, бесследно исчез, а кираса расплавилась. Женщина сдавленно вскрикнула, зашаталась и рухнула на пол.
Но недаром боевых магов отличала безупречная дисциплина. Казалось, случившееся никак не подействовало на ее спутника. Он все так же произносил нараспев свое заклинание. По ступенькам застучали шаги. Это с крыши спускались еще двое боевых магов.
Улаф наконец-таки добрался до пеквеев. Башэ был жив. Он лежал с открытыми глазами и дышал, но по его взгляду Улаф сразу же понял, что дела плохи. У пеквея изо рта и носа капала кровь. Кожа приобрела пепельно-серый цвет. Каждый вздох отзывался болью во всем теле. Склонившаяся над ним Бабушка продолжала бормотать заклинания, кашляя от дыма.
Улаф почувствовал на своем плече чью-то руку. Обернувшись, он увидел Джессана.
- На ногах стоять можешь? - спросил Улаф.
Джессан кивнул. Чувствовалось, он ослабел от потери крови. Раны на груди и руках до сих пор кровоточили. Должно быть, он испытывал сильную боль, но умело скрывал ее, плотно сжав губы и стиснув пальцы в кулак. И ни одного стона, ни одной жалобы.
- Надо срочно вытаскивать их отсюда! - сказал ему Улаф, указывая на пеквеев.
Джессан взглянул на Башэ и нахмурился.
- Ему совсем плохо. Его нельзя трогать с места.
Улаф огляделся, насколько это позволяла дымная завеса. В зале находилось пятеро боевых магов. Окружив врикиля, они медленно смыкали кольцо, чтобы обрушить на него всю мощь своей магии. Избрав определенное место, боевые маги методично загоняли врикиля туда. Врикиль призывал на помощь магию Пустоты, но безуспешно. Больше ему не удавалось сразить ни одного мага. К счастью для Улафа и его подопечных, внимание врикиля было безраздельно сосредоточено на магах.
Улаф знал, что его собственные доводы вряд ли подействуют на пеквеев. Башэ и Бабушка доверяли только Джессану.
- Джессан, слушай меня внимательно, - вполголоса произнес Улаф. - Люди, которых ты видишь, - это боевые маги. Они намерены обрушить на врикиля гнев богов. Если мы не уберемся отсюда прежде, чем они это сделают, мы все погибнем!
Джессан поглядел на боевых магов, теснивших врикиля, и по обыкновению слегка кивнул.
- Но как мы выберемся? Они загородили все выходы.
- Это моя забота. Ты стереги Башэ и Бабушку.
Улаф встал, приложил ладони к стене и начал произносить заклинание. Он был достаточно искусным магом, однако любой маг, даже самый опытный и умелый, не застрахован от неудач. Поэтому вместе с заклинанием Улаф произнес и краткую молитву богам, прося их о помощи. Вероятно, боги услышали ее, ибо стена под его пальцами затрещала.
Обернувшись назад, Улаф увидел, как Джессан что-то втолковывал Бабушке. Старуха упрямо качала головой. Джессан сказал ей еще что-то. Бабушка вопросительно уставилась на Улафа. Тот сделал выразительный жест, подтверждая слова Джессана.
Бабушка стала торопливо снимать с груди Башэ разложенные ею камни.
- Башэ, - позвал Джессан. - Я должен унести тебя отсюда. Ты уж потерпи, если будет больно.
- Джессан, - с трудом прошептал Башэ. - Где мешок?
- Не волнуйся. Он у Улафа.
- Пусть мне покажет! - слабым голосом потребовал Башэ.
Улаф вынул мешок. Убедившись, что мешок цел, Башэ облегченно вздохнул, потом обратился к другу:
- Джессан, мне нужно срочно поговорить с Шадамером. Прежде чем я умру, я должен его увидеть. Ты можешь отнести меня к нему?
- Прекрати говорить о смерти, - сердито оборвал его Джессан. - И вообще помолчи. Нечего понапрасну тратить силы. Они тебе еще пригодятся.
Джессан осторожно приподнял друга, стараясь причинить ему как можно меньше боли. И все же Башэ вздрогнул и застонал. Тело у него обмякло, а голова свесилась Джессану на руку.
- Нет, он не умер, - дрожащим голосом сказала Бабушка. - Просто потерял сознание. Это и к лучшему. Ты сможешь спокойно его нести.
Джессан выпрямился. Бледный от своих ран, он не слишком твердо держался на ногах.
- Я тебя всерьез спрашиваю: ты сможешь идти? - спросил Улаф.
Джессан еще плотнее сжал губы и в очередной раз кивнул.
Улаф вновь занялся стеной. Заклинание боевых магов звучало все громче. Скоро здесь станет очень жарко. Выбираться, спешно выбираться отсюда.
- Отойдите от стены, - предостерег Улаф Джессана и Бабушку.
Он понадежнее спрятал мешок под рубахой, потом и сам на несколько шагов отошел от стены. Оставалось лишь разбежаться и ударить по ней, соединив силу удара с силой магии. Но если магия подведет, он поломает себе кости. Улаф бросился к стене.
Он забыл принести вторую молитву богам. Но магия помогла, и Улаф с легкостью пробил доски и штукатурку, проделав в стене достаточную дыру. Сила инерции вынесла его наружу, где он едва не столкнулся с ошеломленным боевым магом.
Покрытый с головы до пят белой пылью, Улаф мог вполне сойти за привидение, а то и за врикиля. Увидев, как он прошел сквозь стену, боевой маг зашептал слова заклинания и взмахнул тяжелым мечом.
- Друг, постой! - крикнул ему Улаф, подымая перепачканные руки. - Не трогай нас! Мы оказались там вместе с детьми и никак не могли выбраться раньше. Позволь нам поскорее уйти из этого страшного места!
Не опуская рук, Улаф кивком указал на Джессана, несшего Башэ. Сбоку от тревиниса ковыляла Бабушка.
Темнота и дым мешали боевому магу разглядеть, кто перед ним на самом деле. Ничего не заподозрив, он потерял к ним всякий интерес.
Улаф подхватил Бабушку и, не слушая ее недовольных возражений, посадил себе на спину.
- Нам придется бежать. Возражать будешь потом, а сейчас покрепче держись за мою шею!
Бабушка повиновалась, да так усердно, что едва не задушила Улафа. Улаф бросился бежать к тому трактиру, где, по словам Джессана, находился Шадамер. На случай, если врикиль сумеет выскользнуть из «Толстухи Тэбби», боевые маги ярко осветили все прилегающие улицы. Сила их заклинаний озарила едва ли не половину города, наполнив улицы и переулки вокруг «Толстухи Тэбби» холодным белым сиянием. Боевые маги стояли на каждом углу, беспрестанно произнося заклинания.
Улицы были пусты. Городская стража оцепила все окрестности вокруг трактира, но это лишь подогрело любопытство жителей. Люди стояли в дверях, вытягивая шеи, выглядывали из окон верхних этажей. Никто толком не знал, что происходит, и это мгновенно породило самые разнообразные и нелепые слухи.
Никто не пытался задержать Улафа и Джессана, уносящих «детей» подальше от беды. Один стражник даже спросил, не нуждаются ли они в помощи. Улаф, не останавливаясь, покачал головой.
Башэ стонал от боли; его голова моталась из стороны в сторону.
- Сколько нам еще бежать? - беспокойно спросил Джессан.
- Теперь уже недолго, - успокоил его Улаф. - Как Башэ? Выдерживает дорогу?
- Башэ - настоящий воин, - ответил Джессан.
Улаф бросил взгляд на мертвенно-бледного пеквея, которого Джессан легко нес в своих сильных руках. Потом оглянулся на Бабушку. Старуха крепко держалась за его шею. Ткань рубахи Улафа была мокрой от Бабушкиных слез.

***

Пятеро боевых магов окружили врикиля и, соблюдая необходимую предосторожность, гнали его в угол. Они хором произносили слова заклинания, направленного против Пустоты. Пока еще Джедашу удавалось сдерживать их натиск, но сил у него оставалось все меньше. Рана, нанесенная кровавым ножом, оказалась серьезнее, чем он думал. Он чувствовал, как она вытягивает из него столь нужные ему силы.
Маги наступали на врикиля со всех сторон, ослепляя его своим отвратительным, нестерпимо ярким светом. Будь у него возможность, он бы сдался. Джедаш не хотел сражаться. Он и при жизни не был любителем драк и потасовок. Доспехи Пустоты уберегали его труп от разложения, но не могли изменить врикилю характер. Вид у Джедаша и впрямь был устрашающий, однако сам он все время озирался по сторонам, ища хоть какой-нибудь выход. Даже Пустота была бессильна перед его врожденной трусостью.
Опрокидывая мебель, Джедаш полез за своим кровавым ножом, висевшим у него на боку.
- Шакур! - заскулил врикиль, взяв нож в руку. - Я окружен пятью боевыми магами! Пока я еще могу им сопротивляться, но...
Джедаш зацепился за стол и чуть не упал. Со злости он поддал ногой стол, и тот развалился на куски.
- Шакур, я ранен. Моих сил надолго не хватит. Шакур, ты меня слышишь? Ответь мне!
- Не ори, слышу, - грубо отозвался Шакур. - Тебе было приказано не раскрываться. Что заставило тебя нарушить приказ?
Джедаша осенило. Он прекрасно знал, что ему на выручку Шакур не поспешит, но за Камнем Владычества явится.
- Я добыл его! - визгливым тоном соврал Джедаш. - Камень у меня! Потому боевые маги и сражаются со мной. Они хотят забрать Камень. Шакур, ты должен их опередить! Приходи не мешкая!
Джедаш услышал другой голос. Вместо Шакура ему ответил Дагнарус.
- Ты врешь, - сказал Дагнарус, и голос его был мрачным и безжизненным, как сама Пустота. - Камень Владычества действительно находился у тебя, однако ты ослушался приказа. Тебе было велено принести его Шакуру. Но тобой овладела алчность, и Камень увели у тебя из-под носа.
- Я знаю, кто его взял! - заскулил Джедаш. - Я могу его вернуть! Повелитель, умоляю, спасите меня!
- Не люблю попусту тратить время, - отрезал Дагнарус.
- Мой повелитель! - закричал Джедаш, сжав в руке нож, сделанный из собственной кости. - Шакур! Помоги мне!
Ответом ему было молчание. Молчание Пустоты.
Маги загнали врикиля к самому очагу. Испуганный Джедаш попытался было вновь произнести заклинание, которое помогло ему уничтожить женщину-мага. Но распевные слова и молитвы боевых магов путали ему мысли и мешали сосредоточиться.
Дважды начинал он произносить заклинание, и дважды слова замирали у него на губах.
Голоса боевых магов достигли высшей точки. Воздух наполнился благословенной магией богов; он сиял, пронизанный ее удивительным светом. Сила, накопленная магами, в любую секунду могла обрушиться на врикиля. Джедаш вдавил спину в толстые кирпичи очага, отчаянно пытаясь пройти сквозь них.
Гнев богов настиг Джедаша. Могучая сила заклинаний разорвала в клочья доспехи Пустоты, разметала и распылила их. Чудовищным взрывом разворотило очаг, обрушило трубу и расшвыряло по улице кирпичную стену трактира. Во врикиля полетели обломки досок, кирпичей и куски штукатурки.
От взрыва здание трактира содрогнулось. Казалось, оно вот-вот рухнет, похоронив под собой и врикиля, и боевых магов. Маги были готовы и к такому исходу событий: им с первых лет обучения внушали мысль, что для уничтожения врага иногда приходится жертвовать собственной жизнью. Однако трактир был построен на совесть. Содрогнувшись еще раз, будто от ужаса, здание осталось стоять.
К «Толстухе Тэбби» уже спешили другие маги. Те, кто был сведущ в магии строительства, особыми заклинаниями укрепляли фундамент и балки. Маги Ордена Инквизиторов, единственные, кто серьезно изучал магию Пустоты, занялись поисками останков врикиля. Пятерка боевых магов с честью исполнила свой долг. Двое из них настолько ослабели от неимоверной растраты сил, что их пришлось нести на руках.
Вместе с трубой взрыв едва не разрушил и жизнь несчастного трактирщика. Вняв совету Улафа, он покинул здание. Отбежав на безопасное расстояние, все семейство владельца «Толстухи Тэбби» оцепенело взирало на происходящее. Услышав взрыв, трактирщик подумал, что это конец. Он был на грани обморока, однако его жена, не потерявшая ни присутствия духа, ни практической сметки, успокоила его, сказав, что Церковь будет вынуждена возместить им все убытки. Этих денег непременно хватит на восстановление трактира. Отныне «Толстуха Тэбби» войдет в историю как место битвы между Церковью и врикилем, и сюда потянутся люди со всего Лерема. Скоро у них не будет отбоя от посетителей.
- А возле очага мы повесим памятную доску, - пообещала трактирщику жена.
Успокоенный и ободренный блестящими видами на будущее, трактирщик повел семью в дом к своему шурину, дабы подробно рассказать ему, как все происходило и как храбро вел себя владелец «Толстухи Тэбби» перед лицом смертельной опасности.
Инквизиторы трудились всю ночь. Они никого не допускали в полуразрушенный зал и сами разбирали обломки. Когда перед рассветом инквизиторы покинули трактир, они унесли с собой небольшой мешок, с которым обращались крайне осторожно. Находились ли в нем останки врикиля или обломки его доспехов, - об этом уже никто не узнает. Инквизиторы сообщили регенту, что врикиль уничтожен. Кловис поспешила известить об этом юного короля.
Юный король необычайно обрадовался этому известию.

ГЛАВА 6

Зарево взрыва, уничтожившего врикиля Джедаша, осветило небо над всем городом, а сам взрыв расшатал брусчатку мостовых едва ли не на всех улицах близ «Толстухи Тэбби». В примыкающих домах были выбиты стекла. Взрывная волна перекинула огонь на крышу соседнего здания, вызвав изрядную панику. Пожар удалось быстро потушить. Стража и городские глашатаи спешили успокоить жителей, заявляя, что почтенные маги начеку и делают все необходимое. Горожанам обещали, что подобное больше не повторится, а потому они могут спокойно ложиться спать.
Услышав взрыв, Джессан остановился и обернулся назад.
- Вот тебе и подтверждение моих слов, - сказал ему Улаф.
Дополнительным подтверждением стала задрожавшая под ногами земля.
Джессан кивнул, затем озадаченно глянул по сторонам.
- По-моему, трактир, где я оставил Шадамера, должен находиться где-то здесь.
- Он подальше, в конце этого переулка, - возразил Улаф, сворачивая с главной улицы.
Магическое освещение, сотворенное боевыми магами, сюда не проникало. В переулке было темно и тихо. Даже слишком темно, что особенно устраивало Улафа. Окна нужного им трактира тоже не светились.
- Как Башэ? - поинтересовался Улаф.
- Дышит, - ответил Джессан. - Он хотел поговорить с Шадамером. Когда я уходил, барон был при смерти. Я не сказал Башэ, что Шадамер, возможно, уже мертв.
- Вряд ли богам так срочно понадобился наш барон. Они пока и сами справляются с небесными приключениями, поэтому я думаю, ты ошибаешься.
Улаф старался говорить как можно убедительнее. Ему отчаянно хотелось верить в правоту собственных слов.
Трактир, в котором Шадамер скрылся от королевских гвардейцев, назывался «Ворона и кольцо». Улаф знал это заведение. Оно находилось довольно близко от дворца и Храма, в узком переулке, куда они сейчас свернули с улицы Переплетчиков. Там любили собираться ремесленники печатного и переплетного дела, а также мелкие государственные чиновники. Трактир был довольно уютным и не слишком большим. В отличие от «Толстухи Тэбби», он не имел таких удобств, как задняя дверь и прямой выход на крышу. Но в «Вороне и кольце» была обширная кладовая, заставленная громадными пустыми бочками из-под эля, в которых легко мог спрятаться взрослый человек. Улаф убедился в этом на собственном опыте. К тому же хозяйка трактира при всей своей болтливости знала, когда надо держать язык за зубами.
Глаза Улафа не сразу привыкли к темноте переулка. Джессан, видевший лучше, шепнул ему:
- Там кто-то стоит на пороге.

Предыдущая страница 3 Следующая страница


Волшебный кинжал 4

Настороженность не покидала Улафа до тех пор, пока они не подошли к трактиру и он не узнал силуэт хозяйки - дородной женщины средних лет, унаследовавшей заведение от покойного мужа.
- Кто там? - спросила она дрожащим голосом.
Неожиданно вспыхнул свет. Это хозяйка подняла шторку потайного фонаря, направив луч прямо в глаза Улафу.
Он вскрикнул и прикрыл лицо руками.
- Да это же я, Мауди, - раздраженно бросил Улаф. - Прошу тебя, опусти шторку. Из-за твоего фонаря у меня сплошные пятна перед глазами!
- Теперь я вижу, что это и впрямь ты, - сказала женщина, вглядевшись в него.
Она послушно опустила шторку в фонаре, приглушив свет.
- Никак стражники опять гонятся за тобой? Подожди, а откуда ты явился? Кто это с тобой? Дети? Бедные детки. Входите быстрее. Ты слышал, как громыхало? Говорят, что эти... бестии Пустоты уже в городе. Скоро они начнут грабить и убивать ни в чем не повинных, добропорядочных людей. Что же теперь будет? Я услышала, как ты свернул в наш переулок, и сразу подумала, не они ли гонятся за тобой. У меня есть чем встретить таких «гостей». Я припасла здоровенный лом. Лежит у самой двери, их дожидается. Ты, случаем, их не видел? Ну, этих бестий? А то вдруг они за детками гнались?
Продолжая тараторить и не давая Улафу вставить ни слова, Мауди повела их внутрь трактира, закрыла дверь на засов и заложила железной перекладиной. Она снова приподняла шторку потайного фонаря, стараясь держать его в стороне от глаз Улафа. В очаге догорали дрова, распространяя приятное, теплое сияние.
Бабушка спрыгнула с шеи Улафа и сразу же бросилась к Башэ.
- Положи его у огня, - велела она Джессану.
- У меня наверху и постелька готова, - щебетала Мауди, загораживая проход к очагу. - Там-то малютке лучше будет спаться. Да что с ним?.. Ой!
Мауди прикрыла рот, чтобы не закричать громче.
- Это же... не человек. Кто он? Ты привел с собой бестию?
- Успокойся, Мауди. Это пеквеи, - ласковым голосом сказал Улаф.
Он отвел грузную хозяйку в сторону, давая Джессану пройти. Бабушка расстелила на полу покрывало. Джессан осторожно опустил Башэ, и старуха принялась раскладывать свои камни на голове, шее и плечах внука, что-то бормоча себе под нос. Джессан сидел на корточках, сознавая, что ничем не может помочь другу.
- Что с ним? - допытывалась Мауди.
- Долго рассказывать. Где барон Шадамер? И в каком он состоянии?
- Я так рада, что ты здесь, - трещала трактирщица, выплескивая в словах свои тревоги. - А то в кладовой как зашуршит, как застучит. Точно привидения завелись. И барон Шадамер как раз там. А-а, - заморгала Мауди, вдруг обратив внимание на Джессана. - Этого парня я помню. Он был вместе с бароном, а потом куда-то побежал.
- Что с бароном, Мауди? - вновь спросил Улаф. В душе у него нарастал страх. - Джессан мне сказал, что Шадамер ранен.
- Насчет этого не знаю, но бедняжка барон и впрямь выглядел неважно, - ответила Мауди, печально качая головой. - Рубашка у него вся была в крови. Он сразу побежал туда, - хозяйка кивнула в сторону кладовой. - Да, с ним еще была красивая женщина и этот дикий парень. Потом парень выскочил и убежал, а дальше...
- Ты мне можешь ответить, в каком состоянии барон сейчас? - не выдержал Улаф. - Он по-прежнему в кладовой или это тебе только кажется? За ним гнались королевские гвардейцы. Они искали его здесь?
- Зачем ты так громко кричишь? - обиделась Мауди. - По-моему, барон так и не выходил из кладовой. А вот насчет его состояния...
- Ты даже не зашла взглянуть на него? Только честно, Мауди.
Рассерженный Улаф обогнул хозяйку, направившись прямо к двери кладовой.
- Они заперли дверь изнутри, - крикнула ему вслед Мауди. - Я вовсе не бревно бесчувственное. Я стучала в дверь. Кричала, пока не охрипла. И никакого ответа. Об этом-то я и толкую тебе, а ты не понимаешь.
Мауди подошла к двери.
- Я слышала голос этой женщины. Похоже, она говорила заклинание, но из какой-то другой магии, не из той, которая лечит. Уж мне ли не знать? Сколько этих магов-врачевателей толкалось у нас и днем и ночью, пока болел мой муж. У меня голова гудела от их заклинаний, а моему бедняге лучше не становилось. Врачеватели объясняли: в нем чего-то такое есть... каким-то они это словом называли, но я забыла... так оно их магии противится. Вот опухоль его и съела. А потом все стало тихо. Как-то по-жуткому тихо... ты понимаешь, о чем я говорю? Я стала стучать в дверь - никакого ответа. Тут я поняла: эта женщина, должно быть, ведьма. Может, она сумела пройти сквозь стену и барона увести? Ведьмы же умеют такие штучки устраивать. В это время за дверью случился сильный грохот. И закричали так, будто демоны там поселились, И опять тишина.
Улаф приложил руки к двери и стал произносить заклинание. Когда словесный поток Мауди иссяк, Улаф произнес последнее слово.
- Ты уж прости, Мауди, но другим способом эту дверь все равно не откроешь, - сказал он хозяйке.
Дерево разлетелось в щепки. Улаф перескочил через них в темноту кладовой.
- Улаф? Хвала богам, хоть ты пришел.
- Барон, это вы? - недоверчиво спросил Улаф.
Ответивший ему голос был настолько слаб, что поневоле пришлось задавать этот вопрос. К тому же в кладовой было совершенно темно.
- Вы не покалечились? Подождите, я сбегаю за фонарем.
Не найдя фонаря, Улаф раздобыл подсвечник со свечой, которую зажег от очага. Он заметил, что Бабушка следует за ним по пятам.
- Почему ты не осталась возле Башэ?
- Он хочет поговорить с бароном, - отчеканила старуха.
- Я так не думаю... - начал было возражать Улаф, но Бабушка перебила его.
- Башэ умирает, - сказала она дрогнувшим голосом. - Ему нужно поговорить с бароном Шадамером.
Понимая, что Бабушка не стала бы произносить подобные слова понапрасну, Улаф промолчал и, взяв свечу, пошел в кладовую. Осторожно, чтобы не погасить язычок пламени, он водил подсвечником по сторонам, высвечивая ящики, бочки, корзины и бутыли.
- Барон, где вы?
- Я здесь, - отозвался Шадамер.
Улаф пошел на голос. Он нашел Шадамера сидящим у одного из деревянных опорных столбов, на которых держался потолок. На руках у барона лежала неподвижная Алиса.
Улаф не удержался от вздоха.
Глаза барона потемнели и помутнели, щеки ввалились, лицо приобрело землистый оттенок. Он мельком взглянул на Улафа и вновь перевел глаза на Алису. Ее голова покоилась на его груди. Лицо Алисы скрывали ее волнистые рыжие волосы. Неожиданно она дернулась всем телом, будто по нему пробежала судорога, потом выкрикнула несколько бессвязных слов. Шадамер осторожно разгладил ей волосы и тихо зашептал нежные слова.
Улаф поставил подсвечник на первую попавшуюся бочку и присел на корточки рядом с бароном.
- Шадамер, как вы себя чувствуете? У вас нет кровотечения? А что с Алисой?
Вместо ответа на последний вопрос Шадамер откинул с лица Алисы ее влажные волосы. Свеча осветила ее лицо. Бабушка шумно втянула в себя воздух.
- Боги милосердные, - прошептал Улаф.
- Откуда у нее все это? - спросила Бабушка.
- Магия Пустоты, - тихо пояснил он. - Тому, кто пользуется ее заклинаниями, приходится дорого расплачиваться, хотя... хотя такого я еще не видел. Скорее всего, Алиса произнесла какое-то очень сильное заклинание.
- Да, произнесла, - горестно произнес Шадамер. - Чтобы спасти мою жизнь, она отдала свою.
- Тогда я знаю это заклинание, - сказал Улаф. - Во всяком случае, я слышал о нем.
- Значит, ты можешь ей помочь, - ухватился за слабую надежду барон. - Ты сумеешь вернуть Алису к жизни.
- Простите меня, барон, но...
- Ты должен это сделать! - хрипло закричал Шадамер. Он больно стиснул Улафу руку. - Должен, черт тебя побери! Ты не позволишь ей умереть!
- Барон, поймите, это невозможно... Я не могу... - Улаф смешался. - Я ничем не могу ей помочь. И никто не сможет. Дар исцеления исходит от богов., Но вряд ли они захотят вмешаться. Магия боли и разрушения оскорбляет их.
- Даже если эта магия помогла спасти жизнь? - сердито спросил Шадамер.
- Да, барон, даже в этом случае.
Алиса снова вскрикнула. По телу пробежали судороги. Ее пальцы несколько раз сжались в кулаки. Шадамер крепко обнял Алису, приникнув к ней.
- Барон Шадамер! - голос Джессана был взволнованным и требовательным. - Башэ нужно поговорить с вами.
- Не сейчас! - отмахнулся Шадамер.
- Вам следует пойти. Маленький пеквей умирает, - сказал Улаф.
Шадамер взглянул на Улафа, затем на Джессана и мрачно кивнул.
- Его ранил врикиль, - пояснил Улаф. - Была схватка...
- Боги! - застонал Шадамер, закрывая глаза. - Что я наделал?
- Он спас Камень Владычества, - угрюмо добавил Джессан. - Башэ очень нужно поговорить с вами. Вы идете?
Шадамер с болью и отчаянием смотрел на Алису.
- Я останусь с ней, - предложила Бабушка. - Я уже попрощалась со своим внуком, - бесстрастным голосом добавила она.
- Хорошо. Я иду.
Сердце Шадамера разрывалось от боли и бессилия. Он бережно опустил Алису на пол и закутал ее в плащ. Потом с трудом поднялся на ноги. Улаф заметил, что вся рубашка барона в крови.
- Барон, вы...
- Об этом потом, - оборвал его Шадамер. - Джессан, дай я обопрусь на твое плечо, иначе, боюсь, мне не дойти.
Джессан обвил своей сильной рукой его плечи. Улаф встал с другой стороны, и они вдвоем повели барона туда, где лежал Башэ. Оглянувшись, Улаф заметил, что Бабушка достала свои камни и накладывает их на дрожащее тело Алисы.
- Может, мне все-таки сбегать за врачевателем? - спросила Мауди, искренне желавшая хоть чем-нибудь помочь.
- Нет! - резко возразил Улаф. - Только нам еще не хватало, чтобы сюда явились маги из Храма.
В глазах Церкви Алиса считалась преступницей. Еще бы: она покинула Орден Инквизиторов, даже не сообщив никому о своем уходе. Если бы храмовые маги прознали, что она применила магию Пустоты, Алису немедленно арестовали бы. Ее бы вылечили, но лишь затем, чтобы она своими ногами поднялась на эшафот.
- Ты только посмотри на него, - не сдавалась Мауди, глядя на Шадамера. - Он же еле идет.
- Знаешь, Мауди, что нам сейчас нужно? - перебил ее причитания Улаф. - Горячей воды. И как можно больше. Если котел пуст, наполни его и согрей. Это будет для нас лучшей помощью.
- Ты думаешь... - колебалась Мауди.
- Пошевеливайся, голубушка! - прикрикнул на нее Улаф. - У нас мало времени!
Мауди удалилась в кухню, откуда вскоре донесся плеск наливаемой в котел воды.
Башэ лежал на полу перед очагом. Казалось, он просто отдыхает. Похоже, боль оставила его. Лицо пеквея разгладилось. Правда, кожа оставалась бледной, почти прозрачной. Ясные глаза были открыты. На груди сверкал рубин. Других камней на его теле уже не было.
Джессан помог Шадамеру опуститься на колени рядом с пеквеем.
- Улаф, вы испробовали все средства, чтобы помочь Башэ? - спросил барон.
- Бабушка пыталась лечить его своей магией.
- Разве этого достаточно? Эти их народные средства...
- Дорогой барон, по сравнению с Бабушкой, я в магии - просто младенец, - сказал Улаф. - Врикиль смертельно ранил Башэ. От таких ран умирают сразу. То, что он до сих пор жив и в состоянии говорить с вами, лучше любых слов доказывает силу Бабушкиной магии.
- Камень Владычества у тебя? - слабым голосом спросил Башэ, обращаясь к Улафу. - Ты сберег его, правда?
Сил у Башэ хватало лишь на шепот, но слова он выговаривал отчетливо. И голос его был совершенно спокойным.
- Конечно, Башэ. Смотри.
Улаф достал мешок и показал пеквею. Взгляд Башэ переместился на Шадамера.
- Я уже просил вас взять от меня Камень Владычества. Тогда вы ответили, что Владыка Густав передал его мне, и потому я должен его хранить. - Башэ помолчал, слегка пожав плечами. - Я мог бы хранить его и дальше, но сомневаюсь, что сумею забрать его с собой в мой мир снов. Там очень тихо и спокойно. Жители мира снов не захотят, чтобы я этим Камнем нарушил их покой.
- Не волнуйся, Башэ, я возьму Камень Владычества, - сказал Шадамер.
Барон протянул руку и взял мешок.
- Я исполню завещание Густава. Я должен был бы сделать это еще тогда. Если бы я...
Шадамер покачал головой, не в силах продолжать.
- Наклонитесь пониже, - попросил Башэ. - Я расскажу вам секрет этого мешка. Вы ведь знаете, у него есть магическая защита.
Барон наклонился почти к самым губам пеквея, и Башэ рассказал ему, как надлежит обращаться с мешком.
- Магия скрывает Камень, и сейчас он невидим. Чтобы его увидеть, вам надо произнести имя жены Густава. Ее звали Адела.
- Я все выполню, - пообещал Шадамер. - Прости, что я не взял эту ношу раньше. Наверное, тогда бы все пошло по-иному.
- Нет, хорошо, что Камень был у меня, - возразил Башэ. - Если бы он оказался у вас, врикиль во дворце сразу бы его почуял.
- Ты прав, - согласился Шадамер. - Я как-то об этом не подумал.
Барон через силу улыбнулся.
- Ты с честью выполнил свой долг, Башэ. Знай, что ты - настоящий герой. И пусть в твоем мире снов все узнают об этом.
- И Джессан тоже так считает. - Угасающие глаза Башэ повернулись к другу. - Джессан, скажи мне это еще раз.
Джессан взял хрупкую руку Башэ.
- Тебя похоронят в кургане, где погребены тревинисские воины. Ни одного пеквея еще не хоронили с такими почестями.
Башэ не сводил с него глаз.
- Твое тело понесут самые храбрые воины нашей деревни. Погребальная процессия будет длинной и торжественной, - продолжал Джессан. - Тебя положат на почетном месте, рядом с Владыкой Густавом.
- Мне это нравится. Ни один пеквей... с такими почестями, - прошептал Башэ. - Я рад, что ты нашел себе взрослое имя - Оберегающий. Я тогда смеялся над ним. Прости меня. Пусть это имя не такое звучное, как Бездонный Бочонок, но оно тебе подходит.
Джессан крепко сжал руку друга в своих пальцах. Переведя дыхание, он сказал:
- Это еще не все. Когда кто-то из тревинисских воинов окажется в беде, твой дух придет ему на помощь вместе с духами других героев.
Башэ улыбнулся.
- Я надеюсь... хотя я вряд ли смогу сражаться.
Башэ слегка вздохнул. Его тело напряглось, потом вытянулось. Рука, которую держал Джессан, обмякла. Свет жизни постепенно уходил из глаз Башэ.
Улаф, приложив ухо к груди пеквея, слушал биение его сердца. Через какое-то время он протянул руку и закрыл Башэ глаза.
- Башэ ушел от нас, - тихо произнес он.

ГЛАВА 7

Шадамер тяжело опустился на стул и обхватил руками голову. Вот и еще одно прощание навсегда. И опять сердце разрывается от боли, а внутри - ничего, кроме безысходности, горьких сожалений да запоздалого чувства вины. Ему казалось, что он барахтается в черных водах бешено несущегося потока, а тот неумолимо тащит его куда-то. Противостоять потоку у барона не было сил. Что толку бороться? Все равно еще немного, и черная вода накроет его с головой. Шадамер с завистью глядел на тело Башэ, на умиротворенное лицо отважного пеквея. Оно разгладилось: ни боли, ни забот. Барон и сам жаждал умиротворенности и покоя. Увы, такой роскоши он не мог себе позволить. У него был долг перед Алисой, и перед Башэ тоже. И Камень Владычества, и ответственность за него перешли теперь к Шадамеру. Отныне ему решать, что делать дальше.
Итак, богобоязненная и властолюбивая Кловис распустила Совет Владык. «Невелика потеря», - подумал Шадамер. Разве можно ожидать от этих старых дурней каких-нибудь решительных действий? Но только ли они виноваты в том, что, лишенный свежей крови, Совет неизбежно дряхлел? И не господин ли Шадамер в свое время беспечно отказался от возможности влить туда свежую кровь?
Владыка Пустоты и его полки звероподобных таанов встали лагерем у самых стен Нового Виннингэля. Королевская династия прервалась, ибо под обличьем восьмилетнего мальчишки скрывается врикиль. Это он убил короля Хирава - давнего друга Шадамера, - а затем, расправившись и с наследным принцем, принял облик своей невинной жертвы. Регент Кловис даже не подозревает, кто на самом деле этот миловидный ребенок. Шадамеру раскрылась страшная правда, но как убедить других поверить в нее? Барона теперь считают государственным преступником, посягнувшим на жизнь юного короля. Шадамеру грозит... нет, даже не казнь без суда и следствия. Врикиль наверняка уже приказал поймать барона и убить прямо на месте.
Шадамер не боялся королевских гвардейцев. Страшно, что совсем скоро ему придется навсегда проститься с Алисой - женщиной, которую он любил столько лет. С единственной его любовью.
- У меня не хватает сил, - сокрушенно прошептал барон. - Не могу. Башэ... и ты, Алиса... вы поверили не в того человека. Вы заплатили за это своей жизнью. Я не знаю, что делать дальше. Не знаю, куда теперь идти...
- Шадамер! - раздалось у барона над ухом.
Шадамер разжал руки, открыл глаза. Над ним стоял Улаф.
- Простите, что разбудил вас.
- Я не спал.
- Барон, вам нужно к Алисе, - запинаясь сказал Улаф.
Шадамер побледнел. «Нельзя раскисать, - тут же мысленно одернул он себя. - Это - мой долг перед нею».
- Уже пора? - спросил он Улафа.
- Вам лучше пойти к ней, - уклончиво ответил Улаф.
Упершись руками в стол, Шадамер встал. Он отказался от помощи Улафа и пошел сам. Он чувствовал себя лучше. Правда, ужасы Пустоты не исчезли. Они плавали на поверхности темной воды вместе с обломками его жизни, но телесная сила постепенно возвращалась. Он прошел в кладовую, заметив, что Улаф остался на пороге.
Барон пробирался меж бочек и ящиков туда, где он оставил Алису, и мысленно спрашивал себя, не мерещится ли ему это диковинное зрелище.
Алиса лежала, накрытая подобием балаганного шатра.
На ее плечи и туловище была накинута какая-то яркая, пестрая ткань, унизанная камешками и колокольчиками. Кажется, где-то он уже все это видел. Взглянув на Бабушку, Шадамер сразу вспомнил. Ну конечно, старуха сняла свою немыслимую, гремящую и звенящую юбку и накрыла ею Алису.
Быть может, так велел неведомый ему пеквейский обычай прощания с умершими? Возможно, Бабушка не перенесла смерти внука и тронулась умом. Только бы ему самому не потерять рассудок, подумал барон. Как-то он поведет себя, когда увидит ее?
Лицо Алисы скрывали рыжие волны ее волос. Чувствовалось, что боль уже не мучила ее. Руки и ноги оставались спокойными, как у крепко спящего человека. Наверное, Алиса покинула этот мир во сне. «Такой я ее и запомню», - подумал Шадамер.
Барон опустился на колени. Он приподнял руку Алисы и поднес к своим губам.
- Прощай, любовь моя...
Бабушка откинула ей волосы с лица. Шадамер сдавленно вскрикнул.
Лицо Алисы очистилось от всех прыщей и язв. Когда Бабушка коснулась ее лица, Алиса открыла глаза. Увидев Шадамера, она сонно улыбнулась барону и вновь погрузилась в сон.
- Ты спасла ее! - закричал Шадамер.
Во всем Лереме не было для него сейчас лица прекраснее, чем морщинистое, похожее на грецкий орех лицо пеквейской старухи.
Бабушка пожала плечами и покачала головой.
- Может, я ей и помогла. Но трудилась не я, а боги.
Она вздохнула и вопросительно подняла на барона глаза.
- Как Башэ?
- Он покинул нас, Бабушка. Я очень скорблю.
Шадамер показал ей мешок.
- Башэ передал Камень Владычества мне. Я обязательно завершу то, что поручил ему Густав. Я обещал это твоему внуку.
Старуха молча кивнула и принялась разглаживать свою юбку. Часть камней она передвинула. Колокольчики слабо звякнули. Бабушка не торопилась убирать с Алисы это странное покрывало, сама оставаясь в поношенной и ветхой сорочке.
- Она теперь будет долго спать, - сказала Бабушка. - Когда проснется, будет как новая.
Старуха обернулась к Шадамеру, блеснув своими почти черными глазами.
- Она тебя очень любит.
- Я тоже очень люблю ее, - сказал Шадамер, не желавший выпускать Алисину руку.
Бабушка подняла два стиснутых кулачка.
- Есть такие камни, что притягивают к себе разные железки.
- Магниты, кажется, - подсказал барон, не понимая, куда она клонит.
- Наверное. А знаешь, что бывает, когда сведешь их вместе?
Бабушка с видимым усилием пыталась соединить кулачки, но их относило в разные стороны.
- Такова воля богов, что этим камням всегда приходится быть порознь.
- Меня никогда особо не занимала воля богов, да и они сами - тоже, - сказал Шадамер, продолжая гладить Алису по волосам.
- А зря, - сердито произнесла Бабушка.
Она быстро подхватила свою юбку и надела через голову. Бабушка несколько раз дернула плечами, и юбка послушно скользнула на ее костлявые бедра, собравшись в складки вокруг ног. Колокольчики недовольно зазвенели.
- Зря, - повторила Бабушка. - Это боги вернули ее.
- Но боги почему-то не вернули Башэ, - возразил Шадамер. - Ты просила богов исцелить его раны, а они отказались.
Бабушка молча вскинула руку, отирая слезы.
- Что ж ты не сердишься на богов за это? - не унимался Шадамер. - Они спасли совершенно чужую тебе женщину, но забрали твоего внука. Почему же ты не топаешь ногами, не потрясаешь кулаками и не кричишь так, чтобы твой голос прорвал небеса?
- Я буду скучать по нему, - призналась Бабушка. Все ее горе и боль отражались на сморщенном лице, но голос оставался спокойным, почти безмятежным. - Я похоронила всех своих детей. Уже и многих внуков нет. Башэ я любила больше всех. Он ведь совсем еще мальчишка, жить бы да жить. Потому я и просила богов вернуть его. Я даже молила их, чтобы они забрали меня, а не его. Я ведь так и думала, что умру где-нибудь по дороге. Я хотела умереть здесь, в своем городе снов. Но боги, - Бабушка пожала плечами, тихо звякнув колокольчиками юбки, - они решили по-другому. Ты слышал, чтобы хоть один младенец смеялся, придя в этот мир? Если б можно, он юркнул бы назад, туда, где тепло и темно. А мы еще называем жизнь подарком. - Бабушка встряхнула головой. - Может, настоящий подарок - это смерть. Мы, как новорожденные младенцы, боимся уходить из знакомого мира.
Шадамер промолчал. Ему не хотелось спорить с Бабушкой. Он считал богов (если они вообще есть) жестокими и непоследовательными, а их действия - подверженными сиюминутным капризам.
Неожиданно Бабушка звонко шлепнула барона по лбу.
- А это за что? - оторопело спросил Шадамер.
- Ты так и остался избалованным мальчишкой, барон Шадамер, - сурово ответила Бабушка. - У тебя есть все, что тебе надо, а ты, как маленький, катаешься по земле, колотишь ногами, вопишь и требуешь еще. Даже не знаю, и чего боги возятся с тобой?
Бабушка гневно прошла мимо него, сопровождая каждый шаг перезвоном и перестуком. На пороге она задержалась и еще раз посмотрела на барона.
- Должно быть, боги очень уж тебя любят.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Трейси Хикмен

Шадамер в этом сильно сомневался, но сейчас ему было все равно. Главное - боги любят Алису не меньше, чем он. Остальное его не занимало. Шадамер поднял Алису на руки, прижал к себе, и ему захотелось кричать, но уже от радости. Тепло жизни растекалось по ее телу.
- Барон, - негромко позвал Улаф. - Нам надо...
- Она будет жить! - перебил его Шадамер, еще крепче обнимая Алису.
Она что-то промурлыкала во сне и уютно устроилась у него на руках. Барон уже знал: проснувшись, она станет все яростно отрицать и называть «шадамерскими штучками».
- Хвала богам! - обрадовался Улаф. - Но мы не можем задерживаться здесь. Таанская армия Дагнаруса того и гляди займет Новый Виннингэль. Зачем же нам оставаться в осажденном городе?
Зная непредсказуемый характер Шадамера, Улаф поспешил добавить:
- Или вы решили остаться?
- Ни в коем случае, - с жаром произнес барон.
Его мысли обретали прежнюю ясность. Он чувствовал в себе силы противостоять черному потоку, стремящемуся затянуть его на дно.
- В гавани нас ждет корабль орков. Я уже отправил туда Дамру и Гриффита. Оркам приказано ждать нас до рассвета. Я возьму с собой Алису, Джессана и Бабушку. Ты и все остальные отправитесь по суше. Нужно известить о случившемся всех Владык и сказать, что мы будем ждать их в Краммсе. Там находится Королевская Кавалерийская школа. В наших руках - часть Камня Владычества, принадлежащая людям. Нам это поможет. Мы сумеем собрать армию и отбить Новый Виннингэль у Владыки Пустоты.
- Вы считаете, что город падет? - спросил Улаф.
- Да, - коротко ответил Шадамер.
- Но где мне искать Владык? Я знаю лишь одного из них - Рандаля, однако...
- Ригисвальд знает всех. Он с утра ушел в библиотеку Храма. Думаю, он и сейчас там, обложился книгами о Камне Владычества. Ты же знаешь: стоит Ригисвальду сунуть нос в книгу, он тут же про все забывает. Возьмешь его с собой.
- Ни за что, барон! Уж лучше я поеду в обществе врикиля! - замахал руками Улаф. - Такого язвительного старика я еще не встречал. У него настолько острый язык, что вполне мог бы заменить топор.
- Прекрасно, значит, у вас не будет недостатка в дровах, - примирительно сказал Шадамер. - Понимаю, мой мальчик, что ты не в восторге от моей просьбы, но Ригисвальд - единственный, кто может тебе помочь. Он знает всех Владык и знает, где их искать.
- Ваша взяла, - уныло согласился Улаф. - Пойду собирать наших... Да, забыл вам сказать: в городе объявили комендантский час. Как же вы доберетесь до гавани?
- Для этого боги придумали подземные сточные туннели, - ответил Шадамер. - Пойду по их кромкам. Тебе будет сложнее.
- Разумеется. Никакая сила не затащит Ригисвальда в подземелье. Сами знаете. Но у меня есть знакомый стражник. Его отряд как раз охраняет городские ворота. Берегите себя и Алису, - подмигнул барону Улаф. - Остальные, в том числе и Ригисвальд, - это уже моя забота.
- Значит, договорились. А теперь сходи, раздобудь у нашей милой хозяйки пару-другую одеял. Хочу потеплее укутать Алису.
Шадамер повернулся в сторону очага. Взгляд его потеплел.
- Нам ведь надо во что-то завернуть тело Башэ. Я готов сопровождать его тело на родину. Не сейчас, конечно. Позже.
- Я сам позабочусь о Башэ, - вмешался Джессан. - И о Бабушке тоже.
Шадамер и Улаф удивленно переглянулись. Они даже не слышали, что юный тревинисский воин оказался у них за спиной.
- Пусть они едут со мной, - предложил Улаф. - Мы с друзьями отправимся на восток, - пояснил он Джессану. - Барон прав: в пути возможно всякое. Твоя помощь будет нам очень кстати. Поедешь с нами?
Лицо Джессана помрачнело. Похоже, он сомневался в словах Улафа.
- Джессан, я видел тебя в сражении. Мне этого достаточно, - сказал ему Улаф. - Не хочу преувеличивать опасность, но мы можем попасть прямо в лапы к таанам. Скажу честно: лучшего соратника, чем ты, я не знаю.
Джессан удовлетворенно кивнул.
- Если Бабушка согласится, я поеду с вами.

***

Мауди не могла без слез глядеть на тело Башэ. Она буквально обезумела, жалея «бедненького пеквейчика», и Улафу не сразу удалось ее успокоить. Только после этого хозяйка пошла за одеялами для Алисы.
- Беспокоюсь я за Мауди, - сказал Шадамер, провожая Улафа до двери. - Еще день-другой, и эта звериная армия осадит город.
- Здесь ей куда безопаснее, чем с нами, - возразил рассудительный Улаф. - Скажите ей, пусть позовет на подмогу кого-нибудь из своих завсегдатаев, кто понадежнее и посильнее.
- Наверное, ты прав, - согласился Шадамер. - Мауди столько раз выручала меня. А я в минуту опасности бегу прочь.
- Но у вас теперь Камень Владычества, - напомнил ему Улаф. - Это забота поважнее. Я предупредил Джессана и Бабушку. Мы выедем на рассвете. Прощайте, барон. Счастливой вам дороги.
- И тебе, Улаф, - сказал Шадамер, пожимая руку другу. - Надеюсь, тебе повезет. Городской страже пока еще хватает дел с «Толстухой Тэбби». Но все равно, постарайся им не попадаться. Ригисвальду от меня поклон.
Шадамер увидел, что Бабушка умело запеленала Алису в одеяла. Та продолжала сонно посапывать и ни разу не пробудилась.
Наступило тягостное время. Все понимали: пора прощаться.
Джессан стоял на коленях возле Башэ, неся свой молчаливый караул у тела друга. Бабушка сидела и смотрела на языки пламени в очаге. Равнодушные к заботам и горестям людей, они весело плясали над поленьями.
Шадамер подошел к Джессану, положил руку ему на плечо. Тревинис поднялся, и они отошли в другой конец трактирного зала.
- Улаф рассказал мне все, как было. Не каждый решится вступить в схватку с врикилем. Ты решился, хотя знал, что в любую секунду можешь погибнуть. Ты сделал все, чтобы спасти друга, и тебе не в чем себя упрекнуть.
- А я ни в чем себя и не упрекаю, - простодушно ответил Джессан. - Башэ погиб смертью воина. Наш народ будет чтить его наравне с тревинисами. Я не могу винить себя в его гибели - тогда я отберу у него победу. Я буду по нему скучать, - уже мягче добавил он. - Он был моим другом. Но это - моя потеря. Я должен справиться с ней сам.
- Если бы это было так просто, - прошептал Шадамер.
Он хотел было пожелать юному воину счастливого пути, но вовремя вспомнил, что у тревинисов существует другое пожелание.
- Пусть на твоем пути будет много сражений, - сказал ему Шадамер. - Желаю тебе победить всех своих врагов.
- Я вам тоже этого желаю, барон Шадамер.
Барон невольно вздрогнул.
- Лучше бы мне обойтись без сражений. А вот победа над врагами мне очень нужна.
Шадамер подошел проститься с Бабушкой. За несколько недель, проведенных вместе, он проникся к ней истинным уважением. Барон чувствовал, что ему будет недоставать этой мудрой старухи из иного мира. Он нежно коснулся ее плеча.
- Бабушка, давай попрощаемся. Слова есть слова, но поверь, я очень сострадаю твоей потере. Я навсегда запомню Башэ. Он был настоящим храбрецом и героем. Если мы останемся живы, я постараюсь, чтобы о мужестве и преданности твоего внука узнали во всем мире.
Бабушка подняла на него глаза. Казалось, пламя очага застыло в них, а дым затемнил их блеск.
- Лучше помни о нем вот здесь, - старуха приложила руку к сердцу. - Ничего другого мне не надо. А миру мало дела до Башэ. Послушают, удивятся и тут же забудут.
Бабушка порылась в одной из своих сумок и вытащила бирюзу. Внимательно оглядев камень и не найдя на его поверхности никаких изъянов, она подала бирюзу Шадамеру. Подарок был очень ценным; пеквеи благоговели перед бирюзой, веря в ее особые защитные свойства. Зная, что Бабушке самой может понадобиться защита, Шадамер смутился.
- Спасибо тебе за такую щедрость, но не знаю, смогу ли я принять твой подарок.
- Сможешь, - убежденно сказала Бабушка. - Я видела, в какие края ты собрался. Так что тебе это пригодится.
Шадамер посмотрел на небесно-голубую бирюзу с паутиной тончайших серебряных нитей. Возможно, Бабушка права. Спрятав бирюзу в мешок с Камнем Владычества, барон наклонился и поцеловал старуху в морщинистую щеку.
- Спасибо, Бабушка. Счастливого тебе пути.
- Я б тебе тоже пожелала счастливого пути, да не могу. Не сбудется. А пустые слова - зачем они тебе?
«И то верно», - подумал Шадамер.
Барон повесил мешок на плечо. На другое он осторожно опустил спеленатую Алису. Ему пришлось придерживать ее за ноги. Какое счастье, что Алиса сейчас спит и ничего не чувствует. Проснись она, на него бы обрушился целый град упреков за то, что барон обращается с ней как с кулем муки.
Мауди уговорила его взять потайной фонарь. Опустив шторку, чтобы не было видно даже светящейся щелочки, барон приоткрыл дверь трактира и выглянул в ночную тьму. По его расчетам, до рассвета оставалось около трех часов. Переулок был пуст. Над крышами алело зарево близкого пожара. «Толстуха Тэбби» все еще полыхала. Основные силы городской стражи находились там, стараясь потушить пожар.
Шадамер тихо произнес последние прощальные слова. Он поправил на плече единственную лямку мешка с Камнем Владычества, крепко прижал рукой драгоценный живой груз и растворился в темноте.

ГЛАВА 8

Выйдя из «Вороны и Кольца», Улаф ненадолго остановился. Небо расцвечивала оранжевая полоса. Ее вполне можно было бы счесть предвестницей рассвета, если не знать, откуда она появилась. На самом деле оранжевая полоса говорила о закате «Толстухи Тэбби». Поскольку здесь не обошлось без магии, огонь до сих пор не удавалось потушить. Боевые маги и городская стража сообща пытались справиться с пожаром. Про обход улиц солдатам пришлось временно забыть, однако Улаф не позволил себе беспечно шагать к Храму. Он старался держаться в тени и шел закоулками. Пространство между Храмом и королевским дворцом ярко освещалось даже ночью, и королевских гвардейцев там всегда хватало. Улаф решил подойти к Храму с задней стороны, благо существовала такая возможность. Он заранее сочинил вполне правдоподобную историю на случай, если его все-таки остановят. Никакими особыми неприятностями ему это не грозило, однако Улафу не хотелось гратить драгоценное время на препирательство с туповатыми гвардейскими офицерами.
Вообще-то Улаф мог явиться в Храм даже глубокой ночью, не вызвав ни малейших подозрений. Он принадлежал к Девятому Ордену, занимавшемуся поиском и изучением магических Порталов. Это позволяло Улафу свободно путешествовать по Лерему. Правда, из всех Орденов Церкви Девятый Орден пользовался наименьшим уважением.
Двести лет назад мудрые и могущественные маги построили четыре Портала. Начинаясь в Старом Виннингэле, Порталы вели в земли эльфов, дворфов и орков, позволяя за считанные часы преодолевать расстояния, на которые при обычном путешествии уходили долгие недели и месяцы. Через три Портала в обоих направлениях беспрестанно двигались путники, торговцы с товарами, курьеры с посланиями государственной и иной важности. Четвертый Портал вел прямо к богам и разительно отличался от упомянутых трех. Нападение Дагнаруса на Старый Виннингэль было вероломным и безжалостным. Он хорошо знал оборонительные сооружения города. Некто Гарет, в прошлом мальчик для битья, а затем - опытный и искусный маг Пустоты, использовал ее страшную силу, дабы овладеть подходами к королевскому дворцу. Магия Гарета и его подручных схлестнулась с магией защитников Старого Виннингэля, всколыхнув все природные стихии. Город был сметен с лица земли.
Поначалу думали, что Порталы погибли вместе с прежней столицей империи. В окрестностях Старого Виннингэля от них не осталось и следа. Намереваясь возродить магию Порталов, Церковь учредила Девятый Орден. Но увы, одновременно со Старым Виннингэлем исчезло и тайное искусство строительства Порталов. Маги Девятого Ордена усердно трудились, однако проходил год за годом, а им не удавалось воссоздать даже заклинания. Маги без конца возносили молитвы богам. Боги молчали.
Прошло еще какое-то время, и из разных уголков Лерема стали приходить известия об обнаружении Порталов. Так, один Портал нашли во владениях эльфов, другой - на земле злейших врагов Виннингэля - карнуанцев. Новости вызвали сильное недовольство Церкви. Значит, Порталы сохранились. Они просто переместились и теперь вели совсем не туда, куда прежде. Более того, появились и так называемые «дикие» Порталы, возникшие непонятно как.
Церковь сгоряча собралась было распустить ставший бесполезным Девятый Орден, но передумала. Кое-какую ценность он все же представлял. Членов Ордена стали посылать повсюду для поиска диких Порталов и нанесения на карты их координат.
Спустя двести лет члены Девятого Ордена занимались все тем же делом. Они странствовали по всему Лерему, чтобы найти, подтвердить и отметить на карте каждый дикий Портал, о котором им сообщали. Наградой были насмешки собратьев, считавших их дармоедами, и постоянное уменьшение сумм, отпускаемых на содержание Ордена.
Членство в Ордене как нельзя лучше отвечало склонностям Улафа. Он мог ездить куда заблагорассудится, свободно передвигаясь по континенту вдоль и поперек. Улаф незаметно уезжал и так же незаметно возвращался. Его никогда не спрашивали, куда он едет. Отчеты о путешествиях также никого не интересовали. Каждый раз он представлял начальству карту с очередным найденным Порталом, и этого было достаточно.
Главное - он не просил у Церкви денег. Возможно, заикнись он о дорожных расходах, начальство обратило бы на него более пристальное внимание и что-нибудь заподозрило. Однако дорожные расходы Улафа всегда оплачивал барон Шадамер. Собратья считали Улафа выходцем из богатой семьи, которому не нужно думать о куске хлеба. В глазах церковного начальства он слыл человеком, одержимо увлеченным поисками, возможно, не совсем нормальным, но безвредным для Церкви.
Вопреки названию, Храм Магов состоял не из одного здания. Собственно говоря, Храмом называлось величественное центральное строение с белыми мраморными стенами, розовыми стеклами в окнах и изящными шпилями, один вид которых должен был уносить людские мысли к небесам. Здесь находился Зал Молитв с несколькими алтарями. Сюда мог в любое время дня и ночи прийти каждый, дабы помолиться богам, принести им дары или побеседовать со жрецами. В здании Храма помещались также канцелярии высших церковных властей.
Неподалеку от Храма стоял университет с его аудиториями, спальными комнатами и библиотекой, знаменитой на весь Лерем. Рядом находились Дома Исцеления, принадлежавшие Ордену Врачевателей. Они утопали в садах. Эти невысокие просторные здания выделялись своими громадными окнами, сделанными для того, чтобы внутрь попадало как можно больше солнечного света. Врачеватели полагали его необычайно полезным для здоровья.
Улаф сразу же направился к университету. Само здание было круглым. Его поддерживали солидные контрфорсы, отходившие от четырех симметрично расположенных башен. Внутри здания всегда было сумрачно: аудитории и спиралевидные коридоры не имели окон, и это отнюдь не являлось оплошностью зодчего. Наставники обучающихся считали, что те должны уделять все время и внимание наукам, а не глазеть на окружающий мир. Поскольку в библиотеке университета, среди прочих, были собраны книги и манускрипты весьма опасного содержания, сюда не пускали всех подряд. Университет окружала стена с единственными воротами для входа и выхода. К вечеру ворота закрывали. Все, кому требовалось попасть внутрь (или кто пытался проникнуть внутрь), должны были проходить через небольшую узкую дверь, сбоку от ворот.
Привратник удивленно и с нескрываемым подозрением глядел на брата, требующего, чтобы его пропустили внутрь. Где этого брата носило, если он заявляется так поздно? И разве брату неизвестно, что власти объявили комендантский час? Вопросы будоражили привратника до тех пор, пока Улаф не показал знак, удостоверяющий его принадлежность к Девятому Ордену. Привратник сразу успокоился, высокомерно усмехнулся (Девятый Орден - что с них возьмешь?) и снял с двери охранительное заклинание.
У Улафа был выбор: либо освещать себе дальнейший путь магическим способом, либо взять фонарь. Он предпочел второе и, поблагодарив привратника, взял фонарь. За четыре года, проведенные здесь, Улаф настолько изучил расположение аудиторий, комнат и коридоров, что мог бы пройти по ним даже впотьмах. Но теперь кое-что уже начало забываться. Первым делом Улаф отправился на кухню. Там он умылся холодной водой, тщательно удалив с лица и рук грязь и сажу. Умывание прогнало сонливость, которая сейчас только мешала ему. Улаф забыл, когда в последний раз ел, и очень обрадовался хлебу и сыру, оставленному на кухне для полуночников, подобных ему. Он мигом проглотил большой ломоть хлеба, отрезал себе приличный кусок сыра и набил карманы яблоками. Жуя на ходу сыр, Улаф двинулся туда, где находились спальные комнаты для обучающихся и Почтенных Братьев, трудившихся в Храме и вблизи от него.
Вскоре Улаф с удивлением заметил, что он далеко не единственный, кому не спится в столь поздний час. В залах и коридорах ему то и дело встречались Почтенные Братья, и все они куда-то спешили. Лица их были мрачными и озабоченными. Потолкавшись в коридоре, Улаф дождался, пока один из братьев покинет свою комнату. Проскользнув туда (запирать двери здесь было не принято), он переоделся в чистую одежду, переложил яблоки в кожаную сумку и пошел разыскивать Ригисвальда. Свою грязную одежду Улаф свернул и запихал в особую корзину, оставив заботам новичков, в обязанности которых входила стирка.
Библиотека занимала целый этаж университетского здания и была самым большим в Лереме собранием книг. На полках стояли, лежали и громоздились тысячи книг по магии. Одни были посвящены теории магии, другие описывали магические ритуалы всех известных рас и народов. Однако содержимое библиотеки не исчерпывалось магией. Здесь можно было отыскать книги и рукописи едва ли не о всех сторонах жизни: от устройства оснастки парусов до лечения лошадей. Были книги, рассказывающие о кропотливом искусстве вышивания шпалер и о кулинарных тонкостях вроде приготовления маринованных лебединых языков.
Библиотека никогда не закрывалась. Поскольку она не имела окон, ее залы освещались «каменным светом» дворфов. Так называли особые камни, которые сила огненной магии дворфов заставляла испускать мягкий, теплый свет.
Попасть в библиотеку было еще сложнее, чем в здание университета. Самыми большими привилегиями пользовались Почтенные Братья: им было достаточно предъявить знак принадлежности к своему Ордену. Послушников допускали в сопровождении наставников либо требовали рекомендательное письмо от их наставника. Послушникам был отведен специальный зал, дальше которого их не пускали. Магов других рас здесь принимали довольно радушно, если они приносили поручительство от Церкви, подтверждающее их статус и серьезность намерений. Из тех, кто не принадлежал к Храму, в библиотеку допускались лишь король и Владыки.
Обычно в такой час в библиотеке было не слишком людно. Но сегодня здесь, как и в коридорах, кипела жизнь.
- Что случилось? - спросил Улаф у какого-то брата, который в спешке едва не налетел на него.
Тот удивленно вскинул голову. Заметив на Улафе одеяние Почтенного Брата, человек этот несколько смягчился и удостоил его ответом.
- Нам приказано перенести наиболее ценные книги в безопасное место, - почти шепотом сообщил он.
- Значит, слухи о войне на сей раз оказались не просто сплетнями, - подытожил Улаф.
- Я вам сказал лишь то, что сказал, Почтенный Брат, - раздраженно возразил ему маг и быстро удалился.
Улафу и не требовалось его подтверждений - достаточно было взглянуть на боевых магов. Они явились для охраны библиотеки и наблюдали, как члены Ордена Писцов, кряхтя от натуги, выносили тяжелые деревянные ящики, доверху набитые ценными книгами. Здесь были редчайшие манускрипты времен основания Виннингэльской империи, возраст которых насчитывал не одну сотню лет. Кое-какие книги требовалось просто убрать подальше. В них содержались опасные и запретные магические ритуалы. Попав не в те руки, эти тома могли наделать немало бед.
При входе в библиотеку Улаф поймал на себе угрюмый взгляд боевого мага. «Хорошо, что я успел переодеться и смыть все следы побоища в "Толстухе Тэбби"», - подумал друг и сподвижник Шадамера. Опустив глаза, Улаф смиренно вошел и направился прямо к столу старшего библиотекаря. Там он показал знак принадлежности, написал на грифельной доске свое имя и отправился искать Ригисвальда.
Этого желчного, вспыльчивого старика он застал спорящим (разумеется, шепотом) с кем-то из писцов. Тот пытался забрать у Ригисвальда книгу. Улаф благоразумно обошел их стороной, не желая втягиваться в спор. Встав там, где старик мог его заметить, Улаф несколько раз слегка махнул рукой, надеясь привлечь внимание Ригисвальда. Где там! Ригисвальд лишь сверкнул на него глазами и продолжил свои препирательства. Улаф досадливо вздохнул и плюхнулся на стул. Усталость сморила его, и он сразу же заснул. Проснулся Улаф оттого, что его трясли. Открыв глаза, он увидел над собой Ригисвальда.
- Зачем явился? - сердитым шепотом спросил старик.
Улаф крутил головой, озираясь по сторонам. Потом он вспомнил, где находится.
- Я пришел за вами, - ответил Улаф и встал. - Шадамер велел нам покинуть город. И это еще не все.
Шепотом Улаф кратко сообщил Ригисвальду о последних событиях. В другом месте их перешептывание выглядело бы подозрительным, но в библиотеке это было единственно допустимым видом разговора.
Ригисвальд внимательно слушал. Шадамера он знал очень давно. Едва ли не вся жизнь барона, начиная с детства, проходила у него на глазах. Всегда щеголевато одетый, придирчиво следящий за своей внешностью и ценящий жизненные удобства, Ригисвальд более интересовался изучением магии, нежели ее применением. Он утверждал, что наложение заклинаний портит ему одежду. Ригисвальд был опытным магом и, когда требовалось, с блеском это подтверждал. Однако он всеми силами стремился избегать подобных крайностей.
Лицо Ригисвальда оставалось бесстрастным. Выслушав ужасающие новости о том, что малолетний король Виннингэля - это врикиль, один из подручных Владыки Пустоты, чья армия вот-вот осадит город, старик лишь слегка поморщился и произнес:
- Понимаю.
Ригисвальд тщательно разгладил свою черную ухоженную бородку, окаймлявшую его узкое лицо.
- Так вот почему у меня отобрали книгу. Что ж этот дурак мне сразу не сказал?
Сердитым взглядом проводив спину писца, торжествующе удалявшегося с фолиантом в руках, Ригисвальд повернулся к Улафу.
- Ну, а ты-то зачем здесь?
- Шадамер послал меня за вами, - ответил Улаф, стараясь не раздражаться. - Я собираю всех наших. На рассвете мы покидаем город. Надо спешить, пока его не взяли в кольцо.
- И куда же?
- В Краммс. Шадамер поплывет туда на корабле. Мы отправимся по суше.
- Исключено, - отрезал Ригисвальд. - Обществом орков я уже успел насладиться, пока мы плыли сюда. Сыт по горло. А теперь ты предлагаешь мне топать пешком тысячу миль до Краммса?
- Зачем же пешком? У нас есть лошади. Шадамер велел мне известить Владык и сказал, что вы...
Ригисвальд слегка хмыкнул. Повернувшись спиной к Улафу, старик нагнулся к ближайшей чернильнице и взял из нее гусиное перо (чернильницы с перьями находились повсюду, и всякий, кому требовалось что-то записать, не тратил время на их поиски). Потом он снял с пояса футлярчик из слоновой кости. Внутри оказался свиток тонкого пергамента. Ригисвальд взглянул на свиток, перевернул его чистой стороной и принялся писать. Закончив, старик убрал пергамент и подал футлярчик Улафу.
- Я написал тебе, где искать Владык, от которых еще есть какая-то польза, - объявил Ригисвальд. - Прежде чем говорить с ними, покажешь им мою записку.
- Значит, вы не поедете с нами, - удрученно произнес Улаф и тут же поймал на себе сердитый взгляд библиотекаря. Он спохватился и шепотом продолжал: - Я ведь только что говорил вам, что город будет осажден и, скорее всего, падет. Разве вы забыли мои слова?
Ригисвальд равнодушно пожал плечами. Взглянув на книги, лежавшие перед ним, он потянулся и взял одну из них.
- Хоть эту мне оставил, болван, - пробормотал старик. Пододвинув к себе небольшую книгу в потертом красном переплете из свиной кожи, Ригисвальд открыл ее, откинулся на спинку стула и начал читать. Удивившись, что Улаф еще здесь, он нехотя поднял глаза: - Я тебя больше не задерживаю.
- Но Шадамер...
Ригисвальд взглянул на свои пальцы с безупречно закругленными ногтями.
- Скажи барону, что здесь я намного полезнее ему, чем за пределами Нового Виннингэля.
Ригисвальд вернулся к чтению.
Улаф раскрыл было рот, но тут же закрыл. Ему не оставалось ничего иного, как сунуть футлярчик в карман и покинуть библиотеку, что он и сделал, бормоча под нос проклятия.
Оторвавшись от книги, Ригисвальд глазами проводил Улафа до дверей и улыбнулся. Он закрыл книгу, поудобнее уселся и погрузился в раздумья, которые, судя по его лицу, были весьма мрачными.

***

Джессан все так же стоял над телом своего друга. Ночь была тихой, но своей тишиной она сдавливала ему душу и останавливала мысли. Улаф куда-то ушел. Мауди какое-то время еще боролась со сном, но события и потрясения этого бесконечно длинного дня забрали у нее последние силы. Хозяйка трактира заснула там, где сидела.
Джессан знал, что многие тревинисы нанимались к путникам в телохранители за еду и ночлег в шатре. Для него подобное было унизительно. Услышав предложение Улафа, Джессан поначалу насторожился: а вдруг они зовут его с собой из милости? Из милости он не поедет ни с кем, даже с друзьями барона. Жители городов умеют нагородить красивых слов, а сами думают совсем другое. Но этот человек звал его, как равного. По глазам Улафа Джессан понял: тот говорил именно то, что думал.
Будь жив сейчас Башэ, Джессан с нетерпением ждал бы, когда они двинутся в путь. Теперь мысль о скором путешествии лишь слегка утешала и согревала душу юного воина. Велико было горе Джессана, и столь же велико было его желание вернуться в родные края.
А ведь несколько месяцев назад все обстояло наоборот. Джессан мечтал вырваться в большой мир, мечтал поскорее стать настоящим воином. Его, как любого молодого парня, тяготила однообразная жизнь родной деревни. Тогда он не понимал, почему его дядя и другие воины с такой радостью возвращались домой, проведя вдали долгие месяцы. Видя, как усердно они копаются в земле и возятся с детьми, Джессан недоумевал. Неужели им наскучила волнующая жизнь, полная приключений и опасностей? Сейчас он сам готов был променять приключения и опасности на привычные деревенские занятия, и тоска по ним жгла ему сердце.
Даже мысли о его сумасбродной тетке Ранессе вызывали в нем теперь не раздражение, а сочувствие. Жаль, что он не относился к ней добрее и не пытался прислушаться к ее вроде бы безумным словам. Тогда он привычно считал Ранессу позором семьи. Но она была частью семьи, и это делало заботу о ней столь же важной, как и заботу о Башэ. Джессан не винил себя в смерти Башэ. Совесть его была чиста. Джессан сделал все, чтобы защитить друга и спасти его от врикиля. Винить себя означало бы похитить у Башэ его победу. Так Джессан сказал Шадамеру. Ведь маленький пеквей мог бросить мешок с Камнем Владычества и убежать. Но он остался и бился с врикилем. И не только с ним. Башэ бился с врожденной пеквейской трусостью. Он сохранил верность поручению, которое дали ему боги.
- Я ценю твое мужество, Башэ, - тихо произнес Джессан. - Но другая часть меня жалеет, что ты не убежал. Она до сих пор сердита на тебя за это. Я остался один, и теперь у меня нет друга. Мне стыдно признаваться в своей слабости. Надеюсь, ты поймешь.
- Обязательно поймет, - сказала Бабушка. - Он ведь рядом. Все слышит, все понимает.
Время тянулось еле-еле. Бабушка глядела в огонь. Джессан возрождал в памяти картины удивительного путешествия, которое привело его сюда. Сколько чужих земель повидал он за эти месяцы. Он познакомился с ремесленником Аримом, делающим воздушных змеев. Он побывал в подземном Храме и встретился там с дочерью ниморейской королевы. А сколько диковинного он увидел в стране эльфов - родной стране эльфийской Владычицы Дамры. И наконец, этот барон Шадамер, которому не сиделось в своем замке.
И каждый из них оставил след в его жизни... Скрипнули петли входной двери, и мысли Джессана оборвались. Рука привычно потянулась к оружию, которого у него теперь не было. Дверь открылась. По серой мгле Джессан понял, что скоро рассветет.
- Это я, - послышался негромкий голос Улафа.
Улаф осторожно, чтобы не разбудить спящую Мауди, прошел внутрь.
- Я оповестил почти всех наших, - сказал он. - Тем, кого не застал, оставил записки. Они нагонят нас по пути. Я привел лошадей: свою, Алисину и Шадамера. Барон нам не простит, если мы оставим его лошадь на съедение таанам. Вы готовы?
Улаф оглянулся на тело Башэ, все так же лежавшее у очага. Руки пеквея были сложены на груди, глаза закрыты. Казалось, он просто спит. Но мертвенная голубизна его кожи показывала, что он заснул навсегда.
- Надо во что-то завернуть тело Башэ, - неуверенно произнес Улаф. - А то...
Он замолчал, не зная, надо ли говорить дальше.
Джессан посмотрел на Бабушку. Ее раздумья, как и его собственные, закончились. Она встала, разгладила складки юбки, заставив колокольчики негромко позвякивать. Потом Бабушка закрыла глаза и начала петь.
Песня эта была древнее едва ли не всех песен в мире. Пеквеи знали ее уже тогда, когда эльфы только-только появились на континенте, а орки покинули соплеменников, кочующих по океанским просторам, чтобы поселиться на суше. В те времена дети дворфов росли вместе с волчатами и у них были общие повадки. А люди - они силой магии доставали из-под земли камни и с помощью той же силы превращали их в оружие.
Продолжая петь, Бабушка широко раскинула руки. Из-под ее пальцев заструились шелковистые нити. Они обвивались вокруг тела Башэ, образуя подобие скорлупы. Через равные промежутки времени Бабушка, не переставая петь, отрывала со своей юбки один камешек и бросала в шелковистую скорлупу. Когда она начинала песню, по ее щекам текли слезы. Но эта песня-заклинание не только помогала душе умершего быстрее достичь мира снов; она приносила покой и утешение душам живущих. К концу пения на Бабушкином лице слез уже не было.
- Мы готовы, - сказала Бабушка Улафу. Глаза ее были сухими, а лицо - суровым и спокойным. - Душа моего внука отправилась в мир снов. Эта скорлупа сохранит тело, пока мы не погребем его в кургане.
- Я нес дозор воина, - добавил Джессан. - Я познакомил Башэ с погибшими героями нашего племени и рассказал им о его мужестве. Теперь они с почестями примут его.
Улаф вообразил себе маленького пеквея идущим по небесным чертогам, где его, как равного, встречают герои тревинисских легенд: Медвежеборец, Сокрушитель Черепов и Завтракающий-Мозгами-Своего-Врага. К молитвам Джессана Улаф добавил свою молчаливую молитву, искренне надеясь, что герои окажут Башэ заслуженные почести, а потом он беззаботно помчится по душистым небесным лугам, радуясь вечной жизни под вечным солнцем.
- Нельзя медлить, - сказал Улаф. - Нужно опередить таанов, иначе нам будет уже не выехать.
Достав из кошелька несколько монет, он положил их на стол рядом со спящей Мауди. Джессан завернул серебристую скорлупу в одеяло и вынес из дома. Улаф помог ему погрузить тело Башэ на лошадь Шадамера. Лошадь была похожа на своего хозяина и отличалась беспокойным и вспыльчивым нравом. Бабушка заговорила с ней на пеквейском языке, рассказав, какую ношу ей предстоит нести. Лошадь покорно встала, опустив голову.
Бабушка в последний раз обвела глазами свой «город снов». Силуэты высоких зданий только начинали проступать на фоне светлеющего неба. Бабушка печально улыбнулась.
- Когда наступит мое время, я сюда вернусь, - пообещала она.
Джессан подхватил ее и усадил на лошадь.
- Когда наступит твое время, Бабушка, ты отправишься к героям.
Боль и одиночество, звучавшие в его голосе, эхом отдались у нее в сердце. Каждый из двоих был для другого нитью, связывавшей с родными краями и прежней жизнью.
- Тоже скажешь! - возразила Бабушка. - Знаю, зачем я им там нужна. Еду стряпать!
Джессан улыбнулся. Бабушка так и думала, что он улыбнется. Вскочив на лошадь, юный воин убедился, что старуха сидит надежно и не свалится. Они двинулись вслед за Улафом навстречу серому рассвету.

ГЛАВА 9

После столкновения в королевском дворце, которое только чудом не окончилось трагически, путь до реки Арвен показался Дамре и ее мужу Гриффиту легкой прогулкой. Гриффит принадлежал к Вещим - таинственному братству эльфийских магов. Ему не составило бы труда принять любой невесомый облик, оседлать ветер и понестись над улицами Нового Виннингэля. Дамра магическими способностями не обладала, но у нее были доспехи Владычицы. Облекаясь в них, она обретала черные крылья ворона. Хорошо, что кони королевских гвардейцев не умели летать. Иначе обоим эльфам пришлось бы туго. Королевская гвардия получила приказ арестовать их, равно как и барона Шадамера, посягнувшего на жизнь его величества.
Дамра уже бывала в Новом Виннингэле. Когда собирался Совет Владык, в числе прочих приглашали и ее. Но Совет собирался весьма редко. Она помнила, что названия многих улиц в этом городе связаны с их местоположением. А раз так, достаточно будет отыскать Речную улицу, и она выведет их к пристани. Дамра не ошиблась: вскоре они оказались на прямой и широкой Речной улице. Беспрепятственно миновав отряд городской стражи, эльфы добрались до берега. Пока Дамра и Гриффит искали корабль орков, раздался громкий взрыв, и в небе разлилось ярко-оранжевое сияние.
- Похоже, дом горит, - сказал Гриффит. Поскольку его все еще скрывала магическая завеса, казалось, что слова исходят из воздуха. - Неужели тааны уже проникли в город?
Дамра ответила не сразу. Если муж прав, вслед за первым пожаром непременно должны вспыхнуть и другие. Кто-то наверняка попытается дать таанам отпор, и тогда сюда донесутся крики и стоны. Но в городе царила тишина. Единственными звуками были голоса дозорных, которые увидели зарево и теперь спорили, надо ли им бежать туда.
- Кажется, ты ошибся, - сказала мужу Дамра. - Но почему у меня такое чувство, что этот взрыв и зарево имеют какое-то отношение к барону Шадамеру?
- Не потому ли, что беда следует за ним по пятам, точно бездомный пес? - предположил Гриффит.
Дамра улыбнулась и посмотрела туда, откуда слышался голос мужа.
- Даже не представляю, как мы отыщем этот корабль. В гавани стоят несколько кораблей орков. Который из них? В суматохе я забыла спросить у барона название судна.
- Несколько кораблей? - удивился Гриффит. - Я думал, что орки находятся с людьми едва ли не в состоянии войны.
- Оркам прибыль важнее любых разногласий между государствами. Насколько помню, в гавани Нового Виннингэля обязательно стояли их суда. Да и на рынках я встречала достаточно торговцев этой расы.
- Остается надеяться, что мы найдем корабль достаточно быстро, а то у меня силы на исходе, - невесело проговорил Гриффит. - Не знаю, сколько времени я еще смогу удерживать эту завесу.
- А мне остается надеяться, что орки нам помогут, - сказала Дамра, не слишком-то веря в возможность подобного. - Вообще-то я бы предпочла не иметь дело со столь непредсказуемыми существами.
- Дорогая, орки - не «существа», - с легким упреком возразил Гриффит. - Они - такая же разумная раса, как и мы.
- Не знаю, как ты можешь сравнивать орков с нами, - сердито бросила Дамра.
Гриффиту не хотелось начинать спор, а потому он промолчал. Дамра молчала по той же причине.
Оказавшись на берегу, уставшие эльфы немало изумились, увидев один-единственный корабль орков.
- Странно, - пробормотала Дамра.
- Ничего странного, - ответил Гриффит. - Просто орки предупредили соплеменников о приближении таанов. Все остальные корабли снялись с якорей и ушли.
Корабль орков невозможно было спутать ни с каким другим судном. На его парусах были ярко и грубо намалеваны киты, дельфины, морские змеи и альбатросы. Корабль назывался «Кли-Ша», что в переводе с языка орков означало «чайка». На его палубе горели фонари. Несколько орков расхаживали взад-вперед, то и дело поглядывая на берег.
Обычно шумная гавань Нового Виннингэля опустела, только где-то неподалеку слышались шаги двух или трех дозорных. Орки явно были не единственными, кого слухи об армии таанов заставили поднять паруса и уплыть подальше. Торговые суда виннингэльцев, пригодные для плавания по морю, были одними из первых. Их владельцы покинули город, взяв на борт родных и друзей.
- А где же виннингэльский флот? - вдруг спросила Дамра. - Они всегда так гордились своим флотом. Меня удивляет, что ни один военный корабль не остался защищать город.
- Их военный флот ушел еще месяц назад. Тогда появились слухи, что с юга на Новый Виннингэль движется карнуанская армада. Король приказал выйти и упредить врага. С тех пор о виннингэльском флоте ни слуху ни духу. Барон считает, что, скорее всего, Владыка Пустоты заманил корабли в ловушку и погубил их.
- А сам он совсем рядом, - сказала Дамра. - Взгляни-ка на другой берег.
Река Арвен в том месте сужалась, отчего ее течение делалось быстрым. В темных водах отражался тонкий серп убывающей луны. Дамра указывала туда, где за лунной рябью светились оранжевые точки, вытянувшиеся длинной цепью вдоль берега.
- Костры.
- Костры, - согласился Гриффит. - Похоже, тот берег кишит войсками Дагнаруса.
- С рассветом он поведет их в наступление.
- Не думаю, - возразил Гриффит. - Дагнарус умен и хитер. Если верить легендам, он - едва ли не бог войны. Он рискнул уничтожить короля и наследника и посадить на трон своего врикиля. Если Дагнарус решил захватить и разрушить город, зачем тогда ему понадобилось все это? Я думаю, у него совсем иные замыслы относительно Нового Виннингэля.

Предыдущая страница 5 Следующая страница


Волшебный кинжал 6

- Да помогут боги людям, - ответила мужу Дамра. - И нам тоже. Смотри, опять дозорные. Дорогой, прошу тебя, удержи завесу, пока они не уйдут.
Эльфы напрасно волновались. Солдатам было не до службы. Они вглядывались в мерцающие точки костров, и каждый понимал, что это за огни.
Едва дозорные удалились, эльфы быстро двинулись к пирсу. Там уже расхаживал капитан орков, бормоча что-то на своем языке. Иногда он обращался к другому орку, рассевшемуся прямо на мотке каната.
Гриффит с немалым облегчением снял магическую завесу. Дамра прикоснулась к висевшему у нее на шее медальону, и доспехи Владычицы исчезли.
Увидев двоих эльфов, возникших неведомо откуда, капитан орков вовсе не обрадовался. Он схватился за меч. Второй орк вскочил на ноги, и у самого горла Гриффита блеснуло узкое кривое лезвие длинного кинжала. Возле шеи Дамры угрожающе застыл меч капитана.
- Нас прислал барон Шадамер, - поспешно объяснил на эльдерском Гриффит.
Объясняться на фарнланском - языке орков - эльф не решился, ибо знал от силы два десятка фраз.
- Полагаю, вы меня узнаёте, капитан Кал-Га. Мое имя Гриффит. В прошлом месяце мы с вами встречались в замке барона. А это Дамра, эльфийская Владычица и моя жена.
Орк не убрал кинжал, а лишь немного опустил его. Теперь кинжал был нацелен Гриффиту в грудь. Капитан осветил фонарем лицо эльфа, вглядываясь в него, затем уставился на Дамру.
На худощавом, отличавшемся изяществом движений Гриффите было традиционное черное одеяние, какое носили Вещие. Оно выделяло эльфийских магов, и оно же отгораживало их от соплеменников. Черные волосы Гриффита были зачесаны назад и собраны в длинную косицу. В облике Дамры не было ничего пугающего. Сбросив доспехи Владычицы, она осталась в голубой шелковой тунике, перехваченной на ее стройной талии темно-красным поясом. Поверх туники был накинут плащ Владычицы. Поскольку Владыки, как и Вещие, были своеобразными изгоями эльфийского общества, Дамра могла себе позволить вольности в одежде. Узким, сковывающим движения платьям, какие носило большинство эльфийских женщин, она предпочитала шелковые шаровары. Свои коротко стриженные волосы Дамра стягивала в пук и скрепляла заколкой.
Оркский капитан долго и пристально глядел на обоих эльфов.
- Ишь ты, и имя мое знает, - проворчал он.
Похоже, это лишь усиливало его подозрения.
- Я же говорю, что мы с вами знакомы, капитан Кал-Га, - учтиво произнес Гриффит.
Этот кряжистый капитан ростом в семь футов, внешне чем-то похожий на... Крепость Шадамера, запоминался с первого взгляда. Голый по пояс, в одних лишь кожаных штанах, он совершенно не мерз на прохладном ветру, дувшем с реки. Кал-Га выпятил челюсть, и в свете фонаря блеснули два массивных коренных зуба. Голос его гремел так, словно вокруг бушевал шторм и ему требовалось перекричать вой ветра и шум волн. Маленькие глазки буравили Дамру и Гриффита. Бритую голову капитана украшала неподражаемая татуировка. Затылок не был выбрит; росшие там волосы, как и у Гриффита, были собраны в косицу, но у орка ее покрывал слой вара. С шеи свисала на толстом кожаном ремешке большая морская раковина.
- Барон Шадамер познакомил нас друг с другом у себя в замке, - еще раз напомнил капитану Гриффит. - Квай-гай, ваша ведунья, тоже меня знает. У нас с ней был на редкость интересный разговор о воздушной магии. Она тогда сказала, что была бы не прочь поучиться у меня некоторым заклинаниям.
Гриффит взглянул на палубу.
- Если она здесь...
- Здесь, где же еще! - ответил капитан. - Спит она. Мы уйдем с утренним приливом. Да, а барон где?
- Нам это неизвестно, - сказала Дамра. - Мы ожидали, что он уже на корабле.
- Вы ожидали, а его тут нет.
Эльфы переглянулись.
- Мы вместе с бароном не по своей воле оказались в королевском дворце и попали в большую беду, - начала объяснять Дамра, но капитан Кал-Га все тем же угрюмым тоном ее перебил:
- Не в диковину. Знамения были недобрыми. Совсем недобрыми. По правде, мне было б самое время еще засветло сняться с якоря. Но нельзя: поклялся барону дождаться его. Я б мог, конечно, уйти и на клятву не поглядеть, да луна нынче убывающая. Негодная это пора, чтоб клятвы нарушать. И потом, как уйдешь? Барон мне по нраву. Мозги у него - как у орков.
Капитан Кал-Га не сводил глаз с эльфов.
- Стало быть, хотите дать деру отсюда на моем корабле.
- Да, капитан, если...
Капитан не дал Гриффиту договорить.
- Мне надобно поглядеть на знамения, - решительно заявил Кал-Га. - Ведунья спит. Разбудить ее сейчас - шуму не оберешься. Так что до утра посидите вон там.
Он указал на смотанный канат, где недавно сидел его помощник.
Дамра и Гриффит вновь переглянулись.
- Капитан, королевским гвардейцам приказано выследить нас и схватить, - попытался объяснить ему Гриффит. - Дамра вам говорила. Мы в беде, и это не преувеличение. Нам негде спрятаться. В городе людей эльфы сразу бросаются в глаза.
- Насчет негде спрятаться - ты мне не ври. Вы ж оба вылезли прямо из воздуха. Залезьте туда опять. Напустите вокруг себя туману.
- Мы бы рады, но на это нужны силы, а я очень устал, - сказал Гриффит. - Едва ли я смогу. Прошу вас...
- Дорогой, довольно унижаться перед ним, - вспыхнула Дамра, перейдя на томаги - язык эльфов. - Что ты его упрашиваешь? Это было ошибкой с самого начала. Нам нечего делать в землях людей. Нужно возвращаться в Тромек. Я передам Божественному эльфийскую часть Камня Владычества. Зря я сразу так не поступила. Поедем на север, в горы, а оттуда - в Дайнморэ. У меня есть деньги. На двух лошадей хватит.
- Возможно, ты права, - сказал Гриффит.
Дамру насторожила вялость в голосе мужа. Она дотронулась до щеки Гриффита. Щека была совсем бледной.
- Ты сможешь продержаться еще немного?
- Постараюсь, - улыбнулся Гриффит.
Схватив руку жены, он поцеловал ей пальцы. Потом, не выпуская ее руки, он повернулся к орку.
- Благодарю вас, капитан Кал-Га, но мы решили...
- Постойте! - рявкнул капитан, смотревший в сторону своего корабля.
Он властно махнул рукой, веля эльфу замолчать.
- Гляньте-ка туда.
- Я ничего вижу, - ответил Гриффит.
- Да вон они! - Орк ткнул пальцем в темное небо. - Птицы!
Среди оснастки парусов Гриффит заметил двух чаек. Привлеченные светом с палубы, птицы рассчитывали найти там какую-нибудь еду. Одна из чаек уселась на утлегарь. Капитан, следивший за нею, сразу же обернулся к Гриффиту.
- Эге, - сказал Кал-Га.
Вторая чайка опустилась рядом с первой. Капитан взглянул на Дамру.
- Эге, - повторил он.
Чайки, похлопав крыльями, угомонились. К ним подошел орк с фонарем и бросил птицам что-то съестное. Чайки с достоинством приняли угощение. Потом одна из них подняла голову, выгнула шею и хрипло закричала.
Капитан Кал-Га опустил меч. Проворным движением, словно это был не громадный меч, а столовый нож, орк засунул его в свой широкий кожаный пояс.
- Знамения оказались добрыми. Я пущу вас на корабль. Сейчас дам знать ребятам.
Он поднес к губам раковину и что было силы дунул в нее. В ответ с палубы помахали фонарем.
Капитан Кал-Га ткнул большим пальцем в направлении покачивающейся на воде шестивесельной шлюпки. Гребцы храпели, положив головы на весла. Услышав рев раковины, двое или трое орков вздрогнули и что-то пробормотали, но так и не проснулись. Капитану пришлось еще несколько раз трубить в раковину, а его помощнику - отборной оркской руганью и тычками будить матросов. Отчаянно зевая, орки терли глаза и недоуменно вертели головами.
- Во, какие у меня ребята. Хоть под ухом труби, они дрыхнуть будут, - с гордостью произнес капитан. - Эй, помогите-ка этим растяпам сойти в шлюпку, - добавил он на фарнланском.
Матросы беспрекословно повиновались. Двое крепких орков протянули руки к Гриффиту. Тот не успел и глазом моргнуть, как полетел в лодку. Двое других поймали его на лету, препроводили на корму и, усадив на грубую доску, заменявшую скамью, велели сидеть смирно.
Дамра расправила плечи.
- Благодарю вас, капитан, но я доберусь до лодки сама, - сухо произнесла она.
Капитан ухмыльнулся и подал знак матросам не мешать ей. Дамра пошла вдоль причала, бросая взгляды на шлюпку, качавшуюся внизу. Теперь она чувствовала себя не столь уверенно, как минуту назад, когда отказывалась от помощи этих грубых орков. Лодка вздымалась и оседала на волнах, все время двигаясь взад-вперед и ударяясь о стенку причала. Дамра намеревалась прыгнуть в лодку, а для этого требовалось точно рассчитать время, иначе можно было угодить прямо в воду. Утонуть Дамра не боялась, она прекрасно плавала. Но если она свалится в воду, это будет выглядеть довольно глупо, а она, как и все эльфы, весьма щепетильно оберегала собственное достоинство.
Дамра еще немного постояла на причале, наблюдая за качанием шлюпки. Матросы вовсю глазели и скалились на эльфийку, ожидая забавного зрелища. Потом Дамра услышала голос мужа, произносившего заклинание. Ветер бережно подхватил Дамру; невидимые сильные руки подняли ее в воздух. Она проплыла над головами изумленных орков и опустилась на дно шлюпки с легкостью птичьего пера. Орки лишь вытягивали шеи и напирали друг на друга, стремясь получше рассмотреть странную летунью.
Первый помощник что-то сердито пробурчал, но капитан Кал-Га только ухмыльнулся.
- Вылитая чайка: что крылья, что клюв. Да и вопить горазда, - пофыркивая от смеха, произнес он.
К счастью для Дамры, она не понимала языка орков. Ее крупный горбатый нос и впрямь напоминал птичий клюв, но едва ли Дамре понравилось бы такое сравнение. В ответ на капитанские шутки полагалось смеяться, что матросы и сделали, но не слишком охотно.
Капитан Кал-Га отвязал причальный канат, бросил его в шлюпку, а сам остался дожидаться барона Шадамера.
Дамра не успела пробраться на корму, как матросы взялись за весла. Шлюпка понеслась к кораблю. Едва не потеряв равновесие, Дамра кое-как сумела добраться до кормы и упала в руки мужа. Гриффит бережно усадил ее рядом с собой.
- Спасибо, мой милый, - прошептала она, прижимаясь к Гриффиту. - Ты уж прости, что я погорячилась там, на берегу.
- Мы просто оба устали, - сказал Гриффит, крепче обнимая жену. - Устали и проголодались. И потом, мне было бы невыносимо видеть, как тебя вылавливают из воды, словно мокрую кошку.
- Я основательно проголодалась, но как подумаю об их еде, - Дамра даже поморщилась. - Могу побиться об заклад, это будет что-нибудь вроде китовой ворвани.
- Дорогая, орки не едят китов. Киты для них священны. Думаю, их основная еда - хлеб.
Однако когда шлюпка пришвартовалась к борту корабля, эльфы начисто позабыли про еду. Народ эльфов привык жить на суше, не испытывая потребности ни в кораблях, ни в лодках. Они были великолепными пловцами, но никудышными моряками. Даже от легкой качки на речной волне Дамру затошнило. Уставший Гриффит находился в еще более плачевном состоянии, чем жена. Его вырвало еще на шлюпке.
Орки вылупили глаза, дивясь двоим сухопутным слабакам. Да разве это волны? Такие волны и младенца толком укачать не смогут. Правда, свои суждения матросы оставили при себе. Насмотревшись на магию странного эльфа, они побаивались, что он, чего доброго, напустит на них ветер и раскидает по реке.
Какая тут еда! Сознание Дамры едва отмечало, как их с Гриффитом подняли на борт и привели в маленькую каюту, где пахло смолой и рыбой. Дамра не ощущала ничего, кроме своего живота, который сейчас выворачивало наизнанку. Она упала на жесткий топчан рядом со стонущим Гриффитом. Матросы предусмотрительно поставили эльфам два помойных ведра, после чего закрыли дверь и удалились.
Дамру еще ни разу в жизни не тошнило. Она даже не подозревала, что можно испытывать нечто подобное. Топчан, на котором она лежала, вздымался, куда-то падал, качался и кренился. Дамру занимало только одно: когда же смерть явится за нею и освободит от всех мучений?
- Скорее бы, - пробормотала Дамра, наклоняясь над ведром.
Дверь каюты настежь распахнулась.
- Никак эльфы? - прогремело из темноты.
Дамра вздрогнула и напряглась всем телом.
В глаза ей брызнул слепящий свет фонаря. Над нею нависло лицо какого-то орка. Услышав голос, Гриффит приподнял голову.
- Квай-гай! - выдохнул он и тут же со стоном повалился на топчан.
Рослые, крепко сбитые женщины орков носили ту же одежду, что и мужчины. Большая, налитая грудь да несколько иная манера брить голову - вот и все, чем они внешне отличались от мужчин.
Судя по свирепому выражению лица, эта Квай-гай явилась в каюту с намерением их убить. Дамра вросла в доски топчана. Ей было уже все равно.
Квай-гай пригляделась к Гриффиту, потом выпятила губы и тряхнула головой.
- А тебя, сдается мне, я знаю. Только в прошлый раз ты не был цвета дохлой лягушки.
- Я... у меня... морская болезнь, - сумел произнести Гриффит.
Стены каюты затряслись от лающего хохота ведуньи.
- Умеешь ты шутки шутить! - сказала она.
Гриффит так застонал, что смех ведуньи разом стих, а взгляд сделался подозрительным.
- Что это с тобой, эльф? Уж не чуму ли ты приволок на корабль?
Гриффит кое-как пододвинул к себе ведро. Его уже в который раз вывернуло. Он обмяк и дрожал всем телом.
- Клянусь вам, Квай-гай, мы с женой оба... морская болезнь. Мы на корабле... впервые.
Квай-гай наклонилась к Дамре и обнюхала ее. Потом обнюхала и Гриффита.
- Сколько живу, а про такое не слыхала, - сказала Квай-гай. - Морская болезнь? На реке? Да тут... а-а, что говорить! Вы ж эльфы! Погодите, я сейчас.
Квай-гай повернулась и вышла. Снова шумно хлопнула дверь. Дамра стиснула зубы, не зная, как лечь, чтобы хоть чуточку уменьшить этот кошмар. Уходя, ведунья оставила на потолочном крюке свой фонарь, и теперь он качался вместе с кораблем. От пляски света Дамре стало еще тошнее. Чувствуя, что ее вот-вот снова вывернет, она закрыла глаза.
Дверь каюты хлопнула в третий раз. Квай-гай вернулась, принеся с собой глиняную миску и кувшин. Она притиснула миску к губам Дамры.
- Давай ешь.
Дамра покачала головой и отползла подальше.
Гриффит приподнялся на локте. Взяв миску из рук ведуньи, он настороженно заглянул внутрь. Миска была заполнена чем-то похожим на вязкую коричнево-бурую кашу.
- Это что? - едва слышно спросил он.
- Отвар семян дурмана, - ответила Квай-гай.
- Но ведь это яд! - испуганно воскликнул Гриффит.
Ведунья усмехнулась и затрясла головой, поблескивая золотыми сережками. Во рту сверкнул золотой зуб.
- В кривых руках все отрава. А коли знаешь, как ядовитую слизь смыть да с чем смешать... Нам это снадобье в незапамятные времена морские боги подарили. Редко, но бывает: родится орк, а у него все жидкости в теле текут супротив движению моря. Совсем как у вас. Волны опускаются, жидкости вверх прут. Волны вверх, жидкости вниз. Оттого и эта... морская болезнь бывает. Тут отвар семян дурмана - первое средство.
Квай-гай ткнула пальцем в коричневое варево.
- Он все жидкости внутри вровень с морем делает. Сначала вы от него спать будете, как мертвые. Когда проснетесь... чего говорить. Сам почуешь.
Слова ведуньи ничуть не убедили Гриффита. Он с опаской поглядывал на лекарство орков.
- Я все же не уверен...
- Умоляю, не затевай с ней спора! - прошептала Дамра на языке томаги, забирая у него миску. - Пусть уж лучше нас отравят - хоть настанет конец мучениям!
Дамра ковырнула пальцем густой отвар и поднесла к губам. Запах был на удивление приятным и как-то странно успокаивал. Дамра проглотила оркское снадобье. Живот сразу же взбунтовался, но она сумела подавить приступ тошноты.
Гриффит тоже попробовал отвар.
- Если мы умрем, то хоть не расстанемся после смерти, - прошептал он жене.
Квай-гай подала им кувшин с холодной, чистой водой и заставила выпить его целиком. Ведунья объяснила, что тошнота забрала у них из тела много жидкостей и надо восполнить потерю. Квай-гай стояла, приоткрыв рот, и внимательно следила за эльфами. Ее золотой зуб тоже следил за ними.
- Не пойму, чего она дожидается, - сказала мужу Дамра. - Ведь и так ясно: либо мы умрем, либо ее жуткое снадобье действительно нам поможет.
Гриффит не ответил. Он уже спал. Дамра чувствовала, что сон подбирается и к ней. Сон обволакивал ее все плотнее. Странно, но она перестала ощущать жесткие доски топчана. Теперь Дамре казалось, что она лежит на толстой пуховой перине.
- Дамра из Дома Гвайноков, - негромко позвал ее кто-то.
- Кто здесь? - сонным голосом спросила она. - Что вам надо?
- Я должен поговорить с тобой. Ты меня слышишь? Пойми, это важно.
- Я устала, - недовольно пробормотала Дамра. - Не мешайте мне спать.
- Дамра, это очень важно. Время летит слишком быстро. Мы должны поговорить сейчас. Понимаешь? Сейчас или никогда.
Голос был знакомым. Он чем-то будоражил Дамру, не давая ей окончательно провалиться в сон. Она открыла глаза.
В каюте было темно. Квай-гай унесла фонарь. Будь в каюте иллюминатор, слабый свет луны позволил бы Дамре увидеть говорившего. Но каюта находилась едва ли не в трюме.
- Сильвит? - догадалась Дамра.
Догадка больше смутила ее, нежели удивила. Морская болезнь притупила ей разум, а может, тому причиной было снадобье Квай-гай. Ничто не удивляло сейчас Дамру, даже появление старого эльфа на оркском корабле.
Сильные и гибкие пальцы сжали ей запястье.
- Да, это я, Сильвит.
Он провел ее пальцами себе по лицу, дав ей ощутить бесчисленные крупные и мелкие морщины, лучше любых слов говорившие о его возрасте и жизненных тяготах. Лицо эльфа было влажным, как и его рука.
Впервые она увидела Сильвита у Гарвины - Защитника Божественного. Он проник тогда в домик для гостей и спас ей жизнь, не дав притронуться к пище, отравленной эльфийской женщиной-врикилем по имени Вэлура. Сильвит спас не только жизнь Дамры; он спас эльфийскую часть Камня Владычества от посягательств Вэлуры. Более того, он освободил Гриффита, которого Защитник держал у себя в плену.
Сильвит утверждал, что делает все это ради искупления собственной вины. Он считал себя виновным в тяжких преступлениях, которые совершил, когда служил принцу Дагнарусу.
И вот этот старый эльф появляется снова. Во сне? Наяву? Или сон и явь каким-то непостижимым образом сплелись воедино?
- Что привело вас сюда? Как вы меня нашли?
- Если помнишь, еще в первую нашу встречу во владениях Защитника я сказал тебе, что неотступно следую за госпожой Вэлурой. Сейчас она находится на другом берегу реки. Она обсуждает со своим повелителем Дагнарусом будущее Тромека.
- Они строят замыслы насчет Тромека? Вам известна суть этих замыслов?
- Госпоже Вэлуре удалось подчинить себе Защитника и сделать его приверженцем Пустоты. Разумеется, никто из живых даже не подозревает об этом. Но от умерших правду не утаишь. Предки отвергли его, лишив своей помощи. Вещие тоже знают о случившемся и стремятся всеми силами противостоять ему. Впрочем, Вещие ему более не нужны, - добавил Сильвит. - Защитнику помогает Пустота. Точнее, маги Пустоты - выходцы из Дункарги, Карну и Виннингэля. Пока они таятся. Но только пока. Вскоре все изменится.
Дамру передернуло. Новость была тошнотворной, под стать приступам морской болезни, однако не такой уж неожиданной.
- Защитник и прежде был коварным и злокозненным эльфом, - сказала Дамра. - Мне думается, Пустота давно укоренилась в нем.
- Пустота находится в каждом из нас, - возразил Сильвит. - Когда боги вручали королю Тамаросу Камень Владычества, они серьезно предостерегали его. Нельзя разделять Камень, говорили боги, ибо «внутри он горький на вкус». Увы, королю не терпелось осчастливить даром богов весь мир, и он не внял их предостережениям. Когда-то я считал Тамароса излишне самоуверенным и думал, что своей самоуверенностью и благодушными мечтаниями он погубил Виннингэльскую империю. С годами мое отношение к покойному королю изменилось, и я уже так не считаю. Тамарос не был самоуверенным. Он искренне верил, что действует во благо всех рас. Если чем он и гордился, так только тем, что знает наилучший путь ко всеобщему счастью.
Дамра почти не слушала Сильвита. Старики любят пускаться в длинные рассуждения о прошлом.
- Меня не занимают события двухсотлетней давности, - довольно неучтиво прервала она Сильвита. - Что ожидает Тромек? Что будет с нашим народом?
- Защитник и Божественный воюют друг с другом. Два последних сражения никому из них не принесли победы, но каждая такая битва ослабляет позиции Божественного. Его поражение - лишь вопрос времени.
- Неужели это правда? - в ужасе воскликнула Дамра. - Выходит, Божественный обречен на поражение?
- На мир надвигается Пустота, - сказал Сильвит. - Она набирает силы, а силы остальных стихий иссякают. Внутри скрыта горечь - боги предупреждали короля Тамароса об этом. Пока Камень Владычества оставался цельным, он сдерживал Пустоту. Но как только Камень разделили, Пустота сразу же вырвалась наружу. В мире вновь появился Кинжал Врикиля. Пустота быстро движется к безраздельному господству над Леремом. У Божественного не хватит сил, чтобы остановить натиск Защитника. Когда Защитник победит - а он по всем расчетам должен победить, - он бросит Тромек к ногам Дагнаруса. И тогда Защитник уже открыто склонится перед Владыкой Пустоты и признает его своим повелителем.
- Чудовищно! - крикнула Дамра.
- Что такое, дорогая? - сонно пробормотал Гриффит. - Тебе что-то приснилось?
- Спи, мой родной, - ответила Дамра, не желая вовлекать мужа в этот разговор. - Какой-то глупый сон. Я сейчас опять засну. И ты спи.
Гриффит глубоко вздохнул и перевернулся на другой бок. Убедившись, что муж уснул, Дамра прошептала:
- Я должна вернуться в Тромек. Божественный нуждается в могуществе Камня Владычества.
- Нет!
Пальцы Сильвита, словно клещи, сжали руку Дамры.
- Менее всего, Дамра из Дома Гвайноков, твое присутствие необходимо сейчас в Тромеке! Вэлура ждет не дождется, когда ты вернешься в Тромек и угодишь в ее ловушку. Ты стала ее злейшим врагом, Дамра. Вэлура убеждена, что это ты помешала ей преподнести Дагнарусу две части Камня Владычества - нашу и принадлежащую людям. Она поклялась убить тебя и утащить твою душу в Пустоту.
Они с Дагнарусом оба знают, что ты в Новом Виннингэле. Им известно, что ты побывала в королевском дворце. Под обличьем малолетнего короля прячется врикиль Шакур. Это первый врикиль, сотворенный Дагнарусом. Из всех врикилей Шакур - самый сильный и коварный. Тебе уже довелось сражаться с ним возле Западного Портала. Он узнал тебя. Пойми, врикили ищут тебя повсюду. Вэлура неутомима в своих поисках...
- А откуда вы все это знаете? - сердито спросила Дамра. Утихшие было подозрения относительно Сильвита вспыхнули снова. - Как вы узнали о мыслях Вэлуры и о той участи, которую она и этот злодей Дагнарус готовят Тромеку? И как вы разыскали меня? Как пробрались на корабль? Здесь напрашивается только один ответ: вы - тоже врикиль.
- Будь я врикилем, ты, Дамра из Дома Гвайноков, давно была бы мертва. По-моему, я говорил тебе об этом еще в нашу первую встречу. Почему мне известны замыслы Вэлуры? Да потому, что я неотступно следую за нею, и это не просто слова. Я подслушал ее разговоры с Дагнарусом. Чтобы услышать шепот души, не обязательно прятаться за дверью. Да и могло ли быть иначе? Наши души накрепко переплелись, и этот узел уже никто не развяжет... Пустота надвигается, но пока еще она не захватила мир. Боги и иные силы сражаются с нею.
- Но как мне сражаться с Пустотой, если я вдали от родины? - удрученно спросила Дамра. - Что толку от нашего Камня Владычества, пока мы прячем его? И если не в Тромек, то куда мне отправляться? И как действовать?
- Я много думал об этом, Дамра. Почти двести лет. Остановить Пустоту можно лишь одним способом - вернуть Камень Владычества его создателям.
Дамра отчаянно моргала, борясь со сном и пытаясь понять ход рассуждений Сильвита.
- Камень Владычества создали боги. Вы хотите, чтобы я... вернула его богам? Надо думать, нашу часть Камня, да? А люди, у которых нашлась своя? Они только посмеются над нами. Мы ослабнем, зато они станут сильнее. Вы этого хотите?
- Я говорю о возвращении не одной части, а всех четырех. Все четыре части Камня Владычества должны быть доставлены в то место, где Тамарос получил его цельным, - в Портал Богов.
«Не забывай, что Сильвит очень стар», - мысленно твердила себе Дамра. У стариков бывают разные причуды, которые почти всегда связаны с днями их молодости. Не стоит сердить его возражениями. Она и так устала; не хватает еще тратить силы на бесплодные споры.
Как ни странно, но снадобье орков возымело действие. Дамру больше не тошнило. Теперь ее желудок спокойно переносил легкую качку корабля. Однако они с Гриффитом настолько ослабли, что отправляться в путь прямо сейчас... Нужно обождать хотя бы до утра, а то и до завтра. К утру здесь обязательно появится Шадамер. Она объяснит барону их положение. Возможно, он даже сумеет им помочь вернуться на родину. Ей нет дела до фантазий Сильвита. Надо возвращаться в Тромек, и, конечно же, взяв с собой эльфийскую часть Камня Владычества.
- Решение принимать тебе, Дамра, - сказал Сильвит, будто прочитав ее мысли. - И все же я прошу тебя подумать над моими словами. Пустота набирает силу только потому, что Камень Владычества остается разделенным.
- Вы полагаете, что если вновь соединить все части Камня, это обуздает Пустоту? - Дамра покачала головой. - Нельзя загнать родившихся паучат обратно в яйцо, из которого они вылупились.
- Но надо попытаться, - сказал Сильвит, отпуская руку Дамры. - Не заметишь, как паучата вырастут и поглотят весь мир.
Опять старческая чепуха.
- Я подумаю, - дипломатично ответила Дамра.
Ответа не было.
- Сильвит!
Дамра вглядывалась в темноту, пыталась услышать дыхание старого эльфа или скрип половиц под его осторожными шагами.
Ни звука. Первозданная ночь едва ли могла быть тише.
Первозданная ночь...
С этой мыслью Дамра уснула.

ГЛАВА 10

В отличие от наземной, подземная сточная система Нового Виннингэля не могла похвастаться разветвленностью. Ее туннели отходили лишь от королевского дворца и строений Храма и вели к реке Арвен. Туннели построили маги, владевшие магией Земли; магия помогала им пробиваться сквозь скалу под городом. Одно время поговаривали о том, чтобы сделать подземными все городские стоки. Но осуществление этого замысла угрожало опустошить королевскую казну, и от него благоразумно отказались. Жителям блистательной столицы не оставалось ничего иного, как по старинке выливать нечистоты в привычные наземные канавы, что тянулись посреди улиц. В дождливое время зловонное содержимое вымывалось ливнями, а в сухое в них закачивали воду с реки.
За неделю на Новый Виннингэль не упало ни капли дождя. Скопившиеся нечистоты начинали отравлять воздух, однако городским властям было не до промывки канав. Вражеская армия, появившаяся на западном берегу Арвена, заставила их думать о другом. Город спешно запасался водой на случай осады и возможных пожаров.
- Нам еще повезло, - сказал Шадамер, обращаясь к спящей Алисе. - А то брели бы мы с тобой по пояс в дерьме. Сейчас, можно сказать, здесь почти сухо.
Мальчишками барон и покойный король Хирав не раз бродили по этим туннелям, под любым предлогом исчезая из дворца. Здесь обитали «крысы-вонючки», наверное, ничем не отличавшиеся от всех прочих крыс столицы, но ребята придумали им особое название. Рогатки в руках Хирава и Шадамера силой воображения превращались в арбалеты, а юркие попискивающие крысы - то в диких вепрей, то в троллей или иных чудовищ. Охота всегда заканчивалась купанием в реке. Мальчишки плавали прямо в одежде, дабы избавиться от предательского запаха. Они были искренне уверены, что речная вода полностью смывает все признаки их шатаний по подземельям. После купания Хирав и Шадамер обсыхали на жарком солнце и, уставшие, но довольные, возвращались во дворец. Придворным оставалось только зажимать носы.
- Единственной, кого нам удавалось одурачить, была наша милая старая нянька Хэнна, - продолжал вспоминать Шадамер.
Барон даже не предполагал, что воспоминания о той беззаботной поре окажутся столь яркими. Двигаясь по извилистому туннелю и бережно неся Алису, Шадамер восстанавливал в памяти все новые и новые проделки своего детства. Ему очень не хотелось признаваться себе, что с каждым шагом он слабеет, а до реки еще далеко.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Трейси Хикмен

- Наша милая нянька Хэнна... - пробормотал барон, остановившись передохнуть. - Добрейшая была женщина, но простодушная до глупости.
Шадамер взглянул на Алису, надеясь заметить ее реакцию, но она не просыпалась. Ничто не могло разбудить его спящую возлюбленную: ни удушливый запах подземных стоков, ни голос барона, ни колеблющийся свет потайного фонаря. Спускаясь в подземелье, он поскользнулся, но, к счастью, не упал. Однако Алиса ударилась головой о ступеньку лестницы. Сон оказался сильнее боли. Шадамера обуял ужас: а вдруг она вообще не проснется? Он слышал про людей, впадавших в беспробудный сон. Не получая пищи, они слабели и умирали от голода. Правда, Бабушка сказала ему, что Алиса проспит целый день, а то и больше. Дабы побороть свои опасения, барон продолжал говорить с нею, надеясь получить хоть какое-то подтверждение, что она слышит его слова.
- Представляешь, Хирав всегда врал Хэнне одно и то же, - вспоминал Шадамер. - Он говорил, что провалился в отхожее место. И Хэнна каждый раз верила ему.
Шадамер вновь остановился и немного подвинул Алису, чтобы ей было удобнее на его плече. Самому барону приходилось туго: шея, спина, плечи и руки устали и затекли. По лицу катился пот. Шадамеру хотелось передохнуть еще немного, но он боялся, что тогда силы окончательно покинут его и он не сможет идти дальше.
- Знаешь, о чем я сейчас подумал? - спросил Шадамер, поднимая фонарь. В этом месте туннель раздваивался. - Шатаясь по подземелью, мы могли двадцать раз погибнуть. Помню, однажды нас застиг ливневый паводок. Я до сих пор удивляюсь, как мы тогда не утонули. Это чудо, что мы оказались вблизи лестницы, выводящей на поверхность, и вскарабкались по ней. Мы с Хиравом были такими дурнями, что даже не испугались. Все это показалось нам просто забавным приключением.
«Любезный барон, вы еще помните, как идти дальше? - спросил он самого себя, задумчиво глядя на уходящие во тьму туннели. - Тот, по которому мы шли, - дворцовый. Осталось понять, какой из этих ведет к Храму, а какой - к реке».
Барон вытянул руку с фонарем, пытаясь, насколько возможно, осветить первый туннель.
- Ага, левый уходит в гору. Значит, храмовый. Остается правый. По нему и двинемся. Теперь вспоминаю: мы с Хиравом всегда ходили по правому туннелю.
Шадамер сделал шаг и вдруг почувствовал дрожь в ногах. Тяжело дыша, он прислонился к стене.
«Надо немного подрыгать ногами, - сказал он себе. - Прогнать судороги. И тогда я снова буду как огурчик».
Шадамер поставил фонарь на землю и опустил шторку. Впоследствии он не раз спрашивал себя: что заставило его заглушить свет? Инстинкт? Привычка, оставшаяся с детства? «В местах опасных тьма надежней света» - отец Шадамера любил повторять это старинное изречение. А может, просто брезгливость? Желудок барона слегка крутило, и лучше было не смотреть на то, куда ступали ноги. Или на него повлияла магия Бабушкиной бирюзы? Ответа Шадамер так и не нашел. Но фонарь он притушил более чем вовремя.
Барон осторожно опустил Алису вниз, прислонив ее к закругленной скользкой стене. Ощупью он поправил на ней сбившееся одеяло.
- Увы, дорогая, эта гнусная вонь накрепко въедается в одежду. Но не волнуйся: я куплю тебе новое платье.
В детстве потолок туннеля казался Шадамеру достаточно высоким. Сейчас же барону приходилось стоять в наклон. У него ломило плечи. Шадамер принялся их растирать. Потом нагнулся к затекшей ноге.
«Уже близко, - подбадривал он себя. - Уже совсем близко».
- Скедн? - прошипел во тьме явно не Алисин голос.
Шадамер оторопел. Голос донесся из правого туннеля. Барон много странствовал, но такой скребущий душу, утробный звук слышал впервые. Он затаил дыхание и замер в ожидании. Он сразу догадался, что означало незнакомое слово. То был вопрос: Ты слышал?
Спросивший тоже замер в ожидании. Вскоре ему ответил другой голос:
- Н'о скедн.
Язык этот напоминал грохот камней, несущихся по склону. Существа, говорившие на нем, явно отличались от тупоумных, медлительных троллей. Вопрос прозвучал повелительно, ответ - почтительно. Похоже, у этих неведомых существ была своя иерархия. И дисциплина, как в армии. Так, может, это и есть армия?
«Тааны!» - догадался Шадамер.
Люди барона, видевшие таанов, рассказывали ему об этих свирепых чудовищах. Тааны представляли собой нечто среднее между зверями и дикими людьми. Они не передвигались на четвереньках, а оружием владели даже лучше людей. Бесстрашие в бою сочеталось у таанов с превосходной выучкой и изрядной смекалкой.
Мозг Шадамера пронзила дикая мысль: что, если нападение таанской армии уже началось? Тогда все укрепления на городских стенах бесполезны, тааны прорвутся в самое сердце Нового Виннингэля. Потом пришла другая мысль, уже здравая: эти варвары достаточно сметливы, чтобы не гнать тысячи своих солдат по узкому туннелю. Скорее всего, тааны отправили небольшой отряд дозорных, дабы отыскать наиболее уязвимые места в обороне города.
«Клянусь богами, одно место они уже нашли, раз им удалось сюда пробраться, - мысленно произнес он, продолжая разговор с собой. - А мы попали в ловушку. Совсем как крысы-вонючки».
Повернуть назад? Бесполезно. Тааны явно что-то заподозрили; возможно, они слышали его голос. Единственное его оружие - небольшой кинжал, спрятанный за голенищем сапога. Меч и другой кинжал забрали гвардейцы дворцовой стражи, а этот проворонили. И ведь мог бы, пока находился в трактире, взять меч Улафа. Нет, тогда ему было не до меча. Какой там меч, если он едва не потерял Алису? Хорошо хоть, боги вовремя надоумили его опустить шторку в потайном фонаре. Впрочем, может, и не боги, а перенятая у отца привычка. Или собственный здравый смысл подсказал. Шадамер почти вплотную притиснулся к стене. Согнувшись как можно ниже, он старался двигаться медленно и бесшумно. Эх, ему бы сейчас его прежний, мальчишечий рост да умение дышать беззвучно! А тут еще сердце колотится так, что по всему туннелю слышно. Пошарив вокруг себя, барон нащупал крупный камень. Шадамер извлек кинжал, а находку взял в левую руку.
Судя по всему, тааны остановились и вслушивались в темноту. Шадамер не шевелился. Они - тоже. Стало настолько тихо, что было слышно, как где-то стучат по каменному полу крысиные коготки.
Вдруг кто-то из таанов не то хрюкнул, не то гикнул. У Шадамера зашлось и едва не остановилось сердце. Только тиски воли не дали барону броситься прочь. Раздалось несколько жутких, пронзительных писков, сопровождаемых шуршанием и топотом ног. Потом снова стало тихо.
- Рытт, - произнес, смеясь, первый таан.
Остальные тоже засмеялись и двинулись дальше.
К Шадамеру вернулась способность дышать. По спине барона текли струйки холодного пота.
Мелькнул свет факела. Тааны достигли развилки и остановились, решая, куда двигаться дальше. Теперь Шадамер собственными глазами увидел этих свирепых страшилищ.
Зрелище это поразило и подавило барона. Все его надежды на то, что Новый Виннингэль сумеет противостоять варварским полчищам, унеслись, как сточные воды, гонимые ливнем.
Таанов было пятеро. На их лицах - или мордах? - вместо носа торчало нечто, напоминающее поросячье рыло. Рты, похожие на звериные пасти, были усеяны острыми зубами. Из-под нависающих лбов глядели прищуренные глазки. Чувствовалось, что они, как и голоса, принадлежат разумным существам. Тела таанов были вполне человекоподобными, но массивнее и сильнее, нежели тела людей. Пятерка дозорных была буквально обвешана оружием; помимо их собственного, на вид довольно грубого, Шадамер заметил оружие людей и эльфов. Доспехи представляли собой весьма пеструю смесь; скорее всего, тааны поснимали их с тел своих жертв.
Тааны то и дело поднимали головы и принюхивались. Стало быть, запахи говорили им очень многое. Шадамер молча благословил зловоние сточной канавы.
Тааны никак не могли решить, по какому из туннелей идти дальше. Возник спор. Руки таанов играли в разговоре не меньшую роль, чем голоса, поэтому Шадамер понимал почти все.
Один воин предлагал разделиться; он показал на туннель, откуда вышел Шадамер, и ткнул пальцем себе в грудь. Потом он махнул в направлении другого туннеля и указал на предводителя. Предводитель задумался, но чувствовалось, что он колеблется. Наконец предводитель мотнул головой и властным жестом указал на туннель, ведущий к Храму.
Шадамер мысленно согласился с предводителем и пожелал, чтобы тот не менял решения. Спор продолжался.
И то ли от скуки, то ли из страха таан, держащий факел, начал размахивать им, освещая пространство вокруг себя. Белая рубашка Шадамера и белое одеяло, в которое была завернута Алиса, высветились одними из первых.
Таан с присвистом выдохнул воздух и загикал. Предводитель тут же обернулся к нему. Таан указал на Шадамера.
«Вот и прогулялись до реки», - сказал себе барон.
Он встал, прикрывая собой Алису. С кинжалом и камнем, один против пятерых таанов.
«Последняя битва Шадамера, - мысленно усмехнулся он. - В канаве сточной он погиб, и хладный труп его пожрали крысы. М-да, жутковатая баллада получается. Как ни странно, но со словом "канава" прекрасно рифмуется "слава"».
- Дерхут, - скалясь, произнес предводитель.
Он выхватил меч с зазубренным лезвием (у людей такой меч сочли бы негодным для сражения) и двинулся к Шадамеру. Остальные продолжали стоять, усмехаясь и ожидая развлечения.
- От дерхута и слышу! - громко ответил ему Шадамер.
Таанский воин сделал еще один шаг и почему-то разинул пасть. «Кусаться, что ли, решил?» - подумал Шадамер. Таан принюхался и вдруг остановился. Он не сводил с барона глаз. Потом в горле у таана булькнуло. Дальше случилось и вовсе невероятное: предводитель опустил меч, погрузив его в зловонную жижу.
Тот, кто с ним спорил, удивленно пролаял вопрос.
Предводитель обернулся через плечо и с шипением произнес только одно слово:
- Кил-сарнц!
Четверо таанов замерли и тоже вперились глазами в барона. Державший факел даже отступил.
- Кил-сарнц! - благоговейно повторил он.
- Да, Кил Зарц, - сказал Шадамер.
Что их вдруг остановило? И что это за слово, которое он добросовестно старался повторить, но все равно переврал? Ответы он поищет потом, если благополучно выберется отсюда. А пока надо не спугнуть удачу.
- Это я, Кир Зарц. Хорошенько запомните мое имя.
Он махнул кинжалом в сторону туннеля, ведущего к Храму.
- Идите туда. Так вам приказывает Кил Зарц.
Кинжал ярко блеснул в свете факела. Предводитель низко поклонился. Шадамеру показалось, что тот боится его прогневать.
- Нисст, кил-сарнц, - почтительно зашипел таан. - Нисст, кил-сарнц.
Вернувшись к своим, предводитель кивнул головой, затем ткнул пальцем в указанном Шадамером направлении. Все пятеро стали низко кланяться, без конца повторяя: «Кил-сарнц». Потом они спешно повернулись и исчезли во тьме.
- Провалиться мне на этом месте и прямо в дерьмо! - сказал Шадамер.
А теперь - самое время уносить отсюда ноги. И Алису. Подхватив ее, Шадамер почти побежал к реке. Боль и ломота прошли, словно их и не было. Давно уже Шадамер не чувствовал себя таким сильным.
«Что ни говори, а страх, выворачивающий кишки, действует получше "вина духа", - поделился сам с собой своим открытием барон. - Жаль, его не разлить по бутылкам».

***

И в самом деле, владевший Шадамером страх достаточно быстро привел его к реке. В том месте, где канава отдавала свои зловонные дары Арвену, была поставлена массивная железная решетка. Чтобы ее поднять, требовались усилия не менее чем троих дюжих молодцов. Назначение решетки было вполне понятным - уберегать город от проникновения врагов. Вряд ли те, кто ее ставил, подозревали о существовании таанов.
Решетку, которую с трудом подымали трое дюжих молодцов, чудовищная сила пятерых таанов вырвала с мясом и отшвырнула в сторону. Шадамер вспомнил их мускулистые руки и себя, вооруженного кинжалом и камнем.
- А дуракам и впрямь везет, - сказал барон.
До реки, лениво плещущей в темноте, было около трех футов. Вверх, к мостовой, вела железная лесенка. Но не все нечистоты спешили покинуть туннель. Те, что не могли проскочить сквозь прутья решетки, скапливались на дне. Эту живописную груду Шадамер старался не особо разглядывать. Посветив фонарем, он увидел мокрые следы. Они начинались от неуклюжей лодки, причаленной к берегу, и вели по каменному желобу к туннелю. А Ригисвальд утверждал, что тааны боятся воды.
- Так тебе, кабинетный теоретик! - воскликнул Шадамер. - Посмотрим, с каким лицом ты выслушаешь опровержение своей теории. Уж этот редкий случай я не упущу. А теперь, дорогая, чуточку вверх - и мы на свободе.
Шадамер стал прикидывать, как ему подняться по узкой лестнице и не уронить Алису. Здесь хоть было чем дышать. Барон несколько раз глубоко вздохнул, крепко обхватил одной рукой Алису и полез вверх.
- «Свои чресла препоясав, храбрый рыцарь подымался по косе прекрасной девы, чтоб лицо ее увидеть», - тихо напевал Шадамер куплет из старинной баллады. Этим он заглушал вернувшуюся боль в ногах. - Только зачем препоясывать чресла? Для красоты, что ли? Никогда не мог понять...
Шадамер остановился, закусил губу и опять глубоко вздохнул. Лицо стало мокрым от пота. Дрожали руки, горели ноги. Барону казалось, что лестница тянется до самой луны, а то и дальше.
- У меня и без препоясывания чресл поясницу ломит, - бормотал Шадамер. - Храброму рыцарю было проще. Может, конечно, и нет. Но он лез, «чтоб лицо ее увидеть». Красивую мордашку. И только мордашку? Об этом баллада умалчивает. Посмотреть бы, как этот рыцарь подымается не по косе, а по скользкой лестнице, да еще с прекрасной девой на руках...
Выход наружу закрывала крышка, дабы честной люд не свалился по рассеянности вниз и не сломал себе шею. Помнится, мальчишками они с Хиравом легко приподнимали и отодвигали эту крышку. Хорошо, если все осталось по-прежнему. Казалось бы, повезло в крупном, повезет и в мелочах. Впрочем, кто знает? Вдруг какой-нибудь ретивый чиновник приказал закрыть ее на засов?
Уф! Повезло! Крышка отодвинулась, едва Шадамер до нее дотронулся. Значит, нынешних мальчишек тоже тянет охотиться на крыс-вонючек. Барон тут же вспомнил слышанные им рассказы про зверства таанов - как те издеваются над пленными, а потом их съедают. Что ждет местную ребятню, которая играет себе беспечно, не подозревая об играх взрослых? «Да будут прокляты эти взрослые, если они обрекают своих детей на такое детство», - подумал Шадамер.
- Интересно, а был ли Дагнарус когда-нибудь мальчишкой? - вновь обратился он к Алисе, вытаскивая ее из люка.
Опустив драгоценный сверток на землю, Шадамер попытался выпрямиться, но рухнул рядом с Алисой. Он хватал ртом воздух, глядел на звезды и вздрагивал от сотен маленьких иголочек, впивавшихся ему в ноги и поясницу.
- Дагнарус, конечно же, был мальчишкой, - сонным голосом рассуждал Шадамер. - Не родился же он сразу Владыкой Пустоты. Он наверняка охотился на крыс-вонючек, сбегал от своего учителя, бросался сладкими булочками... в слуг, как и... бедный маленький король... убитый... Пустота его побери, этого Дагнаруса... уже взяла... давно взяла и не отпускает...
Шадамер замотал головой, прогоняя сон.
- Черт побери, ну и вляпался! Уцелеть, нарвавшись на таанов, и теперь свалиться дрыхнуть. Хорошо еще, королевских гвардейцев поблизости нет. Как бы не накаркать. Вставай! Хватит дурака валять, господин барон.
Шадамер попробовал встать, однако ноги подкашивались. В пояснице так стрельнуло, что он стиснул зубы, не позволяя себе закричать. Даже слезы брызнули из глаз.
«Ты должен встать и идти дальше», - сердито приказал себе барон.
«Не могу, - ответила другая его часть. - Мне нужно немного отдохнуть. Всего несколько минут. - Он нежно провел рукой по плечу спящей Алисы. - Всего несколько минут. Здесь нам ничто не угрожает».
Шадамер прислонился к каменной стене и решительно заявил:
- Нет, здесь оставаться нам нельзя. Тааны обязательно вернутся. Или стража появится. Похоже, скоро рассвет. Или вечерние сумерки? Может, мы провели в этом подземелье весь день. А если не один день? Вдруг мы пробродили там шесть дней подряд? Прости меня, Алиса. Сколько глупостей я понаделал, едва приехав сюда. Скольких людей заставил страдать...
- Грум-олт, - раздалось у него почти над самым ухом.
Шадамер открыл глаза. Две внушительные тени загораживали звезды. Шадамер весь напрягся. Рука потянулась к кинжалу. Потом барон принюхался.
Густой запах рыбьего жира был ему сейчас дороже любых благовоний.
- А все-таки боги любят тебя, барон, - пробормотал он и потерял сознание.
Орк своими сильными ручищами подхватил Шадамера и забросил себе на плечо.
- Брр-р! Ну и вонь! - сказал он другому орку, подымавшему Алису.
- Люди, что с них возьмешь, - ответил тот, брезгливо морща нос.

***

Весть о том, что королевские гвардейцы повсюду ищут барона Шадамера, встревожила капитана Кал-Га. Он отправил своих матросов на берег, велев им следить, не появится ли где барон. Услышав, что Шадамер выполз из сточной канавы, капитан удовлетворенно хмыкнул. Барона и Алису погрузили в шлюпку. Капитан прыгнул в нее последним и приказал побыстрее грести к кораблю.
Поднявшись на палубу, Кал-Га сразу же спросил первого помощника, высок ли прилив, потом узнал у ведуньи насчет знамений. И прилив, и знамения благоприятствовали немедленному отплытию. Задержка, добавила ведунья, грозит бедой. Капитан Кал-Га приказал сниматься с якоря.
Предрассветную мглу сменили нежно-розовые краски раннего утра. Корабль плыл к устью реки Арвен. Ее правый берег кишел войсками таанов. Тааны заметили одинокое судно и принялись стрелять из луков, но безуспешно. Только одной-единственной стреле удалось долететь до палубы. Капитан Кал-Га взглянул на ее черное оперение, потом раздавил стрелу каблуком и швырнул обломки в воду.
Орки поместили Шадамера и Алису в ту же небольшую каюту, где находились эльфы. Алиса не просыпалась. Ведунья даже ущипнула ее, желая убедиться, что та жива, ибо труп на борту был самым дурным знамением, какие только существовали у орков. Когда кожа покраснела, а спящая вздрогнула, ведунья облегченно вздохнула.
Потом Квай-гай внимательно оглядела Шадамера. Тот спал без задних ног и лишь однажды выкрикнул что-то невразумительное, замахав руками. Ведунья смотрела, но не пыталась его успокоить. Сны полны знамений, и орки никогда не посмеют разбудить спящего, даже если его мучают кошмары.
Когда барон успокоился, Квай-гай решилась подойти поближе. Посветив фонарем, она заметила у него на рубашке запекшуюся кровь. Ведунья обрадовалась, но не крови, а возможности заняться врачеванием. Врачевание было слабостью Квай-гай, однако больные попадались ей редко.
Орки не знали исцеляющей магии, а потому их ведунам приходилось выдумывать различные лекарственные снадобья. Квай-гай гордилось мазью собственного изготовления. Мазь эту она применяла во всех случаях и для всех болезней: от небольших ран, нанесенных стрелой, до раздробленных костей. Снадобье Квай-гай уберегало раны от нагноения, зато нещадно жгло их. Подопечным ведуньи казалось, что их поджаривают заживо. Но едва жжение утихало, как тут же начинала отчаянно зудеть и чесаться кожа. Это могло продолжаться несколько дней. Матросам вовсе не улыбалось расчесывать себя до крови, и потому, захворав, они всячески скрывали от заботливой ведуньи свои недуги.
Сейчас, к великому удовольствию Квай-гай, перед ней был больной, о котором можно только мечтать. В отличие от всех этих трусов его не требовалось привязывать к койке.
Ведунья послала своего туповатого помощника за чудодейственной мазью и нетерпеливо дожидалась его возвращения. Вдруг она почуяла что-то странное и насторожилась. Квай-гай внимательно оглядела Шадамера, нахмурилась и заворчала себе под нос. Подойдя к другой койке, она растолкала спящего эльфа.
Гриффит мгновенно проснулся и никак не мог понять, где находится. Увидев склонившуюся над ним оркскую ведунью, он сразу все вспомнил. Гриффит осторожно сел на койке, ожидая, что качка корабля сразу же отзовется в его желудке. Особенно теперь, когда корабль плыл. К немалому удивлению эльфа, желудок вел себя миролюбиво, а голова была ясной.
Гриффит улыбнулся.
- Ваше лекарство, Квай-гай, мне помогло.
- А как же иначе? - вспыхнула обиженная ведунья. - Думаешь, я тебе набрехала?
Гриффит смутился.
- Я, в общем-то, имел в виду...
Квай-гай нетерпеливо махнула рукой, оборвав его извинения.
- Помню, в баронском замке ты сказывал мне, что знаешь магию Пустоты. Это правда или ты тогда соврал?
- Мне не свойственно врать, Квай-гай, - деликатно заметил эльф.
- Только что соврал насчет моего снадобья, а туда же - «не свойственно». Ведь сомневался? Ладно, не дуйся, - примирительно сказала она. - Эльфы любят приврать. Все это знают. Ничего в том страшного нет. И орки врут, когда надо. Я вот о чем: ты тогда правду говорил? Или соврал?
- Я изучал магию Пустоты, - ответил Гриффит. Он тщательно подбирал слова, только бы избежать новых споров. - А почему вы спрашиваете?
По мрачному лицу ведуньи он понял: тут отнюдь не праздное любопытство. Квай-гай была чем-то сильно встревожена.
- Вы почувствовали магию Пустоты? Где?
- Иди-ка сюда, - буркнула Квай-гай.
Ведунья потащила Гриффита в другой конец каюты. Сумрак не позволял ему разглядеть, кто там лежит, пока Квай-гай не поднесла фонарь к самому лицу спящего.
- Барон Шадамер! - воскликнул Гриффит. - Как он?
- А это мне скажешь ты. Пахнет он погано.
- Пожалуй, вы правы, - согласился Гриффит, зажимая нос и рот. Его желудок сердито заурчал.
- Да я не про то, что от него дерьмом разит, - выплеснула раздражение Квай-гай. - Говоришь, знаешь магию Пустоты. Есть она на нем, Пустота?
- Кажется, я понимаю, о чем вы спрашиваете.
Эльф оглядел спящего барона, потом взглянул на Квай-гай.
- Чтобы узнать, мне нужно произнести заклинание Пустоты.
Ведунья отошла от него подальше, отвернулась и заткнула уши.
Гриффит начал произносить слова, и они, как пауки, выползали у него изо рта. Он торопился побыстрее договорить все заклинание.
Шадамер дернулся всем телом и вскрикнул, но не проснулся.
- Странно, очень странно, - пробормотал Гриффит.
Эльф произнес несколько успокоительных слов. Шадамер обмяк, повернулся на другой бок и глубоко вздохнул.
Гриффит осторожно тронул ведунью за плечо. Квай-гай мигом повернулась к нему и вытащила пальцы из ушей.
- Вы правы, - сказал Гриффит. - Взгляните.
От тела барона исходило едва заметное свечение. Так иногда светятся мертвецы, когда их долго не предают земле.
- Он пахнет Пустотой, - сказал Гриффит.

ГЛАВА 11

С виду Шадамер казался спящим, но на самом деле спало только его тело. Разум у него бодрствовал. Шадамер все брел и брел куда-то. Вокруг него расстилалась пустынная каменистая равнина, где преобладали два цвета - коричневый и серый. Он не знал, куда идет, а может, знал, иначе с чего бы ему сердиться и унывать, если на пути попадалось какое-то препятствие? Похоже, его странствие длилось не один час подряд. Будь у него такие же сапоги, как у сказочного великана Критхаруса, он легко перемахнул бы через эти горы. Помнится, тот великан за считанные секунды оказывался на другом конце света.
Барон добрался до развалин какого-то города и понял, куда идти дальше. Шадамер зашагал быстрее, едва обращая внимание на окрестности. По обе стороны от него стояли разрушенные дома, и приходилось то и дело пробираться между обломками. И все остальные улицы, и все дома на них были такими же. Город давным-давно опустел. Шадамер был первым, кто появился здесь спустя много лет. Он это знал, и такое знание печалило его, но не удивляло.
Шадамер подошел к огромной груде развалин, оставшихся от величественного здания. Он помнил, что когда-то оно здесь возвышалось. Неожиданно он оказался внизу, под этой грудой. Шадамер не представлял, какая сила перенесла его вниз, но и это его не удивило. Вокруг была кромешная тьма; тем не менее барон знал, что попал в обширное круглое помещение с куполом вместо потолка.
Он находился рядом с богами. Стоило протянуть руку, и он коснулся бы богов.
Шадамер не испытывал ни малейшего желания этого делать. Он держал руки плотно прижатыми к телу.
Шадамер был здесь не один. Поблизости стоял кто-то еще, и этот кто-то давно его ждал. Хотя тьма вокруг ничуть не рассеялась, Шадамер каким-то образом увидел этого человека. Ожидавший его был молод. Пожалуй, его наружность можно было бы даже назвать привлекательной, если бы не большое и уродливое родимое пятно на лице.
- Итак, вы - барон Шадамер, хранитель той части Камня Владычества, что принадлежит людям, - утвердительно произнес молодой человек, словно и не сомневался в этом.
Шадамер не сказал ни «да», ни «нет». Ему захотелось поскорее выбраться отсюда. Считая происходящее сном, он попытался проснуться, но не смог.
- Дагнарус усиленно ищет все четыре части Камня Владычества, - продолжал молодой человек. - Как только он завладеет ими, принц вновь соединит их и обретет такое могущество, что никто, ни один народ и никакое государство не смогут ему противостоять. Кинжал Врикиля передает ему жизненную силу каждой его жертвы. И так может продолжаться до бесконечности. Веками Дагнарус будет править Леремом. Таков его давнишний замысел. Чтобы подчинить себе все расы континента, ему нужно лишь заполучить четыре части Камня Владычества.
- Ничего себе «лишь»! - воскликнул барон. - Кстати, вам откуда-то известно мое имя, но я не знаю вашего.
- Меня зовут Гарет, - сказал молодой человек.
- Гарет, - повторил Шадамер. - Но почему мне знакомо это имя?
- Припомните сказания и легенды о Дагнарусе. Там вы отыщете и мое имя. Сначала я был его мальчиком для битья. Потом стал его магом.
- Насколько я помню - магом Пустоты? Это вы помогли ему разрушить Старый Виннингэль. Извините за резкие слова, господин Гарет, но вы давно мертвы. А мне все это только снится.
- Да, я мертв. Но то, что вы сейчас видите, - не сон. Вы, барон, - хранитель одной из частей Камня Владычества, почему я и призвал вашу душу сюда. Камень Владычества, дарованный богами Тамаросу, был цельным. Короля предупреждали, чтобы он не разделял Камень, ибо тот «горек внутри». Но Тамарос не внял предостережениям богов. Он разделил Камень на четыре равные части и вручил их людям, эльфам, оркам и дворфам. Но король не знал о существовании пятой части. И те, кто принимал части Камня, тоже не знали, а потому не увидели пятую часть.
Только один человек сумел увидеть ее. Десятилетний принц Дагнарус. Он искал эту часть, а она искала его. Пятой частью Камня Владычества была Пустота. Она открылась Дагнарусу. Он принял ее и с тех пор служит Пустоте. И верно служит, ибо сила Пустоты нарастает, а сила богов идет на убыль.
Однако Дагнарус хочет обладать всей силой и потому разыскивает исчезнувшие четыре части Камня Владычества. И он их найдет. Двести лет никто не знал о местонахождении той части Камня, что принадлежит людям. Ее нашел Владыка Густав, но о его находке почти сразу же стало известно Дагнарусу. Лана, женщина-врикиль, едва не похитила Камень. Боги уберегли эту часть, и пока Дагнарусу не удается завладеть ею. Но сила Пустоты нарастает с каждой минутой. Вновь надолго спрятать Камень уже не удастся. Учтите, Дагнарус денно и нощно ведет свои поиски. Он не нуждается в сне. Он способен видеть в самой кромешной тьме. Вы можете придумывать всевозможные уловки. Но скажите, барон, есть ли такое место, куда бы вы могли скрыться в полной уверенности, что Дагнарус вас не найдет?
Шадамер пожал плечами и улыбнулся. Он старался не смотреть на мешок, висевший у него на плече.
- Ваше повествование, да за кружкой доброго эля - заслушаешься. Но я никак не возьму в толк, о чем вы говорите.
Гарет тоже улыбнулся и почти коснулся груди Шадамера.
Опустив голову, барон заметил у себя на шее... Камень Владычества. Тот светился ярко, как маленький сигнальный огонь.
- Проклятье, - выдохнул Шадамер и обхватил Камень ладонью, чтобы заглушить свет.
Но свет беспрепятственно пробивался сквозь его ладонь, озаряя все помещение и поднимаясь к небесам.
- Допустим, в ваших словах, господин Гарет, есть определенный смысл, - сказал изумленный Шадамер. - Но учтите, я сказал «допустим». И что мне делать дальше с этим кровавым камешком? Да-да, кровавым. Крови из-за него пролилось уже немало. У вас наверняка есть какое-то предложение, правда? Иначе зачем было звать меня сюда?
- Вы должны исправить ошибку, допущенную королем Тамаросом, и вернуть Камень Владычества богам. Нужно соединить все четыре части Камня и сделать это здесь, в Портале Богов.
- Все четыре части? - недоверчиво спросил Шадамер.
- Да, все четыре.
- А почему бы не добавить к ним солнце, луну, парочку звезд и драконий зуб? - раздраженно бросил Шадамер.
Гарет не ответил. Он начал таять.
- Я сказал все, что должен был сказать.
Его голос звучал откуда-то издалека.
- Нет, уважаемый Гарет, - громко возразил Шадамер. - Но теперь я спрошу не вас, а богов. Если вы не хотели, чтобы Тамарос разделял этот злополучный Камень, зачем вы вообще дали его королю? Это все равно что дать малому ребенку хрупкую вазу, заранее зная, что тому ее не удержать, и когда ваза упадет и разобьется, наказать не себя, а ребенка. Вы ведь мудрее Тамароса и наверняка заранее знали, чем обернется ваш подарок.
Шадамер запрокинул голову и закричал в пространство купола, словно хотел заставить богов услышать его.
- Или вы не знали, как Тамарос поступит с вашим даром? Вас удивило, что он, подобно несмышленышу, уронил ваш проклятый Камень? А теперь мы должны собрать все четыре осколка. И что же - прикажете их склеить? Зачем вам все это? Ради чего?
Мне пришла мысль: может, это было испытание? Испытание для короля Тамароса. И он провалился! Что тут удивительного? Он был всего-навсего человеком. Чего вы ожидали? Вы ведь знали, что он провалится. Раз вы боги, вы знаете все. А если не все, вы ничем не лучше нас. С какой тогда стати я должен поклоняться вам? Но если вы все знали заранее, вы вели с королем нечестную игру. Значит, и с нами вы играете нечестно? Тогда вы еще хуже нас!
Шадамер распалялся все больше.
- И вы удивляетесь, почему я отказался проходить вашу Трансфигурацию и становиться Владыкой! Нет, вы дослушайте меня до конца. Нечего поворачиваться ко мне спиной! Я не собираюсь возиться с вашим Камнем и трястись над ним! Слышите?
Шадамера окружала серая пелена неизвестности. Он бросился наугад и... проснулся. Явь была еще кошмарнее сна. Ведунья Квай-гай подхватила его на руки с явным намерением выкинуть за борт.

***

Гриффит убеждал, умолял, уговаривал Квай-гай не выбрасывать сонного и очумелого барона за борт, а повременить и разобраться. Эльфу пришлось пустить в ход все мыслимые доводы, объясняя ведунье и капитану, что Шадамер вовсе не «баловался» магией Пустоты, как думала Квай-гай. Шадамер был «затронут Пустотой». Так говорили о тех, кто применяет магию Пустоты. Однако в редких случаях в подобном же состоянии оказывались и те, на кого было направлено особенно сильное заклинание Пустоты.
Орки боялись и ненавидели магию Пустоты. Вся логика и красноречие Гриффита не возымели бы ровным счетом никакого действия, если бы корабельный кот - громадный зверюга с серо-голубой шерстью и золотистыми глазами - не потерся, мурлыкая, о ногу Шадамера.
Кал-Га вопросительно посмотрел на ведунью. Орки просто без ума от кошачьего племени. На каждом корабле у них обязательно живет целый выводок котов и кошек.
- Наш Никк принимает его, - сказал Кал-Га, поглаживая кота.
- Вижу, - ответила Квай-гай. - Хорошее знамение. Ладно, пусть остается.

Предыдущая страница 7 Следующая страница


Волшебный кинжал 8

Но каким образом Шадамер соприкоснулся с опасной магией Пустоты? Этот вопрос не давал покоя Гриффиту. Проще всего было бы спросить самого барона, однако тот едва ворочал языком и тихо стонал. Гриффит довел спотыкающегося Шадамера до койки. Барон упал ничком. Протянув руку, он ощупал мешок, что-то пробормотал и больше не шевельнулся.
Гриффит произнес заклинание над спящей Алисой. Оказалось, что и она затронута Пустотой. В замке барона он краем уха слышал, что когда-то Алиса входила в Орден Инквизиторов - единственный Орден, членам которого Церковь дозволяла изучать магию Пустоты. Вчера Алиса, произнеся заклинание Пустоты, уничтожила несколько железных прутьев в дворцовой ограде и спасла его с Дамрой, барона и тревинисского юношу от настигавшей их стражи. Заклинание, превратившее железо в кучку ржавых опилок, было сравнительно простым, но и его хватило, чтобы Алиса оказалась «затронута Пустотой». Если бы только это. Гриффит знал, какие страшные следы оставляет Пустота на лице и теле мага.
Вот здесь-то и крылась загадка, не дававшая покоя эльфу. Прикосновение Пустоты было невероятно сильным. Как только эта странная рыжеволосая женщина не умерла? Но даже если она чудом осталась в живых, сейчас ее лицо должны были бы покрывать многочисленные прыщи и язвы. Однако и тут теоретические познания эльфа расходились с тем, что видели его глаза. Кожа Алисы была чистой и нежной, похожей на свежие сливки.
Гриффит долго ломал голову, пока не заметил на груди Алисы крупный блестящий камень, засунутый в лиф сорочки. Камень был небесно-голубого цвета, с прожилками тончайших серебряных нитей. Бирюза. Возможно, это она спасла красоту Алисы.
Жаль, что Дамра спит. Будить ее Гриффит не решался. Он вспомнил, что жене всю ночь снились кошмары и она что-то бормотала. Пусть спит. Себя он чувствовал вполне отдохнувшим и окрепшим. Снадобье Квай-гай утихомирило его желудок. Но у него еще не появились, как говорили орки, «морские ноги». Орки ходили по кораблю, не замечая качки, зато Гриффит, будто пьяный, спотыкался на каждом шагу. Меж тем окрепший желудок вспомнил, что он пуст, и стал требовать пищи.
Гриффита провели на камбуз. Эльф в очередной раз споткнулся и едва не загремел вниз по шаткой лестнице. Сильные руки орка вовремя подхватили его, иначе Гриффит наверняка сломал бы шею. Кок отрезал ему большой ломоть серого хлеба. Взяв свой завтрак, Гриффит отправился на палубу. Неторопливо жуя оркский хлеб, он грелся на ярком утреннем солнце и смотрел, как полоска далекого берега становится все уже и уже.
- Хорошее времечко, - сказал капитан Кал-Га, одобрительно глядя на Гриффита. - И ветер дует с севера. Мы зовем его «ветром эльфов». Я не жалею, что пустил тебя с твоей Дамрой на корабль.
Гриффит молча удивился простодушию капитана. В это время года в здешних краях почти всегда дул северный ветер, но эльфы тут были совершенно ни при чем. Когда имеешь дело с орками, лучше молчать, ибо не знаешь, чем обернется самое невинное слово. Гриффит знал об этом не понаслышке. Соприкоснувшись с орками в замке Шадамера, эльф не сомневался, что еще до конца дня его непременно обвинят в каком-нибудь грехе. Пока что капитан настроен благожелательно, спасибо и на этом.
- Мы уже далеко от Нового Виннингэля? - спросил Гриффит.
- Порядком, - прогремел капитан. - Этим поганым снар-та нас уж точно не сцапать.
Он скривил губы и презрительно поморщился.
Снар-та. На языке орков это означало «пожиратели тел». Видимо, капитан Кал-Га верил, что тааны поедают своих врагов. Разговоры об этом ходили и среди людей барона. Говорили, что мясо орков считается у таанов самым вкусным.
- Как по-вашему, они уже напали на Новый Виннингэль?
Ветер не давал ему смотреть в том направлении, глаза сразу же начинали слезиться.
Капитан Кал-Га неопределенно пожал плечами.
- Дыма мы не видели. Это и понятно: дома-то там каменные. Так что поди разберись, напали или нет.
Повернувшись, капитан ушел. Его не волновала судьба человеческого города. Людей он считал своими врагами.
Ветер был довольно резким и холодным. Ни шерстяной плащ Гриффита, ни камзол не спасали от его порывов. Шатаясь, Гриффит перебрался на другой конец палубы, нашел себе теплый закуток и встал. Он жевал хлеб, не забывая делиться с чайками в благодарность за своевременно появившееся знамение. Гриффит смотрел на белые облака парусов над головой, на хитросплетение канатов и высокие, горделивые мачты, уходившие, казалось, прямо к небесам. Он восхищался сноровкой и проворством оркских матросов и зачарованно следил, как те управляются со снастями.
На душе у Гриффита было спокойно и радостно, и он знал почему. На нем не лежал груз ответственности за что-то или кого-то, включая и себя. Впервые за многие годы. По сути, он и его друзья получили лишь передышку; зло не отступилось от них. Но сейчас глаза Пустоты безотрывно глядели на Новый Виннингэль. Орки были заняты своими корабельными делами и не нуждались в его обществе. Его друзья спокойно спали. Прикосновение Пустоты, столь напугавшее орков, не причинило видимого вреда ни барону, ни Алисе. Дамра, его любовь, намучившись за ночь, тоже спала. Ни дел, ни спешки. Ветер несет корабль по волнам. Такого безмятежного состояния Гриффит не испытывал с детства. С той самой поры, как Вещие забрали его к себе.
Гриффиту исполнилось тогда четыре года. Кроме него, в семье мелкого аристократа было еще шестеро сыновей. Гриффит очень рано начал осознавать себя и тогда же понял, что отличается от братьев. Тем нравилось играть в войну и в такие игры, где каждый старался превзойти остальных. Тихий, задумчивый Гриффит почти не играл с ними. Обычно он стоял в сторонке и наблюдал за играми братьев.
Братья без конца дразнили его, стремясь любым способом втянуть в свои сражения на деревянных мечах. Его отказы их очень злили. Гриффит не выносил шума, криков и не желал участвовать в мальчишечьих потасовках. Ходил он почти неслышно, говорил тихо - настолько тихо, что мать нередко забывала о его присутствии и очень удивлялась, обнаружив его рядом. Отец Гриффита, прирожденный воин, был раздосадован тем, что младший сын не похож на остальных сыновей. По мнению отца, мать растила Гриффита неженкой. Это был главный упрек в супружеских ссорах. Мать не оставалась в долгу и требовала, чтобы мальчика оставили в покое.
Он рос одиноким и никому не нужным. Все перевернула та ночь, когда к ним в дом явились Вещие, чтобы увезти его с собой. Гриффит запомнил ее до мелочей.
Большинство эльфийских детей цепенели от ужаса, проснувшись среди ночи и увидев незнакомцев в черном, которые протягивали к ним руки. Дети поднимали крик, начинали звать на помощь. Но магия Вещих погружала всех остальных обитателей дома в глубокий сон. Эта же магия быстро успокаивала кричащего и плачущего ребенка, и он засыпал.
Гриффит словно ждал этого мгновения. Едва проснувшись и увидев склоненные над ним лица в черных шелковых масках, он сразу понял, кто перед ним и что будет дальше. Он молча протянул руки, и один из эльфов, слегка усмехнувшись, произнес:
- Чувствую, мы в тебе не ошиблись.
Гриффита бережно подняли из постели, которую он делил вместе с братьями. Вещие отвезли мальчика в Эргиль Амдиссин - обитель Вещих, именуемую также «плавучим замком». Восемнадцать лет Гриффит не был в родном доме и не получат оттуда вестей. Когда ему разрешили вернуться, оказалось, что дома он по-прежнему никому не нужен. Отец был только счастлив, что Вещие похитили его «изнеженного» сына. Самый старший из братьев с нескрываемым злорадством рассказал об этом Гриффиту. Этот брат, ставший теперь главой семьи, был крайне занят хлопотами по устройству свадьбы одного из младших братьев. Гриффиту недвусмысленно дали понять, что здесь ему делать нечего.
Гриффит никогда не тосковал по семье, и холодная встреча ничуть не рассердила его. Однажды родители уже сделали ему прекрасный подарок, дав жизнь. Вторым подарком стала Дамра. Гриффит нашел способ отблагодарить за столь драгоценные подарки. Однажды он спас все того же брата от рук наемного убийцы. Семья так и не узнала правду, ибо Вещие всегда применяли свою магию тайно. Гриффит даже обрадовался их неведению. Тем приятнее было ему слушать хвастливые разглагольствования брата о собственной храбрости и втайне улыбаться.
Гриффит и сейчас помнил день, когда впервые увидел Эргиль Амдиссин. Он не знал, сколько времени Вещие везли его туда. Гриффит засыпал, просыпался, снова засыпал. Может, они ехали несколько дней, а может - несколько недель и даже месяцев. После слов, произнесенных в родительском доме, ни этот Вещий, ни его спутники больше не разговаривали с мальчиком. Юному магу предстояло усвоить первый урок - научиться слушать тишину. Поэтому как-то утром Вещий разбудил Гриффита и молча махнул рукой в сторону «плавучего замка».
Местонахождение Эргиль Амдиссин всегда сохранялось в строжайшей тайне, и Вещие клялись никогда не раскрывать ее. Нарушившего клятву ожидала смерть. Более того, он навлекал бесчестье на свой Дом, а его душа была обречена на вечное заточение в ужасной темнице мертвых. Но отнюдь не страх заставлял Вещих столетиями молчать о том, где находится замок. Гордость. Гордость за себя и свои деяния.
Эргиль Амдиссин был замком-крепостью, стоящей на вершине белой гранитной горы. Крепость, если верить истории, возвела для Вещих легендарная драконесса Радамисстонсун в благодарность за их помощь. Силой магии Земли она превратила часть горы в скрытую и неприступную крепость.
Конечно же, обитель Вещих не была плавучей. Так только казалось. Гора поднималась из вод озера, окутанного клубами тумана. Озеро питали горячие ручьи, отчего туман над ним клубился постоянно. Но Гриффиту почудилось, что крепость и в самом деле плывет на алом, с золотым окаймлением облаке. В немом благоговении мальчик смотрел на это волшебство. Наконец-то он нашел свой настоящий дом.
Жизнь в Эргиль Амдиссин отличалась строгостью. От учеников требовались усердие и прилежание. Гриффит почувствовал себя в родной стихии. Таких, как он, было немного. В основном попавшие сюда дети поначалу грустили по прежней жизни, затем постепенно привыкали. Были и те, кто не мог перенести разлуки с привычным миром. Чаще всего они заболевали и умирали. Их хоронили в гробнице у подножия горы. Кто-то из детей умирал от тягот учебы, ибо занятия у Вещих были трудны и опасны. Слабых телом и духом, словно сорную траву, нещадно выпалывала сама жизнь. Стараниями Вещих маленькие, мальчики и девочки с годами вырастали в самых могущественных и искусных в Лереме магов.
В отличие от Почтенных Братьев из Храма Магов, Вещие не накладывали запрета на применение магии Пустоты. При всем отвращении к Пустоте, эльфийские маги понимали, что у нее есть свое место среди четырех природных стихий. Они поощряли изучение этой магии, дабы Вещие, когда понадобится, могли успешнее противостоять ее проявлениям. Гриффит был в числе тех, кому позволили наиболее полно изучать Пустоту и все, что с ней связано. Он сосредоточился на природе врикилей. Сейчас Гриффит с щемящей грустью вспоминал о счастливых годах, что он провел в Эргиль Амдиссин, изучая этих страшных исчадий Пустоты. Потом его мысли перенеслись к недавним событиям. Шадамер сообщил ему ужасающую новость: оказывается, малолетний король Нового Виннингэля был убит, а его облик принял один из врикилей.
Гриффит вспомнил, что Шадамера во дворце ранили. Может, этим объяснялось, почему и барон оказался «затронутым Пустотой»?
Кто-то слегка коснулся его руки. Гриффит обернулся и увидел жену.
- Ты о чем-то думал. Я не помешала? - спросила Дамра.
- Меня одолевали мрачные мысли, - признался Гриффит. - Я рад, что они рассеялись. Как ты, дорогая? Ты плохо спала ночью. Тебе снилось что-то тревожное?
- Тревожным, скорее, было мое пробуждение, - печально ответила Дамра.
Она старалась держаться подальше от палубных перил, возле которых стоял муж. Дамра с опаской поглядывала на нос корабля и на пенные волны, разлетающиеся в обе стороны.
- Ты бы отошел от этих перил, дорогой, - с беспокойством в голосе сказала она. - У тебя может закружиться голова.
Гриффит втихомолку улыбнулся, но не стал перечить жене. Они дошли до середины палубы и уселись на деревянный ящик.
- Ночью ко мне приходил Сильвит, - сказала Дамра.
- Неудивительно, что ты так металась во сне, - подхватил Гриффит.
- Это был не сон. Сильвит проник на корабль.
- Дамра, дорогая моя... - начал было Гриффит.
- Понимаю, это звучит дико. Мне поначалу тоже казалось, что я сплю. Но Сильвит говорил со мной и крепко сжимал пальцами мое запястье. Он находился рядом, совсем как ты сейчас.
Гриффит изумленно и с заметным недоверием посмотрел на жену.
- Я не сомневаюсь в твоих словах, дорогая, но каким образом...
Дамра замотала головой.
- Его пальцы, волосы и одежда были мокрыми. Думается, он достиг корабля вплавь. Но как он проскользнул мимо орков и нашел меня - необъяснимая загадка. Впрочем, и сам Сильвит - такая же загадка. Когда-то он преданно служил Дагнарусу. Если бы он не вызволил тебя из заточения у Защитника и не передал мне эльфийскую часть Камня Владычества, я бы... Нет, я и сейчас... И все-таки...
Дамра замолчала, пытаясь подыскать наиболее точные слова, но так и не нашла. Она беспомощно пожала плечами.
- Понимаю, со стороны кажется, что я несу полную бессмыслицу. Но тогда все. что связано с Сильвитом, - бессмыслица. И все же почему-то я ему верю.
Дамра искоса посмотрела на мужа.
Гриффит невесело улыбнулся и тоже пожал плечами.
- Что тут скажешь, любовь моя? Может, этот Сильвит - одно из действующих лиц какого-то хитроумного заговора? Вдруг у него есть тайные замыслы погубить нас и лишь поэтому он своими вроде бы благородными поступками завоевывал наше доверие?
- Очень может быть, - угрюмо сказал Дамра.
- А что он тебе говорил?
- Он говорил, что сила Пустоты нарастает, - вклинился в их разговор Шадамер. - Что никто не может помешать Дагнарусу заполучить Камень Владычества и что когда он это сделает, то станет равным полубогу и будет править миром. И единственный способ одолеть Дагнаруса - это доставить все четыре части Камня Владычества в Портал Богов и там соединить их. Я прав?
Дамра и Гриффит ошеломленно смотрели на барона.
- Откуда вы узнали? - шепотом спросила Дамра.
- Мне рассказал об этом другой преданный служитель Дагнаруса, - без тени улыбки ответил Шадамер.

ГЛАВА 12

- Кто рассказал вам об этом? - настаивала Дамра.
- Гарет, маг Пустоты, когда-то верно служивший Дагнарусу.
- Этой ночью?
- Да, во сне. Я по-прежнему называю увиденное сном, хотя чаще всего мне снится разная бессмыслица. То я оказываюсь совершенно голым перед королевским двором, то лечу с моста в пропасть, а то вдруг убегаю от толпы хорошеньких женщин.
- Барон, вы вообще умеете говорить серьезно? - холодно спросила Дамра.
- Насчет того, о чем я вам сказал, - я совершенно серьезен. Ну... изо всех сил стараюсь быть серьезным. Мой сон - если, конечно, его можно назвать сном - был... как бы это вам сказать... слишком настоящим. У нас с Гаретом произошел разговор. Я не преминул напомнить ему, что он давно мертв, а Гарет заявил мне, что я - ни много ни мало, как хранитель Камня Владычества. Мы оба признали правоту друг друга. Сам не знаю почему, но я сразу же догадался, что нахожусь в развалинах Старого Виннингэля, хотя никогда там не бывал. Более того, я угодил прямо в Портал Богов.
- И Гарет сказал вам, что нужно соединить все четыре части...
- Да, сделав это в Портале Богов, - докончил вместо нее Шадамер.
Дамра рассеянно смотрела на игру солнечных бликов за бортом.
- Странно, - произнесла она. - Очень странно.
- На вас обнаружился весьма заметный след Пустоты, барон, - вступил в разговор Гриффит.
- Что? - встрепенулась Дамра. Она насупилась и с подозрением взглянула на Шадамера. - Значит, барон затронут Пустотой?
Гриффит пожалел, что открыл рот.
Шадамер посмотрел на эльфа, потом отвел глаза.
- Об этом долго рассказывать. И потом, к нашему разговору это не имеет никакого отношения.
- Возможно, имеет, - ледяным тоном отчеканила Дамра. - Вы затронуты Пустотой, и служитель Пустоты является вам в так называемом сне и ведет с вами беседу. Неужели вы думаете, что мы поверим его словам?
- Другой служитель Пустоты явился побеседовать с вами, но ему вы почему-то поверили, - парировал Шадамер. - Или Сильвит не в счет, поскольку он - эльф?
Дамра так и подпрыгнула.
- Вы не имели права подслушивать мой разговор с мужем, - рассердилась она.
- Тогда нечего вести подобные разговоры на палубе, - заметил ей Шадамер, - Орки не глухие и не тупые. Они странствуют по всему миру. Возможно, на этом корабле кто-то вполне сносно понимает язык томаги.
Гриффит сомкнул ладони у запястья, а стиснутые пальцы развел в стороны.
- Это еще что за трюк? - спросил его начинавший злиться барон.
- Это клин, - ответил Гриффит. - Клин, вбиваемый между вами и Дамрой, между двумя хранителями Камня Владычества.
Гриффит посмотрел на Шадамера, потом на жену.
- И вбивает его Пустота.
Бледные щеки Дамры вспыхнули. Она опустила свои длинные ресницы.
Шадамер сжал губы. Потом отвернулся и стал смотреть на речную воду. Двое матросов замерли, разинув рты. Наверное, решили, что сейчас между человеком и эльфами начнется потасовка. Первый помощник окликнул матросов и прогнал заниматься делом.
- Прошу меня простить, - наконец произнес Шадамер.
Он провел рукой по лицу, поскреб подбородок, успевший обрасти колкой щетиной.
- Вчера, наверное, был самый отвратительный день в моей жизни, а ночь ухитрилась сделать его еще гаже. Понимаю, что это никак не оправдывает мою грубость, но другого объяснения у меня, увы, нет.
Повернувшись к Дамре, Шадамер церемонно поклонился.
- Я приношу вам свои извинения, Дамра из Дома Гвайноков. Разумеется, никто не давал мне права подслушивать ваши с мужем разговоры.
- Я тоже прошу меня простить, - сказал, поклонившись, Гриффит. - Даже не понимаю, как у меня с языка слетело это упоминание о Пустоте. Я ведь должен был вначале переговорить об этом с вами. Еще раз прошу меня простить. А тебе, Дамра, я могу объяснить, почему вдруг барон оказался затронут Пустотой. Сам он здесь ни при чем. Насколько я понимаю, на вас, Шадамер, было наложено заклинание, спасшее вам жизнь.
Сказанное ничуть не убедило Дамру.
- Я не понимаю твоих слов, Гриффит. Разве магия Пустоты может спасти жизнь? Ее заклинания могут только убивать!
- Убивать, дорогая, может любая магия, - ответил Гриффит. - У магии Пустоты есть одна особенность. Маг может передать через Пустоту часть своей жизненной силы тому, кого хочет спасти. Заклинание это, насколько мне известно, очень опасное. Если маг допустит оплошность, Пустота высосет из него жизнь. В данном случае, правда, мне следовало бы сказать «из нее».
Лицо Шадамера помрачнело и как-то сразу осунулось. Он слегка кивнул, опять поскреб подбородок и отвернулся.
- Алиса? - спросила изумленная Дамра. - Но когда я уходила из каюты, она спала как дитя.
- Это все Бабушка, - объяснил Шадамер. - Старая пеквейка обложила Алису своими магическими камнями и вернула к жизни. Алиса умирала у меня на руках, я чувствовал, как жизнь уходит из нее. А своего внука Бабушка спасти не смогла, малыш Башэ умер. Это моя вина. Если разобраться, я - главный виновник всего, что случилось.
- Вчера нам всем досталось. Кого ранили телесно, кого - душевно, - с горечью сказала Дамра. Она осторожно коснулась руки Шадамера. - Простите и меня за эту глупую вспышку.
Она помолчала и добавила:
- Иногда бывает нужно при свете дня поговорить о ночных тенях. Это помогает их разогнать.
- Вполне справедливо, - ответил ей Шадамер. - Но есть темные стороны, которые лучше не вытаскивать на свет. Мы еще поговорим об этом, только не на палубе. В нашей каюте. К тому же я не хочу оставлять Алису одну.
Хватаясь за канаты и любые предметы, помогавшие удержаться на ногах, все трое отправились вниз. Орки, видевшие, как они спускаются, гоготали во все горло, потешаясь над «слабаками».

***

- Выходит, барон, только ваше мужество уберегло обе части Камня Владычества, и они не попали к Дагнарусу, - заключила Дамра, выслушав рассказ Шадамера.
- Скажите лучше, моя безрассудная глупость, - печально возразил он. - И невероятная удача, какая выпадает дуракам.
- Я бы сказал, вмешательство богов, - осторожно заметил Гриффит.
- Почему же тогда они не вмешались и не спасли Башэ? - недовольно спросил Шадамер. - Впрочем, оставим богов. У меня с ними свои отношения.
Барон уселся на колченогую табуретку возле койки Алисы и крепко стиснул ее руку в своей. Гриффит стоял, упираясь спиной в переборку каюты. Дамра легла и свернулась калачиком. Ее койка находилась в своеобразной нише, и туда нужно было заползать. Каюта была очень тесной и с трудом выдерживала четверых. Чтобы выбраться наружу, приходилось буквально перелезать через спины друг друга.
К счастью для всех, в каюте все-таки был иллюминатор. Просто он зарос грязью, и его не сразу удалось найти. Когда пассажиры, как могли, очистили его и открыли, в каюту хлынули свет, свежий воздух и брызги речной воды. Шадамер раздобыл у орков чистую одежду и вымылся под помпой. Однако, как и в детстве, вода оказалась бессильной уничтожить зловоние сточных канав, и потому ветер и солнце, пробивавшиеся в каюту, были истинным спасением для ее обитателей.
Шадамер попробовал шутить на этот счет, забыв о щепетильности эльфов во всем, что касается тела. Дамра уже собиралась отчитать барона, но в это время проснулась Алиса. Она попробовала сесть на постели и сразу же ударилась головой о низкий потолок.
- Ой! - вскрикнула Алиса, потирая ушибленный лоб. - Что за...
Она ошеломленно вертела головой, вглядываясь в полумрак каюты.
- Что это за темень? И вообще, где я?
- Ты со мной, Алиса.
- Шадамер? Так значит... Подожди, ты...
- Да, дорогая, живой. Невероятно, но живой.
Алиса крепко обняла барона.
- Хвала богам! - выдохнула она, сжимая его еще крепче.
- Плевать мне на богов, - вскипел Шадамер. - Хвала тебе, Алиса. Это ты спасла меня. Я...
- Нет! - Алиса отпрянула от него. - Не говори так. Ни слова. Если ты жив, то почему я не умерла? Заклинание, которое я наложила...
Алиса вздрогнула, съежилась и уперлась спиной в переборку.
- Что со мной произошло?
Шадамер попытался ее успокоить, но рука, плечо и все тело Алисы вдруг одеревенели. Барон нехотя отодвинулся.
- Алиса... это все Бабушка... Ты что-нибудь помнишь?
- Бабушка... - промурлыкала Алиса. - Помню. Там было солнце и небо, как бирюза. Я лежала на траве. Она так вкусно пахла. Ко мне приходили боги. Они сказали... они сказали...
- Что? - нетерпеливо спросил Шадамер.
- Они сказали: «Зачем ты понапрасну тратишь время, пытаясь спасти этого нечестивца Шадамера?» - замогильным шепотом ответила Алиса и добавила: - Разве можно спасать барона, от которого воняет, как из выгребной ямы?
- Боги не могли такого сказать, - возразил обиженный Шадамер. - Неужели они употребляют такие слова?
- Нет, - сказала Алиса, очень осторожно отводя его руки. - Они так не говорили.
- Тогда что же они сказали? Что ты - героиня, спасшая жизнь замечательного и обаятельного барона Шадамера?
- Нет, этого они тоже не говорили. И вообще у меня с богами был конфиденциальный разговор.
Алиса прищурилась.
- Дамра, никак вы? И Гриффит здесь? Как вы сюда попали? Почему у меня кровать качается? И почему от меня самой благоухает отхожим местом?
- Мы - на борту оркского корабля, - объяснил ей Шадамер. - Удираем из Нового Виннингэля. Что же касается выгребных ям и отхожих мест...
- Как хорошо, что мы убрались из Нового Виннингэля. Я и сейчас вижу: вы улепетываете от стражи, а они гонятся за вами... если бы схватили - виселица, это уж точно. А то и плаха.
Алиса передернула плечами и откинула лезущие в глаза рыжие пряди.
- И ты больше ничего не помнишь? - спросил Шадамер.
- Гриффит, вот теперь я по-настоящему захотела есть, - торопливо сказала Дамра. - Ты говорил, что где-то здесь можно раздобыть хлеба.
- Пойдем, я отведу тебя на камбуз, - отозвался Гриффит. - Надеюсь, барон и Алиса не станут возражать.
- И я с вами, - сказала Алиса. - Жуть, до чего лопать хочется.
Шадамер поймал ее за руку.
- Алиса, нам нужно поговорить.
Алиса подняла голову, тряхнула ею, откидывая непослушные волосы, и посмотрела барону в глаза. Эльфы, воспользовавшись удобным моментом, удалились.
- Нам незачем говорить. И не о чем.
- Алиса!
- Что, Шадамер? - Она сжала его ладони в своих. - Я знаю все, что нужно. И все помню. Между нами ничего не изменилось.
- Нет, изменилось, - тихо возразил Шадамер.
- Нечему там меняться, - сказала она, опуская глаза.
- Алиса, ты ведь спасла мне жизнь. - Шадамер снова привлек ее к себе. - Из-за меня ты сама едва не умерла.
- И поэтому ты в меня влюбился, - фыркнула Алиса, стараясь высвободиться из его объятий. - Теперь ты мечтаешь провести весь остаток жизни рядом со мной. Наплодить кучу маленьких Шадамерчиков и вместе состариться.
- Да! - прорычал барон.
- Что? - вскинула брови Алиса.
- Именно так. Но только не маленьких Шадамерчиков. Маленьких Алисочек. Шестерых девчонок, таких же рыжеволосых, как их мамаша. И чтобы они изводили и мучили меня, никогда не делая того, что им велят. А еще... - Барон замолчал. - Правда, сначала придется уладить кое-какие пустяки. Во-первых, этот Камень Владычества. Часть, принадлежащая людям, теперь находится у меня. Гарет или его дух, уж не знаю кто... он говорил, что все четыре части Камня надо привезти в Старый Виннингэль. Ну, и еще кое-что. Дагнарус, Владыка Пустоты, наверное, уже напал на Новый Виннингэль, а нам приходится спасаться бегством. Но когда все это уладится...
- Я так и знала!
Алиса ударила его в грудь, пытаясь отодвинуть с дороги. Потом остановилась и серьезно, без тени ехидства, взглянула на него.
- Не думаю, что у нас получится.
- Обязательно получится. Гарет мне говорил...
Алиса криво усмехнулась и сжала пальцы в кулаки.
- Я не про Камень Владычества. Я про нас. Мы - как два магнита.
Алиса с видимым усилием старалась соединить кулаки, но они отталкивались.
- Помнишь? Я хорошо запомнила слова Бабушки. А теперь, если не возражаешь, я пойду отмывать голову от этого упоительного аромата.
- Алиса! - Барон крепко, но нежно обнял ее. - Понимаю, ты мне не веришь. Я не сержусь на тебя за это. В самом деле, до вчерашней ночи я не сказал всерьез ни одного слова. Но выслушай меня. Не надо затыкать мне рот. Я люблю тебя, Алиса. И не потому, что ты спасла мне жизнь, - достаточно суровым тоном прибавил Шадамер, опередив ее возражения. - Уж если на то пошло, теперь мы квиты. Спасение моей жизни уравновесило собой все случаи, когда из-за тебя моя жизнь оказывалась в опасности.
- Такого не было! - негодующе закричала Алиса, безуспешно пытаясь вырваться из тисков его объятий.
- Было, любовь моя. Помнишь маленькую заварушку с троллями? Я тебя тогда предостерегал: «Не вздумай перебираться через мост». Но куда там! Ты поскакала... прямо в лапы к троим великанам, у которых не было иных желаний, как размозжить твою рыжую голову.
- Ладно, я подумаю об этом, - торопливо сказала Алиса.
- О чем? О том, чтобы выйти за меня замуж? Это правда?
- Да, - устало ответила Алиса. - Чего не сделаешь, только бы больше не слышать балладу о троллях. А теперь, может, ты все-таки позволишь мне вымыть голову, которую не сумели размозжить тролли?
- Я люблю тебя и с такой головой, - сказал Шадамер. - Зловонью вопреки, тебя я обнимаю. Чем не доказательство моей любви?
Алиса с силой оттолкнула его и гордо вышла. Барон еще долго потирал ушибленную голень и думал о превратностях любви.

***

Алиса уже не раз плавала вместе с Шадамером на кораблях. В отличие от эльфов она почти не ощущала качающейся палубы и не боялась свалиться за борт. Шадамер знал: она уговорит матросов накачать ей воды не только для мытья головы, но и для стирки. Потом ее мокрая сорочка будет вымпелом развеваться на нок-рее, а сама Алиса, переодевшись в матросскую одежду, не утерпит и вечером станет отплясывать какой-нибудь матросский танец.
- Мы управимся с этими пустяками, - повторял себе Шадамер, растирая ушибленную голень.
Он был один в каюте и стоял, улыбаясь солнечному свету, пробивавшемуся сквозь иллюминатор. Неожиданно облако закрыло солнце, и все вокруг Шадамера погрузилось в полумрак.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Трейси Хикмен

Так всегда: обязательно откуда-то появляется облако. На этот раз даже не облако, а гряда свинцовых туч. Их столько, что еще неизвестно, удастся ли вновь увидеть солнце. Шадамер взял мешок, в котором, если верить Башэ, находилась часть Камня Владычества, принадлежащая людям. На вид - обычный кожаный мешок, весьма потрепанный. Цепочки стежков во многих местах обрывались. Как он еще весь не развалился? Умиравший Владыка Густав рассказал Башэ о магических свойствах этого мешка. Сила магии якобы охраняет Камень Владычества от посторонних глаз. Увидеть его можно, лишь произнеся тайное слово.
- Вот будет смеху, если вдруг окажется, что все мы глупейшим образом рисковали жизнью из-за пустого мешка, - рассуждал вслух Шадамер.
Слово «Адела» уже вертелось у него на языке. Достаточно произнести это слово, и он увидит Камень Владычества. Увидит то, во имя чего погиб Башэ. Надо, обязательно надо взглянуть на Камень своими глазами. Как любит говорить Ригисвальд, «не принимай на веру то, что требует доказательств»...
«Теперь вы являетесь хранителем части Камня Владычества, принадлежащей людям».
Так сказал ему Гарет. И только поэтому давным-давно умерший маг Пустоты позвал его душу в Портал Богов.
«Но ведь я не спал, - думал Шадамер. - Я знаю это наверняка; знаю, как и то, что люблю Алису и что она (бывают же чудеса!) любит меня. Пусть она еще не догадывается об этом, но я сумею ее убедить. А пока нам всем надо решить одну пустяшную задачу: остаться в живых».
Слово «Адела» так и не сошло с губ Шадамера. Поскрипывали снасти. В каюту долетали голоса Дамры и Гриффита. Эльфы о чем-то говорили с Алисой. Разговор то и дело перемежался Алисиным смехом.
Шадамер приладил мешок на плечо. Лучше заранее привыкнуть ходить с ним. Барон не осмеливался оставлять мешок без присмотра. У Пустоты длинные щупальца. Пока Камень находится у него, он отвечает головой за этот «дар богов». А что будет потом - пусть решают Владыки. Он - не из их когорты. За это, пожалуй, стоит поблагодарить богов.
- День только начался. Я еще успею приручить Алису, - убежденно пробормотал барон и тоже отправился на палубу.

ГЛАВА 13

Древний фолиант обманул надежды Ригисвальда: там ему встретились лишь туманные рассуждения. Маг нахмурился и с раздражением захлопнул книгу.
- Ты просто осел безмозглый, - обругал он давным-давно скончавшегося автора.
Ригисвальд откинулся на спинку стула, пытаясь сообразить, который час. Потом стал мучительно соображать, какой же сегодня день. Он совершенно утратил представление о времени, ибо в библиотеке не было не только окон, но и часов. Плотные стены не пропускали никаких внешних звуков, и крики городских глашатаев, возвещавших полдень, сюда не проникали. Так какой же сегодня день? Помнится, здесь был Улаф. Но когда: прошлой ночью или позапрошлой? Неужели прошли уже целые сутки?
По расчетам Ригисвальда получалось, что прошли. После ухода Улафа он тоже покинул библиотеку, отправившись спать, и проспал до позднего вечера. Затем ужинал. Ужин был прескверный; вокруг все суетились. Потом Ригисвальд вернулся в библиотеку и возобновил прерванное чтение. Значит, сейчас ночь, и она скоро кончится. Что целесообразнее сделать: пойти спать или пойти завтракать? Ригисвальд решил в пользу завтрака. В это мгновение его осторожно тронули за плечо.
Он поднял глаза. Перед ним стоял глава Ордена Боевых магов.
- Мне подсказали, где я смогу вас найти, господин Ригисвальд, - соблюдая неукоснительные библиотечные правила, шепотом произнес Тасгалл. - Я бы хотел с вами поговорить.
- Я знал, что ты явишься, - сказал Ригисвальд, отодвигая книгу.
Дожидавшийся послушник тут же подхватил ее и понес в неведомое Ригисвальду место, которое считалось безопасным на случай вторжения.
- Сам знаешь, тааны не питают абсолютно никакого интереса к книгам, - заметил он Тасгаллу, когда они выходили из библиотеки. - Таанов, умеющих читать, считанные единицы. Письменности у них нет. Думаю, они и внимания не обратили бы на книги. Как, впрочем, и Дагнарус, - добавил Ригисвальд.
Тасгалл лишь блеснул глазами, не сказав ни слова.
Они пошли по длинному коридору, где пахло промасленной кожей, деревом и пергаментом. Туда выходили двери аудиторий и комнат для занятий, в которых стояли массивные, украшенные затейливой резьбой столы и дубовые стулья с высокими спинками. Коридор был пуст, равно как и помещения. Днем здесь кипела жизнь, но ночью царила тишина.
- В детстве принц Дагнарус частенько увиливал от занятий, - продолжал Ригисвальд. - Я натолкнулся на воспоминания его наставника. Тот пишет, что Дагнарус вместо уроков предпочитал болтаться возле дворцовых казарм и глазеть на солдат. Так что едва ли он позарился бы на ваши драгоценные книги.
- Принц Дагнарус погиб двести лет назад, - сказал Тасгалл.
Он говорил тягучим, монотонным голосом, словно повторял заученное наизусть.
Ригисвальд модча улыбнулся и разгладил бороду.
Так они прошли почти весь коридор. Наконец боевой маг остановился. Приоткрыв дверь помещения для занятий и убедившись, что внутри пусто, он кивком пригласил туда Ригисвальда.
Их встретили темнота и запах мела.
Тасгалл произнес заклинание, и помещение залил неяркий, мягкий свет. Боевой маг еще раз внимательно огляделся, желая убедиться, что никто случайно не заночевал здесь. Он предложил Ригисвальду садиться, а сам выглянул в коридор и только потом закрыл дверь.
Ригисвальд уселся, скрестил ноги и стал ждать.
Тасгалл выдвинул стул, но садиться не стал, а просто оперся о резную спинку.
В полном боевом облачении Тасгалл выглядел очень внушительно: воплощение силы магии, помноженной на силу оружия. Сейчас на нем была обыкновенная суконная сутана, какую Почтенные Братья надевали в часы занятий и отдыха. И вид у боевого мага был сейчас вполне обыкновенный. Перед Ригисвальдом стоял усталый мужчина, возраст которого приближался к пятидесяти годам. У него были грубые, словно рубленые черты лица. На висках проступала седина, лоб был изборожден морщинами. В сравнении с высоким, крепко сбитым Тасгаллом его бывший наставник - худощавый и щеголеватый Ригисвальд - казался едва ли не карликом.
Впервые увидев этого темноглазого, задумчивого и усердного мальчика, Ригисвальд понял, что перед ним - идеальный боевой маг. Когда настало время выбирать род занятий, он посоветовал Тасгаллу обратить внимание на боевую магию. И не ошибся.
- Где барон Шадамер? - довольно резко спросил Тасгалл.
- Таким тоном не говорят с людьми, которые значительно старше тебя, Тасгалл. Даже если ты и являешься предводителем боевых магов, - ответил ему Ригисвальд.
Пальцы Тасгалла впились в спинку стула.
- Я не сплю уже две ночи подряд. Позавчера мне пришлось уже столкнуться с вашим бароном. Тот вел себя крайне странно: хотел было похитить малолетнего короля и вдруг выпрыгнул в окно. Так начался у меня вечер. Через несколько часов - схватка с врикилем, засевшим в трактире. Правильнее сказать, настоящее сражение. Он убил одну из наших сестер, прежде чем нам удалось загнать его в Пустоту. Вчера и сегодня мы не сомкнули глаз, ожидая вражеского вторжения. Достаточно взглянуть на западный берег Арвена - там полыхают костры таанов! Понимаю, что это не дает мне права так говорить с вами, господин Ригисвальд. Но я и в самом деле очень устал.
Ригисвальд поднял одну бровь. Соединив ладони, он негромко барабанил подушечками пальцев. При этом старик не забывал любоваться своими безупречно обработанными ногтями.
Тасгалл в отчаянии вздохнул и вновь спросил:
- И все-таки, господин Ригисвальд, вы знаете, где можно найти барона Шадамера?
- Нет, не знаю, - ответил Ригисвальд.
- А я думаю, знаете, - сказал Тасгалл.
Ригисвальд поднялся. Чувствовалось, что у него затекли ноги.
- Можете думать что угодно. Я не хочу, чтобы меня считали лжецом. Счастливо оставаться, Тасгалл.
- Постойте! Подождите, черт побери! - Тасгалл загородил ему дорогу. - Нам известно, что вы входите в окружение барона. Когда-то вы были его наставником, а теперь являетесь его другом и советником.
- Да, имею такую честь, - сухо подтвердил Ригисвальд.
- Два дня назад барон приехал в город.
- Будешь утверждать, что я приехал вместе с ним? - перебил боевого мага Ригисвальд.
- Разумеется, нет, господин Ригисвальд, однако...
- Я приехал несколько дней назад. Наверное, шпионы уже донесли тебе, что все это время я не покидал здания и в основном сидел в библиотеке. За упомянутые дни я один раз отлучался, чтобы выспаться, шесть раз, чтобы поесть, и восемнадцать раз навестил отхожее место. Увы, мой мочевой пузырь почему-то стал более докучливым. Да, я еще встречался с послом Нимранского королевства, о чем тебе, полагаю, тоже успели доложить. Но кто-нибудь видел меня беседующим с бароном Шадамером?
- Нет, господин Ригисвальд, - угрюмо ответил Тасгалл. - Однако Шадамер, находясь во дворце, пытался похитить юного короля.
- Вот как? А что барону понадобилось во дворце?
- Регент Кловис пожелала с ним встретиться.
- На какой предмет?
- Извините, господин Ригисвальд, но вопросы сейчас задаю я.
- Ты мне уже задал один вопрос. Я ответил. Ответ тебе не понравился, но это уже не моя вина. Если у тебя есть еще вопросы, я с удовольствием отвечу и на них, однако тебе, скорее всего, опять не понравится ни один из моих ответов. Поэтому я не вижу смысла продолжать наш бесплодный разговор. Я изрядно утомился и рассчитываю успеть выспаться еще до того, как город будет осажден. Счастливо оставаться, Тасгалл. Говорю тебе это вторично.
Ригисвальд обошел боевого мага, который даже не пытался удержать его. Старик был почти у двери, когда Тасгалл нарушил молчание.
- Кем бы ни был на самом деле барон Шадамер, трусом его не назовешь. Думаю, вам известно, что мы служили с ним в одном полку. Я собственными глазами видел его стойкость, решимость и мужество. Я не согласен с теми, кто утверждает, будто бы Шадамер не прошел Трансфигурацию из трусости.
Ригисвальд остановился.
- И при чем здесь все это? - полуобернувшись, спросил он.
- А вот при чем. Я видел Шадамера и в бою, и во время пирушек. Но я никогда не видел его испуганным. Там, во дворце, я вдруг впервые увидел на его лице страх. Что-то испугало его настолько, что барон опрометью бросился к окну, разбил толстое стекло и выпрыгнул с пятого этажа. Я хочу знать, что именно.
Ригисвальд покачал головой и сделал шаг к двери.
- Тогда скажите мне другое, - продолжал Тасгалл. - Часть священного Камня Владычества, переданная когда-то людям... она сейчас у барона Шадамера?
Ригисвальд сделал еще несколько шагов.
- Господин Ригисвальд! - Тасгалл старался говорить спокойно, но только воля помогала ему сдерживать ярость. - Я отвечаю за жизнь горожан, жизнь Почтенных Братьев, не говоря уже о жизни малолетнего короля. Если вы знаете нечто такое, что могло бы помочь спасти эти жизни, но упорствуете и молчите, ваши руки обагрятся кровью ни в чем не повинных людей.
Ригисвальд вновь обернулся.
- Вам незачем так беспокоиться за жизнь юного короля. Юный король мертв.
- Быть этого не может! - с жаром воскликнул Тасгалл. - Я только что из дворца. Когда я уходил, король спокойно спал.
- Куда уж спокойнее, - сказал Ригисвальд. - На речном дне, должно быть, и впрямь спокойно. А тот юный король, которого вы видели во дворце, - это врикиль.
У Тасгалла отвисла челюсть. Темные глаза вспыхнули гневом.
- Где барон Шадамер? - сдавленным голосом спросил он.
- Ну вот, с чего начали, к тому и вернулись, - вздохнул Ригисвальд. - Я буду вынужден опять сказать тебе, что не знаю, где барон. Ты назовешь меня лжецом. Мне ничего не останется, как уйти отсюда.
- Нет, господин Ригисвальд, - сказал Тасгалл. - Это мне ничего не остается, как уйти отсюда.
Он прошел мимо Ригисвальда, вышел за дверь и скрылся в темноте коридора.
- Я же говорил, что тебе не понравится мой ответ, - бросил ему вдогонку Ригисвальд.
Тасгалл не обернулся.
- Да помогут нам боги, - пробормотал Ригисвальд.
Впервые в жизни он был почти готов молиться.

***

Дагнарус, Владыка Пустоты, стоял на западном берегу реки Арвен и глядел на Новый Виннингэль - город, который он собрался завоевать. Он был один, невидимый для посторонних глаз. От них его заслоняла магия Пустоты.
Поодаль в ночной темноте ярко горели костры. Вокруг них сидели тааны и наперебой говорили о своих грядущих подвигах, которые они совершат, едва только прозвучит сигнал к наступлению.
Дагнарус смотрел на Новый Виннингэль, но города не видел. Он видел другой город на берегу другой реки. Город, опоясывающий белые мраморные скалы, город водопадов и радуг. Дагнарус видел тот Виннингэль - его родной город. Город, где он был рожден, чтобы повелевать миром.
Когда Дагнарус жил в Виннингэле, он даже не замечал ни мраморных скал, ни радуг. Он едва ли останавливал взгляд на водопадах. Те же скалы интересовали его лишь как удачное дополнение к оборонительным сооружениям города. И только потом, когда от Виннингэля остались одни развалины, он с тоской воскрешал в памяти знакомые очертания. В том числе и радуги. И то он запомнил не столько их, сколько восторженные слова Гарета, впервые обратившего его внимание на это чудо.
Вспоминая тот, прежний Виннингэль и глядя на нынешний, который построили в честь прежнего (и, конечно же, желая превзойти его величие), Дагнарус наконец понял, что не дает ему покоя, что наполняет горечью его мысли о завтрашнем сражении. Он, словно влюбленный ревнивец, мог бы взять предмет своей любви силой, но насилие уничтожало любовь. Нет, он хотел, чтобы возлюбленная сама пришла к нему; чтобы, исполненная желания, она смиренно простерлась перед ним и поклялась в своей любви и верности только ему и никому другому. Послать на завоевание города своей мечты армию таанов - все равно что связать возлюбленной цепями руки, натешиться вдоволь ее плотью, а потом бросить ее, обесчещенную и окровавленную, умирать на обочине.
Он мог бы сам отправиться к возлюбленной и попытаться завоевать ее сердце. Но что делать с несколькими тысячами таанов, жаждущих ее крови?
Дагнарус опустил руку на Кинжал Врикиля.
- Шакур, - позвал он своего главного подручного - первого врикиля, которого он сотворил этим кинжалом.
Шакур. При жизни - беглый солдат, потом - отъявленный преступник, превращенный Дагнарусом в свое послушное орудие.
Время медленно тянулось. Шакур не отвечал.
Дагнарус раздраженно позвал снова. Он был повелителем всех созданных им врикилей. Пусть о ком-то из них он забывал на долгие месяцы, но когда бы он ни позвал, каждый врикиль был обязан немедленно ответить.
- Слушаю, мой повелитель, - раздался наконец голос Шакура.
- Ты заставляешь меня ждать.
- Простите, мой повелитель, но здесь все время толклись люди.
- Надо было давно их отослать. Как-никак ты же король.
- Возможно, я и король. Но для них, мой повелитель, я - прежде всего ребенок, - ответил Шакур. - Эти глупцы кудахчут надо мной, точно старые клуши. Особенно сейчас, когда городу угрожает армия чудовищ.
- Какие настроения в городе?
- Страх, паника, - ответил Шакур. - Они ввели военное положение. Городом управляют боевые маги. На улицах полно солдат. Городские ворота закрыты. Никого не впускают и не выпускают. В гавани - ни одного корабля.
- Кто-нибудь еще раскусил тебя?
- Пока что только барон, но и он, скорее всего, уже мертв.
- Скорее всего? И ты не знаешь наверняка, так это или нет?
- Дворцовая стража продолжает искать барона, но пока не нашла. Я ударил его кровавым ножом. После таких ран не выживают.
- Мне остается лишь надеяться, что это так. Тебе же будет хуже, если нет.
Промашка Шакура сильно раздосадовала Дагнаруса. Когда-то Шакур был лучшим среди врикилей: самым сильным и безжалостным. Но с недавних пор он стал совершать промах за промахом, и все они дорого стоили Дагнарусу. Ничего удивительного: Шакуру почти двести лет. Только Пустота поддерживает его смердящий труп, не давая сгнить окончательно. Но теперь Шакуру требуется все больше и больше чужих душ, и потому он вынужден убивать все чаще и чаще. У него даже появилось нечто вроде сентиментальности. И беспечность, что уж вообще никуда не годится.
Дагнарус тронул пальцами лезвие Кинжала Врикиля, давшего Шакуру это жалкое подобие жизни. В любое мгновение Дагнарус мог ее оборвать.
- Когда вы собираетесь напасть на город, мой повелитель? - спросил Шакур, благоразумно решив направить разговор в другое русло. - Завтра утром?
- Я не собираюсь нападать, - ответил Дагнарус.
- Не собираетесь?
В голосе ошеломленного Шакура звучало неподдельное изумление. Ведь почти двести лет они с Дагнарусом делали все мыслимое и немыслимое ради этой минуты.
- Днем я въеду в Новый Виннингэль под белым флагом перемирия. Я потребую встречи с тобой - юным королем. Изволь сделать так, чтобы меня непременно допустили к тебе.
- Повелитель, мне не нравится ваш замысел. Городу не выстоять против таанов. Вы легко овладеете им.
- Мне ровным счетом наплевать на то, что тебе нравится или не нравится, Шакур. - Пальцы Дагнаруса сдавили рукоятку кинжала. - Ты осмеливаешься постоянно оспаривать мои решения. Меня это начинает раздражать. Ты кажется, забыл, что обязан беспрекословно подчиняться мне всегда и во всем.
- Я помню, мой повелитель.
- Перестань забивать себе голову поисками Камня Владычества. Я изменил тактику. Мне нужно было давно это сделать.
- Вы поручили поиски другим врикилям, мой повелитель?
- Нет, Шакур. Незачем понапрасну тратить силы на поиски. Я все устроил так, что все четыре части Камня Владычества сами явятся ко мне. Две из них уже в пути.
- Замечательно, мой повелитель. Мы всегда найдем чем занять освободившихся врикилей. Думаю, вы знаете, что Джедаша не стало?
- Невелика потеря, - ответил Дагнарус.
- Конечно, мой повелитель. А что касается нападения на Новый Виннингэль - мне кажется...
- А не пора ли нашему малышу спать? - перебил его Дагнарус. - Хочешь, чтобы к тебе опять вбежала свора нянек - поправлять постельку и целовать «их величество» в курчавую головку?
Шакур молча сопел, сдерживая гнев. Дагнаруса это забавляло: поделом ему.
- И все-таки, мой повелитель, что вы намерены сделать завтра? - наконец спросил присмиревший Шакур.
- Стать королем Виннингэля, - ответил Дагнарус.

ГЛАВА 14

Ожидание вражеской атаки окончательно добило жителей Нового Виннингэля. Еще вчерашним утром, когда солдаты глядели с городских стен на силы звероподобных чудовищ, у них в крови закипала ненависть. Их охватывала ярость, сопутствующая началу любого сражения. Но враги почему-то не нападали, и кровь начала остывать, а ярость и ненависть уступили место сомнениям и ужасу. Так прошел весь день. Когда в темноте на западном берегу реки Арвен вспыхнули десятки вражеских костров и небо приобрело зловещий багровый оттенок, жуткие крики таанов заставили похолодеть не одного храброго вояку. Всех, кто не стоял в дозоре, офицеры отправили спать, но стоило солдатам заснуть, как очередной душераздирающий крик таанов заставлял их вскакивать и начисто прогонял сон.
Сегодня солдаты глядели на вражеские цепи угрюмо и настороженно. Они терли покрасневшие от бессонной ночи глаза. Вчерашняя уверенность сменилась растерянностью. Командиры делали все, чтобы поднять боевой дух войск, но эти усилия по большей части пропадали даром. Солдаты либо бормотали что-то себе под нос, либо оцепенело молчали.
Ригисвальд проснулся на рассвете. Его разбудило знакомое грызущее ощущение в животе, которое всегда предшествовало каким-либо малоприятным или совсем неприятным событиям. Другой человек назвал бы это предчувствием и стал утверждать, что оно исходит от богов. Ригисвальд считал, что оно исходит из его мозга, продолжавшего усердно работать, пока тело спало. За эти дни старый маг перечитал о Камне Владычества все, что сумел найти. Голова Ригисвальд а была полна сведений о короле Тамаросе, принце Дагнарусе и старшем сыне Тамароса - несчастном короле Хельмосе, погибшем при осаде Старого Виннингэля. Но интереснее и содержательнее всего оказались воспоминания, написанные неким Эваристо, который в детские годы Дагнаруса был его учителем.
Эваристо жил в Старом Виннингэле, но сумел избежать участи большинства горожан, погибших при осаде города войсками Дагнаруса, успевшего стать Владыкой Пустоты. Судьба уберегла Эваристо, и незадолго до трагического события он с семьей отправился в Краммс навестить дядю жены. Ригисвальд подозревал, что его предупредил Гарет. Этот Гарет, взятый к принцу Дагнарусу в качестве мальчика для битья, не только принимал наказания за его высочество. Он и учился за принца, и Эваристо был весьма им доволен. Впоследствии Гарет стал могущественным магом Пустоты. Считалось, что это он силою чудовищных заклинаний осушил реку Хаммеркло, лишив Старый Виннингэль главной защиты. Королевские войска были застигнуты врасплох и почти поголовно уничтожены армией Дагнаруса.
Эваристо не скрывал своего восхищения Гаретом и писал, что всеми силами старался вывести этого способного мальчика из-под влияния принца. Но не сумел. Гарет искренне любил Дагнаруса и навсегда остался его верным и преданным другом. Эваристо не сомневался, что эта дружба и погубила Гарета. Дагнарус, обладавший магнетическим взглядом змеи и умевший очаровывать других, терзался угрызениями совести не больше, чем гадюка.
Из записок Эваристо Ригисвальд немало узнал о личности Дагнаруса. Старый маг был, пожалуй, единственным в городе человеком, которого не удивляло, что Дагнарус откладывает нападение. Когда в обеденном зале, где Ригисвальд доканчивал свою трапезу, вдруг появился боевой маг, его это тоже не удивило.
- Господин Ригисвальд, я послан к вам Высокочтимым Верховным Магом Кловис, - объявил боевой маг.
Ригисвальд не помнил, чтобы боевые маги когда-нибудь исполняли роль посыльных.
- Ее светлость просит вас незамедлительно явиться во дворец.
Ригисвальд продолжал спокойно управляться с тушеной курицей. Его аппетит вызывал искреннюю зависть у стайки насмерть перепуганных послушников, которым еда не лезла в горло.
- Это арест? - наконец спросил Ригисвальд.
Вопрос озадачил боевого мага.
- Нет, господин Ригисвальд. Вы входите в число старейших и наиболее уважаемых магов Храма, которых пригласили во дворец на встречу с регентом и его величеством.
«Вчерашней ночью Тасгалл едва ли не допрашивал меня, как преступника, - подумал Ригисвальд. - А сегодня - надо же! Я превратился в "старейшего и наиболее уважаемого мага"». Ригисвальд про себя усмехнулся и сказал боевому магу, что придет. Потом он доел тушеную курицу и стал переодеваться. Облачившись в свой лучший наряд, Ригисвальд неспешно зашагал по широкой площади, отделявшей Храм от королевского дворца.
День был пасмурным. Над городом висел легкий туман. С серых небес моросил дождь. На улицах, кроме отрядов городской стражи и бродячих собак, не было ни души. Облака, паутина дождя, пустые улицы и мысль о неотступно надвигавшейся беде - все это угнетало Ригисвальда. Сюда примешивалось еще какое-то чувство, в котором он никак не мог разобраться.
Ригисвальд не был идеалистом. Он воспринимал людей такими, какие они есть: в основном глупыми, хотя и не лишенными добросердечности. Выдающиеся личности попадались ему редко. Поскольку Ригисвальд не ожидал от людей многого, он не испытывал и горечи разочарования. С годами он убедился, что чистое зло, так же как и чистое добро, встречается редко, и они уравновешивают друг друга. Большинство же людей постоянно колеблются между добром и злом, склоняясь то в одну, то в другую сторону.
Взять, к примеру, этого Дагнаруса. Насколько все обстояло бы проще, будь принц воплощенным злом, каким-нибудь чудовищем вроде тролля, для которого терзать и мучить столь же естественно, как есть и спать.
- Но Дагнарус - вовсе не тролль, - рассуждал вслух Ригисвальд. - Конечно, он - Владыка Пустоты, и ее сила помогает ему без конца продлевать собственную жизнь. Однако во всем остальном Дагнарус - такой же человек, как любой из нас. Правда, у него есть одно преимущество: он способен заглянуть в наши сердца, а его сердце для нас закрыто. Если бы нам удалось заглянуть к нему в сердце, что бы мы там увидели? Думаю, очень и очень многое нас попросту ужаснуло бы. А многое оказалось бы вполне знакомым.
Ригисвальд покачал головой.
- Возможно, в том-то и скрыта истинная причина нашей боязни. Мы боимся заглянуть к нему в сердце, поскольку страшимся увидеть самих себя. Но ведь кто-то должен это сделать. Непременно должен.
Парадный дворцовый вход тщательно охранялся. Помимо гвардейцев, там находился один из боевых магов. В руках он держал список приглашенных на встречу с регентом и его величеством. И всегда - сначала регент и только потом король. Малолетний король являлся чем-то вроде довеска.
«Должно быть, это невероятно злит врикиля», - думал Ригисвальд, пока дворцовый слуга вел его через пышные залы с мраморными полами, обилием позолоты и бархатных шпалер. Хочешь не хочешь, а изволь поддерживать облик ребенка и не делать ничего такого, что могло бы вызвать подозрение окружающих. Но стараться быть пай-мальчиком - еще не все. Врикиль обязан следить за событиями и управлять ими так, как угодно его хозяину.
Если не случится никаких иных развлечений, можно будет хотя бы позабавиться, наблюдая за врикилем в королевском обличье. «Интересно, как себя поведет этот "мальчишка"», - подумал Ригисвальд.

***

По требованию регента местом встречи был выбран зал Славы Былых Времен, названный так из-за четырех громадных фресок с видами Старого Виннингэля. Неужели регенту было невдомек, до чего же едкой насмешкой оказался ее выбор? Говорить об осаде Нового Виннингэля войсками Дагнаруса, собравшись в зале, напоминающем про осаду Старого Виннингэля, предпринятую все тем же Дагнарусом!
Конечно невдомек. Ригисвальд сомневался, что Кловис вообще способна чувствовать иронию. Мышление регента, как и ее внешний облик, отличалось тяжеловесностью. Такие люди, если их посещает вдохновение, укладывают его на наковальню разума, бьют по нему молотом, а потом хватают клещами и опускают в холодную воду, чтобы навсегда заморозить. Вероятнее всего, Кловис искренне думала, что этот зал вдохновит собравшихся. На Ригисвальда он подействовал совсем наоборот. Даже серятина за окном - и та не столь угнетала, как зал Славы Былых Времен, на самом деле воспевающий поражение, разрушение и смерть.
Необъятный круглый стол, обычно стоявший посреди зала, был убран. Вдоль стен поставили стулья. Приглашенные, однако, предпочитали стоять, сгрудившись кучками. В люстрах ярко горели свечи. Чтобы не таскать в зал громоздкие лестницы, люстры снабдили хитроумными блоками, позволявшими слугам достаточно легко подымать и опускать их. Ригисвальд с интересом разглядывал этот механизм, пока на его накидку не попал кусочек расплавленного воска. Старик поморщился и сразу же отошел.
Напряженность в зале была весьма ощутимой. Торопливо входили все новые приглашенные. Ненадолго задержавшись у входа, они мрачным взглядом обводили толпу собравшихся, потом направлялись к друзьям и вступали в невеселый разговор. Чувствовалось, что все находятся на пределе. Люди перемещались от одной кучки к другой. То и дело среди общего гула взвивался чей-то сердитый голос, поспешно заглушаемый шиканьем собеседников.
В зале уже собрались главы всех Орденов Храма, старшие офицеры Королевской гвардии и городской стражи. Здесь же находилось несколько баронов, имевших дома в Новом Виннингэле и поместья в окрестностях. Не обошли приглашением и главного казначея. Ригисвальд был знаком почти со всеми из них. Некоторых он видел впервые: например, этого дородного господина в богатом, но не вычурном наряде. Скорее всего, из среднего сословия. Краем уха Ригисвальд услышал, что этот человек - предводитель Содружества торговых гильдий.
Отсутствие Владык сразу же бросалось в глаза.
Кое-кто из глав Орденов кивнул Ригисвальду, но ни один не подошел и не заговорил с ним. Ригисвальда недолюбливали. Его это не огорчало. Ему даже нравилось оставаться наедине с собой, не влезая в нашпигованные страхом и безысходностью разговоры. Ригисвальд медленно бродил по залу, прислушиваясь к тому, о чем говорят другие. Вскоре он заметил еще одного человека, занятого тем же самым. То был глава Ордена Инквизиторов.
Невзирая на общий страх и озабоченность, единодушия в зале не было. Баронов и военных задевало то, что после смерти короля Церковь узурпировала власть. По мнению баронов, регента следовало выбирать среди них. Военные их поддерживали, считая Церковь причиной того, что виннингэльская армия многие годы подряд находится в плачевном состоянии. Церковь имела свое воинство, состоящее из боевых магов, но они подчинялись только главе Ордена. Правда, боевые маги всегда были готовы прийти на помощь военным, но те им не доверяли. Бароны и гвардейские офицеры довольно громко шептались о якобы существующем заговоре. Разумеется, вдохновительницей заговора называли все ту же Церковь, только и мечтавшую упразднить законную королевскую власть. Вражеское нападение представлялось им либо уловкой, либо частью заговора, либо... дальше уже следовали и вовсе нелепые предположения.
Перейдя туда, где собрались маги, Ригисвальд услышал схожие разговоры - единственно, злодеи и защитники поменялись ролями. Маги утверждали, что бароны вступили в сговор с врагами, дабы уничтожить Церковь. Вражеская армия была частью их заговора, уловкой и так далее.
Ригисвальд не питал симпатий к регенту. Кловис отличали скудоумие и косность. Однако, невзирая на недостатки, она была женщиной богобоязненной, верной королю и государству. Бароны и гвардейцы тоже были людьми богобоязненными и верными. Когда их страсти поулягутся, им стыдно будет вспоминать, какой вздор они несли в этом зале. Но Пустота не дремала. Она сейчас плела свои незримые сети, вовсю играя на страхе и недоверии, дабы разделить тех, кому надлежало бы стоять рядом.
Из всего, что ему довелось услышать, Ригисвальд согласился лишь с мнением одного барона. Глядя на фрески, живописующие славу Старого Виннингэля, барон назвал выбор зала «богомерзким».
Запели трубы, и в зал вступили гвардейцы королевской стражи. Выстроившись посередине, они медленно и церемонно ударяли в пол тупыми концами копий, дабы утихомирить собравшихся.
- Его величество король!
Разговоры стихли. Все, кто находился в зале, застыли в низком поклоне. Окруженный гвардейцами, в зал вошел невысокий, хрупкий мальчик с сонными глазами. За ним шествовала регент в сопровождении Тасгалла. Тот явился в полном парадном облачении.
Ригисвальд знал Кловис не один десяток лет, еще со времен, когда они оба были послушниками. Он был старше ее, но ненамного. Кловис выглядела почти так же, как и пятьдесят лет назад; только волосы поседели. Грузная, с водянистыми серыми глазами - под стать ее пресному уму. Судьба обделила Кловис воображением и чувством юмора. Смех она считала оскорбительным для богов, поскольку боги (опять-таки по разумению Кловис) требовали от людей серьезного отношения к жизни.
Юный король подошел к подиуму. Там, под балдахином с золотой бахромой, стоял его трон. Для ребенка трон был высоковат и великоват. Король забирался туда ощупью, ибо его учили, что короли никогда не оглядываются. Регент встала по правую руку от его величества, а Тасгалл - по левую. Один из Почтенных Братьев, сочетавший обязанности королевского камердинера и учителя, встал позади. Часть королевской стражи окружила юного монарха, другая часть расположилась у дверей зала.
«Как бы повели себя эти бравые гвардейцы, скажи я им, что зло, от которого они искренне стремятся уберечь короля, находится здесь, у них перед глазами?» - подумал Ригисвальд. В иное время он вдоволь посмеялся бы, но нынешнее положение вызывало скорее слезы, чем смех.
Регент шагнула вперед, намереваясь обратиться к собравшимся. Но ей не дали и рта раскрыть. На Кловис обрушилась лавина вопросов, требований и сердитых упреков. В зале поднялся откровенный гвалт. Король заметно оробел и съежился. Гвардейцы сомкнули кольцо вокруг него. Лицо регента побагровело. Тасгалл предостерегающе взглянул на боевых магов.
Воспользовавшись суматохой, Ригисвальд переместился туда, где они с Тасгаллом могли видеть друг друга.
Тасгалл почти сразу же заметил его. Некоторое время он выдерживал взгляд Ригисвальда, потом сжал губы и отвернулся.
До Ригисвальда начало доходить, зачем его сюда позвали. Поначалу он надеялся, что Тасгалл обдумал сказанное им и готов поверить в истинность его слов. Но теперь Ригисвальд понял: Тасгалл решил публично его опозорить. Старика это задело: он считал Тасгалла умнее и дальновиднее.
- Его величеству понятна озабоченность каждого из вас, - сказала регент. Ее слова почти тонули в общем гуле. - Мы выслушаем то, что тревожит вас, и дадим свой ответ. Но прежде я хочу приветствовать нашего уважаемого гостя, монаха Ну-Тая, приехавшего к нам с Драконьей Горы.
В зале наступила гробовая тишина.
Двери распахнулись, и в зал, ковыляя, вошел сухенький старичок, которого сопровождали двое рослых молодцов в меховых одеждах. Старичок и был монахом. Великаны принадлежали к племени омара, живущему на склонах Драконьей Горы. Омара издревле охраняли монастырь и священные персоны монахов. Они же сопровождали монахов в странствиях по миру.
Монахи с Драконьей Горы были летописцами важнейших событий истории Лерема, но записи они делали не на пергаменте, а на собственной коже. Когда очередной летописец умирал, его тело помещали в особую монастырскую гробницу - своеобразное хранилище летоцисей. Из них грядущие поколения узнавали о событиях далекого или не слишком далекого прошлого.
Собравшиеся насторожились. Всех снедала одна и та же мысль: неужели Новому Виннингэлю суждено пасть и Ну-Тай станет очевидцем гибели столицы? Накануне падения Старого Виннингэля туда тоже явилась монахиня с Драконьей Горы.
Ну-Тай поклонился королю, который подался на троне вперед и вскинул голову. Регент приветствовала монаха и представила ему наиболее именитых собравшихся. Их она попросила выйти и подняться на подиум. Ригисвальда в их числе не было. Старик не обиделся. Он тщательно следил за королем.
Трон был высок для ребенка, и ноги маленького Хирава не доставали до пола. Он беспокойно болтал ногами, потом начал ударять по ножкам трона. Камердинеру пришлось наклониться и что-то шепнуть ему на ухо.
Ригисвальд поймал взгляд Тасгалла и понял адресованный ему вопрос боевого мага: «И этого ребенка вы называете злым порождением Пустоты?»
Ригисвальд сцепил пальцы и стал слегка покачиваться на каблуках, чтобы не затекали ноги. «Знать бы, чем все это кончится», - думал он. Впрочем, не столь уж важно, чем. Все равно конец будет прескверный.
Регент объявила, что монаха в Новый Виннингэль привела необходимость передать скорбное известие. Скончался Густав, Владыка Знания, благородный и всеми уважаемый человек. Он умер далеко отсюда и был похоронен варварским племенем тревинисов в земляном кургане. Кловис предложила отправить к тревинисам нескольких посланников, дабы они перевезли тело Владыки Густава в Новый Виннингэль, где оно будет погребено надлежащим образом.

Предыдущая страница 9 Следующая страница


Волшебный кинжал 10

После слов регента в зале вновь стало шумно. Окруженные десятитысячной армией злобных тварей, которые наверняка явились под стены города из Пустоты, жители со страхом думали, что вот-вот погибнут сами. Какое им дело до старого безумца, окончившего свои дни неведомо где? Одержимый поисками Камня Владычества, Густав всегда был головной болью Совета Владык. Услышав о его смерти, многие в зале облегченно вздохнули.
Интересно, сообщил ли монах Кловис, что Густаву удалось найти часть Камня Владычества, принадлежащую людям? Если да, регент об этом умолчала. Ригисвальд не осуждал ее. Зачем дразнить взбудораженную толпу? Не скажешь же им, что Камень найден, но мы не знаем, где он сейчас? Большинство собравшихся сразу же решит, что Церковь просто припрятала Камень, чтобы затем воспользоваться им для своих целей.
Монах незаметно отошел и сел на стул у стены. Телохранители замерли по обе стороны от него. Собравшиеся успели забыть о нем. Все взоры были устремлены на регента. Каждый напряженно ждал, что она скажет, и уже заранее противился ее словам.
Кловис уже раскрыла рот, но, видно, ей не суждено было сегодня говорить. В зал, запыхавшись, вбежал молоденький послушник из числа ее слуг. Он бросился прямо к регенту и только потом сообразил, что все, включая короля, пристально смотрят на него. Растерявшись, юноша застыл на месте. Суровый голос Кловис вернул его к жизни. Послушник подбежал к ней и что-то сказал.
У регента округлились глаза. На круглом, с двойным подбородком, лице застыло откровенное недоумение. Ошеломленная Кловис дорого бы сейчас дала, чтобы выслушать все это наедине. Но покинуть зал она никак не могла. Да и поздно: собравшиеся строили всевозможные домыслы. Кто-то из баронов потребовал, чтобы регент огласила полученное известие.
- Ваше величество, - Кловис повернулась к королю, - командующий вражеской армией просит, чтобы его пропустили в Новый Виннингэль под белым флагом перемирия. Он заявляет, что не имеет намерений атаковать нас, и предлагает совместными усилиями попытаться найти мирное решение. Мы должны решить, пускать его в город или нет.
В мертвой тишине зала раздался звонкий голос юного короля.
- Мы говорим «да», - объявил Хирав Второй. - Мы пропустим его в город и позволим говорить с нами.
Из пышной груди Кловис вырвалось нечто похожее на стон. Неужели король не понял, что она сказала об этом из политических соображений, желая успокоить горластых баронов? Ему следовало бы ответить, что он целиком отдает решение в ее руки. Менее всего регент ожидала от своего подопечного самостоятельных решений и теперь не знала, как выпутаться из щекотливой ситуации.
- Ваше величество, нам необходимо поговорить об этом наедине.
Король соскользнул с трона и поднял на нее свои невинные детские глаза.
- А мы считаем, что командующего нужно пропустить в город. Мы желаем увидеть и выслушать его. Такова наша воля, и ты должна ее выполнить.
«Хитер этот врикиль», - подумал Ригисвальд. Он посмотрел на Тасгалла: как-то боевой маг воспринял слова мальчишки. Но взгляд Тасгалла ему поймать не удалось. Боевой маг безотрывно глядел на регента.
Кловис, что называется, «спеклась». Сложив руки на своем внушительном животе, она окинула короля испепеляющим взглядом, пытаясь его испугать. Но Хирав Второй не испугался, и регенту поневоле пришлось заговорить.
- Ваше величество, поскольку я являюсь вашим регентом, назначенным Церковью и благословленным богами, мой долг - направлять ваши решения. Все знают, как вы неустанно печетесь о благе своих подданных. Нам понятно, что и это ваше решение вызвано заботой о них. Только так можно объяснить ваше желание говорить с дерзким злодеем, угрожающим нашему городу. И все же позвольте вас предостеречь. Здесь необходим серьезный подход. Всякая поспешность губительна. Я вновь предлагаю подробно все обсудить.
Кловис повернулась к камердинеру.
- Проводите его величество.
Его величество вовсе не был доволен таким поворотом дела. Он нахмурился и сжал пальцы в кулак. Казалось, он готов вступить с регентом в препирательства. Но не вступил. Видимо, понял, что только проиграет в глазах собравшихся, которые сочтут его дерзким и своевольным мальчишкой. А это могло лишь повредить ему; взрослые, которые совсем недавно поглядывали на него с жалостью, теперь смотрели с уважением. Ведя себя достойно, он упрочит свою репутацию.
В сопровождении камердинера и стражи юный король покинул зал.
Регент отдала распоряжения послушнику, и тот с прежней быстротой исчез за дверями.
- Мы вынуждены прервать нашу встречу, - обратилась она к собравшимся. - Через час мы соберемся здесь снова и объявим наш ответ вражескому главнокомандующему.
Если Кловис думала, что сумеет так просто выйти из зала, она ошибалась. Регент - не король. Ее сразу же обступили возбужденные бароны и гвардейцы. Даже предводитель Содружества торговых гильдий - и тот протиснулся к Кловис, чтобы высказать свое мнение.
Хмурая, с пылающими щеками, регент безуспешно пыталась оттолкнуть преграждавших ей дорогу. Тасгалл и боевые маги были вынуждены прийти ей на помощь. Вместе с нею вышли и главы Орденов.
Бароны, военные и придворные вновь стали сбиваться в кучки. Опять зазвучали их рассерженные голоса. Все были крайне злы на Церковь, не имевшую права вмешиваться в подобные дела.
Ригисвальд, которому наскучила пустая болтовня, вышел в коридор, и, как оказалось, не напрасно. В дальнем конце коридора, увешанного портретами королей и королев Виннингэльской империи, он увидел глав всех девяти Орденов. Они стояли, окружив регента. Несколько боевых магов перегородили коридор, чтобы никто не помешал этому спешному совещанию десятки.
Ригисвальд немного прошел вперед, делая вид, будто любуется портретом умершей матери маленького Хирава. Встав возле полотна, он склонил набок голову и прикинул расстояние до конца коридора.
По его подсчетам, выходило примерно двести футов. Ригисвальд достал спрятанный под манжетой пузырек с водой, извлек зубами пробку и смочил себе пальцы. Он произнес слова заклинания, потом взмахнул пальцами, стряхнув воду в направлении Кловис и ее окружения. Заклинание подействовало. Вскоре Ригисвальд отчетливо слышал весь разговор.
- Несомненно, - пыхтела регент, - этот человек, именующий себя Владыкой Дагнарусом, по достоинству оценил оборону города и понял, что его армии нас не одолеть. В лучшем случае он может осадить город, но, пока наши порты остаются открытыми, его осада доставит нам некоторые неудобства, и не более. Я против переговоров с ним.
- Осада, досточтимая Кловис, обернется для нас не некоторыми, а весьма значительными неудобствами, - без всяких околичностей возразил ей Тасгалл. - У них есть осадные башни, и там стоят катапульты, стреляющие «оркским студнем». Думаю, вам не надо объяснять, что это такое. Мы не успеем оглянуться, как... Владыка Дагнарус обрушит на нас огненный ураган. В первый же день мы потеряем половину жителей, а город превратится в сплошное пепелище.
- Однако, - мрачно продолжал Тасгалл, - даже такая участь предпочтительнее капитуляции. Я наслышан о том, какой кошмар учинили эти бестии в Дункаре, когда город сдался. Я считаю, мы должны сражаться, но вначале нам стоит узнать, чем нам угрожает враг, дабы успеть приготовиться.
- Почтенный Брат Тасгалл рассуждает мудро, - сказал глава Ордена Инквизиторов. - Мы располагаем сведениями, что вражеская армия почти поголовно состоит из таанов - получеловеческой-полузвериной расы, которая весьма искусна в магии Пустоты. Страшнее всего, что этой гнусной магией владеют не только шаманы. Она доступна любому их воину, когда он только пожелает. В отличие от людей тааны не испытывают ужасающих последствий магии Пустоты.
Главный Инквизитор был высоким и невероятно худым человеком, похожим на скелет. У него были седые прилизанные волосы и большие выпученные глаза, свойственные всем, кто страдает зобом. Костлявая челюсть и высокие скулы делали его улыбку похожей на оскал черепа. Среди послушников ходила шутка, что глава Ордена Инквизиторов - мертвец, восставший из могилы. Лишенный человеческой теплоты, язвительный и легко раздражающийся, Инквизитор и прежде не пользовался расположением собратьев. После назначения его главой Ордена Инквизитора просто возненавидели.
Новости сильно потрясли регента.
- Как такое возможно? - вопрошала Кловис. - И почему я не знала об этом раньше?
- Справедливый вопрос, - согласился рассерженный Тасгалл. - Вам надлежало сразу известить боевых магов!
- Вплоть до сегодняшнего дня вы едва ли восприняли бы наши сведения всерьез, - парировал Инквизитор.
- Природа магии Пустоты такова, что она обязательно влияет на тех, кто ее применяет, - упиралась регент. - Полагаю, Инквизитор, вас просто ввели в заблуждение.
- Братья нашего Ордена поминутно рисковали своей жизнью, добывая эти сведения. Им пришлось соприкоснуться с таанами. Да уберегут нас боги от подобной участи, - с холодной яростью заявил Инквизитор, возмущенный тем, что кто-то сомневается в его словах. - Таанам помогают самоцветы, которые шаманы помещают им под кожу. У нас нет достоверных сведений о действии этих камней. Скорее всего, тааны отдают Пустоте силу камней, а не свою жизненную силу. Это и уберегает их от последствий.
- Я считаю, досточтимая Кловис, что мы должны поверить словам нашего собрата, - сказал Тасгалл. - И посмотреть в лицо страшной правде. По сути, каждый таанский солдат - это маг Пустоты. Он вдвойне опасен, поскольку сеет смерть и разрушение не только силой оружия, но и силой своих жутких заклинаний.
Чувствовалось, что Кловис охватил ужас. Потом она сжала губы и покачала головой.
- Я не предлагаю капитулировать, - добавил Тасгалл, прочитав ее мысли. - Мы победим, в чем я ни на секунду не сомневаюсь. Боги не могут допустить иного исхода. Однако битва будет кровавой и разрушительной.
- Вам что-нибудь еще известно об этих таанах? - резко спросила у Инквизитора Кловис.
- В армии Владыки Дагнаруса есть порождения Пустоты - живые мертвецы, называемые врикилями, - ответил Инквизитор, которого на сей раз не задели слова регента. - Таанские врикили намного могущественнее, чем врикиль, убитый два дня назад героическими усилиями боевых магов. Врикили умеют повелевать Пустотой. Вспомните, сколько боевых магов вам понадобилось отправить, дабы справиться лишь с одним врикилем, причем весьма слабым. Поверьте, Тасгалл, я ни в коей мере не хочу принизить поистине героические усилия ваших собратьев.
Инквизитор поклонился Тасгаллу. Тот ответил поклоном, но промолчал.
- Наши Владыки сумели бы сразиться с врикилями на равных. Однако, насколько я понимаю, наш досточтимый регент распустила Совет Владык, а им самим велела покинуть город, - продолжал Инквизитор.
- Я следовала воле богов, - процедила сквозь зубы Кловис. Она уже не была хозяйкой положения. - Несовершенство в создании Владык сделало несовершенными и их. Достаточно вспомнить этого безумного Владыку Густава.
- Безумный, как вы его назвали, Владыка Густав оказался достаточно мудрым и сумел найти нашу часть Камня Владычества, утерянную двести лет назад, - сказал Инквизитор.
Послышались изумленные восклицания глав других Орденов. Все они недоуменно смотрели на регента. Только для Тасгалла и командира дворцовой стражи сказанное не явилось неожиданностью.
- Скажите, Высокочтимый Верховный Маг, это чудо действительно произошло? - вежливо, но настойчиво спросил глава Ордена Дипломатии.
- Хвала богам, - произнес глава Ордена Писцов.
- Я бы пока воздержался от умозрительных восторгов, - охладил их пыл Инквизитор. - Да, Владыка Густав нашел Камень. Однако дальше в этой истории много неясного. С определенностью можно говорить лишь о том, что сам Владыка Густав вскоре умер, а Камень вновь исчез. Или, досточтимая Кловис, вам удалось его отыскать?
- Пока что нет, - угрюмо ответила регент. - Я буду вам крайне признательна, Инквизитор, если вы уменьшите силу своего голоса.
- Жаль, - сказал Инквизитор, не обращая внимания на ее колкость. - Камень пригодился бы нам в сражении с этими порождениями Пустоты.
- Я все-таки требую соблюдения приличий! - вспыхнула регент.
- Пустота уже вершит свои дела, - вмешался Тасгалл. - Думаю, вы все это ощущаете.
Спор прекратился.
- Итак, какое же решение нам принять? - спросила Кловис. Она посмотрела на Тасгалла. - Вы и в самом деле рекомендуете вступить в переговоры с этим Владыкой Дагнарусом?
- Так пожелал его величество, - ответил Тасгалл.
- Его величество еще ребенок, - возразила регент.
- Ребенок, оказавшийся в положении, тягостном для любого взрослого, - не дал ей спуску Тасгалл. - Бароны возмущены тем, что Церковь взяла верх над королевской властью. Во всяком случае, так им кажется. Если мы и сейчас пойдем вразрез с волей короля, то еще больше оттолкнем от себя баронов и военных. У баронов есть деньги, у офицерства - солдаты. Лишаться и того и другого сейчас крайне безрассудно.
Тасгалл словно о чем-то раздумывал.
- Как вы считаете, регент, почему его величество соблаговолил вмешаться? - спросил он.
«Наконец-то ты стал шевелить мозгами, Тасгалл, - мысленно похвалил его Ригисвальд. - Начинаешь размышлять, прав ли я. Замечательно, Тасгалл. Превосходно».
- В этом нет ничего удивительного, - ответила регент. - Его величеству только восемь лет. Как и любому мальчику такого возраста, сражение представляется ему увлекательной игрой. Он целыми часами простаивает у окна, глядя на вражеские войска. В остальное время он играет в солдатики. Повторяю, нет ничего удивительного, что его величество пожелал встретиться с человеком, командующим вражеской армией.
- Говорите, его интересуют сражения? - спросил Тасгалл. - И он не боится?
- Ни капельки, - почти с материнской гордостью ответила регент. - Его величество отнюдь не трус.
Глава Ордена Искусств был серьезным, молчаливым человеком. Прежде чем что-либо сказать, он тщательно это обдумывал.
- Наш выбор весьма невелик, уважаемая Кловис, - сказал глава Ордена Искусств. - Думаю, нам следует выслушать этого... Дагнаруса, но отвергнуть любые условия капитуляции.
- Согласен, - поддержал его Инквизитор. - Мне тоже любопытно взглянуть на Владыку Дагнаруса. О нем ходят странные слухи.
- Полагаю, мы должны встретиться с ним, - сердито заключила регент. - Все согласны?
Согласны были все.
- Я отдам необходимые распоряжения.
Кловис умолкла, затем вполголоса обратилась к Тасгаллу:
- Я думаю, Тасгалл, его величество тоже должен присутствовать на встрече.
- Да, регент. Если короля не будет, это лишь разозлит баронов. Однако я прошу вас заранее переговорить с его величеством. Напомните ему, что он должен следовать вашим наставлениям и ни в коем случае не принимать никаких решений, предварительно не посоветовавшись с вами. Я приведу его в зал с опозданием. Мы соблюдем формальности, и не более того.
- Это вы хорошо придумали, Тасгалл, - одобрила Кловис - Не сомневайтесь, мой разговор с его величеством будет весьма продолжительным.
Кловис тяжеловесно зашагала по коридору. Края сутаны шелестели, ударяясь о ее толстые лодыжки.
- Ты прав, Тасгалл, - бормотал Ригисвальд, возвращаясь в зал Славы Былых Времен. - В одном ты совершенно прав. Пустота уже вершит свои дела.

ГЛАВА 15

Новый Виннингэль - город, который Дагнарус вознамерился покорить, - встречал его без грома фанфар, пения труб и ликующей толпы. Неподалеку от гавани в городской стене была неприметная дверь. Через нее-то и впустили Дагнаруса. Ему сразу же завязали глаза и в закрытой карете повезли во дворец. Боевые маги, встречавшие его и охранявшие в пути, рассказывали, что подобное обращение ничуть не обидело принца, а скорее позабавило.
Дагнарус оказался совершенно не таким, каким его ожидали увидеть. Командующий армией чудовищ сам вовсе не был чудовищем. Перед боевыми магами предстал обаятельный человек, спокойный и уверенный в себе. Одет он был хорошо, но не вычурно: шерстяная накидка с капюшоном, высокие сапоги, вышитый камзол и белоснежная рубашка. Он с каким-то особым изяществом умел носить одежду. На поясе у Дагнаруса висел меч старинной работы, который он передал боевым магам с просьбой обращаться с оружием бережно, ибо меч достался ему в наследство от отца. Дагнарус и сам чем-то напоминал меч: блеск, изысканность и... острые края.
Военные с первого взгляда поняли: он - из их породы. Пока его везли во дворец, Дагнарус говорил о недавних сражениях виннингэльцев с дворфами, совершавшими набеги на восточные земли. Чувствовалось, что те сражения всерьез занимали его, ибо он со знанием дела рассуждал о стратегии и тактике обеих сторон. Суровые боевые маги не заметили, как Дагнарус втянул их в разговор. За время пути они успели проникнуться к нему уважением. Кем бы ни был этот человек, военное ремесло он знал основательно.
А вот кем он был, как встал во главе армии таанов и почему двинулся на Виннингэль - на эти вопросы боевые маги жаждали получить ответы. Тот, кто называл себя Дагнарусом, имел вполне человеческий облик. На вид ему можно было дать лет тридцать пять. Темно-рыжие волосы, лучистые зеленые глаза, безупречно выбритые щеки и подбородок. Улыбка Дагнаруса обвораживала. Он умел общаться с совершенно незнакомыми людьми как с давними друзьями. Дагнарус явно не был иностранцем. Он говорил на чистом и правильном эльдерском языке. Его речь изобиловала образными выражениями и остроумными изречениями. Правда, в ней ощущалась какая-то старомодность. Он называл алебарду «альбардой». Слово это более сотни лет назад вышло употребления и резало слух. При дружеском, казалось бы, общении Дагнаруса с боевыми магами он умело держал оборону и либо парировал их словесные атаки, либо уклонялся.
Повязку с глаз Дагнаруса не снимали до самого зала Славы Былых Времен. Это ничуть его не оскорбляло. Наоборот, Дагнарус шутил, что его лишают возможности увидеть красивых женщин, которыми, как он слышал, славится Новый Виннингэль. Когда им повстречалась придворная дама и он уловил аромат ее духов, Дагнарус остановился и учтиво поклонился. Изумленная дама так и осталась стоять с разинутым ртом.
Очутившись в зале, Дагнарус некоторое время моргал и щурился, привыкая к свету, потом с улыбкой оглядел собравшихся. На него смотрели сердитые лица. Он видел злобный изгиб губ, слышал такое же злобное бормотание и едва ли не рычание. Однако враждебность собравшихся, похоже, ничуть не тревожила Дагнаруса. Он по-прежнему держался спокойно и уверенно.
Регент стояла на подиуме со скрещенными руками и запрокинутой головой, олицетворяя собой оскорбленную добродетель. Если своей позой Кловис рассчитывала испугать Дагнаруса или заставить его осознать чудовищность собственных замыслов, то ее расчеты потерпели полный крах. Дагнарус как будто не замечал ее присутствия. Он пристально всматривался в одну из фресок с видом Старого Виннингэля. Рядом с ним стоял вооруженный Тасгалл, готовый к любым неожиданностям.
- Скажите, уважаемый маг, там, кажется, изображен королевский дворец? - спросил Дагнарус.
Тасгалл ответил настороженно, чувствуя подвох даже в таком внешне невинном вопросе:
- А почему вас это интересует?
- По одной простой причине. Если это - королевский дворец, художник все исказил, - смеясь, ответил Дагнарус.
Не дав Тасгаллу и другим опомниться, он стремительно направился прямо к фреске. Баронам, военным и главам Орденов ничего не оставалось, как расступиться. Боевые маги устремились вслед за Дагнарусом, готовые, если понадобится, остановить его силой меча и магии. Он как будто их не видел. Наконец Дагнарус остановился напротив фрески, по странной случайности находившейся совсем неподалеку от стула, на котором сидел Ригисвальд. Старый маг делал вид, что поглощен чтением книги и происходящее совершенно его не занимает.
Регент метнула на Дагнаруса сердитый взгляд, затем столь же сердито посмотрела на Тасгалла. Боевой маг пожал плечами. Он сам изумлялся поведению их «гостя»; оно было странным, но отнюдь не угрожающим. Поэтому Тасгалл не знал, что предпринять и стоит ли вообще что-нибудь предпринимать.
Дагнарус внимательно смотрел на фреску.
- Художник верно изобразил водопады. Но дворец выглядел совсем не так. - Дагнарус коснулся фрески. - Эта часть дворца оканчивалась не здесь, а тянулась примерно до этого места. И парадный вход находился вот тут, а не там, где он нарисован. Художник изобразил лишнюю башню, которой на самом деле не было. Из-за его ошибки балкон, где любил гулять мой отец, оказался чересчур вытянутым на запад. До своего ухода я обязательно набросаю вам, как выглядел дворец, чтобы у вас было правильное представление о нем.
Последние слова Дагнарус произносил уже в мертвой тишине. Казалось, что кроме него в зале никого нет. Дагнарус вновь повернулся к собравшимся. На его губах играла улыбка.
- Вижу, я увлекся, - заметил он. - Конечно, сейчас не время предаваться сладостным воспоминаниям.
Дагнарус еще раз взглянул на фреску, и Ригисвальд заметил, как по его красивому лицу пробежала тень.
- И все же так хочется видеть прошлое без искажений.
Тень быстро сменилась обаятельной и добродушной улыбкой. Ригисвальд одним из немногих сумел увидеть взгляд Дагнаруса и услышать шепотом произнесенные слова, от которых у старика по спине побежали мурашки.
Кловис - воплощение благородного негодования - мрачно переглянулась с Тасгаллом и Инквизитором. Скорее всего, они оба думали о том же, о чем и Ригисвальд, но в отличие от старика они не верили Дагнарусу. В их сознании не укладывалось, что Дагнарус - вовсе не самозванец.
«Ничего, скоро вы ему поверите, - подумал Ригисвальд. - Дагнарус сделает все, чтобы вы ему поверили. Да помогут нам боги!»
Массивная грудь Кловис всколыхнулась, словно парус, надутый ветром. Регент набрала в легкие воздуха, приготовившись говорить.
Увы, сегодня ей решительно не везло. На сей раз ее опередил Дагнарус.
- А где мой дальний родственник, юный Хирав? - спросил он, оглядывая зал.
- Я не знаю, о ком вы говорите, господин главнокомандующий, - холодно ответила Кловис. - Я впервые слышу, что кто-то из присутствующих состоит с вами в родстве. До сих пор никто не уведомлял меня, что является вашим родственником.
- Я имею в виду его величество короля, - сказал Дагнарус, продолжая улыбаться. Оскорбительный выпад регента его не задел. - Да, я говорю о юном Хираве Втором, моем дальнем родственнике. Я называю его «дальним родственником», ибо степень нашего родства настолько сложна, что едва ли я смогу правильно ее обозначить. Я проделал долгий путь, чтобы увидеться с ним, и мне бы очень не хотелось быть лишенным этого удовольствия.
- Удовольствия? - взорвалась регент, фыркая от ярости. - Вы приставили кинжал к горлу каждого из нас и еще смеете говорить об удовольствии?
- Насколько я понимаю, вы имеете в виду мою армию. Я не был уверен, что меня гостеприимно встретят, - все с той же улыбкой ответил Дагнарус. - Поэтому я решил прийти подготовленным.
- Подготовленным к чему? К войне?
У Кловис от ярости дрожал голос.
- Нет, регент, - ответил Дагнарус, перестав улыбаться. - Я пришел сюда заявить о своих законных правах на трон Виннингэльской империи.
- Я требую тишины, - словно труба, загремела регент.
По каменному полу застучали тупые концы копий стражи. Неожиданно все стихло, но совсем не по воле регента. В зал вошел юный король. Трудно сказать, было ли его появление случайным совпадением, или изворотливый ум врикиля точно рассчитал время. Короля сопровождали камердинер и гвардейцы дворцовой охраны. Едва взглянув на застывших в поклонах людей, юный король сразу же устремил глаза на Дагнаруса. Ригисвальд внимательно следил - не подадут ли они друг другу какой-нибудь знак. Нет. Детские глаза светились вполне детским любопытством. Дагнарус взирал на мальчишку с покровительственным благодушием взрослого.
Кловис тут же взглядом указала королю на трон, видимо, напомнив его величеству насчет их разговора о правилах поведения. Потом она повернулась к Инквизитору. Тот поднялся на подиум. Лицо его было встревоженным. Он стал что-то говорить регенту. Ригисвальд мог бы с помощью заклинания подслушать и этот разговор, но не хотел понапрасну растрачивать силы. Он и так представлял себе, о чем они говорят. Инквизитор почуял опасность и, вероятно, предостерегал Кловис. Скорее всего, он убеждал ее приостановить этот спектакль и удалиться для разговора наедине. Может, даже сообщил ей о новых «слухах».
- Вы же явно не хотите выслушивать его объяснений о правах на трон. Тем более - при всех.
Так Ригисвальд представлял себе слова Инквизитора.
К ним подошел Тасгалл, добавивший свою долю опасений.
Регент недоверчиво посмотрела на него. По губам Ригисвальд понял произнесенное ею слово: «Вздор!» Инквизитор стал приводить свои доводы. Тасгалл, несомненно, целиком был на его стороне, ибо то и дело кивал. Разъяренной Кловис пришлось отступить. Теперь ей нужно было исхитриться и увести из зала Дагнаруса, не вызвав противодействия баронов. Чуть раньше этот маневр, возможно, и удался бы ей. Но не сейчас.
Они забыли про короля.
Хирав Второй подался вперед и громко сказал:
- Я слышал, господин, что ты имеешь законные права на трон. Хочу услышать, чем ты это докажешь.
Регент попыталась угомонить юного короля.
- Ваше величество, вам совершенно не о чем тревожиться...
- Я желаю выслушать его, - выразительно посмотрев на регента, заявил король. - Говори, господин. Мы тебя слушаем.
- С удовольствием, ваше величество, - с подобающей серьезностью ответил Дагнарус. - Я - принц Дагнарус, младший сын Тамароса, покойного короля Виннингэля. Поскольку мой старший брат Хельмос умер, я остаюсь единственным живым наследником Тамароса, а следовательно - единственным законным претендентом на королевский трон.

***

Дагнарус конечно же знал, какая суматоха поднимется в зале после этих слов. Регент велела страже увести его величество в безопасное место. То был удобный повод удалить малолетнего короля из зала. На самом деле королю ровным счетом ничего не грозило. Гневные слова, вылетавшие из охрипших глоток, не были направлены против Хирава Второго. Надо признать, что и Кловис кричала ничуть не меньше остальных. Кто-то из присутствующих требовал обезглавить самозванца, иные жаждали видеть голову регента насаженной на пику. Одни требовали позволить Дагнарусу объяснить его более чем странное заявление, другие говорили, что его надо немедленно утопить в Арвене. Король упрямо не желал покидать зал, а регент на виду у взбудораженных и сердитых баронов не могла приказать, чтобы его увели силой.
Страже ничего не оставалось, как окружить трон и замереть с мечами в руках. Вид у маленького Хирава был серьезный и несколько подавленный, но только не испуганный. Король не сводил глаз с Дагнаруса, что было вполне естественным. Дагнарус тоже взглянул на него, желая убедиться, что мальчишка в безопасности, затем спокойно повернулся в сторону собравшихся и встал поудобнее, приготовившись говорить. Он едва заметно улыбался.
Шум и суета в зале позволили Ригисвальду получше разглядеть Владыку Пустоты. Старик усердно пытался увидеть хоть какие-то внешние признаки, некое телесное свидетельство того, что этот человек продлевает свою жизнь посредством вредоносной магии. Магия Пустоты никогда и ничего не давала просто так, но всегда требовала ощутимой платы.
Лицо Дагнаруса было свежим и гладким, руки в шрамах и мозолях не отличались от рук любого воина. Такие мозоли натирал каждый, кто привык держать меч. Свои шрамы Дагнарус получил в сражениях; они ничем не напоминали язвы и прыщи. Тело Дагнаруса было крепким и мускулистым, держался он прямо. Обаятельный мужчина, которому никак не дашь двухсотлетнего возраста.
Ригисвальд сидел сбоку от Дагнаруса, что мешало старику рассмотреть его глаза, хотя магу очень этого хотелось. Неожиданно Дагнарус сам повернулся к Ригисвальду.
- Почтенный господин, вы согласились бы написать мой портрет? - с дразнящей улыбкой спросил Дагнарус, намеренно возвысив голос, чтобы перекрыть шум.
- Я согласился бы добавить ваш портрет вон на ту фреску, - ответил Ригисвальд.
Кивком головы он указал на фреску, изображавшую Хельмоса после Трансфигурации. Тот стоял рядом со своим отцом, королем Тамаросом, облаченный в сияющие доспехи Владыки. Они оба светились от счастья и ликовали. Здесь художник отошел от исторической правды. Летописи повествовали, что никакого ликования не было. Хельмос стал Владыкой Скорбей. Хельмос был первым и единственным, кого боги наградили таким званием. Дагнарус (тогда десятилетний мальчишка) на фреске почему-то отсутствовал. Это было вторым нарушением исторической правды.
Дагнарус повернулся к фреске и долго глядел на отца и старшего брата, опьяненных радостью и гордостью. Это был их звездный час. Младшему брату, не желавшему вдохновляться примером Хельмоса и идти по отцовским стопам, там не было и не могло быть места.
Когда Ригисвальд наконец-то увидел его глаза, в них не было ожидаемой бездонности Пустоты. Боль, так и не утихшая за эти двести лет... Честолюбивые замыслы, вот уже двести лет не дававшие ему покоя... Глаза, глядевшие сейчас на Ригисвальда, были вполне человеческими. Как ни парадоксально, но старик предпочел бы увидеть в них мертвую холодность Пустоты, а не затаенную тоску и страдание.
- Так вы верите мне, почтенный господин? - с наигранной веселостью спросил Дагнарус.
- Верю, - сказал Ригисвальд. - На свою же голову, - вырвалось у него.
Дагнарус не обиделся. Кажется, ему даже понравилось беседовать с чудаковатым стариком, но к этому времени в зале удалось восстановить тишину. Дагнарус сразу же забыл о Ригисвальде и приготовился слушать, что скажет пышущая негодованием Кловис.
- Ваши утверждения смехотворны, - начала регент. - Не хотелось бы понапрасну тратить время на их опровержение, но я все же это сделаю. Чтобы показать несостоятельность ваших притязаний, достаточно обратиться к летописям. Тому Дагнарусу, за которого вы имеете дерзость себя выдавать, сегодня было бы свыше двухсот лет. Как известно, люди столько не живут. Тот, настоящий Дагнарус, вероятнее всего, был убит при осаде Старого Виннингэля, которую он же и затеял. Тот, настоящий Дагнарус...
- Простите, что прервал вас, Высокочтимый Верховный Маг. А если я докажу справедливость своих притязаний, причем докажу неопровержимо, будет ли этого достаточно для их удовлетворения?
Кловис раскрыла рот, готовая к новому выпаду.
«Не делай этого! - мысленно крикнул ей Ригисвальд. - Не играй в его игры. Спроси, каковы его условия, отвергни их и выстави его вон. Уж лучше мы все погибнем, а город превратится в развалины, чем твоими стараниями оказаться под властью Пустоты».
- И каковы же ваши доказательства? - надменно спросила регент.
Ригисвальд глубоко вздохнул и опустил голову.
- Я обращусь к находящемуся здесь монаху с Драконьей Горы.
Такой поворот событий несколько ошеломил Кловис, но она быстро овладела собой.
- Я что-то не понимаю...
- Простите, регент, - вкрадчиво перебил ее Дагнарус. - Вы же просили доказательства.
Монах, о котором успели позабыть, встал со стула и в сопровождении великанов-телохранителей вышел на середину зала. Он коротко поклонился собравшимся и с неподдельным интересом уставился на Дагнаруса.
- Почтенный Хранитель Времени, - в голосе Дагнаруса звучало беспредельное уважение. - Мне, как и всем, кто здесь находится, известно, что монахи с Драконьей Горы не творят историю, а являются ее свидетелями и летописцами.
Монах слегка наклонил свою лысую, испещренную татуировкой голову, давая понять, что Дагнарус прав.
- Я прошу вас, почтенный Хранитель Времени, засвидетельствовать правдивость моих слов. Являюсь ли я Дагнарусом, младшим сыном короля Тамароса, родившимся в пятьсот первом году у него и его законной жены, королевы Эмилии, дочери короля Дункарги Олгафа?
Монах сложил ладони, вновь коротко поклонился и сказал:
- Да, ты и есть тот Дагнарус.
Монах четко и бесстрастно выговаривал каждое слово. Собравшиеся застыли в немом изумлении. Никто не позволил себе усомниться в истинности слов Ну-Тая.
- Все это - происки зла! - сдавленно выкрикнула Кловис. - Зла Пустоты.
«Поздно, голубушка, - мысленно бросил ей Ригисвальд. Он откинулся на спинку и принялся рассматривать узор потолка. - Ты сама открыла дверь конюшни, и лошадка теперь весело скачет по холмам. Поди попробуй загнать ее обратно».
- Твои слова, регент, я оставляю без ответа, - все с тем же коротким кивком ответил монах. - Таких сведений у меня нет.
- Зато всем известно, что Дагнарус стал Владыкой Пустоты, - продолжала Кловис, метнув на монаха сердитый взгляд, встреченный с абсолютной невозмутимостью. - Пусть тот, кто называет себя Дагнарусом, всячески возражает мне. Но если он и в самом деле - сын Тамароса, источник его необыкновенно долгой жизни может быть только один - помощь сил зла!
- Я не принимаю ваших упреков, - спокойно ответил ей Дагнарус. - Поскольку вы просите, я расскажу историю своей жизни. Если его величество пожелает выслушать мой рассказ, - добавил он, смиренно поклонившись юному королю.
- Мы будем рады выслушать твой рассказ, господин, - заявил Хирав Второй, ясным и звонким голосом сотрясая напряженную тишину зала.
- Ваше величество, я возражаю... - начала Кловис.
- Предоставь это решать нам.
Юный король даже не взглянул на побагровевшую Кловис.
- Прошу всех с полным вниманием слушать принца Дагнаруса.
Он мог бы и не говорить этого. Все, затаив дыхание, смотрели на Дагнаруса.
«Исчезни сейчас дворцовая крыша, никто и не заметит», - подумал Ригисвальд.
- В одном наш уважаемый регент права: боги действительно сделали меня Владыкой Пустоты, - с обескураживающей искренностью сказал Дагнарус, начиная свой рассказ. - И виноват в этом был только я. Я стремился обмануть богов, за что и был наказан. Долгие годы Пустота разрывала мне сердце и туманила разум. Она заставляла меня сомневаться в мудрости богов, волею которых мой старший брат стал королем. Я с ненавистью смотрел, как он взошел на трон и стал владычествовать над моей единственной возлюбленной - Виннингэльской империей. Я был уверен, что настоящий король - это я. Я считал, что превосхожу брата всем: мужеством, доблестью, умением разбираться в государственных делах. Всем, кроме обстоятельств своего рождения, обрекших меня на участь младшего брата. Я знал, что Хельмос никогда не уступит мне трон. И тогда я решил свергнуть брата силой. В слепой ярости я напал на свой родной город и разрушил его.
Дагнарус искрометным взглядом обвел притихший зал.
- Но в летописи вкралась страшная ошибка. Я не убивал своего брата. Его убил Гарет, маг Пустоты, давно и безуспешно пытавшийся снискать мое расположение. Я не хотел смерти Хельмоса. Его гибель потрясла меня, и я поклялся богам: если они меня пощадят, я искуплю свою вину и стану настоящим королем Виннингэля. Я убил этого злодея Гарета, но было слишком поздно. Я уже не мог остановить лавину призванных им сил Пустоты. Они неминуемо столкнулись с магией богов и... Виннингэль перестал существовать.
Как я хотел умереть на развалинах Старого Виннингэля, неподвижно застыть рядом с телом моего брата! Да, я хотел умереть, ибо мне вдруг открылась вся чудовищность моих преступлений... Однако я не умер. Видно, боги сочли, что это было бы для меня слишком легкой карой. Руки богов вырвали меня из руин города и зашвырнули в неведомую даль. В мир, где всё было чужим и незнакомым. Покалеченный телом и сокрушенный духом, я все же чувствовал, что боги не оставили меня. Они еще верили в возможность моего спасения, ибо у меня в руках был Камень Владычества.
Голос Дагнаруса зазвучал с особой силой.
- Боги даровали мне возможность спасти этот благословенный Камень и не дать ему погибнуть под развалинами Виннингэля. Я держал Камень в руках. Он был липким от крови предательски убитого Хельмоса. Я прижимал этот Камень к груди и впервые в жизни плакал. Я молил богов о прощении. Я обещал им искупить свою вину. Тогда же я решительно и бесповоротно отринул Пустоту. Но боги подвергли меня жестоким испытаниям. Камень Владычества оказался в руках злобного великана. Это чудовище едва не уничтожило меня. Я пытался отбить у него Камень, но силы были неравными. Я потерял сознание. Не знаю, сколько продолжалось мое забытье. Очнувшись, я увидел, что попал в страшный мир, населенный детьми Пустоты - таанами. Тогда они почти не отличались от зверей. Если бы не покровительство богов, моя первая встреча с таанами стала бы для меня последней. Но боги помогли мне развеять подозрительность таанов и погасить их ненависть. Постепенно я завоевал уважение этих свирепых существ и стал их предводителем.
Пока я находился в земле таанов, время утратило для меня всякое значение. Я не жалел сил, чтобы хоть немного очеловечить их. Я пытался научить их быть людьми. Все это я делал с одной неотступной мыслью - вернуться назад и исполнить данную богам клятву. Я непрестанно молил богов, чтобы они продлили мне жизнь. И они вняли моим мольбам. Внешне я остался в том возрасте, в каком был, когда меня постигла кара богов.
Теперь Дагнарус картинно опустил глаза к полу, выражая скорбь.
- Вернувшись на землю Лерема, я с грустью и отчаянием увидел, что моя возлюбленная Виннингэльская империя пребывает в запустении. Соседние государства позволяют себе издеваться и насмехаться над нею. Я увидел, как возросла власть Церкви и ослабела власть короля. В годы правления моего отца Церковь и государство не соперничали из-за власти. Теперь же я с горечью убеждался, что Церковь все более вмешивается в дела государства.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Трейси Хикмен

Бароны одобрительно зашептались.
- Горечь наполняла мое сердце, когда я видел, что стало с нашей армией. Она оказалась в еще большем запустении, нежели королевская власть. Ее ряды сократились, боевой дух подорван. Когда виннингэльской армии пришлось сражаться с армией Карну возле города, который теперь называется Делек-Вир, наши войска потерпели сокрушительное поражение и были вынуждены с позором отступить. Но еще печальнее, что Виннингэль ни разу не попытался вернуть захваченный карнуанцами Портал.
Карнуанцы безнаказанно разгуливают по нашей земле. Они требуют плату за пользование Порталом, который изначально принадлежал нам. Они насмехаются над нами и обвиняют нас в трусости. Неужели виннингэльские солдаты и вправду трусливы?
Вопрос Дагнаруса был обращен прежде всего к высшим офицерам Королевской гвардии. Те стояли с красными лицами и покрытыми испариной лбами.
- Нет! - загремел Дагнарус - Виннингэльские солдаты - самые лучшие, самые храбрые и самые преданные солдаты в мире.
Ответом ему был одобрительный рев.
Дагнарус возвысил голос.
- Я знаю наших солдат не понаслышке. Я сам не раз водил их в сражение. Но даже храбрейшие воины нуждаются в выучке. Они достойны сражаться самым лучшим оружием и иметь самую лучшую амуницию. А это стоит немалых денег. Но наши солдаты нуждаются не только в этом. - Дагнарус на несколько секунд умолк. - Они нуждаются в уважении.
Кто-то из гвардейских офицеров встретил его слова приветственными возгласами. Солдаты подняли головы. У них заблестели глаза, руки сжались в кулаки. Одни горячо кивали, другие кричали «да!», и почти все бросали хмурые взгляды на регента и магов.
«Умный шаг, - невольно подумал Ригисвальд. - Очень умный и своевременный шаг».
- Да, я вернулся в Лерем, приведя с собой армию! - продолжал Дагнарус. - Но эта армия завоевала Дункар и поставила город на колени! Эта армия вторглась в пределы спесивого и хвастающегося своей непобедимостью Карну. - Дагнарус обращался непосредственно к офицерам. - Из-за моих атак карнуанцы вынуждены оголить оборону Делек-Вира. У вас есть прекрасная возможность ударить по ним. Они не выстоят против вас. Вы вернете себе Портал и, что еще важнее, восстановите уважение к виннингэльской армии.
Теперь уже каждая его фраза тонула в одобрительных возгласах. Дагнарус вновь умолк, потом спокойно, даже как-то буднично произнес:
- Я отдам вам Дункаргу и Карну со всеми их богатствами и населением. Это будет моим подарком Виннингэлю. Они станут частью нашей империи, и мы навсегда избавимся от угроз с их стороны. Виннингэльская империя сделается самым могущественным государством Лерема, куда более могущественным, чем при правлении моего отца, короля Тамароса, да благословят его боги.
Дагнарус простер руки, словно Дункарга и Карну лежали у него на ладонях.
- Берите их. Они ваши. Взамен я прошу от вас лишь того, что по праву является моим. Я не требую, не угрожаю взять силой, а прошу: сделайте меня вашим королем. Или, правильнее будет сказать, императором, ибо Виннингэль в скором времени станет величайшей империей за всю историю Лерема.
Присутствующие молчали. На какое-то время они перестали даже дышать. Кловис растерянно смотрела на Дагнаруса и без конца моргала. Она ожидала от него любых требований, только не этого. Лицо Инквизитора оставалось бесстрастным; какие бы чувства ни владели им, он крепко держал их внутри. Раскрасневшийся, улыбающийся Тасгалл то и дело поглядывал в сторону Ригисвальда, пытаясь встретиться с ним глазами. Ригисвальд не отвечал на его призывы. О чем теперь говорить, когда все зашло слишком далеко?
Подобно всякому вдохновенному и удачливому лжецу, Дагнарус строил свою ложь на полуправде, которая всегда страшнее отъявленной лжи. Придворные интриги были знакомы ему с детства; он постигал их искусство с прилежанием, какое и не снилось его учителю Эваристо. Скорее всего, врикиль заранее сообщил ему об усиливающейся враждебности между Церковью, с одной стороны, и баронами и военными - с другой. Слишком долго Церковь, подобно далекому солнцу, равнодушно взирала, как на грешной земле нарастает снежная лавина тягот и противоречий. Одного-единственного крика оказалось достаточно, чтобы она безудержно поползла вниз. И никакими мольбами к богам, никакими силами эту лавину уже не остановишь и не повернешь вспять.
- А что вы намерены делать с армией ваших чудовищ? - неожиданно спросила регент. - Прикажете им убираться восвояси? Мы знаем, во что обошлась Дункару капитуляция. Сколько женщин ваши тааны угнали в рабство? Сколько детей зверски убили? Даже если бы мы и согласились на ваши условия, чего мы, естественно, не сделаем, я не верю, что тааны смиренно возвратятся к себе на родину, никого и пальцем не тронув.
Дагнарус, несомненно, предвидел такой вопрос, и ответ у него был готов заранее.
- Половину армии я отправлю в Делек-Вир, на войну с карнуанцами за возвращение нашего Портала. Вторую половину я, став королем Виннингэля, просто уничтожу.
- Ты решишься уничтожить верных тебе солдат?
Юный король спрашивал не только из любопытства, в его вопросе сквозил упрек.
Ригисвальд заметил, как опасно блеснули глаза Дагнаруса. Блеснули и тут же погасли. Он поклонился королю, всем видом показывая, что понимает озабоченность юного Хирава.
- Ваше величество, когда крестьянин забивает свиней на мясо, он не думает об их верности. К таанам бессмысленно подходить с человеческими мерками. Они - не люди, а звери. Благодаря мне они ели досыта, я хорошо с ними обращался. И если я заберу их жизни, это будет не более чем взыманием долга. Поверьте, тааны крупно задолжали мне.
Дагнарус повернулся к собравшимся.
- Я не требую от вас немедленного ответа. Я удалюсь и дам вам время подумать над моими предложениями. После заката я вернусь и выслушаю ваш ответ. Вас это устраивает?
Бароны ответили громогласным «да».
Регент переглядывалась с Инквизитором и Тасгаллом.
- Нам требуется больше времени, - заявила Кловис.
- Это излишне, - обворожительно улыбаясь, ответил Дагнарус. - Здесь не о чем долго раздумывать. Вы либо принимаете мое предложение, либо отвергаете его. Итак, до вечера.
Дагнарус поклонился королю и собравшимся и уже намеревался покинуть зал, когда какой-то внутренний демон заставил Ригисвальда сунуться к нему с вопросом:
- Ваше высочество, а как насчет врикилей?
Дагнарус обернулся, изящно откинув плащ на плечи. Его лицо выражало искреннее недоумение.
- Простите, почтенный господин, мне непонятен ваш вопрос.
- Я спрашиваю о врикилях. - Ригисвальд встал, заложив руки за спину, - Об отвратительных живых мертвецах, поддерживаемых силой Пустоты. Их создает тот, в чьих руках находится Кинжал Врикиля. Уверен, вы должны были слышать о них.
- В раннем детстве, когда нянька рассказывала мне сказки, - ответил Дагнарус, сдерживая смех. - С тех пор я ничего не слышал о врикилях, почтенный господин.
- Один из них был убит в городе не далее как вчерашним вечером, - вмешался Тасгалл. Он хотел еще что-то добавить, однако Дагнарус его перебил:
- Если это правда и такое зло топчет нашу землю, вот вам лишнее подтверждение, что Виннингэль нуждается в сильном короле. До вечера!
Дагнарус направился к дверям. Его обаяние было настолько сильным, а манеры - столь величественными, что приставленная к нему стража вопросительно посмотрела на Тасгалла. Тасгалл ответил им сердитым взглядом, и гвардейцы послушно поплелись вслед за Дагнарусом. Ригисвальд мог побиться об заклад, что теперь никто и не подумает завязывать принцу глаза.
Регент сурово посмотрела на Хирава Второго. Юный король слез с трона, поправил корону, все время сползавшую ему на ухо и закрывавшую один глаз, и с заученным достоинством сошел вниз. Сделав несколько шагов, он остановился и повернулся к собравшимся.
- Я считаю, что Дагнаруса надо сделать королем, - сказал Хирав Второй.
Взрослые ошеломленно переглядывались. Кое-кто смотрел на мальчишку с откровенной жалостью.
- Ваше величество! - вскипела Кловис. - Вы даже не понимаете, о чем говорите.
- Нет, понимаю, - упрямо возразил Хирав. Он ткнул пальцем в направлении монаха. - Этот человек сказал, что Дагнарус - настоящий король. Все знают, что монахи - посредники богов. Неужели монах солгал?
Регент побледнела, мучительно подыскивая ответ.
- Нет, ваше величество, - наконец смогла выговорить Кловис.
- Я буду молиться богам, - объявил Хирав Второй. - Я спрошу у них совета. Но, думаю, я и так знаю, что нужно сделать. Я должен... - он замолчал, вспоминая, как говорят в таких случаях взрослые, - отречься от престола в пользу моего родственника принца Дагнаруса.
Хирав Второй пошел к выходу. Мальчишечья непосредственность, сознание долга и уверенность в правоте своего решения - все отражалось на его миловидном личике.
После ухода короля зал загудел. Бароны и военные тоже поспешили уйти. Глава Содружества торговых гильдий чуть ли не выбежал из зала, тряся толстыми щеками. Видимо, торопился поделиться новостями с торговым людом. Придворные и чиновная братия запорхали, словно разноцветные пташки, готовые усесться на любую ладонь, где насыпан корм. Регент, подобно наседке, собирала под крыло глав Орденов. Вид у каждого из них был оторопелый. Тасгалл хотел присоединиться, но передумал.
Ригисвальд сунул под мышку книгу и двинулся к выходу.
- Мне надо поговорить с вами, - догнал его Тасгалл. - Куда вы идете?
- Обедать, - ответил Ригисвальд.
- Но мы же еще не закончили, - возразил Тасгалл.
- Закончили, - сказал старик. - Просто ты и другие пока еще не знаете об этом.
Не обращая внимания на Тасгалла, призывавшего его вернуться, Ригисвальд вышел из зала, потом из дворца и зашагал по хмурым и мокрым улицам Нового Виннингэля.

ГЛАВА 16

Ригисвальд обедал в одиночестве и ел без всякого аппетита. Серая мгла постепенно темнела. Значит, скоро наступит вечер. За все время солнце так и не выглянуло. Тяжелые облака давили на город и поливали его дождем.
Разумеется, главная новость дня не осталась дворцовым секретом. Бароны и военные отправились в близлежащую таверну обсуждать невероятный поворот событий. Хотя они и потребовали себе отдельное помещение, их громкие голоса были слышны всякому, кто терся возле двери в ожидании новостей. Председатель Содружества торговых гильдий спешно вызвал наиболее уважаемых и влиятельных лиц торгового сословия. Заседание происходило в Собрании гильдий - помпезном деревянном строении, что стояло в конце улицы с одноименным названием. Двери не запирали, а потому слуги и кучера, толпившиеся у входа, слышали почти всё и как умели пересказывали солдатам городской стражи, которые якобы следили за порядком на улицах.
Ригисвальд стоял на ступенях Храма и смотрел, как перед дворцом начинают собираться толпы горожан. О комендантском часе дружно забыли. Стражники, которые должны были бы разгонять эти толпы, наравне со всеми напирали на чугунную ограду и вытягивали шеи. Каждому не терпелось увидеть человека, объявившего себя сыном давным-давно умершего короля Тамароса.
Баронам и военным было никак не пробиться во дворец. Толпа окружила их и требовала известий. Увещевания и угрозы не действовали. Решив, что простой люд тоже должен знать правду, один из баронов, отличавшийся красноречием, согласился рассказать о появлении Дагнаруса. Откуда-то прикатили телегу, на каких возят пивные бочки. Барон вскарабкался наверх. Толпа обратилась в слух.
Барон почти дословно повторил все, о чем говорил Дагнарус. Он не скрывал своих симпатий к принцу. Вскоре и толпа, еще не видя Дагнаруса, прониклась к нему симпатией. Люди горячо кивали, отовсюду слышались одобрительные возгласы. Слова «виннингэльские солдаты - самые лучшие, самые храбрые и самые преданные солдаты в мире!» были встречены восторженным ревом. Многие когда-то сами служили в городском ополчении, у кого-то родные и друзья и сейчас несли дозор на крепостных стенах.
Когда барон заговорил о юном короле, его голос потеплел. Толпа сочувственно зашепталась, в особенности женщины.
- Как бы мы ни любили нашего юного короля, - продолжал барон, - нельзя забывать, что он - еще ребенок. Пройдет немало лет, пока он достигнет зрелого возраста. Но нам всем хорошо известно, кто сейчас является истинным правителем, заслоняясь этим ребенком.
Барон хмуро поглядел в сторону Храма. Все, словно по команде, повернулись туда же. По толпе побежал глухой ропот, становящийся все более явственным.
- Лицемеры! - прокричал им со ступеней Храма Ригисвальд. - А скольким из вас Церковь помогла, и, наверное, не один раз? Забыли, с каким смирением вы подымались по этим ступеням? Вы умоляли Церковь спасти вас от болезней. Вам было не под силу самим построить дом, и вы звали на помощь магов-строителей. Вы искали у Церкви защиту и находили ее. Да, мы совершали ошибки и за них ответим перед богами. Но вы сейчас можете совершить такую чудовищную ошибку, перед которой померкнут все наши. Одумайтесь, пока еще есть время!
- Мы поддерживаем принца Дагнаруса! - крикнул в ответ барон.
Толпа завопила приветствия, потрясая кулаками и топая ногами. В небо взвилась стая перепуганных голубей. Бароны и военные взгромоздились на телегу, и ликующая толпа покатила их к воротам дворца.
Ригисвальд поморщился и вернулся в храм. В вестибюле стояло несколько послушников и послушниц. Чувствовалось, что от безумия толпы им было не по себе.
- Так это правда, Почтенный Брат? - спросила бойкая курносая послушница. - Народ и в самом деле готов признать Владыку Пустоты?
- Чем торчать здесь, возвращайся-ка лучше к своим занятиям, - посоветовал ей Ригисвальд. - Думаю, скоро ты убедишься, что не зря училась магии.
- Дагнарус! Дагнарус! - вопила толпа у ворот дворца.
Кто-то раздобыл литавры, и собравшиеся придумали новое развлечение. Теперь они произносили имя принца по слогам, а в паузах ударяли в литавры.
- Даг-на-рус! - Бумм! - Даг-на-рус! - Бумм!
- Почти родная стихия для принца, - ворчал Ригисвальд, идя к себе. - Как будто и не расставался со своими дикарями.
Добравшись до помещения, служившего ему временным пристанищем, Ригисвальд с шумом захлопнул дверь и закрыл ее на засов. Стало тихо. Тишина несколько успокоила его, и он начал раздумывать над своими дальнейшими действиями. Надо сообщить о происходящем Шадамеру. Но когда? Сейчас? Или все-таки дождаться окончания этого позорного балагана? Ригисвальд решил не торопиться. Барон, к счастью для него, нынче далеко от Нового Виннингэля. Пусть наслаждается морским простором. Коронация Дагнаруса представлялась Ригисвальду делом решенным. Любопытно, конечно, как новый король мыслит избавиться от десяти тысяч кровожадных чудовищ, которых он собрал под стенами Нового Виннингэля? Наверняка он пообещал им город на разграбление.
Еще один, не менее любопытный вопрос: как поведет себя Дагнарус в отношении Церкви? Вряд ли он может рассчитывать на ее поддержку. Или может?
«Он обхитрит и Церковь, - решил старик, укладываясь на койку и пытаясь стряхнуть с себя заботы и тревоги этого сумасшедшего дня. - У Дагнаруса хватит обаяния, чтобы и в Церкви перетянуть многих на свою сторону. А от упрямцев он попросту избавится. Так что на твоем месте, Кловис, я бы поспешил вовремя убраться с дороги новоявленного короля».
Ригисвальд погружался в сон. В мозгу промелькнуло: ему и самому не помешает вовремя убраться с дороги новоявленного короля. И что его дернуло влезть с этим дурацким вопросом о врикиле? Вопрос очень и очень не понравился Дагнарусу. У него был такой взгляд... Ригисвальд вспомнил глаза принца и вскочил с постели. Сна как не бывало.
Старик порылся в карманах сутаны и достал пузырек с землей. Насыпав несколько щепоток под дверь, он пробормотал слова заклинания. Владыку Пустоты оно едва ли остановит. Но Дагнарусу сейчас не до излишне любопытного старика. Да и вряд ли принц станет марать руки сам. Пошлет кого-нибудь из приспешников. А вот их-то заклинание непременно остановит. Во всяком случае, врасплох его не застигнут.
Сжимая в руке пузырек, Ригисвальд снова лег и заставил себя заснуть.

***

Все это время принц Дагнарус оставался во дворце. Ему отвели уютное помещение. Стол был уставлен закусками и винами. В пище Дагнарус не нуждался - его кормила Пустота. Он не мог без отвращения смотреть даже на самые изысканные кушанья. Однако, чтобы не будить лишних подозрений у окружавших его людей, Дагнарус научился делать вид, будто ест. Иногда ему приходилось проглатывать один или два кусочка, но чаще он просто размазывал еду по тарелке. Зато пить он мог и пил постоянно, нередко сверх всякой меры.
Вино помогало ему избавиться от пристальных, упрекающих взглядов Гарета, Шакура и всех тех, кого он убил. Вино вновь делало прекрасной эльфийку Вэлуру: в прошлом - его страстную любовь, а теперь (вот уже двести лет подряд) - отвратительную женщину-врикиля, которую он ненавидел наравне с собой. Вино позволяло терпеливо сносить промахи Шакура, хотя Дагнарус не раз порывался отправить его в Пустоту. Наконец, вино давало принцу возможность жить бок о бок с таанами. Он собственными руками выковал это смертоносное оружие, ставшее ему ненавистным. С недавних пор Дагнарус начал опасаться, как бы оно не оказалось приставленным к его горлу.
Здешнее вино было превосходным, но сегодня Дагнарус пил весьма осмотрительно. Сегодня ему понадобится вся ясность и живость ума. Первая часть его спектакля удалась на славу. Принц был доволен. Как своевременно он бросил им эту кость - уничтожение таанов! Блестящее решение, принятое им буквально на ходу. И в самом деле, когда он станет императором, зачем ему такое количество опасных и непредсказуемых существ? Пять тысяч он пошлет отвоевывать Портал в Делек-Вире, а затем через этот же Портал перебросит в Карну. Дела там идут скверно, но еще не все потеряно.
Похоже, его замысел удался. Он перетянул на свою сторону баронов, гвардию и высших офицеров армии. Конечно, Церковь так легко не очаруешь. Здесь его ждет постоянное сопротивление. Значит, надо действовать по-иному. Скажем, заменить самых влиятельных людей Церкви своими врикилями. Прежде всего - регента.
Поразмыслив еще, Дагнарус понял, что от такого развития событий придется отказаться. Это слишком опасно. Боевые маги сумеют распознать врикилей. Ведь убили же они этого растяпу Джедаша. Правда, тут во всем виноват Шакур. С боевыми магами надо держать ухо востро. При всей ненависти к Церкви, Дагнарус уважал ум и способности ее магов.
Дагнарус снова наполнил бокал редким по вкусу вином из королевских погребов. И к чему беспокоиться из-за регента? Когда он станет императором, зачем вообще ему нужен регент? Должность, занимаемая этой шумной толстухой Кловис, перестанет существовать. А сама Кловис? Она превратится в ничто. Можно было бы подстроить ей какой-нибудь несчастный случай, но это опять-таки вызовет подозрения. Главное - завоевать расположение боевых магов. Как только они окажутся на его стороне, они сами будут следить за главами Орденов. Кто по-настоящему опасен для него - так это Инквизитор, вечно что-нибудь вынюхивающий. Неутомимый охотник за Пустотой.
Дагнарус вертел в руках бокал, разглядывая на свет рубиновое вино.
«Я распущу Орден Инквизиторов, - думал он. - Это будет не так уж сложно сделать. Никто им не доверяет. Многие в Храме только обрадуются. Но боевые маги мне нужны, очень нужны. Они - воины, а я ценю воинов. Мы поймем друг друга. Они помогут мне уничтожить таанов. А потом... потом мне уже не придется сомневаться в их верности».
Основные решения были приняты. Поблагодарив слуг, Дагнарус отпустил их и провел оставшееся время, расхаживая по комнате взад-вперед и размышляя. С площади перед дворцом к нему долетали приветственные возгласы толпы. Принц слушал, как жители Нового Виннингэля нараспев повторяют его имя, и улыбался. Шакуру не терпелось поговорить с ним через кровавый нож, но Дагнарус не отвечал на его зов. Принца рассердил недавний вопрос врикиля об уничтожении преданных ему таанов. Пусть Шакур почувствует, что повелитель на него зол. Пусть вспомнит, что его так называемая жизнь висит на волоске, который Дагнарус может в любое мгновение оборвать. Принц заглушил нытье и мольбы Шакура и стал думать о более приятных делах.
Грандиозные замыслы Дагнаруса были весьма долгосрочными. Он не собирался ограничиваться пределами Виннингэля. Защитник Божественного был в его власти. Когда понадобится, он легко подчинит себе эльфов. Но сейчас они ему не нужны. Перво-наперво необходимо разгромить Карну, потом покорить орков и дворфов. Дагнарус не сомневался, что так оно и будет. Для этого ему требуется заполучить все четыре части Камня Владычества. И тогда он станет единовластным правителем всего Лерема. У него есть надежное средство продления своей жизни - Кинжал Врикиля. Когда внуки и правнуки нынешних детей сгниют в могилах, он и тогда будет править Леремом. Это определяет только он и никто другой.
Камень Владычества. Прежде всего - Камень Владычества. Целиком. Слишком долго дар богов ускользал из его рук. Разумеется, боги не дремали, но принц не боялся богов. Вот уже двести лет, как продолжаются его поиски Камня Владычества. Ему нужен этот Камень, и отступать он не намерен. Боги богами, но верные люди и верные врикили Дагнаруса делают все, чтобы четыре сверкающие части Камня попали к нему.
В обещанный час принц Дагнарус вернулся в зал Славы Былых Времен. Из-за густых облаков за окнами было темно как ночью. Бароны, гвардейцы, армейские офицеры и богатые торговцы встали по обе стороны прохода и приветствовали принца бурными рукоплесканиями. Церковные маги ему не рукоплескали. Они стояли, сбившись в кучу, окруженные стражей. Монах с Драконьей Горы сидел все на том же стуле, и рослые молодцы из племени омара неусыпно стерегли его. Юный король, хмурый, с надутыми губами, лягал ножки трона.
Дагнарус втайне улыбнулся и дотронулся до Кинжала Врикиля, спрятанного у него под плащом.
- И как обстоят наши дела, Шакур? - послал он мысленный вопрос.
- Мой повелитель, я неоднократно пытался поговорить с вами, - обиженным тоном ответил Шакур.
- Достаточно, что ты говоришь со мной сейчас. И давай по существу, времени у нас мало.
Дагнарус шел медленно, отвешивая поклоны направо и налево. Он часто останавливался, чтобы пожать протянутую руку или принять чье-то благословение.
- Не все было гладко, мой повелитель, - докладывал Шакур. - Бароны, военные и торговое сословие - на вашей стороне. Они давно ненавидят Церковь за то, что она захватила слишком большую власть. Они рассчитывают, что вы сумеете поставить Церковь на место. Думаю, вас не удивит, что регент сильно возражала против вас. Она называла вас лжецом, злым порождением Пустоты. Кловис боится, как бы вы всех не затянули в Пустоту. Но ее никто не захотел слушать. Поднялся страшный шум. Бароны приказали, чтобы церковников силой выгнали из дворца. Я думал - не миновать стычки, но тут вмешался боевой маг Тасгалл. Он сказал примерно так: «Пока я жив, я не допущу, чтобы виннингэльцы проливали кровь друг друга. Особенно сейчас, когда враг у ворот». Потом он попросил дать ему возможность поговорить с церковниками наедине.
- И до чего они договорились?
- Они совещались около часа и согласились признать вас правителем Виннингэля. Но при условии, что вы выполните свое обещание и избавитесь от таанов, которые стоят на том берегу реки. На самом деле у них не было другого выбора, иначе бы началась гражданская война. Однако им нельзя верить до конца, мой повелитель. Они явно что-то замышляют против вас.
- Еще бы не замышляли, Шакур!
Дагнарус был уже совсем близко от подиума с королевским троном.
- С ними можно расправиться...
- Нет, Шакур. Не обязательно прихлопывать мух. Их можно утопить в меду.
Дагнарус подошел к подиуму и встал напротив маленького Хирава. Тот ответил на улыбку своего повелителя с детским простодушием, глядя на него мертвыми, пустыми глазами.
- Еще один вопрос, мой повелитель, пока вы не начали новый тур игры с этим стадом, - безмолвно обратился к нему Шакур. - Что будет со мной? Я не могу и дальше оставаться в обличье ребенка. Это хуже тюрьмы.
- А я бы не прочь оставить тебя ребенком, - беззаботно ответил Дагнарус. - Мы бы славно проводили с тобой время, играя в мяч или во «властелина горы».
- Мой повелитель... - Шакур недовольно ерзал на троне.
- Тебе пора слезать, Шакур, - мысленно поторопил его Дагнарус - Сейчас ты подойдешь и поцелуешь меня «по-родственному».
Дагнарус встал на колени перед троном. Хирав сошел с подиума и поцеловал принца в щеку.
Восторженные крики сотрясли не только зал, но разнеслись по всем коридорам дворца. Их услышали и тут же бездумно поддержали ликующие виннингэльцы, по-прежнему толпившиеся за оградой.
- Я так и не слышал вашего ответа, мой повелитель, - мысленно сказал Шакур, видя, как Дагнарус поднимается с колен.
- Не беспокойся, Шакур, - ободрил его принц. - Я постараюсь как можно скорее освободить тебя из этой тюрьмы. Ты мне нужен для других дел.
- Спасибо, мой повелитель.
Хирав Второй взял Дагнаруса за руку, и они вместе повернулись лицом к собравшимся.
- Да будет известно всем, кто находится здесь, и провозглашено по всему Виннингэлю, что я, Хирав Второй, король Виннингэльский, добровольно отрекаюсь от престола, переданного мне по наследству моим отцом Хиравом Первым, в пользу моего родственника по королевской линии - принца Дагнаруса, сына короля Тамароса, ибо принц Дагнарус является законным наследником виннингэльского престола.
Хирав снял с головы корону (чтобы она не сползала ему на нос, пришлось добавить внутрь особую подкладку) и с поклоном вручил Дагнарусу.
Дагнарус принял корону и окинул ее пристальным взглядом. Лицо его было торжественным и серьезным.
Разумеется, он не ожидал, что ему вручат ту, древнюю корону. Этой было менее двухсот лет. Прежняя корона Виннингэля, украшенная сотней блестящих сапфиров, каждый из которых окружали бриллианты, пропала. В свое время Дагнарус предпринял достаточно опасное путешествие к руинам Старого Виннингэля в надежде отыскать корону, скипетр, богато украшенную бриллиантами державу и другие атрибуты королевской власти. Поиски оказались безуспешными. Дагнарус не верил, что все они погибли во время нападения на Старый Виннингэль. Хельмос их явно где-то припрятал. Дагнарус собирался возобновить поиски.
Сейчас в его руках была не просто корона. Он держал... время. Двести лет мечтаний и желаний, слез и крови. Дагнарус оглядел собравшихся. Толстые бароны улыбались, переглядываясь и удовлетворенно кивая. Они были уверены, что новый король станет плясать под их дудку... А вот стая придворных, всегда держащих нос по ветру. Еще утром они лебезили перед регентом, теперь готовы лебезить перед ним. С этими все просто... Куда сложнее с магами. Вон они стоят, хмурые и едва сдерживающие гнев. В их головах, наверное, уже зреет заговор. Они преклонят колена и провозгласят его своим королем, но будут перемигиваться, перешептываться и якобы незаметно пихать друг друга локтем, насмехаясь и гримасничая.
«Нет! - мысленно закричал Дагнарус. - Мне все равно, кому приносить клятву - богам или Пустоте. Но я клянусь, что заставлю вас пасть передо мной ниц и замереть в полном смирении. Я выбью из вас высокомерие и бунтарский дух. Вы будете поливать мне ноги благодарными слезами. Вы будете искренне и радостно благословлять меня. Вы заслуживаете хорошей порки, и вы ее получите».
- Благодарю вас, ваше величество, - сказал Дагнарус. - Я принимаю корону, но лишь в надежде...
Вокруг зашептались. У баронов вытянулись лица, у магов они напряглись.
- ... что я сумею подкрепить делами свое наследственное право быть вашим королем. А это случится не ранее чем я возглавлю сражение против врагов, угрожающих городу.
Дагнарус подошел к монаху. Тот глядел на новоявленного короля с неподдельным любопытством. Но оно было лишь внешним. Что таилось в глубине его непроницаемых глаз, никто не знал.
Дагнарус подал монаху корону.
- Прошу вас, Хранитель Времени, сберегите ее до того дня, когда я одержу победу над врагами, и их мощь рассыплется в прах.
Собравшиеся думали, что Дагнарус говорит о таанах. О чем подумал в эту минуту монах, знал только он один.
Монах кивнул и что-то сказал омара на их наречии. Великаны ограничились короткими возгласами. Один из них протянул давно не мытую руку, взял корону и довольно бесцеремонно спрятал ее у себя под одеждой. Бесстрастие не изменило ему ни на миг. Омара вновь замер. «Держит ее так, словно это - ощипанная курица, а не символ самого могущественного государства во всем Лереме», - с неприязнью подумал Дагнарус.
В зале недоуменно перешептывались. Понимавших ловкий ход Дагнаруса было совсем немного, и они молчали. Остальные ничего не понимали и пытались выяснить хоть что-нибудь у таких же ошеломленных соседей.
Дагнаруса эта суета не занимала. Он глядел в конец зала, где висела та самая фреска. Ах, каким радостным и гордым был на ней король Тамарос. Гордым за Хельмоса.
Дагнарус долго разглядывал фигуру отца, потом фигуру Хельмоса.
Пришло время исправить эту досадную ошибку.
Дагнарус подозвал к себе какого-то придворного.
- Художник, писавший ту фреску... он еще жив? - спросил принц.
- Да, ваше величество.
- Пошлите за ним.
- Незамедлительно, ваше величество, - ответил придворный, церемонно кланяясь. - Но сумею ли я правильно передать ему пожелание вашего величества?
- Сумеешь, - улыбнулся Дагнарус. - Ему нужно будет всего-навсего тщательно замазать ту фреску и вместо нее написать мой портрет.

ГЛАВА 17

Баронам и их сподвижникам конечно же не терпелось узнать, как Дагнарус собирается уничтожить армию таанов. Днем западный берег реки заслонял туман. Кое-кто из баронов понадеялся, что тааны снялись и ушли. Но с наступлением темноты вражеские костры вспыхнули снова, только теперь они не мерцали, а пробивались оранжевыми пятнами сквозь завесу тумана. Бароны не позволяли себе усомниться в заверениях Дагнаруса. По словам нового короля, у него имелся четкий замысел, который он намеревался осуществить не далее как завтра утром.
Первым делом его величество Дагнарус повелел устроить в свою честь грандиозный праздник с изобилием изысканных кушаний и не менее изысканных вин. Туда он пригласил всех собравшихся, в том числе и монаха Ну-Тая. Монах вежливо поблагодарил за приглашение, но отказался. Дагнарус осведомился, устраивают ли монаха отведенные ему во дворце покои. Тот вновь вежливо поблагодарил и вместе с телохранителями покинул зал Славы Былых Времен. Дагнарус самодовольно улыбался: все, что он сегодня совершил, монах запишет на своей морщинистой коже.
Главы Орденов также отклонили великодушное королевское приглашение. Регент холодно спросила, могут ли они все вернуться к своим обязанностям в Храме, и Дагнарус позволил им уйти. Баронам не понравилось, что он слишком мягко обошелся с церковниками, которых следовало бы взять под стражу и отправить в тюрьму. Дагнарус и сам был бы не прочь это сделать, но недаром с раннего детства он постиг искусство интриги.
- Господа, - суровым тоном обратился он к баронам. - Мне неприятно слышать подобные речи из ваших уст. Они не делают вам чести и оскорбляют служителей Церкви. Вы должны относиться к Церкви с тем же уважением, что и ко мне.
Бароны не верили своим ушам. Неужели новый король готов расшаркиваться перед церковниками? Бароны насупились. Заметив эту перемену, Дагнарус вновь обворожительно улыбнулся и весело сказал:
- Думаю, вы еще не успели забыть, что у нас сегодня праздник? И, надеюсь, знаете, как отсюда пройти в Пиршественный зал? Я не заставлю вас долго ждать, и скоро мы выпьем за мою коронацию и за сокрушение наших врагов.
Повеселевшие бароны ушли, довольные, словно дети, которых слегка пожурили, но не оставили без сладкого. Зал пустел, пока в нем не остались лишь церковники.
- Знаю, что вы не доверяете мне, Почтенная Сестра, и это вполне понятно, - обратился Дагнарус к регенту. - Но надеюсь, со временем мы станем друзьями. Жизнь преподала мне жестокий урок, научив почитать богов. Да и могло ли быть иначе? Кто, как не боги, спасли меня и позволили дожить до этого дня?
Неулыбчивое лицо Кловис было землистого цвета. Она выслушала Дагнаруса, ничего ему не ответив. Потом с заметным усилием поклонилась.
- Ваше величество, вы разрешите мне уйти?
- Досточтимая регент, вам не нужно спрашивать у меня разрешения, - с кроткой улыбкой ответил Дагнарус. - И вас, и любого служителя Церкви всегда рады видеть во дворце. Вы можете приходить и уходить, когда захотите.
- Благодарю вас, ваше величество, - сказала Кловис и, переваливаясь, поплыла к выходу.
Остальные, поклонившись новому королю, двинулись следом.
- Боевой маг, задержитесь на минутку, - окликнул Тасгалла Дагнарус.
Хмурый и настороженный Тасгалл обернулся.
- Я хочу поговорить с вами насчет таанов.
Тасгалл подошел и встал перед троном. Он глядел Дагнарусу прямо в глаза. Боевой маг молча ждал, что будет дальше.
Дагнарус отпустил слуг. Когда они с Тасгаллом остались наедине, король сошел с трона.
- Давайте немного походим по залу, господин боевой маг, - предложил Дагнарус - На ходу мне лучше думается.
Дагнарус направился в конец зала. Тасгалл шел за ним, отставая ровно на один шаг.
- Напомните мне ваше имя, господин боевой маг. К сожалению, я его не запомнил, когда вас представляли. Увы, плохо запоминаю имена. Простите меня великодушно.
- Тасгалл, ваше величество.
- А фамилия?
- Фотренгаль, ваше величество. Я родился не здесь, а в деревушке у подножия Оркских гор.
- Кажется, там еще есть перевал. Верно? Орки не заявлялись к вам в гости?
- Случались их набеги, ваше величество, - ответил Тасгалл. - Но крупных сражений не было.
- Орки никак не могут отбить у карнуанцев свою священную гору, а нас считают их пособниками, ненавидят и грозят нам войной. Орки долго раскачиваются, но потом прут напролом, будто стадо быков. Как вы считаете, может, нам стоит держать на перевале сильный гарнизон?
Тасгалл не стал отвечать сразу, а сделал вид, что раздумывает над вопросом.
- Ваше величество, вряд ли стоит распылять силы, - наконец ответил боевой маг. - Орки не умеют вести войн на суше. И не особо стремятся. Во всяком случае, они еще ни разу не попытались отбить свою святыню.
- В прошлом так оно и было, - сказал Дагнарус. - Я же совсем не знаю, изменились ли за эти двести лет их дикие нравы. Мне нужен человек, на чьи суждения и советы я бы мог опираться. Скажите, Тасгалл, я могу рассчитывать на вас?
- Рад оказаться для вас полезным, ваше величество. Хорошо, что хоть кто-то... - Тасгалл умолк, не докончив фразы.
- Хоть кто-то заинтересовался положением дел в армии. Так? Можете ничего не объяснять, Тасгалл. Я понял вашу мысль.
- Ваше величество, вы начали разговор с таанов, - осторожно напомнил боевой маг.
- Вижу, вы - человек дела. Да, Тасгалл? Я очень ценю это качество в людях. Теперь слушайте. Я придумал, как нам уничтожить таанов. Однако для осуществления моего замысла мне понадобится помощь ваших боевых магов - всех, кого вы сумеете собрать за ближайшие сутки. Чем больше их будет, тем лучше. Важно, чтобы все они были знакомы с магией Пустоты и умели распознавать ее и противостоять ей. Я встречусь с ними завтра и подробно изложу свой замысел. В полдень вы приведете их во дворец.
Тасгалл, который шел все медленнее, совсем остановился. Он внимательно разглядывал нового правителя.
- Знаю, - сказал Дагнарус. Он прошел еще несколько шагов и повернулся лицом к боевому магу. - Знаю, о чем вы сейчас думаете. Вы считаете, что я нашел способ избавиться от весьма опасных людей, у которых нет никаких оснований меня любить.

Предыдущая страница 11 Следующая страница


Волшебный кинжал 12

Тасгалл не отвечал, а продолжал внимательно глядеть на его величество Дагнаруса.
- Я далеко не ангел, - доверительно произнес Дагнарус. - Я натворил в своей жизни немало ужасного, о чем теперь горько сожалею. Единственное, что могу сказать в свое оправдание, - тогда я был молод и беспечен. Да, Тасгалл, так оно и было. Скажу еще: я был честолюбив и стремился к власти, что тоже правда.
Он передернул плечами. Глаза его потемнели, улыбка превратилась в гримасу.
- Я мог бы сказать, что боги наказали меня, что я сполна расплатился за свои деяния. И все это было бы правдой. Но я хочу сказать вам еще кое-что.
Дагнарус поднял голову, и Тасгалл увидел, как во тьме королевских глаз вспыхнула искорка.
- У всех моих деяний, Тасгалл, была одна общая причина. Даже когда я творил зло, мною двигало чистое, ничем не запятнанное желание. Сколько себя помню - это желание жило во мне всегда и направляло каждый мой поступок. Я стремился стать правителем Виннингэльской империи, но не затем, чтобы упиваться властью. Я мечтал стать королем, дабы привести свою родину к славе и величию, сделать ее полновластной и неоспоримой владычицей во всем Лереме. Это желание не оставляло меня ни на миг. Клянусь вам, Тасгалл: все, что я сделал и сделаю, было и будет во имя Виннингэля.
Тасгалл молчал.
- Тасгалл, - с подкупающей искренностью продолжал Дагнарус. - Вы наверняка думаете, что меня провозгласили королем из страха, поскольку я приставил кинжал к горлу каждого из вас. Знаю, вы и сейчас мне не доверяете. Доверие не навяжешь силой. Я рассчитываю заслужить ваше доверие, но на это требуется время. А его-то у нас как раз и нет. Скажу лишь одно: если бы я хотел сокрушить Виннингэль, я бы не явился сегодня сюда. Я бы пустил кинжал в ход. На город обрушилась бы десятитысячная таанская армия. Тааны в бою - настоящие звери, страшные и беспощадные. Более того, они совершенно не дорожат собственной жизнью. Для них величайшее счастье - геройски погибнуть в сражении. Они бы взяли Новый Виннингэль. Да, Тасгалл, как ни печально, но это правда. Ваше положение было бы безнадежным. Как видите, я не сделал этого. Я хочу спасти ваш прекрасный город и жизнь своих соотечественников. Дайте мне возможность доказать истинность моих намерений.
Его слова тронули Тасгалла, и Дагнарус это сразу заметил. Теперь надо было действовать быстро.
- Тасгалл, у нас действительно очень мало времени. Поэтому я отдаю свою жизнь в ваши руки. Если мое вероломство явится причиной гибели хотя бы одного жителя Нового Виннингэля, убейте меня.
Тасгалл покачал головой.
- Ваша жизнь длится более двухсот лет. Ни один смертный столько не живет.
- Исключительно по воле богов, Тасгалл! Думаете, я бессмертен? Нет, я такой же смертный, как все. Дайте мне ваш меч.
Не сводя с Дагнаруса глаз, Тасгалл вынул из ножен меч и, повернув рукояткой вперед, подал новому королю. Дагнарус взял меч в правую руку, а ладонью левой зажал острое как бритва лезвие. Потом он медленно повел сомкнутой ладонью по лезвию.
- Ваше величество! - закричал Тасгалл.
Он бросился вперед и попытался удержать Дагнаруса.
- Не мешайте мне! - возразил король.
Он слегка вздрогнул от боли, и только. Отведя меч в сторону, Дагнарус разжал ладонь.
Лезвие было залито кровью. Настоящей, ярко-красной кровью. Она заполнила всю ладонь и стала капать на пол зала Славы Былых Времен.
- Как видите, я смертен, - произнес Дагнарус.
Тасгалл широко раскрытыми глазами глядел на раненую королевскую ладонь. Кровь продолжала стекать на пол.
- Ваше величество, к завтрашнему утру боевые маги будут в вашем распоряжении.
- Замечательно, - ответил Дагнарус.
Он отрезал от своего плаща лоскут и перевязал рану.
- Ваше величество, я могу исцелить вашу рану, - предложил Тасгалл.
- Нет, господин боевой маг, - улыбаясь, возразил Дагнарус. - Тогда проделанное мною потеряет всякий смысл. Пусть эта рана напоминает нам обоим, о чем мы здесь говорили. Моя жизнь - в ваших руках.
Полой плаща Дагнарус стер с лезвия кровь и вернул меч Тасгаллу. Тот благоговейно принял оружие и вложил меч в ножны.
Если Тасгалл еще не до конца поверил в серьезность намерений Дагнаруса, восхищение в глазах боевого мага было вполне искренним. Пока хватит и этого. Дагнарус как ни в чем не бывало продолжил рассказывать ему о грядущем уничтожении таанской армии. Замысел короля все более и более завораживал Тасгалла. Они оба забыли о времени и, наверное, забыли бы и о празднестве, не явись в зал один из баронов. Простившись с Тасгаллом, его величество Дагнарус отправился чествовать самого себя.

***

Тааны ждали обещанного вторжения в город. Не зря же они так долго сюда добирались. Но их бог и Владыка Пустоты Дагнарус отправился в город один. Тааны, конечно, знали о странной особенности дерхутов: тем перед битвой обязательно нужно увязнуть в разговорах. Их бог называл это «предотвращением кровопролития», чего тааны совершенно не понимали.
Поскольку высшим счастьем для таанов было пролить кровь в бою, они считали всю эту болтовню пустой и бессмысленной тратой времени. Предотвращать сражение вместо того, чтобы ринуться в бой - такое поведение лишний раз доказывало слабость расы дерхутов. Впрочем, в этом тааны давно убедились. Но решения бога не обсуждаются. Таанам ничего не оставалось, как вернуться к своим кострам - пить топакси и рассказывать истории о храбрых воинах. Сегодня топакси было крепче обычного, и воины, лишенные радости сражения, отводили душу в шумных рассказах о сражениях. Однако тааны - не дерхуты. Одних разговоров им было мало, и скопившаяся ярость, предназначенная врагам, стала изливаться на соплеменников. Тааны не знали дружеских состязаний, и их стычки почти не отличались от настоящих сражений. Казалось, им все равно, с кем биться - с дерхутами или между собой. Только вмешательство низамов не позволило превратить вечер в кровавое побоище.
Стараясь оставаться незамеченной, Нбарск обошла весь лагерь. И везде она видела одно и то же: боевой дух таанов стремительно падал. Сколько Нбарск ни пыталась, она никак не могла постичь замысел Дагнаруса. Такое случалось не впервые: именуя себя богом таанов, он не понимал их сути.
Нбарск направилась туда, где стояли другие дерхуты - человеческие наемники, служившие в армии Дагнаруса. Тех затянувшееся ожидание битвы ничуть не огорчало. Они со смехом вспоминали об осадах, длившихся месяцами и даже годами. Противники иногда стреляли друг в друга из луков и... больше ничего. Вначале Нбарск подумала, что дерхуты рассказывают так называемые шутки - лживые истории, над которыми они почему-то смеялись (эта привычка также оставалась для нее непостижимой). Но вскоре она убедилась, что наемники говорили правду. Дерхуты даже находили удовольствие в таких войнах.
Нбарск глядела на уродливые лица дерхутов. Наемники играли в азартные игры, хохоча и сыпля проклятиями. Некоторые валялись в кустах, развлекаясь с дерхутскими самками. Кто-то просто спал, завернувшись в плащ. Нбарск ненавидела и презирала дерхутов за трусость. Как только бог Дагнарус их терпит? Опять-таки, это дело бога. Хуже было другое. Нбарск уже не в первый раз усомнилась в самом боге.
Дагнарус сражался как настоящий бог таанов. Он обладал мужеством, свирепостью и хитростью таана. За все эти качества Нбарск глубоко чтила Дагнаруса. Но кроме них, были и другие, загадочные и совсем непонятные ей. У Нбарск все замирало внутри, когда она видела Дагнаруса в удивительных черных доспехах Владыки Пустоты. Только бог Дагнарус почему-то не ходил в них постоянно, а предпочитал носить обычную одежду дерхута.
И вот теперь он отправился в город дерхутов. Жирный, как он сказал, город, где полно металлического оружия и доспехов. Там есть не только оружие и доспехи. Сундуки там ломятся от самоцветов. Таанские шаманы наполнят эти камни магией Пустоты и поместят воинам под кожу. А еще - там много дерхутов, годных и в рабство, и в пищу. Все это бог Дагнарус обещал таанам. Но главное - он обещал им войну против сильного и хорошо вооруженного врага. Молодые воины жаждали отличиться и получить повышение, а опытные и бывалые - завоевать новую славу.
Но... трижды солнце вставало над этим жирным городом; трижды тааны ждали сигнала к наступлению. Однако о наступлении не было сказано ни слова. Зато было много других слов, пустых, как большинство слов дерхутов.
Нбарск удостоилась высокой чести стать кил-сарнцем - таанским врикилем. Таких «избранников бога» среди таанов было всего трое. Самым старшим из них являлся Клет - беловолосый и светлокожий таан. Он одним из первых встретил Дагнаруса, когда тот очутился в их мире. Дагнарус убил Клета Кинжалом Врикиля и превратил его в живого мертвеца, служащего Пустоте и питающегося душами живущих.
Кинжал Врикиля связывал всех врикилей с их создателем - Дагнарусом. От них требовалось беспрекословное подчинение его воле. Иначе, как говорил Дагнарус, Пустота бесследно поглотит их. Но Клет отказался повиноваться Дагнарусу. Он не боялся угроз и открыто противостоял богу. Клет уже тогда понимал то, о чем Нбарск с опаской начала задумываться совсем недавно. Дагнарус только на словах заботился о таанах. На самом деле тааны просто служили его неведомым целям.
Клет порвал с Дагнарусом; он был единственным врикилем, кому это удалось. Клет ушел из армии Дагнаруса и увел с собой поверивших ему таанских воинов. С тех пор он старался внушить всем таанам: тот, кого они почитают за бога, - вовсе не бог, а обыкновенный дерхут.
Нбарск знала обо всем этом, поскольку однажды общалась с Клетом через кровавый нож. Ей удалось не возбудить подозрений Дагнаруса.
И все же Нбарск не поверила Клету. Она гордилась своей участью «избранницы бога» и с радостью служила Дагнарусу. Ей давно бы следовало признаться ему, что она говорила с Клетом. Вместо этого Нбарск затаилась. С Клетом она больше не разговаривала, а свои дурные предчувствия держала при себе.
А дурные предчувствия будоражили Нбарск все сильнее. Они появились, когда таанская армия двигалась по земле гдысров. Человеческие дерхуты называли их эльфами. Гдысры тоже были дерхутами, причем настолько слабыми и тщедушными, что не годились даже в рабство. Зато города гдысров отличались богатством и изобилием металла и камней. Таанам не терпелось завоевать и разграбить эти города, но Дагнарус настрого запретил их трогать. Армия таанов пересекла землю гдысров, пройдя через магическую воздушную дыру. Правда, у входа в дыру им пришлось немного подраться, но это было единственное сражение с гдысрами.
Таанам так и не досталось ни городов, ни рабов, ни металлов и камней. Сплошные слова. Дагнарус объявил, что гдысры готовы сдаться ему. Он станет их правителем, а потому не хочет, чтобы тааны разрушали его города и убивали его подданных.
Потом армия оказалась в земле ксыксов, или людей. Именно тогда у Нбарск и произошел тот разговор с Клетом. Мысленно она возражала этому бунтарю. Дагнарус по-прежнему оставался ее богом. Но сомнения внутри Нбарск начали расти еще сильнее.
Вечером Дагнарус не вернулся в лагерь. Нбарск не боялась, что с ее повелителем может стрястись беда; ведь он был богом. Услышав доносившиеся из города крики, она обрадовалась. Нбарск ожидала, что тааны вот-вот ринутся в бой. Воины спешно хватали оружие, готовясь к атаке.
Напрасно. Сигнал не прозвучал и в этот вечер.
Недоумевающая Нбарск остановила первую попавшуюся ей полутаанку. Эти жалкие полукровки мало на что годились, но они могли говорить и на языке таанов, и на диком наречии ксыксов. Полутаанка в ужасе скрючилась на земле, не смея поднять глаз. Нбарск велела ей подняться, и они вместе пошли в лагерь наемников. Там Нбарск разыскала ксыкса по имени Клендист. Он командовал человеческими наемниками, заняв этот пост после генерала Гурске. Нбарск знала, что по вине Гурске погибло много ксыксов, охранявших вход в воздушную дыру гдысров. Когда ксыксы беспечно пировали, на них напали неизвестно откуда взявшиеся гдысры и перебили почти всех. Гурске вместе с горсткой наемников удалось бежать через Портал. Дагнарус был неумолим: он приказал казнить генерала за потерю бдительности.
- Что там происходит? - через полутаанку спросила Нбарск, указывая в сторону города. - Почему они так шумят? Неужели наш бог решил расправляться с врагами без нас?
- Вряд ли! - засмеялся Клендист, но быстро умолк, зажав себе рот.
Не в пример большинству людей, он не боялся врикилей. Но ему было противно, когда Нбарск появлялась рядом.
- Крики, которые ты слышишь, - это приветствия. Ума не приложу, что там сейчас происходит, но, судя по крикам, что-то хорошее. Скорее всего, город сдался без боя.
Полутаанка старалась изо всех сил, но в языке таанов не существовало такого понятия, как «сдаваться». Однако Нбарск все же сумела понять, о чем речь.
Она тоскливо посмотрела на город, откуда так вкусно пахло мясом живых ксыксов.
- Значит, мы опять не будем сражаться.
- Кто знает, - пожимая плечами, ответил Клендист. - Его превосходительство найдет способ подать нам сигнал.
- Не нравится мне это, - почти зарычала Нбарск.
- А тут уж не тебе решать, красотка, - с издевкой бросил ей Клендист. - Будешь делать то, что тебе велит ваш бог.
Прежде чем переводить слова Клендиста, полутаанка затряслась и стала умолять Нбарск, чтобы та не гневалась на слова, которые услышит. Врикиль нетерпеливо махнула рукой.
Дальше говорить с этим ксыксом было не о чем. Нбарск уже собиралась уйти, как вдруг ее пронзила мысль.
- А разве для тебя Дагнарус не бог? - спросила она Клендиста.
Ее вопрос сначала удивил, потом немало позабавил человеческого наемника.
- Нет, - коротко ответил Клендист.
- Кто тогда твой бог?
- Я не верю в богов. В этой жизни человек заботится о себе сам.
Нбарск задумалась.
- Я знаю, что никто из ксыксов не считает Дагнаруса богом. Почему так? Он ведь могуществен, как бог.
- Может, потому, что он родился обыкновенным человеком. Что произошло с ним потом - это уже другое дело. Но вначале его жизнь была такой же, как у каждого из нас. Наверняка отец порол его ничуть не меньше, чем мой - меня. Какой же он мне бог?
Клендист пошел прочь, посмеиваясь над тупостью «дикарей».
Нбарск смотрела ему вслед. Ее и раньше удивляла непочтительность ксыксов, но, видно, такова особенность этой несовершенной породы, думала она. У ксыксов не было ничего священного, если не считать телесных удовольствий. Нбарск даже злило, как сами ксыксы относятся к Дагнарусу. Ее пронзила еще одна мысль: Дагнарус совершенно не нуждается ни в почтении ксыксов, ни в почтении таанов. Если бы нуждался, он бы и действовал по-другому.
- Неужели Клет прав? - шептала Нбарск. - А вдруг Дагнарус и в самом деле не бог? Чем это обернется для нас?
Она долго бродила по лагерю, прислушиваясь к громкому храпу изрядно захмелевших таанов. Всю ночь вопросы не давали ей покоя.
Ответ она получила утром.
Дагнарус вернулся в лагерь, когда небо на востоке едва начало розоветь. Землю еще скрывали сумерки. Таанские воины спали. Только надсмотрщики уже были на ногах, готовя завтрак. Завернувшись в плащ Пустоты, Дагнарус появился прямо из речного тумана. Он как будто заранее знал, где именно встретит Нбарск.
Нбарск стало не по себе. Она смотрела на скрытое шлемом лицо Дагнаруса, на призрачные руки, отряхивающие клочья тумана. В неярком свете раннего утра блестели черные доспехи Пустоты. Заметив Нбарск, Дагнарус жестом приказал ей следовать за ним.
Нбарск не видела лица своего повелителя и потому не знала, какие мысли владеют им. Голову Дагнаруса венчал шлем Владыки Пустоты. Дерхуты не умели скрывать своих чувств; все, о чем они думали, тут же отпечатывалось у них на лицах. Когда Дагнарус говорил с таанами, он неизменно надевал шлем. Появляясь в своем человеческом обличье, он что-то терял в их глазах.
Звериное, металлическое лицо Дагнаруса глядело на Нбарск. Темные глаза и пылавший в них огонь сильно испугали ее. Ей почудилось, что он каким-то образом узнал о ее предательских мыслях. Нбарск хотелось упасть на колени и умолять о пощаде. Но Дагнаруса не волновали ее мысли. Его волновали собственные дела, и тон его был предельно сух. Они общались через Кинжал Врикиля, передавая мысли, что избавляло от необходимости искать переводчика.
- Слушай мой приказ, Нбарск. Ты возьмешь пять тысяч таанов и отправишься с ними на юг, в город Делек-Вир. С тобой пойдет один из шаманов, которому я дам необходимые карты. Вы должны захватить этот город и расположенный там Портал. Жителей убивать или брать в рабство. Тысячу таанов ты оставишь в городе для его охраны. Остальные вместе с тобой через воздушную дыру пойдут дальше. Портал приведет вас в страну, называемую Карну. Там ты встретишься с другим таанским врикилем - Лнысктом, который уже воюет в тех краях. Вы объедините силы.
Нбарск успокоилась и обрадовалась. Никакой присущей дерхутам болтовни о сдаче и предотвращении кровопролития. Напасть, захватить, убить, поработить - такой язык тааны прекрасно понимали.
- Вы отправляетесь немедленно, - продолжал Дагнарус - Буди таанов, пусть собираются. С первым лучом солнца вы должны уже быть в пути.
Сборы были делом привычным и легким. Тааны умели в считанные минуты свернуть лагерь и двинуться в путь. Но зачем расчленять армию? Что будут делать остающиеся пять тысяч воинов?
- Завтра на рассвете мы войдем в Новый Виннингэль, - ответил Дагнарус, прочитав ее мысли.
- Войдете, ко-кутрикс? - переспросила огорченная Нбарск. - А нападение?
- В нем нет нужды, - сказал Дагнарус. - Город сдался мне. Люди провозгласили меня своим богом.
- Я очень рада за тебя, ко-кутрикс, - сказала Нбарск. - Но у таанов не будет рабов. Камней и оружия тоже не будет.
- Совсем наоборот, - возразил Дагнарус - Здешние жители - слишком гордые люди. Их нужно усмирить телом и душой. Они должны понять и крепко запомнить, что я - их бог, а мое слово - закон. Тааны помогут мне научить жителей уважать мою власть.
Нбарск недоверчиво поглядела на Дагнаруса.
- Но как ты собираешься войти в город, ко-кутрикс? Неужели эти люди сами откроют ворота?
- Здешние жители не только гордые, но и глупые. Им кажется, что они приготовили для таанов ловушку. Они считают таанов дикими зверями с мозгами кроликов.
Дагнарус и Нбарск в унисон засмеялись.
- На самом деле это тааны готовят людям ловушку, - продолжал Дагнарус - Едва тааны окажутся в городе, я сам дерну за веревку нашей ловушки.
- Я хочу участвовать в этой охоте на людей, ко-кутрикс, - искренне призналась Нбарск. - И все тааны захотят. Мы можем отправиться на юг и после завоевания города. Всего один день отсрочки.
- Ты получила приказ, Нбарск, - напомнил ей Дагнарус - Я не привык, чтобы мои приказы обсуждались. Как я и приказал, вы двинетесь в путь с первым лучом солнца.
- Да, ко-кутрикс, - виновато ответила Нбарск. - Я не смею обсуждать твой приказ.
- Я не смогу вас проводить. Мне нужно возвращаться в город. Еще раз напоминаю: с первым лучом солнца вы должны быть в пути. Славы в бою тебе, Нбарск.
- Славы в бою, ко-кутрикс.
Нбарск разбудила таанов и передала приказ Дагнаруса. Пока человеческие наемники, зевая и протирая глаза, вылезали из своих шатров, тааны успели свернуть часть лагеря и были готовы выступить в поход. Их ожидало настоящее сражение, сулившее рабов и доспехи. Тааны ликовали и выкрикивали приветствия Нбарск, когда она встала во главе отрядов и велела двигаться.
Нбарск в последний раз оглянулась на жирный город Новый Виннингэль. Ей было стыдно за свои недавние сомнения и мысли о неповиновении. Хорошо, что Дагнарус о них не узнал.
Возглавляемые врикилем, пять тысяч таанских воинов пошли на юг - завоевывать не менее жирный город Делек-Вир.

ГЛАВА 18

Первое, чему начинают учить любого мага, - это умению спать. Умение спать присуще всем живым существам, и люди, далекие от магии, только усмехнутся, услышав такие слова. Но сами маги считают магию «даром» богов, а значит - силой сродни той, что владеют сами боги. Часть этой силы боги милостиво передали человечеству для его нужд. Но не надо путать дар с подарком. Только простаки верят, будто магу достаточно взмахнуть рукой и произнести заклинание - и все готово.
Овладение магией требует многих лет усердного труда. Не менее тяжкий труд - ее применение. Оно забирает у мага огромное количество сил, и восполнить их можно только сном. Спокойным, глубоким, ничем не прерываемым сном. Магам просто необходимо уметь отрешаться от всех мыслей и забот, дабы погрузиться в целительный, возрождающий силы сон.
Боевым магам это необходимо вдвойне, ведь им довольно часто приходится засыпать не в тишине собственной кельи. Тасгаллу хватило нескольких секунд молчаливой молитвы, и все страхи, тревоги, сомнения и паутина мыслей остались за невидимой завесой. В эту ночь он спал крепко и проснулся на рассвете бодрым и отдохнувшим. Страхи, тревоги, сомнения и паутина мыслей терпеливо дожидались его пробуждения.
Не успел прозвонить храмовый колокол, зовущий братьев и сестер к трудам нового дня, как в дверь к Тасгаллу постучали. Сначала его позвали на срочную встречу с регентом. Затем последовал новый вызов - на встречу с Инквизитором. Третий посланец сообщил, что регент и Инквизитор оба желают немедленно видеть Тасгалла.
Он каждый раз отвечал, что у него уже назначена встреча с главами Орденов, но она будет недолгой. Никаких обсуждений. Он изложит им все, что необходимо.
Тасгалл знал, что главам Орденов это не понравится, однако не мог тратить время на увязание в спорах, когда предлагаемые им действия будут несколько раз вывернуты наизнанку и искажены до неузнаваемости. Тасгаллу совсем не хотелось встречаться с собратьями. Единственный, кто был ему сейчас нужен, - это Ригисвальд.
Своего бывшего наставника он нашел в библиотеке. В ее пространстве текло иное время, в котором будто не существовало ни таанов, ни опасного замысла Дагнаруса. Читатели все так же сидели, склонившись над книгами. Возле «каменного света» устроился с каким-то томом Ригисвальд. Тасгалл подошел и осторожно тронул его за плечо.
Ригисвальд поднял голову. Увидев, кто пришел, он сразу же закрыл книгу, и они с Тасгаллом направились туда, где беседовали в прошлый раз.
Они оба предпочли разговаривать стоя.
- У меня совсем мало времени, - сказал Тасгалл. - Сейчас я должен буду встретиться с главами Орденов и объяснить им наши завтрашние действия против таанов. Скорее всего, замысел нового короля им не понравится, - мрачно добавил боевой маг. - Мне и самому он не нравится. Но другого выхода у нас нет.
- И что тебе понадобилось от меня? - спросил Ригисвальд.
- Вы знаете Дагнаруса.
- По-моему, этого я не говорил.
- Но вы изучали воспоминания о нем.
- Да, причем очень внимательно. Я прочитал все, что сумел найти. Однако Дагнарус, как и любой из нас, - очень непростая личность.
Тасгалл нетерпеливо махнул рукой. Стараясь говорить кратко, он пересказал Ригисвальду замысел Дагнаруса, касающийся уничтожения таанов. Закончив, боевой маг внимательно поглядел на Ригисвальда.
- Ну и как? - спросил Тасгалл.
- Что «как»? - раздражительно отозвался старик, не желавший втягиваться в разговор. - Ты ведь уже решил действовать заодно с Дагнарусом. Не понимаю, что ты хочешь услышать от меня? Одобрения?
- Нет, - ответил Тасгалл. - Как вы считаете, это ловушка?
- Вне всякого сомнения.
- Но для кого? - с нескрываемой тревогой спросил боевой маг. - Для таанов? Или для нас?
Ригисвальд несколько минут простоял в раздумье, потом спросил:
- Теперь-то ты веришь, что малолетний король - это один из врикилей Дагнаруса?
- Я вообще не знаю, чему верить, - с беспокойством ответил Тасгалл. - Вчера, понаблюдав за ним, я был готов в это поверить. Сегодня опять сомневаюсь. Врикиль он или нет - какая разница? Малолетний король - уже не король.
Разница была, и очень большая, однако Ригисвальд не стал говорить о ней. В особенности Тасгаллу, державшему в своих руках тысячи жизней. Старый маг глубоко вздохнул.
- Дагнарус поклялся своей жизнью.
Тасгалл произнес эти слова, пытаясь убедить не только Ригисвальда, но и себя.
- Он отдал себя в заложники. Если он нас предаст, мы можем его убить. Так он мне сказал.
- Если Дагнарус владеет Кинжалом Врикиля, тогда у него столько жизней, сколько врикилей он сотворил. Каждый из них, умирая, отдавал ему свою жизнь. Чтобы по-настоящему убить Дагнаруса, тебе пришлось бы убивать его сорок раз подряд, - сухо заметил Ригисвальд.
- Но он смертен! - упирался Тасгалл. - Он при мне порезал ладонь. Из раны потекла обычная красная кровь.
- А он тебе позволил залечить рану?
- Нет. Он сказал...
Тасгалл не договорил.
- Я так и думал. Не позволил, потому что ты все равно не смог бы ее исцелить. Дагнарус - Владыка Пустоты. Он затронут Пустотой, иначе и быть не может. Вся магия земной стихии не смогла бы исцелить его рану. Если тебя это в какой-то степени утешит - Дагнарус показался мне довольно обаятельным человеком. Даже симпатичным. Мы с тобой оба знаем, кто он на самом деле; тем не менее оба подпали под его обаяние. Он подобен горькому лекарству, подслащенному медом, чтобы легче было глотать. Разница лишь в том, что Дагнарус - не лекарство, а яд.
- Но чем этот подслащенный медом яд обернется для нас? - спросил Тасгалл.
Ночи крепкого сна как не бывало. Он чувствовал себя утомленным и разбитым.
Ригисвальд ответил не сразу.
- Меня волнует не столько ложь, сколько изобилие разнообразных правд, - наконец сказал он.
Тасгалл сердито фыркнул.
- Я верю Дагнарусу, что он готовит таанам ловушку, - продолжал Ригисвальд. - Я верю, что он не собирается отдавать нас и город в лапы этих чудищ. Из того, что я читал о нем, и из моих вчерашних наблюдений я понял, какова главная цель его жизни. Он всегда мечтал стать тем, кем был его отец, - любимым и почитаемым правителем Виннингэля. И потому он не предаст нас, отдав на растерзание таанам.
- Я тоже это понял, - признался Тасгалл. - Но я никак не возьму в толк: зачем вообще таанам входить в Новый Виннингэль? Может, у вас есть какие-нибудь догадки на этот счет? Дагнарус обещал отправить половину своей армии на юг. Судя по утренним донесениям, обещание он выполнил. С рассветом пять тысяч этих дикарей двинулись на Делек-Вир. Почему он не отправил туда всех?
- Дагнарус хочет, чтобы мы увидели таанов в действии. И их неукротимую свирепость, и боевую выучку. С пятью тысячами, думаю, мы сможем справиться, но сражение будет тяжелым. Дагнарус собирается нам показать, что он в любое время, когда сочтет нужным, может спустить этих злых псов, и они вцепятся нам в глотку.
- Мои рассуждения совпали с вашими, - сказал Тасгалл. - Теперь мне нужно впихнуть эти мысли в головы глав Орденов. Простите за дурацкий каламбур. Спасибо вам, господин Ригисвальд, что выслушали меня. Мне нужно было убедиться в правильности принятого решения.
- Я не уверен, Тасгалл, что оно правильное. Думаю, нам всем придется повариться в таанском котле. Но, по правде говоря, тебе было не из чего выбирать.
- Вы же сами говорите, что Дагнарус стремится к процветанию Виннингэля. Может, не так уж и плохо, что у нас появится сильный король, - раздраженно произнес Тасгалл. - Он настроен заставить другие государства изменить отношение к Виннингэлю и возродить былую славу империи.
- На костях и развалинах? - спросил Ригисвальд.
Тасгалл пристально посмотрел на старого мага.
- Вы же сами сказали, что мне не из чего выбирать.
Тасгалл ушел, благодарный Ригисвальду за беседу. Но одновременно он сожалел, что затеял этот разговор. Он вспомнил сегодняшний сон. Точнее, не сам сон, а ощущение, оставшееся у него в душе: тревожное предчувствие поражения, потери и неминуемой беды.

***

Встреча с главами Орденов не обманула его ожиданий. Тасгалл рассказал о предложении Дагнаруса, сказав, что согласен с этим предложением, и отошел в сторону. Как он и думал, поднялась настоящая буря. Собратья кричали, что Дагнарус собирается уничтожить город. Открыть ворота таанам равносильно самоубийству. Тасгалл стоял молча и неподвижно, а вокруг вздымались яростные словесные волны. На него клеветали. Его обвиняли во всех смертных грехах. Тасгалл не вступал в споры, а лишь снова и снова говорил о своей позиции. Он победил, ибо один из всех не утратил самообладания. Каждому хулителю Дагнаруса Тасгалл задавал все тот же вопрос: что уважаемый маг предлагает взамен? В конце концов главы Орденов с неохотой признали, что лучших предложений у них нет.
Вслед за этим у регента случилось сильное сердцебиение. Кловис, которая без посторонней помощи не могла даже покинуть зал, сразу же препроводили в Дом Исцеления. Остальных Тасгалл отпустил не раньше, чем взял с них клятвенные обещания: либо помогать ему, либо не чинить препятствий. Самую большую поддержку он ожидал от главы Ордена Врачевателей, которому надлежало приготовить Дома Исцеления к приему раненых. А их завтра может оказаться немало.
Более всего Тасгалла удивило и насторожило то, что Инквизитор вдруг принял его сторону. Он всегда неприязненно относился к Инквизитору, еще со времен послушничества. Тасгалл не верил, что этот скрытный человек вдруг воспылал любовью к новому королю. То был рассчитанный маневр: Инквизитор хотел попасть на встречу с Дагнарусом. Тасгалл видел, как они с Кловис о чем-то перешептывались. Скорее всего, они заподозрили Тасгалла в сговоре с Владыкой Пустоты.
Замечательно. Пусть подозревают, что его затянули в Пустоту. Становясь боевым магом, Тасгалл поклялся богам защищать Виннингэль и его жителей, не щадя своей жизни. Он исполнит клятву, даже если придется стать союзником врагов.
Но сердце Тасгалла сжималось от дурных предчувствий.

***

В назначенное время Тасгалл привел боевых магов во дворец. Ему удалось собрать полсотни человек. Среди них были самые могущественные из всех ныне живущих боевых магов. Но и остальные обладали превосходной выучкой и богатым опытом. Многим пришлось сражаться с карнуанцами у стен Делек-Вира и отражать непрекращающиеся набеги дворфов на восточные границы Виннингэльской империи. Большинство магов в одинаковой степени владели магией Земли и Огня. Огненная магия, как самая разрушительная, являлась излюбленным оружием боевых магов.
Тасгалл гордился своими соратниками. На встрече с Дагнарусом они держались несколько отстраненно, не выходя за рамки их ремесла. Их позвали для дела. Все мысли и чувства, касавшиеся Дагнаруса и его неожиданного прихода к власти, они держали при себе. Как Тасгалл и предвидел, Инквизитор учтиво попросил у него разрешения присутствовать на этой встрече. Просьба была чисто формальной, Тасгалл не мог ему отказать. Оставалось лишь надеяться, что Инквизитору тоже небезразлична судьба города и жителей и он, помня об опасных последствиях опрометчиво брошенных слов и даже взглядов, поведет себя правильно.
Впрочем, надежда эта была весьма слабой. Тасгалл знал о фанатичной приверженности Инквизитора долгу.
Дагнарус был в превосходном расположении духа. Что же тут удивительного? Наконец-то исполнилась его долгожданная мечта. Он вышел навстречу магам, поздоровался со всеми за руку и спросил имя каждого, после чего провел их в зал. Он держался дружелюбно, но на расстоянии, виртуозно сочетая в себе величие короля с простотой бывалого солдата.
У боевых магов потеплели глаза. Тасгалл не осуждал их. Ему самому приходилось тщательно следить за собой, чтобы не попасть под чары Дагнаруса, - чары, не имеющие ничего общего с магией.
В зале, куда Дагнарус их привел, на круглом столе была разложена подробная карта города. Маги изумленно уставились на карту - такого они еще не видели.
- Чертежники трудились всю ночь, - пояснил Дагнарус. - Безрассудно идти в бой, не зная местности. Как на ваш взгляд, карта достаточно точна? Может, кто-то заметил на ней ошибки?
Ему, словно ребенку, не терпелось услышать слова одобрения. Карта и в самом деле оказалась безупречной.
- Благодарю вас. Точнее - спасибо вашим чертежникам. Замечательные люди, все как на подбор. Я щедро наградил их серебром и отправил по домам отдыхать. А теперь, - Дагнарус потер руки, - приступим к делу.
Он наклонился над картой.
- Тааны войдут отсюда.
Дагнарус стал излагать свой замысел, указывая то на одну, то на другую часть города. Маги внимательно слушали. Глаза каждого из них сосредоточились на карте. Неожиданно Дагнарус поднял голову и встретился взглядом с Инквизитором. Король продолжал говорить, не сбившись ни на одном слове. За исключением самого Дагнаруса, Инквизитора и Тасгалла, никто ничего не заметил. Скуластое лицо Инквизитора не изменило своего выражения. Он не вздрогнул и не отвел глаза. И тем не менее что-то произошло. Как будто Инквизитор и Дагнарус обменялись несколькими едва слышимыми словами. Тасгалл был уверен, что так оно и есть.
Дагнарус слегка улыбнулся и перевел взгляд на карту. Он по-прежнему четко и внятно излагал свой стратегический замысел. Инквизитор стоял молча. Его лицо оставалось непроницаемым, только челюсть слегка напряглась (наверное, он стиснул зубы). Тасгалл заметил побелевшие костяшки плотно сжатых кулаков. Сейчас он не пожалел бы увесистого мешочка серебра, только бы узнать, что случилось. Потом он, естественно, спросит у Инквизитора, только неизвестно, захочет ли тот отвечать. Но чувствовалось: случившееся очень не понравилось Инквизитору.
Еще целых два часа собравшиеся, не прерываясь ни на минуту, слушали Дагнаруса и обсуждали его замысел. У короля было немало интересных мыслей, но некоторые из них выдавали явное незнание возможностей боевого мага. Он охотно слушал, буквально на лету схватывал объяснения, задавал толковые вопросы и без обид отказывался от своих ошибочных представлений.
Спустя два часа Дагнарус объявил перерыв. Он велел слугам приготовить в соседнем зале угощение для гостей. После перерыва король намеревался продолжить встречу. Дагнарус говорил о ее плодотворности и выражал несомненную уверенность в завтрашней победе. Он сожалел, что Инквизитор вынужден уйти, но понимающе улыбнулся: долг превыше всего. Король повел всех в соседний зал, продолжая начатый разговор с несколькими боевыми магами.
Сказав, что ему надо ненадолго отлучиться, Тасгалл бросился догонять Инквизитора. Тот шел не оборачиваясь.
- Что там произошло? - спросил Тасгалл.
- Ровным счетом ничего, - не сбавляя шага, ответил Инквизитор.
- Не скрывайте, я же видел. Я не знаю, как это назвать, но мне нужно знать, что промелькнуло между вами.
Тасгалл порывисто схватил Инквизитора за рукав, заставив его остановиться.
- Послушайте! Я ведь не враг.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Трейси Хикмен

- Неужели? - холодно спросил Инквизитор. - По-моему, вам очень уютно подле нового короля. Вы с готовностью смеетесь его остроумным замечаниям и превозносите его чуть ли не до небес.
- Я смеялся, поскольку он говорил смешные вещи, - огрызнулся Тасгалл. - А что касается похвал - его стратегический замысел действительно хорош. Но это не значит, что я целиком доверяю Дагнарусу. Мое недоверие к нему ничуть не меньше вашего. Если вы внимательно слушали, то помните - я говорил об этом на нашей встрече. Мне думалось, я достаточно ясно высказался. Сейчас не то время, чтобы левая рука не знала о действиях правой. Мы все находимся в одной упряжке. Во всяком случае, должны бы находиться. Так что между вами произошло?
Инквизитор смотрел в пространство коридора, потом повернулся к Тасгаллу.
- Я наложил на него заклинание, дабы разрушить магию Пустоты.
Тасгалл встрепенулся. Значит, Инквизитор накладывал заклинание. Он так и думал!
- А с какой целью? - спросил Тасгалл.
- Решил кое-что проверить, - сказал Инквизитор. - Если история не врет и он - Владыка Пустоты, я надеялся, что заклинание заставит его открыть свою истинную природу. Покажет его таким, какой он есть.
- Однако ваше заклинание открыло лишь очень обаятельного и смышленого человека, умеющего завоевывать симпатии других, - предположил Тасгалл. - Либо вам не повезло с заклинанием, либо он и в самом деле искупил свой грех.
- Чепуха! - Тон Инквизитора был непривычно резок. - Мне как раз повезло с заклинанием. Оно ударило в стену, и стена зашаталась.
- Я не понимаю ваших иносказаний! - едва ли не закричал Тасгалл, которому не терпелось получить хоть какие-то сведения. - Либо вы просто уходите от ответа.
- Я применил заклинание Пустоты, - холодно ответил ему Инквизитор. - Единственное, что могло ему противостоять, - это другое заклинание Пустоты, причем могущественное. Вспомните мои слова, Тасгалл, когда в следующий раз вам захочется посмеяться над королевскими шутками.
- А что прикажете делать? - взорвался Тасгалл. - Позволить таанам войти в город и перерезать нам глотки? Или крикнуть: «Смейтесь сами, ваше величество! Мы назло вам погибнем». Вам это было бы предпочтительнее?
Инквизитор молча обвел глазами пространство коридора. Потом его взгляд стал отрешенным, словно он смотрел внутрь себя.
- Всю свою жизнь я сражался с Пустотой, - тихо сказал он. - Я делал богоугодное и полезное дело, так я считал. Для этого мне пришлось изучить магию Пустоты.
Инквизитор поморщился и покачал головой.
- Вы вряд ли это поймете, Тасгалл. Я считал изучение магии Пустоты в порядке вещей. Как можно бороться с нею, не зная ее? И только сегодня, заглянув в его глаза, я вдруг увидел... Я превращаюсь в то, что больше всего в жизни ненавидел. Поймите, Тасгалл: пока Дагнарус правит Виннингэлем, так будет с каждым из нас.
Инквизитор передернул плечами.
- Делайте, что сочтете нужным. Теперь это уже не имеет смысла. Давно уже не имеет. Мы проиграли эту битву двести лет назад.
Рассерженный, Тасгалл возвращался в зал. Хорошо Ригисвальду с Инквизитором вести высокоумные разговоры о мученичестве, упражняясь в красноречии. А что бы вам сказала двадцатипятилетняя женщина с тремя малышами, цепляющимися за ее юбку? Уж ей бы хватило красноречия проклясть вас!
Завернув за угол, Тасгалл чуть не столкнулся с Дагнарусом, шедшим с другой стороны. Следом вился целый рой придворных, расточая льстивые комплименты. Увидев Тасгалла, Дагнарус подскочил к нему, схватил за руку и потащил в сторону. Придворные остановились на почтительном расстоянии и замерли, ожидая, когда его величество вновь соблаговолит их заметить.
- Хочу, чтобы вы знали, Тасгалл, - начал Дагнарус. - Я распорядился отправить юного принца Хирава в безопасное место. Мальчишка, разумеется, поднял рев. Ему страшно хотелось увидеть «настоящую войну». Но нам его жизнь дороже. Это во-первых. А во-вторых - у Виннингэльской империи должен остаться король, если - да не допустят подобного боги! - если наши замыслы потерпят крах. Принц мне рассказывал, что у его отца в Илланских горах есть охотничий замок. Думаю, там ему будет лучше. Как вы считаете?
- Не знаю, ваше величество, - с беспокойством ответил Тасгалл. - Принцу придется ехать на запад. Таанская армия...
- Не волнуйтесь, Тасгалл, я знаю диспозицию таанов, - улыбнулся Дагнарус. - Они стоят вдоль реки, не двигаясь дальше на запад. Я выбрал для его высочества самый безопасный путь. С ним отправились слуги и достаточно гвардейцев. Не беспокойтесь, их будет вполне достаточно.
- Вряд ли, - возразил Тасгалл. - Ведь вы же не решились оголять оборону города.
- Понимаю ваши опасения. Но уверяю вас, принцу не понадобится многочисленная охрана. Он благополучно доберется до охотничьего замка. Это я вам гарантирую. А теперь пойдемте, пора возвращаться к нашим делам. Я просто восхищен вашими боевыми магами, Тасгалл. Мы замечательно начали, не так ли?
- Да, ваше величество, - коротко ответил Тасгалл.

ГЛАВА 19

Вэлура, эльфийская женщина-врикиль, объявила таанам, что Дагнарус собственноручно завоевал город Новый Виннингэль и жители признали его своим богом. Теперь таанов ожидает праздник - «День бога».
Сказанное недвусмысленно означало, что сегодня сражения опять не будет. Это огорчило таанов, но уже не настолько, как вчера. Завтра они войдут в город и возьмут все, что захотят. Так им пообещала Вэлура.
День бога был у таанов самым любимым праздником. Значит, сегодня у них будет вдоволь рассказов о славных битвах, много сильной пищи и внушительное количество крепкого топакси, которым они ее запьют. Главным событием дня непременно станут кда-кылки - ритуальные сражения между соплеменниками. В давние времена их устраивали, чтобы выявить сильнейшего, который и становился предводителем племени. Нынче на кда-кылках проверялись мужество и выучка молодых воинов. Опытные воины могли приумножить славу, а победителей повышали в звании.
Но сегодня таанов ждал не просто День бога. Вэлура назвала этот день Днем Величайшей Победы. Сегодня тааны будут сражаться боевыми отрядами - калатами. Победителей ожидали щедрые подарки: оружие и доспехи. Тааны возликовали.
- Сражайтесь так, словно вы в настоящем бою, - сказала им кил-сарнц Вэлура. - Пусть городские ксыксы увидят, на что вы способны.
Вэлура махнула рукой в сторону городских стен. Бастионы были усеяны народом. Люди во все глаза смотрели на другой берег реки. Тааны громко насмехались над ними и потрясали оружием.
Выполнив все, что приказывал ей Дагнарус, Вэлура передала хлопоты по устройству праздника в руки Черной Завесы - когорты наиболее могущественных таанских шаманов. Ей самой Дагнарус велел возвращаться в Тромек, как эльфы именовали свое государство, и помогать Защитнику в его борьбе против Божественного. Дагнарус отправлял ее с глаз долой. Навсегда. Вэлура знала, что он не позволит ей вернуться.
Как ей хотелось оказаться рядом с Дагнарусом! Разделить с ним радость победы. Видеть, как он наконец получит то, ради чего затратил столько усилий и времени и провел столько битв. Вэлуре хотелось увидеть его коронацию. Она едва ли не на коленях умоляла Дагнаруса позволить ей присутствовать на церемонии. Виннингэльцы увидели бы прекрасную эльфийку. Женщину, которой она когда-то была и которую он когда-то любил.
Дагнарус остался глух к ее мольбам. «Сейчас не время», - таков был его ответ. Она приедет в Новый Виннингэль, но позже. Когда Защитник явится в имперскую столицу передать Дагнарусу правление над эльфами, Вэлура сможет приехать вместе с ним. Тогда, сказал Дагнарус, он будет рад ее видеть.
Ложь. Даже если он и не сознавал, что лжет ей, Вэлура это ощущала.
«Он ни за что не пустит меня в Новый Виннингэль, - думала она. - Мое присутствие испортит ему весь праздник. Остальные увидят меня в облике прекрасной эльфийки, чья кожа нежна, как лепестки цветка, губы алы, как розы, а миндалевидные глаза светятся таинственным блеском. Но он, глядя на меня, всегда видит голый череп с пустыми глазницами и страшным оскалом. Я являюсь для него постоянным укором. Чтобы быть рядом с ним, я отдала ему свою душу, а он не может без отвращения смотреть на меня. Всякий раз, глядя на меня, он видит себя истинного. Он видит Владыку Пустоты».
Дагнарус более не хотел быть Владыкой Пустоты. Он хотел быть королем Виннингэля. Ему мешала темная, окрашенная злом любовь Вэлуры. Ему хотелось любви живых женщин, их восхищения и обожания. Прогоняя Вэлуру, он вырывал из собственной жизни немало мрачных страниц.
Так он думал и надеялся. Но Дагнарус ошибался: он мог прогнать Вэлуру, но не мог уйти от себя. Его мечты были обречены. Какое-то время он будет с наслаждением забавляться новой блестящей игрушкой. Он будет беречь ее, чтобы не разбить и не сломать. Но пройдет время, игрушка обтреплется, краска облупится, внутри что-то постоянно будет соскакивать или западать. Игрушка перестанет забавлять его, и былое восхищение сменится раздражением. И тогда Дагнарус зашвырнет ее подальше и найдет себе другую игрушку. Потом еще и еще.
Горе поверившим ему, посчитавшим его своим богом и повелителем. Горе этим жалким таанам, да и ей самой тоже. Дагнарус выпьет их кровь, похитит у них души, но взамен не даст ничего.
Вэлура позвала коня. То была не просто лошадь, а эквис - настоящий конь-демон, порожденный Пустотой. Усевшись на него, Вэлура натянула поводья, но в путь тронулась не сразу. Она окинула взглядом таанов, поглощенных праздником. Они шумными ватагами сидели вокруг костров, прыгали, скакали, радостно празднуя победу их бога. Вэлура повернулась в сторону города. На парапетах мрачно расхаживали солдаты, готовые защищать Новый Виннингэль и нового короля.
- Жалкие и глупые твари, - с холодным презрением процедила Вэлура, трогаясь с места.
Ее путь лежал на север, в Тромек.

***

Празднеством таанов, больше смахивающим на военные маневры, Дагнарус собирался напугать жителей Нового Виннингэля и добиться их покорности. Он добился желаемого. Столпившись у парапетов крепостных стен, солдаты оторопело следили, как отряды таанов устремились друг на друга. Они слышали радостные крики сражающихся. Все это даже отдаленно не напоминало рыцарские турниры у людей. Тааны бились с таким остервенением, что многие из них падали на траву, заливая ее кровью. А ведь это считалось у них состязанием.
Но напугать людей было лишь частью замысла Дагнаруса. Он стремился ослабить таанов, измотать их силы в ка-латах, уменьшить число боеспособных воинов и притупить желание сражаться. И это ему тоже удалось. К позднему вечеру большинство таанов либо устали до смерти, либо были мертвы, погибнув в схватках.
Тааны не горевали о погибших. Наоборот, считалось, что те удостоились великой чести сложить свои головы во имя бога. Живые, невзирая на раны, крепко спали в эту ночь. Еще бы, ведь их баюкала на своих руках Локмирр - богиня смерти. В Новом Виннингэле в эту ночь спали либо младенцы, еще не знавшие страха, либо те, кто залил страх «вином духа». К счастью, таких было немного. Дагнарус поспешил издать королевский указ, закрывавший все питейные заведения, винокурни и пивоварни до тех пор, пока враг не будет уничтожен.
Боевые маги, солдаты и горожане-добровольцы трудились всю ночь, готовясь к утренней встрече таанов. Жителей домов, находившихся вблизи главных городских ворот, заставили покинуть свои жилища и перебраться в более безопасное место. Основные улицы перегородили. В ход шло всё: опрокинутые телеги и повозки, пивные бочки, сундуки и прочая мебель. Кое-где даже поснимали с петель массивные двери.
Владельцы мануфактур пожертвовали врачевателям кипы тонкой материи, годной для перевязок. В палатах Домов Исцеления спешно ставили дополнительные койки. Всех больных, чье состояние было не особенно тяжелым, отправили по домам, дабы освободить места для ожидавшихся раненых.
Опустевшие дома и лавки вблизи ворот заняли солдаты. Понимая, что с раннего утра здесь будет очень жарко, они пытались уснуть хотя бы на несколько часов. Послушники, помогавшие боевым магам, взбирались на крыши. Одни тащили корзины со свечами (завтра они понадобятся для заклинаний магии Огня), другие запасали провизию и воду.
Приготовления совершались при свете луны и факелов. Все старались как можно меньше шуметь, чтобы тааны ничего не заподозрили. Дагнарус не забыл и про подземные сточные канавы. Их также перегородили, а со стороны реки полностью залили водой, отрезав врагу возможные пути проникновения в город.
Жители Нового Виннингэля были немало удивлены, видя, что их новый король не просто расхаживает и наблюдает, а трудится наравне со всеми. Он то сгибался, перетаскивая мешки с мукой, то, подбодряя людей улыбкой, помогал опрокидывать очередную телегу. Спокойный, уверенный, полный неистощимой силы Дагнарус воодушевлял горожан везде, где только появлялся.
Ригисвальд долго бродил по улицам, наблюдая за приготовлениями. Он смотрел на Дагнаруса, слушал его и, вопреки себе, откровенно восхищался новым королем.
В Храм Ригисвальд возвращался полным невеселых раздумий. Как бы он ни относился к Дагнарусу, тот был прирожденным королем. Королем до мозга костей. Родись он старшим сыном Тамароса, о нем до сих пор вспоминали бы как о добром и мудром правителе. Недаром в языке любой расы самыми трагическими словами являются слова «если бы обстоятельства сложились по-иному».

***

Глубокой ночью, когда почти все приготовления к обороне завершились, Дагнарус сделал вид, что ложится спать. На самом деле, облачившись в Пустоту, он покинул Новый Виннингэль, выбравшись из дворца по одному из тайных туннелей. Они были пробиты, дабы уберечь правящего короля от возможного нападения врагов, народных бунтов и иных беспорядков. В условленном месте для Дагнаруса уже была приготовлена лошадь. Вскочив на нее, король поскакал в северном направлении.
Он был уверен в исходе завтрашнего сражения, но продолжал проверять и перепроверять свои замыслы. Каждый недочет, каждая пропущенная ошибка могли дорого ему обойтись.
Главное - он освободился от Вэлуры и Шакура, присутствие которых начинало все более его тяготить.
Что касается горожан - Дагнарус был доволен. Толпа на его стороне. Правда, не все поддались его чарам, и он должен решить, что делать с некоторыми опасными людьми. Их надо убрать. Весь вопрос - как. Конечно, самый опасный из них - Инквизитор. Дагнарус вспомнил его глаза - два маленьких острых буравчика - и брезгливо поморщился. Инквизитор владеет магией Пустоты, что осложняет дело. Впрочем, ненамного. Даже самый искусный маг может вдруг упасть с лошади или поскользнуться на лестнице... И еще тот въедливый старик, допытывавшийся у него насчет врикилей. Дагнарус попытался узнать о нем у придворных. Но те лишь пожимали плечами. Надо было вчера спросить у Тасгалла. Забыл. Ладно, старик от него никуда не денется. После сражения Дагнарус разузнает, что это за птица, и тогда решит, насколько он опасен.
Потом мысли короля перекинулись на таанов. Дагнарусу жаль было терять пять тысяч воинов, но иначе нельзя. Их гибель не будет напрасной. Их кровь окропит его вступление на престол. По сути, он окажет им великую милость, ибо для любого таана не существовало желания выше, чем погибнуть в бою. Дагнарус постарается исполнить все пять тысяч желаний.
- Их желания исполнятся столь же беспрекословно, как и мои, - усмехнувшись, произнес он.
Он ждал этого дня более двухсот лет, и наконец рассвет забрезжил. Скоро, теперь уже скоро, он станет коронованным королем Виннингэля.
Один лишь промах по-прежнему не давал ему покоя. Досадный промах, мешавший ему наслаждаться своей победой. Он дразнил Дагнаруса, словно муха, свалившаяся в кубок с вином его триумфа, словно скол на безупречно ограненном самоцвете его власти.
Этот промах звался Клет.
Когда-то Дагнарус благословлял день встречи с Клетом. Теперь он проклинал этот день. Клет был ему почти что близким другом. Дружба с тааном? Но Дагнарус умел понимать таанов, ибо сам был воином. У них с Клетом нашлось много общего: оба отличались неуемным честолюбием, оба безжалостно добивались желаемого. Наконец, они оба были умелыми и мужественными воинами.
Вот тут-то Дагнарус и допустил промах. Он слишком переоценил собственное влияние и недооценил Клета. Если Шакур просто раздражал его, то Клет пугал. Этот беловолосый и белокожий таанский врикиль становился все более опасным. Сейчас на земле Виннингэля находились тысячи таанов. Большинство из них сохраняли верность Дагнарусу. Но если Клет сумеет перетянуть их на свою сторону (а именно к этому он и стремился), король получит новых врагов, коварных и крайне опасных.
Приехав на место встречи, Дагнарус увидел, что Клендист уже там.
Клендист оказался для него счастливой находкой. В прошлом разбойник, потом главарь отрядов мятежников, тот промышлял грабежом приграничных городишек, благо вдоль границы Виннингэля с Тромеком их хватало. Клендист привел в армию Дагнаруса восемьсот человек; все - бывалые и опытные воины. Кое-кто из них смыслил и в боевой магии.
Клендисту было около пятидесяти лет. Невысокого роста, жилистый, крепкий. Этот скрытный, неразговорчивый человек совершенно не боялся Пустоты. Увидев подъезжавшего Владыку Пустоты, Клендист приветствовал его легким кивком и широкой улыбкой.
Отпустив телохранителя, командир наемников остался ждать приказаний.
- Где твои люди? - спросил Дагнарус.
- За холмом, - ответил Клендист, ткнув пальцем в темноту.
Дагнарус посмотрел туда, куда он указывал. Оттуда не доносилось никаких посторонних звуков.
- Их не видно и не слышно, господин Дагнарус, - добавил Клендист. - Но они там, уверяю вас.
- Надеюсь, вы сумели уйти из лагеря таанов, не вызвав подозрений.
- Но вы же не видите и не слышите, чтобы эти рылоносые ошивались здесь. Как вы и приказывали, мы тихо снялись и ушли. Их дозорным мы сказали, что нам надоело воевать и мы возвращаемся домой.
- И они поверили?
- Конечно. Рылоносые всех людей считают трусами. Какие будут ваши приказания, господин главнокомандующий?
- Отправитесь на запад, в город Мардуар.
- Знаю этот город.
- Тем проще. Там ты встретишься с Шакуром.
- Где именно?
- Он сам тебя разыщет, - ответил Дагнарус.
Клендист равнодушно пожал плечами.
- А потом?
- Он скажет тебе, что делать дальше. Будешь выполнять его приказы, как до сих пор выполнял мои. Не жди от меня подробностей. Я их сам не знаю - положение все время меняется. Скажу только одно. Часть таанов взбунтовалась против меня. Мятежников возглавляет таанский врикиль. Его нужно уничтожить.
- Думаю, Шакур сумеет расправиться с этим врикилем, - нахмурившись, ответил Клендист.
- Да, - сказал Дагнарус. Было темно, и Клендист не увидел его улыбки. - Шакур сумеет расправиться с Клетом.
Если все произойдет так, как он рассчитывал, он избавится от двух забот сразу. Дагнарус искренне надеялся, что схватка погубит обоих врикилей.
- Твоим людям нужно будет лишь перебить таанов.
- У нас просто руки чешутся, господин главнокомандующий. Мы вдоволь насмотрелись, что эти рылоносые вытворяют с нашими женщинами. Мне и так постоянно приходилось удерживать своих ребят, чтобы они не перерезали глотки рылоносым.
Дагнарус про себя усмехнулся. Тоже мне, благородный мститель, защитник поруганной женской чести. Давно ли Клендист со своими головорезами насиловали всех женщин без разбору и устраивали такие непотребства, что волосы дыбом вставали? А сколько крови они пролили, в том числе и женской! Эти мысли Дагнарус оставил при себе, сказав только, чтобы Клендист и его люди выступали немедленно.
Клендист, что называется, поймал своего командира на слове и бесцеремонно удалился. Дагнарус направился в другую сторону, держа путь к лагерю таанов, где у него было устроено нечто вроде штаба.
Дагнарус созвал могущественных таанских шаманов, входивших в особое содружество, которое называлось Черной Завесой. В отсутствие Дагнаруса и кил-сарнца Нбарск эти шаманы становились командирами таанской армии. Несколько шаманов, принадлежавших к Черной Завесе, ушли вместе с Нбарск отвоевывать Портал в Делек-Вире. Остальные сразу же явились в штаб и с глубочайшим почтением приветствовали Дагнаруса. Все это разительно отличалось от сухого кивка Клендиста.
На сей раз приказы Дагнаруса были предельно просты. Как только на рассвете зазвучат трубы, тааны должны будут собраться перед главными городскими воротами и ждать, когда ворота откроют. Дагнарус особо подчеркнул: собраться надлежит не одним лишь воинам, а всем таанам, включая надсмотрщиков и детей. Шаманов Черной Завесы удивили слова их бога: обычно надсмотрщики всегда оставались в лагере и готовились к возвращению воинов.
- Я хочу, чтобы завтра праздник был у всех таанов. И у надсмотрщиков тоже, - объяснил через переводчика Дагнарус - В этом городе добра хватит на всех. А дети пусть своими глазами увидят победу, о которой потом будут рассказывать легенды.
Дагнарус пообещал, что в городе каждый таан сможет взять что только пожелает: рабов, драгоценные камни, оружие, доспехи. Что бы они ни нашли - все будет принадлежать им.
- Сердца виннингэльцев переполняет гордыня. Я выбью ее и заставлю их трепетать перед моим именем, - сказал шаманам Дагнарус.
Он велел, чтобы шаманы Черной Завесы и таанские низамы двигались в первых рядах таанской армии и были при полном облачении. Один их вид внушит людям страх и подорвет боевой дух этих трусливых ксыксов. Шаманы с радостью согласились. Почтительно поклонившись, они отправились будить спящих таанов.
Подготовив нападение, Дагнарус поспешил в Новый Виннингэль... готовиться к защите от нападения. Он вдруг увидел себя мальчишкой, вдохновенно играющим в солдатики. Все было как в его детстве: левая рука двигала одних солдатиков, правая - других. Он опять устраивал войну для себя. Только на сей раз солдатики были настоящими.

ГЛАВА 20

На рассвете тааны услышали долгожданный сигнал атаки. Свершилось!
Ведомые шестью шаманами Черной Завесы и низамами боевых отрядов, тааны двинулись через реку по наплавным мостам. Те давным-давно были готовы и тоже ждали этой минуты. С гиканьем и криками тааны заполняли пространство перед главными городскими воротами и растекались вдоль крепостных стен. Боевое состояние таанов оставляло желать лучшего; после вчерашнего Дня бога и обильных возлияний воины были вялы и медлительны.
В иное время низамы поплатились бы головой за такой вид своих воинов. Но сегодня тааны шли не на войну. Они шли хозяйничать в жирном городе дерхутов: сильных делать рабами, слабых - убивать, а также грабить и жечь в свое удовольствие.
Тасгалл и Дагнарус следили за ними с парапета крепостной стены. Снизу казалось, что кроме них на парапете никого нет. Но то был обманный маневр: солдаты и лучники распластались на каменном полу, сжимая в руках оружие и ожидая сигнала.
От реки тянуло утренним холодом. Дагнарус стоял, закутавшись в черный плащ из плотного бархата. Он сказал Тасгаллу, что прекрасно выспался. И в самом деле, король выглядел бодрым и отдохнувшим. Он успел еще раз объехать город и проверить, все ли готово к обороне. Его величество выразил искреннее восхищение усердным трудом солдат и горожан. Он нашел время, чтобы переброситься несколькими фразами и с военными, и с боевыми магами. Затем он поднялся на крепостную стену и встал рядом с Тасгаллом, пришедшим сюда задолго до рассвета.
Тасгалл хмуро глядел вниз. Таанские воины отталкивали, отпихивали друг друга и даже лезли в драку, только бы пробиться в самые первые ряды. Зрелище почему-то напомнило ему червей, пожирающих гниющий труп. Исходящее от таанов зловоние было очень похожим на трупный запах. У Тасгалла свело живот, и боевой маг не раз пожалел, что позавтракал.
- Самое страшное, если солдаты или ваши маги окажутся излишне самоуверенными, - предупредил его Дагнарус. - Сейчас тааны в таком состоянии, что они воины лишь наполовину. Наши солдаты еще могут справиться с ними, поскольку вчера не бражничали и успели отдохнуть. Но едва тааны поймут, что попали в западню, они будут сражаться со свирепостью дракона, загнанного в угол.
- Я тоже в этом убежден, ваше величество, - сказал Тасгалл. - Я уже предупредил и своих людей, и армейских командиров.
- Как мы и решили, боевые маги прежде всего уничтожат шаманов Черной Завесы и низамов. Таанскую армию нужно обезглавить. Но учтите, таанов это не остановит. В бою тааны никогда не ждут, пока им прикажут. Каждый стремится завоевать собственную славу.
- Понимаю, ваше величество, - ответил Тасгалл.
Те же слова он слышал от Дагнаруса и вчера, но по-настоящему их смысл открылся ему только сейчас. Он снова взглянул вниз, и по телу побежали мурашки. Орда таанов рычала, кричала, омерзительно гоготала, размахивая своими жуткими знаменами. К некоторым из них были привязаны человеческие головы и иные части человеческих тел. Раньше Тасгалл никогда не испытывал страха накануне битвы. Теперь испытал. Он боялся таанов. Он боялся нового короля. А вдруг Дагнарус предал виннингэльцев? Что, если он хладнокровно отдаст их на растерзание этим чудовищам? И вдруг тааны, сгрудившиеся у ворот, - только малая часть всей армии, а еще десять или более тысяч этих варваров прячутся где-то поблизости, ожидая сигнала, чтобы черной тучей налететь на город?
- Ваше величество, вам стоило бы не подвергать себя опасности и вернуться во дворец, - учтиво произнес Тасгалл. - Я назначил вам охрану.
Дагнарус улыбнулся и покачал головой.
- Охрану я отправил на боевые посты, Тасгалл. Там от них будет больше толку. Я никогда не командовал сражением из тыла и сейчас не собираюсь.
Дагнарус распахнул плащ, блеснув доспехами удивительной красоты. По блестящей стали тянулся такой же блестящий золотой узор. Доспехи явно были старинными; нынче таких делать не умели. Нечто похожее Тасгаллу доводилось видеть в богатых домах, где пустые доспехи обычно стояли на пьедесталах, покрытые изнутри пылью и затянутые паутиной.
- Это доспехи моего отца, - не без гордости сообщил Дагнарус. - Я надел их впервые. Я поклялся не надевать их до тех пор, пока не встану на защиту моего народа. Эту клятву я принес в развалинах нашего фамильного склепа, где и нашел доспехи.
- Так вы бывали в Старом Виннингэле? - удивленно спросил Тасгалл.
- Был, - ответил Дагнарус, лицо которого помрачнело, а глаза подернулись пеленой. - Поездка туда стала частью моего покаяния. Не хотел бы я оказаться там снова.
- Значит, старинные легенды говорят правду?
- Я не знаю старинных легенд, - столь же мрачно ответил Дагнарус. - Но если они говорят, что это место привлекает самых гнусных и отвратительных исчадий зла со всего Лерема, так оно и есть. Даже не знаю, можно ли изгнать зло оттуда и возродить город, но я попробую. Мне хочется воздвигнуть там достойный памятник всем погибшим, включая и мою мать. Той страшной ночью она находилась во дворце. Она совсем обезумела. Мои деяния... я довел ее до безумия. И когда-нибудь я искуплю свою вину перед нею. Перед нею и перед моим отцом.
Тасгалл понял, что Дагнарус говорит не с ним. Король обращался к теням, не оставлявшим в покое его память. Их глаза всегда с упреком глядели на него, их пальцы всегда осуждающе указывали в его сторону. Тасгалл мог бы посчитать это умело разыгранной сценой, если бы не видел, какой болью исказилось лицо Дагнаруса. Боль звучала и в его голосе. Нет, такое не разыграешь.
- Вы готовы? - спросил Дагнарус.
- Да, ваше величество, - ответил Тасгалл, окончательно поверив в искренность намерений короля. - Мы все готовы.
- Подавайте сигнал. Пора открывать ворота.

***

Завертелись массивные колеса подъемного механизма. Створки главных ворот Нового Виннингэля - настоящего чуда строительного ремесла - медленно поплыли вверх, открывая две широкие арки. Одна предназначалась для въезжающих в город, другая - для выезжающих из него. Тааны заполонили сразу обе арки.
Первыми шли шаманы Черной Завесы. Таанам не терпелось поскорее наброситься на жирный город, но страх перед Черной Завесой был настолько велик, что никто не осмелился их опередить. Шаманы двигались молча. Они были облачены в черные одеяния, скрывавшие ритуальные шрамы на их телах и особые самоцветы под кожей. Камни давали силу заклинаниям Пустоты, несущим смерть и разрушение. Каждый шаман буквально ощущал у себя на языке привкус смерти. Шестерка Черной Завесы повернула головы к Дагнарусу. Шаманы поклонились своему богу и предводителю. Видимо, они решили, что должны находиться рядом с ним. Шаманы подошли к лестнице и уже собрались подняться на стену.
Широким взмахом руки Дагнарус велел им двигаться к сердцу города. Тасгалл негромко присвистнул. Он ощущал силу Пустоты, исходящую от шаманов. Она, словно черная вода, разливалась по городу. Тасгаллу оставалось лишь надеяться, что его маги не подведут.
Вслед за шаманами шли низамы - цвет таанской армии. У таанов не существовало протекции, и это высокое звание каждый низам зарабатывал на поле боя, геройски пройдя не одно сражение. Низамы не обладали степенностью шаманов; они размахивали оружием и выкрикивали оскорбительные слова, требуя, чтобы ксыксы вылезли из своих крысиных нор и вступили в бой, где их, естественно, ждала смерть. Глядя на Дагнаруса, тааны вопили приветствия, обещая, что сегодня убьют много тысяч ксыксов и в честь его победы съедят их сердца.
Дагнарус понимал их язык, Тасгалл, к счастью, нет, ибо его вера в короля могла поколебаться. Дагнарус молчал и жестами велел таанам идти дальше.
Остальные тааны поперли через арки, словно стадо. Они и здесь пихали и отталкивали друг друга. Каждый боялся, что у него отобьют добычу.
Город предстал перед ними затихшим и опустевшим. Но тааны чуяли присутствие ксыксов. Где-то совсем рядом была сочная плоть и теплая кровь. Ксыксы попрятались за стенами. Совсем как орехи зарг, у которых за твердой скорлупой скрывается вкусная мякоть. Но добраться до ксыксов будет даже проще, чем расколоть скорлупу орехов зарг.
В Новом Виннингэле не было кривых и узких улочек. Город сразу строился как имперская столица, с прямыми и широкими улицами. В центре находились самые главные здания - королевский дворец и Храм. Зодчие, создававшие Новый Виннингэль, стремились сделать его образцом продуманности и целесообразности. Поэтому в торговых заведениях возле городских ворот продавалось все, что только могло понадобиться приезжим: от карт города и хитроумных кошельков, недосягаемых для пронырливых карманников, до имбиря в сахаре. Сейчас лавки были пусты, ибо таанов нужно было заманить в глубь города. Предвкушая добычу, тааны бросились в лавки, ногами распахивая двери. Не найдя там ничего стоящего, они с недовольным видом быстро выходили наружу.
А через арки в город продолжали вливаться все новые и новые волны таанов. Вскоре они заполонили прилегающие улицы. Тасгалл напряженно ждал - не донесутся ли звуки первых сражений. Наступали решающие минуты. За воротами не должно было остаться ни одного таана.
- Ваше величество, когда начнутся сражения, тааны догадаются, что попали в западню, и бросятся вон из города, - высказал свои опасения Тасгалл.
Дагнарус рассмеялся.
- Такого не случится. Таанский воин, бежавший с поля боя, просто обесчестит себя. Племя отберет у него все имущество, а его самого замучает насмерть. Но и после смерти ему не будет покоя: вместо участия в битвах богов трусу суждено быть пожранным Пустотой. Заверяю вас, Тасгалл, они не побегут.
- Даже если поймут, что попали в ловушку? - недоверчиво спросил Тасгалл.
- Тогда уже ни за что не побегут, - беззаботным тоном ответил Дагнарус. - Чем безнадежнее сражение, тем больше слава.
В голове Тасгалла зазвучали голоса соратников. Боевые маги сообщали ему о происходящем. Низамы позволили таанским воинам устремиться вперед, и теперь те бежали по главным улицам в ожидании боя. Отсутствие противника действовало на них угнетающе. Давая выход накопившейся ярости, тааны крушили ставни и врывались в дома. В некоторых их поджидали виннингэльские лучники и солдаты, готовые к рукопашной схватке.
Маги видели, что азарт добычи захватил и низамов, которые позабыли о своей главенствующей роли. Шаманы Черной Завесы оставались вблизи ворот. Поведение соплеменников заметно встревожило их. Сбившись в тесный кружок и не обращая внимания на несущуюся орду, шаманы о чем-то переговаривались.
Выслушав сообщение Тасгалла, Дагнарус кивнул и сказал:
- Терпение, Тасгалл. Пока еще не время.
Последними в город входили надсмотрщики, ведя за руку детей. Самых маленьких они несли у себя за спиной. Тасгалл смотрел на юных таанов. Как и любые дети, они скакали, приплясывали и смеялись. Тасгалла прошибла мысль: неужели придется убивать детей? Он пытался объяснить себе, что потом эти дети превратятся в таких же свирепых и безжалостных существ. Но ведь они слабее взрослых; они не могут дать отпор и так и не поймут, почему их убили.
- Не морочьте себе голову, Тасгалл, - сказал Дагнарус. - Эти детки уже успели полюбить человеческое мясо.
«А кто впервые дал им попробовать его, ваше величество?» Слова так и застыли на губах Тасгалла. Сейчас не время для подобных вопросов. У него есть дело, очень важное и серьезное дело. Тасгалл усилием воли подавил все чувства и сомнения. Ничто не должно мешать чистому пламени магии.
В ворота протискивались последние таанские надсмотрщики, когда из глубины города донеслись яростные вопли таанов вперемежку с криками людей.
- Ваше величество, тааны ворвались в чей-то дом, - сообщил Тасгалл. - Лучники встретили их залпом стрел. Похоже, шаманы Черной Завесы собираются уходить из города. Видите, они повернулись?
- Пора, - приказал Дагнарус.
Тасгалл махнул послушнице, прятавшейся в тени парапета. Встав, она произнесла слова заклинания и провела рукой над огнем пылавшей жаровни. Рука женщины зачерпнула пламя, превратив его в огненный шар. Еще мгновение, и рукотворное ярко-оранжевое солнце взвилось в небо. Его увидели все, кто ждал сигнала, притаившись на крышах домов. Выбрав цели, боевые маги стали произносить нараспев слова заклинаний.
Из укрытий выскочили привратники. Охраняемые вооруженными солдатами, они завертели тяжелые рукояти подъемных механизмов в обратную сторону. Створки ворот вздрогнули и медленно поползли вниз.
Скрип канатов сразу же насторожил таанских надсмотрщиков. Увидев опускавшиеся створки, они пронзительно закричали, предупреждая соплеменников. Надсмотрщики брались за оружие только в самых крайних случаях; в иерархии таанов у них была другая задача: не сражаться, а обеспечивать выживание племени. Сейчас племени грозила смертельная опасность, и надсмотрщики поняли это раньше, чем остальные тааны. Схватив детей, часть их бросилась к воротам, на бегу выкрикивая предостережения.
- Быстрее, опускайте быстрее! - закричал Дагнарус. Догадавшись, что быстрее не получится, он перегнулся через стену и взревел: - Рубите канаты!
Привратники тупо пялились на него, не понимая, чего от них хотят. К счастью, приказ услышал молоденький солдат, привыкший думать и действовать по-военному быстро. С боевым топором в руках он подскочил к подъемному механизму и одним ударом перерубил канат, успев крикнуть другим солдатам, чтобы помогли. Те тоже не растерялись. Створки ворот с грохотом полетели вниз, однако нескольким надсмотрщикам с детьми все же удалось выскользнуть наружу. Покинув укрытия, лучники послали им вслед град стрел. Они били без промаха. Тааны спотыкались и падали, одни навсегда, другие вскакивали и бежали дальше.
Лучники были в замешательстве. Из спин бегущих таанов торчало по нескольку стрел, но тааны как будто не замечали их и продолжали бежать. Командиры приказывали стрелять не переставая. Лучники стреляли. Наконец они уложили всех беглецов, при этом в каждого таана попало не менее трех стрел.
Но радоваться было еще слишком рано. Оставшиеся в городе надсмотрщики уже не сомневались, что их заманили в ловушку и предали. Они рычали и выли во всю мощь своих глоток, но не от страха или отчаяния. Сейчас они думали не о себе. Надсмотрщики предупреждали соплеменников. Хватая все, что могло служить оружием, таанские надсмотрщики и даже дети яростно бросились на стену.
Следящий за ними Тасгалл боковым зрением уловил еще какое-то движение. Он оглянулся и увидел таанку. Она была ранена, причем тяжело. Из спины торчало несколько стрел. Но таанка все-таки сумела подняться и бросилась бежать. Тасгалл уже собирался крикнуть лучникам, чтобы стреляли по ней, но не смог. У него не хватило мужества добивать раненого врага. Она явилась в город безоружной. Пусть убегает, если позволят силы. Чем она теперь опасна? Тасгалл повернулся лицом к настоящим опасностям.
Первыми крики надсмотрщиков услышали молодые воины, еще не успевшие отойти далеко от ворот. Они повернули назад и вместе с надсмотрщиками бросились к лестницам, ведущим наверх. Но лестницы были предусмотрительно перегорожены завалами. В считанные минуты тааны разметали все, что виннингэльцы возводили часами упорного труда. С пронзительными криками тааны ринулись вверх. Они размахивали странным и страшным оружием: похожими на трезубцы копьями, громадными кривыми мечами и совсем уж неизвестным для людей оружием, состоящим из двух расходящихся под углом лезвий. Каждым из этих лезвий можно было с легкостью отсечь руку. Лучникам не пришлось выбирать, куда стрелять. Их стрелы летели в варварскую толпу и достигали цели.
В отличие от опытных воинов молодые бойцы почти не имели доспехов. Стрелы вонзались в их спины, оказываясь лишь досадной помехой. Иногда молодые тааны останавливались и с раздражением вырывали их прочь, но чаще просто не замечали, поглощенные кровавым азартом битвы.
Магия Тасгалла и его собратьев оказалась сильнее. Навстречу таанам полетели и взорвались несколько огненных шаров. Кому-то из нападавших они принесли мгновенную смерть. Горящие трупы рухнули вниз, успев превратить в живые факелы еще немало таанов.
Сгоревшие заживо соплеменники замедлили, но не остановили наступления. Тааны предприняли новую атаку. Они отшвыривали горящие трупы или перескакивали через них и даже шли по ним, видя перед собой только лестницу и толпящихся наверху врагов. Те, кому удалось взобраться на стену, устремились на гвардейцев и солдат. Таких врагов люди еще не видели.
Теснимые силой и звериной яростью таанов, защитники стены попятились назад. Тасгалл не решался применять магию, чтобы не покалечить солдат. Он переглянулся с Дагнарусом, и они оба, выхватив мечи, бросились останавливать отступавших.
Тасгалл достаточно умело владел мечом, но искусным воином не был. Он сражался двуручным палашом, и его успех целиком зависел от силы ударов. Дагнарус был настоящим виртуозом сражения. Лишь немногим таанам удавалось прорвать его оборону. Судя по всему, Дагнарусу уже приходилось сражаться с таанами. И манера боя, и их диковинное оружие были ему знакомы.
Тасгаллу не терпелось увидеть, как тааны воспримут, что их «бог» обратился против них. Кажется, нападавшие его даже не узнавали. Присмотреться попристальнее к сражающемуся Дагнарусу боевому магу мешали собственные противники.
Прежде Тасгалл считал таанов стадом дикарей, лишь отдаленно напоминающим армию. Действительность заставила его быстро изменить свои представления. Пусть оружие таанов имело непривычную для человеческого глаза форму, но эти дикари действовали им очень умело. На Тасгалла двинулся таан с раздвоенным мечом. Он держал меч обеими руками и бешено вращал им. Оба лезвия слились в одну блестящую полосу. Тасгалл видел, что одним лезвием таан защищался, другим нападал. Врагу удалось пропороть кольчужную рукавицу Тасгалла. Второе лезвие позволило ему остановить занесенный меч боевого мага.
Оскаленное лицо таана было почти рядом. В нос Тасгаллу ударило зловоние. Маленькие звериные глазки горели беспредельной злобой. Таан был высоким и крепким; казалось, в нем нет ничего, кроме мускулов. Вместо кожи его тело покрывала волосатая шкура, защищавшая не хуже доспехов. Ноги тоже служили таану оружием. Он лягался, пытаясь лишить Тасгалла равновесия, не забывая при этом размахивать своим жутким двойным мечом.
На несколько мгновений оба противника застыли, не позволяя друг другу сдвинуться с места. Вдруг таан захрипел, изогнулся и повалился назад. Это произошло столь неожиданно, что Тасгалл, потеряв равновесие, едва не упал со стены. Мертвый таан валялся у его ног. Из живота торчал меч Дагнаруса. Дагнарус вовремя подхватил Тасгалла. Потом махнул рукой, указывая на творившееся внизу.
Тааны завладели лестницей и упрямо лезли вверх. Огненный шар разметал врагов у основания лестницы, однако место заживо сгоревших таанов тут же заняли другие.
- Берегитесь шаманов! - крикнул Тасгаллу Дагнарус. - Они что-то затевают. Магия Пустоты!
Тасгалл сразу увидел в общей толпе шаманов. Некоторые из них разделись почти догола, другие оставались одетыми, но их одежда была скручена в жгуты. Все шаманы пальцами показывали на Тасгалла. Боевому магу пришлось спешно остужать пыл и возвращаться к холодной ясности ума. Он погасил бушующую ярость, неизбежно возникавшую во время поединка, освободил разум от мыслей и поставил его под власть логики и расчета. Тасгалл хорошо умел управлять мыслями, тем не менее ему понадобилось несколько минут, чтобы сосредоточиться и мысленно произнести слова заклинания.
Из груди таанского шамана вырвались четыре небольшие черные стрелы и понеслись вверх, оставляя за собой удушливый след. Стрелы неслись очень быстро. Едва Тасгалл понял, что одна из стрел направлена в него, как она ударилась в его кирасу.
Доспехи Тасгалла имели особую защиту против магического нападения, уничтожающую магию Пустоты. Стрела разлетелась вдребезги, не причинив ему вреда.
Гвардеец позади него был менее удачлив. Он получил удар прямо в лоб. Стрела пробила металл шлема и буквально разнесла воину череп, забрызгав каменный пол кровью и сгустками мозгов.
Тасгалл находился слишком далеко от жаровни, чтобы применить магию Огня. У него с собой было несколько склянок, наполненных заговоренной землей. Открыв одну из них, боевой маг высыпал землю на пол, утоптал ногой и произнес заклинание.
Земля под ногами шаманов вздыбилась и затряслась. Не удержавшись на ногах, они упали. Тасгалл выхватил из рук мертвого гвардейца копье и с силой метнул его в шамана, пытавшегося встать. Копье попало точно в цель. По телу шамана пробежали судороги, потом оно обмякло. Тасгалл приказал лучникам и копьеносцам бить по оставшимся в живых шаманам. Вскоре страшная Черная Завеса перестала существовать.

Предыдущая страница 13 Следующая страница


Волшебный кинжал 14

Тасгалл отер с лица кровь и капли мозгов погибшего товарища. Дагнарус вместе с гвардейцами теснили таанов с лестницы. Большинство врагов были уже мертвы или находились при последнем издыхании. Внизу метались перепуганные надсмотрщики. Лучники били по ним, как по мишеням. Боевые маги помогали своими заклинаниями. Полное уничтожение таанов было лишь вопросом времени.
На стену поднялся улыбающийся и совершенно невредимый Дагнарус.
- Какие вести из других мест? - весело спросил он. - Что слышно от ваших магов?
- Почти ничего, ваше величество, - ответил Тасгалл. Маги молчали, и это начинало его беспокоить. - Им нужно беречь силы для боя. По тем известиям, что дошли до меня, сражение в центре города было тяжелым и кровавым.
- У таанов есть любопытная поговорка, - уже без шуток сказал Дагнарус. - Они говорят: «Дерхуты влюблены в жизнь, тааны влюблены в смерть».
- Я что-то не понял ее смысла, - признался Тасгалл.
- Боящийся смерти всегда проигрывает, - объяснил Дагнарус.
- Возможно, это так, ваше величество, - согласился Тасгалл. - А возможно, и нет. У нас боящиеся смерти сражаются изо всех сил, только бы остаться в живых.

***

В тот день виннингэльцы сражались, чтобы остаться в живых.
Тааны поняли, что город устроил им засаду. Теперь им оставалось одно: прежде чем погибнуть самим, убить как можно больше людей.
Свирепость таанов ошеломляла и подавляла виннингэльских солдат. Дикая, звериная радость, с какой сражались эти чудовища, вызывала у них неподдельный страх.
Накануне сражения Дагнарус не жалел слов, объясняя солдатам, с каким врагом им придется столкнуться. Но слова бледнели перед зрелищем перепачканных в крови таанов, пробивавших головами толстые стекла витрин или бросавшихся прямо на стрелы.
Самые доблестные из таанских воинов были в доспехах, снятых с убитых дерхутов. Эти с презрением и равнодушием относились к собственным ранам. Лишившись руки, многие из них продолжали сражаться. Магия Пустоты защищала их от мечей и стрел виннингэлыдев и даже от огненных шаров боевых магов. Окруженные и загнанные в ловушку, тааны бились с таким неистовством, что казалось: еще немного - и они победят.

***

Когда-то Ригисвальд проходил выучку боевого мага, но боевым магом так и не стал. К тому же он был уже довольно стар, чтобы участвовать в сражениях. Его вообще ни о чем не просили, но Ригисвальд сам решил помогать врачевателям. С рассветом он направился к Домам Исцеления вместе с магами других Орденов, которые тоже на время оставили свои привычные занятия. Рядом с Ригисвальдом шагали маги, искусные в архитектуре и строительстве. Силой своей магии они умели придать каменной глыбе желаемую форму, а затем поднять ее и поставить в нужное место. Шли искатели Порталов, библиотекари, алхимики, наставники, кулинарные маги и даже члены Ордена Инквизиторов. Почти у всех в руках были книги с заклинаниями, и многие на ходу листали страницы, спешно пытаясь освежить в памяти то, что изучали во времена послушничества. В помощь врачевателям отрядили и наиболее способных послушников, уже умевших накладывать простые заклинания. Им предстояло врачевать не слишком опасные раны и снимать боль.
Дома Исцеления строились на эльфийский манер - среди лужаек с деревьями и цветущими кустарниками. Большие окна в палатах и террасы были открыты солнечному свету и свежему воздуху. Ригисвальд уже вошел в одно из зданий, когда услышал грохот упавших створок городских ворот. Все сразу же бросились к окнам северной стороны. Дома Исцеления стояли на естественном холме, и, хотя высокие городские здания мешали обзору, магам все же удалось заметить влезавших на крыши людей. Отсюда они казались игрушечными фигурками.
Утреннюю тишину прорезали душераздирающие, звериные вопли таанов. У Ригисвальда свело живот, хотя старый маг был далеко не из пугливых. Побледневшие маги мрачно переглядывались. Врачеватели мягко, но настойчиво напомнили добровольцам, что у них здесь есть работа: двигать койки, резать материю на повязки, а также разносить и расставлять всевозможные лекарства и мази. В Домах Исцеления оставались тяжелобольные; их нужно было хоть как-то успокоить.
Рык таанов слышался все громче. Ригисвальд, разливавший лекарства по каменным сосудам, занял место у широкого, почти во всю стену, окна. Он увидел взметнувшуюся в воздух полосу бело-голубого пламени, огненный вал, сжигавший все на своем пути. Предсмертные вопли таанов, сгорающих заживо, разрывали ему уши. Молоденькая послушница, сидевшая рядом с ним, не выдержала и уронила сосуд с лекарством.
Ригисвальд как мог успокоил ее, посоветовав отойти подальше от окон, выпить воды и глубоко подышать. Когда он снова взглянул в окно, то увидел густой столб черного дыма. Все разговоры умолкли. Работа продолжалась. Вскоре появились первые раненые.
Эти люди еще могли добираться самостоятельно. Они приходили поодиночке либо по два-три человека, помогая друг другу идти.
- Там остались раненые. Много. Нужны носилки, - устало произнес солдат, кивнув головой в сторону бушующего сражения.
Наиболее молодые и сильные маги отправились за ранеными. Пришедших врачеватели разводили по палатам. Одна женщина упала у входа, не в силах двинуться дальше. Судя по ее накидке и доспехам, она была из числа боевых магов. Ригисвальд сразу же направился к ней. Раны боевых магов отличались от обычных, и здесь могла понадобиться его помощь.
Послушники окружили упавшую, не зная, что делать дальше. Надо было снять с нее доспехи, а этого они не умели. Ригисвальд оставил себе в помощь одного, а остальным велел отойти и не мешать.
Кто-то из послушников выбежал посмотреть на странную темную воду, которая текла по широкой улице, прозванной в народе Веселой Дорожкой. В хорошую погоду здесь всегда бывало людно, горожане прогуливались, раскланивались с друзьями, щеголяли обновами и обменивались последними сплетнями.
Поток, заполонивший Веселую Дорожку, становился все шире. Когда послушник нагнулся, его сразу же замутило. Зажимая рот, он скрылся в ближайших кустах.
Темная вода оказалась кровью.
Раненая женщина медленно приходила в себя. Ригисвальд качал головой и ждал.
- Куда вас ранило? - наконец спросил он.
Насколько он мог судить, руки и ноги у нее не пострадали. Голова была цела. Кровь на доспехах вполне могла оказаться чужой. Ригисвальд прощупал ей пульс. Пока слабоват, но восстанавливается. Жара и дрожи тоже не было. Ригисвальд догадывался о причинах, но хотел услышать подтверждение.
- Я не ранена, - слабым голосом произнесла женщина. - Заклинание пошло вкривь.
Догадка старика подтвердилась. Такое иногда случалось. Ригисвальд не знал, что именно послужило причиной. Возможно, женщина оговорилась, оборвала фразу или переставила слова заклинания. Возможно, в самый последний миг утратила надлежащую сосредоточенность. А может, наоборот, она все сделала правильно, но по каким-то причинам, известным лишь богам, заклинание действительно пошло вкривь. О подобных случаях довольно живо и образно было сказано в одном учебнике по магии: «Магия сравнима с горячим скакуном. Произнося заклинание, маг вонзает шпоры в бока коню. Если все удачно, конь пускается вскачь, подвластный седоку. Но бывает, что пришпоренный конь взовьется на дыбы, и тогда уже седок над ним не властен. Конь либо сбросит его на землю, либо помчит навстречу беде».
- Расстегни ей доспехи, - велел Ригисвальд послушнику. - Потом сходи за «вином духа» и водой. Учти, время дорого!
Тонкие, ловкие пальцы послушника быстро развязали кожаные ремешки, скреплявшие доспехи женщины. Ей сразу же стало легче дышать.
- Помогите другим, - прошептала она, закрывая глаза. - Скоро я окончательно приду в себя. Только немного отдохну.
- О других есть кому позаботиться, - возразил Ригисвальд. - Я побуду с вами, пока вы окрепнете и встанете на ноги.
Послушник принес две бутылки и кружку. Ригисвальд налил немного «вина духа» и разбавил его прохладной водой. Приподняв голову женщины, он поднес кружку к ее губам.
- А-а, «вино духа», - улыбнулась она. - Первейшее солдатское средство для подкрепления сил. Должно быть, вы - опытный боец.
- Да, пришлось повоевать. Как там? - спросил Ригисвальд.
Женщина вздрогнула и отвела глаза.
- Мне тоже пришлось повоевать, - тихо сказала она. - Но такие ужасы я увидела впервые. Среди таанов были их маги Пустоты, очень могущественные. Мы их сразу заметили по длинным черным одеждам. Как они применяют свою зловещую магию - этого мы так и не поняли. Тасгалл приказал нам уничтожить таанских шаманов, и мы приготовились сотворить заклинания. Но не успели мы произнести первые слова, как шаманы раскинули над городом черную завесу, поглотившую даже солнце. Я не видела соратников, стоящих рядом. Да что там говорить: я не видела собственных рук! Мы находились на крыше и боялись шевельнуться, ибо не знали, куда нас приведет следующий шаг.
Мы не видели магов Пустоты, зато они прекрасно видели нас. Мы не понимали происходящего. Маг, что стоял рядом со мной, вдруг повалился на крышу. Он кричал, что у него вырвали сердце. Второй маг... Гримс... мой близкий друг... он забился в судорогах и упал с крыши. Он не разбился насмерть. Я слышала его крики...
Женщину затрясло. Она не могла говорить. Ригисвальд снова дал ей выпить «вина духа» с водой.
- Не таите это в себе, - сказал он ей. - Вам нужно выговориться и освободиться.
- Освободиться? Едва ли, - возразила она. - Это останется со мной до самой смерти.
- А что случилось с магами Пустоты?
- Не знаю. Мы видели, как вспыхнул столб пламени и темнота исчезла. Пламя не уничтожило таанских шаманов, а если они и погибли, мы не увидели их тел. Наверное, под покровом тьмы они бежали. Но я нашла Гримса... то, что от него осталось. Эти чудовища разорвали его на куски. Голыми руками.
Ригисвальд поднял голову. Раненые шли нескончаемым потоком. Маги и послушники тащили носилки.
- Мне пора, - сказал Ригисвальд. - Вы сможете встать?
Женщина как будто не слышала его. Ее глаза продолжали глядеть в страшную темноту.
- Мы убиваем их, убиваем, снова убиваем, - шептала она. - А они идут, и им нет конца.
Ригисвальд коснулся ее руки. Он не стал забирать бутылку с «вином духа». Встав, старик огляделся по сторонам... Раненые. Умирающие. Умершие.
Ригисвальд смотрел на них. Потом перевел взгляд на реку крови, текущую по Веселой Дорожке. Он вдруг понял, что заглянул в самое сердце Дагнаруса и увидел истинный замысел нового короля.
Его предчувствия оправдались: Дагнарус поймал в свою ловушку и таанов, и людей.

ГЛАВА 21

Виннингэль одержал победу. Тааны были разгромлены и уничтожены. Дагнарус приказал никого из врагов не оставлять в живых, и его приказ был выполнен. Однако Новому Виннингэлю пришлось заплатить слишком дорогую цену за уничтожение таанов. Их кровь надолго отравила реку Арвен. Ее воды окрасились в зловещий мутно-бурый цвет и пахли смертью.
Улицы были загромождены трупами убитых таанов. Несколько дней подряд городская стража грузила их на телеги и вывозила из города. Предвкушая грандиозное пиршество, из подземных сточных канав на поверхность вылезли полчища крыс-вонючек, приведя своих ближайших сородичей - розовохвостых крыс. Вместе с крысами явились и болезни, усугубляемые нехваткой чистой воды. Трупы таанов сожгли в гигантском костре, который намеренно устроили к югу от города, чтобы преобладавший в это время северный ветер уносил зловонный дым.
Виннингэльцев, погибших в бою, похоронили в большой общей могиле вблизи городских стен, ибо у живых не было ни времени, ни сил, ни досок и камня, чтобы погрести каждого в отдельной могиле и воздать последние почести.
В первый день после битвы северный ветер уносил дым смерти прочь от города. Однако на следующий день, когда Дагнарусу предстояло короноваться, вдруг подул ветер с юга. Мертвые тааны мстили людям. Город покрылся толстым слоем пепла и зловонной жирной сажи. Горожанам пришлось тряпками прикрывать рты и носы. Детей перестали выпускать на улицу. Пепел затемнил блеск белых мраморных стен королевского дворца и глубоко въелся в каменный узор стен Храма. Люди пытались отчищать и отскребать свои жилища, но сажа, смешиваясь с водой, еще глубже проникала в поры дерева и камня.
Мостовые были залиты кровью. Несколько дней подряд горожане пытались вернуть Веселой Дорожке первоначальный облик, но их усилия оказались тщетными. Подобно саже, кровь затекла в пространство между камнями и заполнила все трещины. Никакие щетки, никакой песок не могли удалить темно-бурые полосы и пятна.
Насмотревшимся в тот страшный для города день на зверства таанов виннингэльцам оставалось лишь вздрагивать от ужаса и радоваться тому, что их не постигла худшая участь. Истинным спасителем все считали нового короля и хотели отблагодарить его, как могли. Беда на время уравняла сословные различия, поэтому и родовитый аристократ, владевший роскошным особняком, и ленивый мальчишка, привыкший кое-как убирать конюшню какого-нибудь убогого постоялого двора, трудились с одинаковым рвением и усердием, чтобы вычистить столицу ко дню коронации Дагнаруса.
То, что не удавалось отмыть и отскрести, покрывали свежей штукатуркой. Зловоние старались перебить запахом разбрасываемых цветов.
Через семь дней после победы Дагнаруса над вражеской армией, которую он сам же и привел к стенам города, его короновали, сделав полноправным королем Виннингэльской империи. Начинался отсчет иного времени - времени величия, уважения и славы. Еще немного, и все государства склонятся перед Виннингэлем. Все народы склонятся перед Дагнарусом и признают его своим королем.
В день коронации Дагнарус отправился в зал Славы Былых Времен. Было раннее утро. Он отпустил слуг и придворных, заявив, что ему надо побыть одному.
Главенствующую роль на его коронации будет играть Церковь. Дагнарус потратил немало времени и сил, чтобы добиться участия церковников в коронации. Добровольного участия. И здесь ему неоценимую помощь оказал Тасгалл. Дагнарус был очень доволен Тасгаллом. Боевой маг здорово напоминал ему капитана отцовских гвардейцев: человека, который по-настоящему понял и оценил склонности юного принца, когда остальные взрослые либо пичкали его учебой, либо вообще не замечали. По сути дела, тот капитан помог Дагнарусу вырасти и возмужать.
Да, капитан Аргот заслуживал лучшей участи. Он погиб, защищая Старый Виннингэль, и Дагнарус искренне горевал, узнав об этом. Аргота уже не вознаградишь, но верность Тасгалла будет оценена по достоинству. Конечно, из него еще рано делать врикиля. Прежде Тасгалл должен познать Пустоту. Ничего, это время наступит. А пока Тасгалл волею Дагнаруса стал Высокочтимым Верховным Магом, сменив бывшего регента Кловис, у которой пошатнулось здоровье.
После избрания Верховного Мага главы Орденов, как того требовали правила, заявили о своей отставке. Обычно новый Верховный Маг просто отказывался ее принимать. Тасгалл, следуя совету Дагнаруса, отставку принял и заменил былых глав Орденов верными себе людьми.
Тасгалл не был бессовестным человеком. Угрызения совести терзали его весьма ощутимо, и пост Высокочтимого Верховного Мага он занял с величайшей неохотой. Однако поступить иначе он не мог. Он прекрасно знал, какой вред причиняет государству противостояние Церкви и короны. Еще хуже, когда одна из властей становится чересчур могущественной и начинает подавлять другую. Тасгаллу искренне казалось, что сейчас они с Дагнарусом трудятся рука об руку ради блага Виннингэльской империи. Дагнарус пока не собирался развеивать эту иллюзию. За двести лет он научился быть терпеливым и действовать скрытно.
Пока события развивались великолепно, в том числе и поиски Камня Владычества. Дагнарус не собирался закрывать глаза и на существующие сложности, но теперь, когда он являлся императором, они непременно будут устранены.
Вэлура сообщала из Тромека, что в гражданской войне эльфов наступило затишье. Силы Божественного по-прежнему удерживали некоторые важные провинции эльфийского государства, включая и западную оконечность Портала. Ее защищали воины Дома Киннотов, проявлявшие особую стойкость и упорство. Все попытки подорвать их верность Божественному оканчивались провалом.
Несколько Домов, всегда поддерживавших Защитника, стали проявлять колебания. Однако Вэлура не сомневалась, что достаточно кое-кого убить, а кое-кого - оговорить и опозорить, и эти Дома вновь станут послушными. Дагнарус приказал ей оставаться в Тромеке до окончания войны, пока положение в государстве эльфов не изменится в его пользу. Он собирался и потом не выпускать Вэлуру из Тромека, навсегда удалив от себя. Дагнарус знал, что это огорчит ее, но ослушаться она не посмеет. Врикили обязаны подчиняться своему повелителю.
Тронный зал на первом этаже постепенно наполнялся приглашенными: высокопоставленными церковниками, баронами, мелкими аристократами, армейскими командирами, которых пригласили на коронацию вместе с женами. Степенно входили богатые и влиятельные люди из торгового сословия. Учтиво улыбаясь, шли послы тех немногих государств, которые еще поддерживали отношения с Виннингэлем. Свои места занимали придворные музыканты. Были и почетные гости, такие как тот смышленый молодой солдат, что не растерялся и перерубил канат у подъемного механизма городских ворот.
Малолетнего принца Хирава в зале не было. Собравшимся объявили, что его высочество в целях безопасности отправили в надежное место. Где-нибудь через полгода станет известно, что бедный мальчик заболел (допустим, корью) и умер. К тому времени подобная новость вряд ли кого-нибудь сильно опечалит.
В тронном зале становилось все более людно. Приглашенные ожидали появления короля и будущего покорителя Лерема. Виннингэльцы чувствовали себя победителями. Увы, в их победе скрывалось и их величайшее поражение. Возможно, рано или поздно им удастся отмыть все следы сажи и крови со стен и мостовых города, но они никогда не отмоют от случившегося свою память. Любая улица будет напоминать им об ужасах тех дней. До самой смерти им будут сниться кошмарные сны, заставляя их просыпаться от криков гибнущих людей и душераздирающих воплей таанов. А можно ли забыть груды человеческих трупов, сваленные на рыночной площади, и зловоние громадного костра, на котором сжигали трупы таанов?
Приведя войну к воротам Нового Виннингэля, Дагнарус навсегда вселил в сердца взрослых и детей панический страх перед войной. Дагнарус сделал именно то, что намеревался сделать. Когда его коронуют, он пообещает своим потрясенным, растерянным подданным: если они поклянутся быть верными и послушными ему, он защитит их от подобных бед.
Они непременно поклянутся. Покорно и радостно. Стоя по колено в крови, они принесут клятву верности своему королю. Они никогда не забудут таанского кошмара.
Дагнарус не позволит им забыть.
Он снял с бархатной подушечки корону Виннингэля. Скоро Высокочтимый Верховный Маг препроводит его в Храм, где попросит богов благословить нового короля.
Трудно сказать, дадут ли боги свое благословение или нет. Дагнаруса оно не волновало. Он не нуждался в богах. У него была Пустота. Было лишь одно благословение, которое он хотел получить.
Дагнарус подошел к стене, где некогда была фреска с изображением двух королей Виннингэля: Хельмоса и Тамароса. Ее более не существовало. Художник вместе с помощниками работали день и ночь, чтобы поспеть к историческому событию. В зале пахло свежей краской и льняным маслом.
На новой фреске король Тамарос стоял рядом со своим сыном, принцем Дагнарусом. Лицо отца сияло гордостью. Дагнарус был неподражаемо ладен и обаятелен.
Облаченный в королевский наряд, готовый взойти на трон и принять клятву верности от своих подданных, Дагнарус опустился на колени перед фреской.
- Отец, я добился того, о чем всегда мечтал, - сказал Дагнарус. - Я - король Виннингэля. Ты будешь гордиться мною, отец. Клянусь. Тебе уже не придется стыдиться меня.
Каким близким казался ему отец в эту минуту! Дагнарус замер, со страхом и надеждой ожидая услышать голос из могилы.
Дагнарус не услышал даже слабого шепота, но не сомневался, что отец благословил его. Дагнарус встал и вернулся в тронный зал, где его встретили громкие приветственные крики гвардейцев и баронов. Им не терпелось встать возле него почетным караулом.
В течение всей продолжительной и довольно утомительной церемонии коронации новому королю казалось, что Тамарос с гордостью и теплотой смотрит на него - своего любимого сына Дагнаруса.

***

Ригисвальд на коронации не присутствовал, хотя и получил приглашение. Тасгалл передал ему, что Дагнарус очень хочет встретиться с «почтенным господином», интересующимся врикилями.
- Встреча не состоится, - сказал Ригисвальд. - Я буду очень занят.
- Чем? - удивился Тасгалл.
- Пока еще не решил, - многозначительно ответил старик.
Тасгалл нахмурился, но больше ничего не сказал.
С улиц по-прежнему доносились крики ликующих жителей. Празднества длились всю ночь и перекочевали в новый день. Ригисвальд тщательно сложил свою лучшую одежду из овечьей шерсти, собираясь скатать ее и поместить в кожаный ранец. Ему помешал стук в дверь.
Открыв дверь, Ригисвальд увидел на пороге миловидного юного пажа. Его наряд был богато украшен кружевами и золотым шитьем. В руках он держал пакет с сургучной печатью.
- Это вам, господин.
Ригисвальд взял пакет и вознаградил пажа за труды, дав ему монету. Довольный мальчишка удалился, подбрасывая монету и ловя ее на лету. Ригисвальд уже собрался закрыть дверь, но увидел Тасгалла. Тот стоял у противоположной стены коридора и внимательно смотрел на старого мага. Ригисвальд коротко кивнул и повернулся к нему спиной. Тасгалл счел кивок за приглашение войти и последовал за Ригисвальдом.
Войдя к себе, старик швырнул пакет на стол. Он осторожно убрал одеяние в ранец, расправил складки и брызнул несколько капель кедрового масла, защищавшего шерсть от прожорливой моли.
- Это вызов в королевский дворец, - сказал Тасгалл, бросив взгляд на пакет.
- Думаю, что да, - отозвался Ригисвальд.
- Вы пойдете?
- Нет, не пойду.
- Его величество будет недоволен.
Ригисвальд стал аккуратно сворачивать свои чулки.
- Вокруг его величества толпятся сотни людей, жаждущих, чтобы он заметил их присутствие. Так что ему хватит забот и без меня.
- Я знаю, почему он хочет вас видеть, - сказал Тасгалл.
- В общем-то я тоже догадываюсь, - ответил Ригисвальд.
- Вы только повредите себе, если не пойдете.
- Ошибаешься. Я поврежу себе, если пойду.
- Его величество и так был недоволен, что барон Шадамер не присутствовал на коронации, - сказал Тасгалл. - Единственный из всех баронов. Его отсутствие очень бросалось в глаза.
Ригисвальд убрал свернутые чулки на дно ранца. Взяв серебряное круглое зеркальце, он внимательно оглядел собственное отражение. Потом тщательно расчесал волосы и бороду, после чего убрал и зеркальце, и гребешок из слоновой кости все в тот же ранец.
Тасгалл раздраженно следил за ним.
- Если барон Шадамер не явится немедленно, чтобы оказать своему новому королю надлежащие почести и принести клятву верности, его объявят предателем. Ему будет запрещено под страхом смерти возвращаться в пределы Виннингэля. Его земли и замок будут конфискованы в пользу короны. Королю нужны гарантии того, что он все же увидит Шадамера во дворце.
Ригисвальд опустил в сумку несколько книг; одни он купил здесь, другие привез с собой. Старик постарался расположить их так, чтобы не помять одежду и не порвать чулки. Закончив сборы, он закрыл ранец и проверил лямки. Потом надел дорожный плащ.
- Я не являюсь секретарем барона Шадамера, - сказал Ригисвальд, скрепляя плащ золотой застежкой. - И уж тем более не даю от его имени никаких гарантий.
- Но вы являетесь его другом, господин Ригисвальд. Скажите, что ему следовало бы исполнить свой долг чести по отношению к королю.
Ригисвальд повесил ранец на одно плечо. Руки Тасгаллу он не подал.
- Счастливо оставаться, Тасгалл. Да, забыл поздравить тебя с повышением.
Он направился к двери.
Тасгалл вертел в руках взятый со стола пакет.
- Род Шадамеров владел этой землей в течение многих поколений. Доход барона целиком зависит от плодов земли и от платы, взимаемой с плывущих вниз по Арвену. Лишившись титула, Шадамер превратится в обедневшего изгнанника. Ни дома, ни друзей, ни пристанища.
Ригисвальд остановился и повернулся к Тасгаллу.
- Я слышал, что глава Ордена Инквизиторов вчера скончался.
Тасгалл медлил с ответом.
- Он умер, наверное, от... сердечного приступа. Так? - спросил Ригисвальд.
Тасгалл сделал вид, что разглядывает пакет.
- Он уже давно жаловался на здоровье. Дознание показало, что он умер своей смертью.
Ригисвальд улыбнулся плотно сжатыми губами.
- На твоем месте, Тасгалл, я бы очень внимательно задумался над тем, кто именно умирает «своей смертью». Смерть Инквизитора вряд ли будет единственной.
Тасгалл подскочил к Ригисвальду и схватил его за руку.
- Передайте барону, что от него требуется совсем немного: преклонить колени и поклясться в верности королю Дагнарусу.
- Совсем немного? - снисходительно посмотрел на него Ригисвальд. - Друг мой, да это же всё.
Ригисвальд прошел по городским улицам, которые еще продолжали отскребать от сажи и крови, и вышел через ворота, которые еще продолжали чинить. Оглянувшись через плечо, он увидел новый флаг Виннингэльской империи. Окутанный дымной пеленой, из кроваво-красных языков пламени горделиво поднимался золотой феникс.

КНИГА II

ГЛАВА 1

Вольфрам, дворф из числа Пеших, не собирался задерживаться в монастыре Драконьей Горы. Награда, обещанная ему перед смертью Владыкой Густавом, сделала его богатым. Вольфрам стал владельцем принадлежавшего Густаву особняка - настоящего человеческого особняка, построенного на земле людей. Ему не терпелось поскорее увидеть свое владение. То-то изумятся и возмутятся слуги, когда узнают, что их новый хозяин - дворф!
Каждый день Вольфрам говорил себе, что сегодня он уйдет из монастыря. И каждый день находил какой-нибудь предлог, чтобы остаться. Так прошло уже несколько недель. Он мог бы и не искать предлогов, ибо знал, что удерживает его здесь, на вершине Драконьей Горы. Ранесса. Превратившись в дракона, она словно вторично родилась, и ей было очень тяжело. Вольфрам не хотел покидать ее в таком состоянии.
Странная она, эта Ранесса. Жизнь в человеческом обличье не приносила ей никаких радостей. Она сторонилась и родных, и соплеменников в тревинисской деревне, где родилась. Пустившись вместе с Вольфрамом в долгий и опасный путь сюда, она ухитрялась повздорить едва ли не с каждым встречным. Вольфрам не оправдывал ее выходок, но все же пытался как-то объяснить их прежней нелегкой жизнью Ранессы. Все эти годы она ненавидела себя за то, что она - человек. Но не успели они с Вольфрамом добраться сюда, как ее захлестнуло отчаяние, и она бросилась в пропасть. Тогда-то и произошло преображение, превратившее ее в дракона.
Вольфрам и сам испытал изрядное потрясение. Неизвестно, сколько бы он еще приходил в себя, если бы не превосходный монастырский эль - янтарно-коричневый, с непередаваемым вкусом горного ореха. Дворф не считал, сколько кружек он выпил для восстановления душевного равновесия. Он надеялся, что теперь, познав свою истинную природу, Ранесса из раздражительной, взбалмошной и полубезумной женщины превратится в спокойного, довольного жизнью дракона. Увы, она осталась такой же раздражительной и взбалмошной. И если раньше ее оружием был острый язык, теперь у Ранессы появились острые драконьи зубы. Вот и вся разница.
Монахиня по имени Огонь, являвшаяся «драконьей» матерью Ранессы, уверяла Вольфрама, что все идет как надо. Все юные драконы, «вылупившиеся» из человеческих тел, испытывают схожие трудности, ибо должны привыкать к новому телу и учиться по-другому смотреть на себя и окружающий мир.
- Первая бурная радость быстро проходит, а за нею наступает уныние и подавленность. Ранесса, как и любой юный дракон, злится, думает, будто ее предали. Ей очень тяжело приспосабливаться к новой жизни. Примерно то же происходит, когда дворф становится Пешим, - сухо добавила монахиня.
Сам будучи Пешим, Вольфрам прекрасно понял смысл этих слов, но предпочел сделать вид, что пропустил их мимо ушей.
- Мне это кажется странным, почтенная госпожа, - возразил дворф. - Странным и неестественным. Почему бы драконам самим не растить потомство? Зачем же подкидывать собственных детей ничего не подозревающим людям? И не только людям. Вырастить ребенка нелегко, будь он человеком или дворфом. Не знаешь покоя ни днем, ни ночью. Сколько сил приходится положить родителям, пока их ребенок начнет хоть что-то понимать. И тем не менее ни люди, ни дворфы не подкидывают своих детей вам на воспитание. Простите, госпожа, если мои слова обидели вас.
- Я ничуть не обиделась, Вольфрам, - ответила Огонь.
Дворф облегченно вздохнул. Кажется, сказанное им даже позабавило ее.
Огонь умела менять облик, и сейчас Вольфрам снова видел перед собой женщину из расы дворфов. Внешне она ничем не отличалась от любой его соплеменницы. Но в следующую секунду Огонь могла вновь превратиться в дракона, и Вольфрам старался не злить монахиню.
Они шли по саду, окружавшему монастырь. Монастырь зорко стерегли пятеро драконов. Четверо из них были связаны с четырьмя главными стихиями: Огнем, Водой, Землей и Воздухом. Пятый олицетворял отсутствие всего - Пустоту.
Жители Лерема знали, что драконы охраняют монастырь, но лишь очень немногим было известно, что драконы управляют монастырем. Паломникам они всегда являлись в облике монахов. Вольфрам совершенно случайно увидел то, что явно не предназначалось для его глаз. Он видел, как в одно мгновение Огонь из женщины превратилась в величественного красного дракона.
«Ложь, везде ложь. Даже здесь, куда многие добираются с таким трудом в надежде узнать истину», - возмущенно подумал Вольфрам. Нет, он не был ярым противником лжи. Иногда приходится лгать. Но ложь лжи рознь. Ложь монахов калечила людям жизнь.
- Люди-то думают, что они воспитывают детей, - угрюмо произнес Вольфрам. - Заботятся. И вдруг оказывается: они растили не детей, а... драконов. Кого-то это может больно ударить. Вот я о чем, госпожа.
- Я понимаю тебя, Вольфрам, - сказала Огонь.
Сад подходил к самому краю крутого утеса. Отсюда открывался захватывающий вид на земли, лежащие внизу. Вольфрам и монахиня остановились у каменной стены. Ее возвели, чтобы никто случайно не сорвался вниз.
Зрелище и впрямь было величественным и захватывающим. Гору окружали клочья белых облаков. Далеко внизу, среди коричнево-красных скал, голубой ниткой изгибалась река.
В облаках летала Ранесса. Она говорила Вольфраму, что обожает летать. Ей нравилось парить в теплых воздушных струях, а потом, заприметив очумевшую от страха козу, стремительно нырять вниз. Ранесса любила облетать высокие, увенчанные снежными шапками вершины гор, радуясь, что находится над миром с его бедами и заботами.
Однако она была не в состоянии летать целыми сутками. Усталость заставляла ее опускаться вниз. Непонятно почему, но Ранесса никак не могла научиться садиться без приключений. В первый раз она буквально врезалась в землю, перекувырнувшись и ударившись о стену монастырской конюшни. Это остановило ее дальнейшее кувыркание, но стоило жизни двум мулам.
Тогда Вольфрам здорово испугался. Он не сомневался, что Ранесса разбилась насмерть. К счастью, этого не случилось, хотя она ободрала нос и повредила ногу. Ранесса клялась, что больше никогда не полетит. Прошло несколько дней, и голубой простор, полный белых облаков и безграничной свободы, вновь поманил ее. Ранесса усердно училась садиться, избрав для этого обширное пустое поле. Она утверждала, что с каждым разом опускается на землю все успешнее. Вольфраму оставалось лишь верить ей на слово. Он не мог заставить себя следить за ее полетами.
Вольфрам почесал нос, поскреб бороду и отважился взглянуть на Ранессу. Она беспечно кружила между вершинами. Под солнцем ее чешуя из красной становилась оранжевой. Дворф залюбовался этим грациозным крылатым созданием. «Жаль, - подумал он, - что Ранесса не видит себя со стороны. Это придало бы ей сил».
- Не думай, что мы из корыстных побуждений подбрасываем своих детей людям, эльфам, дворфам и оркам, - сказала Огонь. - Кое-кому из них это помогает понять мысли и поступки людей.
- Жаль, что не наоборот, - проворчал Вольфрам. - Я вот о чем сейчас раздумывал. Ранессу непреодолимо тянуло сюда. Она часто видела Драконью Гору во сне. Так бывает с каждым потомком драконов?
- Если бы с каждым, - вздохнула Огонь. - Нет, только с теми, кто недоволен своей жизненной участью. Кто не может найти себе места в мире, где живет. Таких, как Ранесса, - единицы. Они знают, что у них есть иное предназначение, и не успокаиваются, пока не раскроют его. Ранесса все время искала, и поиски привели ее сюда, ко мне.
- А что происходит с остальными вашими детьми? Они продолжают жить жизнью людей, дворфов, эльфов, орков?
- Да, они живут привычной жизнью своей расы и даже не подозревают, кто они на самом деле. Кого-то из детей мы неизбежно теряем, но нам приходится мириться с этим.
Глядя на Ранессу, Огонь улыбнулась гордой материнской улыбкой.
- Ранессе тяжело без друзей, - вдруг сказала она.
- Я искренне желаю ей их найти, - сухо ответил Вольфрам. - Завтра я уезжаю.
- Счастливого тебе пути, - сказала Огонь и пошла к монастырю.
Вольфрам продолжал следить за Ранессой. Его руки в карманах кожаных штанов сжались в кулаки, а лицо недовольно нахмурилось. Драконесса заметно утомилась: ее голова клонилась книзу. Похоже, она боялась опускаться и стремилась оттянуть эту страшную для себя минуту.
Вольфрам покачал головой и вернулся в монастырь, твердя себе, что надо собираться в дорогу... Вместо этого он отправился к заброшенному полю.

***

Ранесса лежала среди валунов и яростно била крыльями, отчего над нею вздымалось облако пыли. Прикрывая глаза рукой, Вольфрам подошел к ней ближе. Наконец драконесса заметила его присутствие.
- Зачем притащился? - сердито спросила Ранесса. - Решил посмеяться?
- Пришел взглянуть, не сломала ли ты свою дурацкую шею, - ответил дворф. - А у тебя, кстати, получается все лучше.
- Как это понимать? - сверкнула глазами Ранесса.
- Да так и понимать, что у тебя получается все лучше. В этот раз ты не плюхнулась в озеро.
Если бы она могла испепелить Вольфрама взглядом...
- Между прочим, я собиралась опуститься в озеро, но пролетела мимо.
Ранесса вздрогнула всем своим массивным телом и сердито взмахнула длинным чешуйчатым хвостом, подняв град валунов. Один просвистел у самого носа Вольфрама. Дворф попятился.
- Прости, - пробормотала Ранесса.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Трейси Хикмен

Она расправила крылья, подставив их лучам солнца. Предзакатное солнце освещало прозрачные перепонки ее крыльев, и потому драконесса казалась исполненной внутреннего огня. Красные чешуйки светились, как цветные стекла. Вольфрам залюбовался изящной головой дракона и ее гибкой шеей. Ранесса внимательно осматривала крылья - не порвалась ли где перепонка. В полете даже маленькая дырочка грозила обернуться серьезной бедой. Ранесса никогда не отличалась терпеливостью. Теперь жизнь заставляла ее учиться этому, и довольно жестоко.
- А почему ты хотела опуститься в озеро? - спросил Вольфрам.
Иногда от вида Ранессы - такой сияющей, залитой солнцем - у него подступали слезы. Он прочистил горло и не без содрогания поглядел на голубую воду озера. Озеро питали талые снега вершин, и вода в нем всегда была ледяной.
- Я думала, сесть на воду будет легче, - нехотя ответила Ранесса. - И мягче.
Она опять вздрогнула, загремев своим чешуйчатым телом, потом сложила крылья. Шумно вздохнув, Ранесса опустила голову, и теперь ее ноздри оказались вровень с лицом Вольфрама. Отведя шею чуть в сторону, Ранесса уперлась подбородком в росшую неподалеку сосенку. Сердито выдохнув огонь, она спалила деревце дотла. Ранесса снова вздохнула и опустила голову на теплую от солнца землю.
- Мне нравится так делать, - сказала она.
- Сжигать своим дыханием? - спросил Вольфрам.
- Да. И магия мне тоже нравится. Правда, и то и другое мне плохо удается.
- Твоя мать говорит, что ты быстро учишься, - попытался ободрить Ранессу Вольфрам. - Просто не все получается с первого раза.
Он немного помолчал и как бы невзначай спросил:
- Может, тебе хочется вернуться к прежней жизни? Ты же знаешь, это возможно. Снова целиком ощутишь себя человеком.
Ранесса прикрыла свои драконьи глаза, и они превратились в изумрудные полоски, окаймленные оранжевой чешуей. Вольфрам вглядывался в ее глаза, ища в них знакомую ему Ранессу: дикую, необузданную тревинисскую женщину. Эта часть ее личности еще сохранялась, но с каждым днем становилась все меньше и меньше. Ее место занимала личность другой Ранессы, совершенно незнакомой Вольфраму.
- Нет, - твердо сказала она.
Вольфрам шмыгнул носом и оглядел свои изрядно стоптанные башмаки. Все равно завтра он уйдет отсюда. Его решение было окончательным.
- Не знаю, поймешь ли ты, - вдруг сказала Ранесса.
«Похоже, ты и сама этого не понимаешь», - подумал Вольфрам.
- Мне всегда было плохо в человеческом теле. В детстве я однажды увидела змею, сбрасывающую кожу. Как я ей позавидовала! Моя кожа показалась мне такой маленькой и тесной. Она сковывала каждый мой шаг. Я всегда хотела вырваться из нее. И теперь, когда я вырвалась, неужели ты думаешь, что мне захочется вернуться в эту клетку? Да что говорить, ты все равно не поймешь.
- Представь себе, пойму, - без тени насмешки ответил Вольфрам. - И очень хорошо пойму. Однажды я тоже сбросил свою кожу.
- Что? Это как? Расскажи, - потребовала Ранесса, и ее зеленые глаза широко распахнулись.
- Это дело прошлое, - сказал Вольфрам. - Долго рассказывать. Я не за тем сюда пришел. Завтра я ухожу из монастыря.
- Ты вчера говорил то же самое, - напомнила ему Ранесса. - И позавчера.
- Пора. Сколько можно здесь прохлаждаться?
Вольфрам ждал, что она попытается удержать его, попросит остаться еще. Но Ранесса молчала. Заметно похолодало. У него от холода задубели ноги, и он стал топать на месте.
- Тогда прощай, - сказал он Ранессе и бесцветным голосом добавил: - Спасибо тебе за то, что спасла мне жизнь.
Произнеся это, Вольфрам пошел по узкой тропке вниз, к монастырю. Идти было довольно далеко.
Он слышал, как Ранесса бьет хвостом. Камни летели ему вслед, и Вольфрам опасался, что ему покалечит ноги. Когда он наполовину спустился с горы, до него донесся голос Ранессы:
- И тебе спасибо за то, что спас мою.
Вольфрам вобрал голову в плечи, сделав вид, что не расслышал.

***

Вольфрам шел вдоль западной стены монастыря, направляясь к главному входу. Завернув за угол, он так и застыл на месте. Вольфрам было решил, что ему померещилось. Но нет, видение не растаяло в сумеречном воздухе. Тогда он поспешно отступил назад и прижался к серой каменной стене.
- Проклятье! Ведь чувствовал я, что надо уйти вчера! - бормотал он сквозь зубы.
Почти у самого главного входа расположились... дворфы. Их было около двадцати. Скорее всего, они появились здесь совсем недавно и теперь устраивали себе лагерь для ночлега. Издали Вольфрам не различал их клановой принадлежности. Это несколько удивило его. Правда, в сумерках он мог и не увидеть их знаков. Надо бы подойти ближе. Но сейчас Вольфраму меньше всего хотелось сталкиваться с соплеменниками.
Можно было сколько угодно твердить себе, что по равнинам кочуют два миллиона дворфов и едва ли кто-то из этих двадцати узнает его в лицо. К тому же он очень давно покинул родину и с тех пор ни разу туда не возвращался. Приехавшие относились к числу Конных, а он был Пешим. Раньше Вольфрам жил в Сомеле - городе Пеших. Дворфы из кланов иногда приезжали туда по делам, но долго не задерживались. Если даже кто-то из этих двадцати и видел его когда-то, то, вероятно, успел забыть.
Доводы, которые сам себе приводил Вольфрам, были вполне убедительными. И все же он не хотел рисковать.
Вольфрам смотрел, как дворфы снимают поклажу с лошадей, и его вдруг обуяло любопытство. Что им понадобилось в монастыре? Чтобы дворфы отправились на Драконью Гору? Для них это было равнозначно путешествию на другой конец света. Вольфрам никогда не слышал ни о чем подобном. Если уж на то пошло, в кланах лишь считанные единицы знали о существовании монастыря. Путь сюда был не только трудным, но и опасным - ведь дворфам пришлось ехать через земли виннингэльцев, своих завзятых врагов.
Солнце скрылось за вершиной горы. Небо окрасилось в яркие золотистые тона, а по земле потянулись длинные вечерние тени. Прячась в тени густых елей, Вольфрам подкрался поближе.
Он насчитал два десятка дворфов. Лошадей было в два раза больше - этих низкорослых, мохнатых и необычайно выносливых лошадок, которые так ценились по всему Лерему. Дворфы были вооружены до зубов, что не удивило Вольфрама. Любые земли, кроме земель своего государства, дворфы считали вражескими, а когда едешь по вражеской земле, никакое оружие не бывает лишним. Вольфрам пригляделся и едва не вскрикнул от изумления. Вместо грубых мечей и кинжалов, какие встретишь у большинства клановых дворфов, оружие приехавших было изготовлено Пешими из Каркары. Город этот находился на востоке, за горной грядой, именуемой Хребтом Дворфа. Насколько помнил Вольфрам, даже на его родине каркарское оружие встречалось крайне редко и потому очень ценилось и стоило неимоверных денег.
Судя по оружию, сюда приехал предводитель какого-то крупного клана. Возможно, что и сам Предводитель предводителей кланов - верховный правитель дворфов. Обрывки подслушанных Вольфрамом разговоров подтверждали это. Дворфы часто произносили имя некоего Колоста. Почтительный тон доказывал, что этот Колост занимает у них высокое положение. Сейчас он находился внутри монастыря и вел беседу с монахами. Вольфрам так и не мог понять, к какому клану принадлежит свита Колоста, и это озадачило его.
На некоторых пони Вольфрам заметил какие-то неизвестные ему знаки. На других лошадках были одинаковые по фасону и узорам попоны, но опять-таки не на всех. Кое у кого из дворфов Вольфрам увидел красные бусины, свисавшие с кончиков усов. У остальных вообще не было никаких украшений. Его также удивило, что приехавшие относились друг к другу с подчеркнутым уважением. Выполнив какую-то работу, они разделялись на кучки по три-четыре дворфа в каждой.
Неожиданно Вольфрам все понял и обругал себя последним тупицей. Приехавшие не были воинами из одного клана. Они занимали высокое положение, но принадлежали к разным кланам.
Конечно, он мог бы догадаться об этом и раньше, но просто такого он еще не видел. Чтобы дворфы из разных кланов вместе проделали столь долгий путь! Даже Предводитель предводителей, власть которого не являлась абсолютной и беспрекословной, обычно путешествовал с воинами своего клана.
Единственными, на кого не распространялись клановые различия, были Пешие. Но их судьбе не завидовал никто. Пешими называли дворфов, изгнанных из клана по болезни, из-за нарушения клановых законов или по иной причине. Становясь изгоями, они могли выжить только сообща. Именно так и возникли четыре города Пеших.
Теперь все становилось на свои места. Красные бусины говорили о принадлежности к Стальному Клану, лошадиные попоны несли знак Клана Меча, а зигзагообразные знаки на шеях некоторых пони сообщали, что их владельцы принадлежат к Красному Клану. В прошлом эти кланы беспрестанно враждовали между собой. Из всех загадок осталась лишь одна: что могло заставить военачальников из соперничающих кланов вместе пуститься в долгий и опасный путь?
Оставались и вопросы. Кто этот Колост? Что понадобилось ему в монастыре? Какое дело могло привести дворфа к хранителям истории? Любопытство Вольфрама возросло до такой степени, что он уже был готов выйти к соплеменникам и начать их расспрашивать. Однако он подавил это искушение, напомнив себе, что в их глазах он является не только изгоем, но и преступником. Они имели полное право схватить его, заковать в цепи и погнать в Сомель.
Благоразумнее всего было бы под покровом темноты незаметно уйти из монастыря. Однако пожитки Вольфрама остались в зале для паломников, а вход в монастырь преграждал лагерь дворфов. Он оглянулся на монастырскую стену. Может влезть в окно? Здешние окна никогда не закрывались. Он вполне мог бы это сделать. Подумав еще немного, Вольфрам отказался от подобной затеи. Рослые стражники из племени омара, следившие за порядком в монастыре, тут же схватят его и начнут выяснять, зачем это дворфу понадобилось проникать внутрь через окно.
Вольфраму не оставалось иного, как затаиться в тени елей и терпеливо дожидаться, пока дворфы не закутаются в лошадиные попоны и не уснут. Тогда он проберется внутрь, возьмет свое нехитрое имущество и незаметно исчезнет.
Наконец совсем стемнело. Дворфы разожгли костер, являвшийся священным для каждого дворфа. Разжигавший его явно был магом Огня. На магов Огня возлагалась обязанность разжигать костер, а утром - тщательно его тушить. Дворфы быстро приготовили себе ужин, изжарив на вертелах кроликов.
Поужинав, приехавшие выставили стражу и улеглись спать. Вольфрам ожидал, что в любую минуту сюда вернется Колост, поскольку ни один дворф не станет ночевать в здании, если можно спать под открытым небом. Но Предводитель предводителей кланов не появлялся. У Вольфрама живот сводило от голода, а ноги - от долгого сидения на корточках. Наконец, не выдержав, он решил действовать.
Он неслышно поднялся и, преодолевая боль затекших мышц, стал пробираться к главному входу. Вольфрам дождался, пока караульный повернется к нему спиной и двинется в другом направлении. Тогда он бросился к крыльцу, взбежал по ступенькам и скрылся внутри.
Вольфрам чуть не налетел на властного вида дворфа, рядом с которым стояла монахиня Огонь.
- А вот и Вольфрам, - невозмутимо произнесла Огонь. - Мы как раз тебя дожидаемся. Вольфрам, это Колост - Предводитель предводителей кланов. А это и есть тот самый дворф, о котором я тебе говорила. Познакомься, Колост: Вольфрам. Точнее, Владыка Вольфрам.

ГЛАВА 2

- Так ты и есть Владыка Вольфрам? - спросил Колост.
- Меня действительно зовут Вольфрам. Но я - не Владыка, - ответил застигнутый врасплох дворф.
- Значит, монахиня говорит неправду?
Колост сурово посмотрел на Вольфрама, и тому стало очень неуютно под пронизывающим взглядом Предводителя предводителей кланов.
- Не совсем так, - промямлил Вольфрам, втягивая голову в плечи. - Она ошибается. Всего лишь ошибается.
Он пожал плечами и, не поднимая головы, что-то пробормотал.
- Что ты сказал? - потребовал ответа Колост.
- Вольфрам - распространенное имя. Наверное, это просто совпадение...
Его слова упали в колодец тишины. Они кружили, спускаясь все ниже, пока с глухим стуком не ударились о дно. Колост стоял, скрестив на груди руки. Он рассматривал Вольфрама и хмурился. Он явно не понимал, что происходит, но со свойственным дворфам упрямством старался разобраться. Монахиня смотрела на Вольфрама и улыбалась, словно терпеливая мать, которая позволяла ребенку немного покапризничать, зная, что потом он все равно исправится.
Вольфрам понимал: они оба не отступятся от него. Колост будет хмуриться, требуя ответа, а Огонь - терпеливо улыбаться и ждать, когда ему самому надоест упираться. И он сдался.
- Хорошо, я скажу. Да, я тот самый Вольфрам. Точнее, был им. Когда-то я был Владыкой. Юношеское безрассудство, с кем не бывает. Но потом я поумнел и понял, что эта ноша мне не по плечу. И я сложил с себя это звание.
Вольфрам порывисто расстегнул шерстяную рубаху.
- Смотрите оба. У меня на груди нет медальона. Я его не ношу, потому что я - не Владыка. С меня хватило. Если это все, что вы хотели узнать, тогда я пойду перекусить.
Вскинув голову, Вольфрам решительным шагом направился к столу, где монахи оставили снедь на ночь. От этой встречи ему расхотелось есть, но он решил изобразить проголодавшегося дворфа. Вольфрам нагрузил деревянную миску хлебом, сыром, копченым мясом и пошел в дальний угол общего зала. Он расположился возле очага и стал яростно жевать хлеб, краешком глаза наблюдая за монахиней и Колостом.
Те негромко беседовали. До Вольфрама долетали обрывки их разговоров, так что об остальном он мог догадаться. Колост спросил про медальон. Огонь вкратце рассказала ему про Трансфигурацию и объяснила, что медальон - это подарок богов прошедшим ее. Медальон защищает Владыку от нападения, мгновенно облекая его в магические доспехи, а также дарует ему определенные магические силы.
Вольфрам отчаянно старался проглотить хлеб, который не лез ему в глотку. С помощью эля дворфу все же удалось справиться с непокорным монастырским хлебом, после чего он угрюмо принялся за мясо.
Двое закончили говорить. Монахиня ушла. Вольфрам надеялся, что Колост тоже уйдет. Но Предводитель предводителей кланов пошел прямо к нему. Вольфрам мысленно застонал.
Он внимательно разглядывал Колоста, пытаясь прочувствовать своего врага. Увиденное немало изумило и озадачило Вольфрама. Ростом Колост почти не отличался от большинства дворфов, но из-за худощавого телосложения казался выше. Он был черноволосым; черными были и его густые брови и длинные усы. Темно-карие глаза смотрели спокойно и уверенно. Обожженное солнцем и обветренное лицо Колоста скрывало его возраст. Издали он казался дворфом средних лет. Однако когда Колост приблизился, ошеломленный Вольфрам увидел, что он еще очень молод. Слишком молод даже для предводителя клана.
Еще больше поразило Вольфрама полное отсутствие у Колоста каких-либо знаков или украшений, свидетельствующих о его высоком положении. Единственным его «украшением» был висевший за спиной боевой топор. Вольфрам разбирался в оружии и сразу же узнал работу каркарских мастеров. Но такого совершенства пропорций он еще не видел.
Колост завернул к столу, и Вольфрам облегченно вздохнул. Предводитель народа дворфов налил себе кружку эля. Колост, не торопясь, сделал несколько больших глотков, одобрительно рыгнул, после чего уселся на корточки рядом с Вольфрамом.
Кроме них, в зале для паломников не было больше ни души. Вольфрам застыл в напряженном ожидании. Он ожидал чего угодно: обвинений, упреков. Его не удивило бы, если б вдруг Колост схватил топор и попытался с ним расправиться.
- Хороший эль, - сказал Колост. - Для людей, конечно.
Вольфрам молча жевал мясо.
- Может, ты станешь разговорчивее, когда узнаешь, что в прошлом и я принадлежал к Пешим, - сказал Колост.
Он глядел не на Вольфрама, а в глубь зала, туда, где стоял стол со снедью и напитками.
- Я ведь родился и вырос в Каркаре.
От этих слов Вольфрам чуть не подавился. Он вздрогнул и повернулся к Колосту.
- Но ты же - предводитель всех кланов, - изумился Вольфрам. - А как же твоя свита? Они знают об этом или нет? Не волнуйся, я не стану болтать.
- Они знают, - сказал Колост.
Он нахмурил брови и искоса посмотрел на Вольфрама.
- Я не привык изворачиваться, - добавил он.
Вольфрам хмыкнул.
- Прекрасные слова, но так я тебе и поверил. Ни один клан не примет Пешего к себе, а уж чтобы сделать его предводителем... Если ты стараешься меня облапошить...
- Я же тебе сказал, что не привык врать, - сурово повторил Колост. - Ложь не к лицу предводителю клана. А я стою выше. Я - Предводитель предводителей кланов.
Произнеся эти слова, Колост немного смягчился и, криво усмехнувшись, сказал:
- Не всем кланам это нравится, и они оспаривают мое право на власть. Но им придется его признать.
Этот дворф не бахвалился. Исходящая от него несокрушимая уверенность была настоящей, а не показной. У Вольфрама не осталось сомнений: Колост говорил правду.
- Мои родители были Пешими, - продолжал свой рассказ Колост. - У моей матери были покалечены ноги. В детстве она упала с лошади и сломала обе ноги. Как врачуют у дворфов, знаешь сам. К тому же ее клан воевал с соседями, и взрослым было не до нее. Кости срослись, но неправильно. Убедившись, что их дочь останется калекой, родители отвезли ее в Каркару. Моей матери тогда было всего восемь лет. Чужие дворфы растили ее и заботились о ней. Потом она встретила моего отца и вышла за него замуж. Отца его клан изгнал за то, что он полюбил чужую жену. В Каркаре отец стал подмастерьем у кузнеца. Казалось, и мне на роду написано унаследовать отцовское ремесло. Но Волк поведал мне, что у меня будет иная судьба. Он не хотел, чтобы я всю жизнь провел в грязи и копоти кузнецы. Он сказал мне, чтобы я оставил родителей, пересек Хребет Дворфа и нашел клан, который согласится меня принять. Я внял его наставлениям. Тогда мне было двенадцать.
Вольфрам перестал изображать из себя голодного. Он безотрывно смотрел на Колоста и слушал.
- Путь был долгим и тяжелым. Я страдал от голода и жажды. Но Волк не оставлял меня. Когда я хотел есть, передо мной появлялась еда. Если я сбивался с дороги, Волк выводил меня на тропу. Так он привел меня к дворфам Стального Клана. Поначалу они прогнали меня и даже не позволили войти в свой лагерь. Но я был упрям. Я день и ночь следовал за ними по пятам. Лошади у меня не было, однако я и пешком ухитрялся их догонять. Если я не знал, куда идти, Волк всегда мне подсказывал. Я охотился и постоянно приносил им свежее мясо, показывая, что не буду обузой для клана.
И вот настал день, когда предводитель клана пришел и заговорил со мной. Он сказал, что из-за моего мужества и упорства клан принимает меня к себе. Он отвел меня к родителям, у которых недавно умер сын, и сказал, что теперь я буду их сыном. Так я стал принадлежать к Стальному Клану. Когда предводитель умер, я уже был сильным воином и опытным охотником. Я состязался за право стать предводителем клана и победил всех своих соперников.
Став предводителем клана, я отправился в Каркару за оружием. Часть купил, часть выменял. Я хотел вооружить воинов нашего клана лучшим и надежным оружием. Вскоре оказалось, что не напрасно. Мы победили в битвах и Клан Меча, и Красный Клан. Оба клана согласились признать меня Предводителем предводителей. Пешие из Каркары и Сомеля тоже признали меня. Присоединение остальных кланов - лишь вопрос времени.
Вольфрам с неподдельным изумлением глядел на Колоста. Тот говорил о своем прошлом коротко и скупо, но Вольфрам и так понимал, что пришлось испытать этому упорному дворфу. Пусть Колост следовал наставлениям Волка, однако даже Волк не мог избавить его, двенадцатилетнего мальчишку, от одиночества и страха. Можно было только восторгаться силой духа и решимостью этого дворфа, сумевшего в столь раннем возрасте преодолеть все препятствия и стать тем, кем он стал. Интересно бы знать его замыслы на будущее.
Словно прочитав мысли Вольфрама, Колост улыбнулся и отхлебнул из кружки.
- Как видишь, я замахиваюсь на многое. Я намерен поставить под свою власть все кланы, чтобы целиком управлять народом дворфов. После этого наступит черед возврата земель, захваченных у нас людьми, эльфами и орками. Довольно набегов на пастушьи поселения. Я силой заставлю эти расы вернуть наши исконные земли и возьму еще и придачу.
- Тогда зачем ты приехал сюда? - удивился Вольфрам. У него перед глазами плясали разноцветные круги, словно он только что посмотрел на ослепительно яркое солнце. - Вряд ли ты проделал такой путь из-за меня.
- Нет, конечно, - ответил Колост. - Я ничего и не знал о тебе и вообще не знал, что у дворфов могут быть свои Владыки.
Он помолчал, потом добавил:
- Хотя, если рассудить, я ехал сюда из-за тебя. Волк сообщил мне, что на Драконьей Горе я найду необходимую помощь. Возможно, Волк имел в виду тебя.
- А возможно, и не имел, - тут же возразил Вольфрам. Он хитро посмотрел на Колоста. - По-моему, ты едва ли нуждаешься и в помощи монахов, и в моей.
Колост, убедившись, что его кружка пуста, поморщился.
- Я знаю свои сильные и слабые стороны. Я хорошо знаю дворфов: как Конных, так и Пеших. Мне известен склад их мыслей и то, как они себя поведут в ответ на мои слова и действия. Я знаю, что такое битва и что такое мир. Я знаю природу: ветер, разливы рек, огонь. Но мои знания не безграничны. Я столкнулся с тем, что поставило меня в тупик. Потому-то Волк и направил меня сюда за ответами.
- И какой же вопрос настолько лишил тебя покоя, что заставил проделать сотни миль по вражеским землям? - спросил Вольфрам.
У него отлегло от сердца. Во всяком случае, его не схватят как преступника и не погонят в цепях на родину.
- Кто-то украл часть Камня Владычества, принадлежащую дворфам, - объявил Колост. - Я приехал спросить монахов, не помогут ли они мне найти вора.
- Украл? - переспросил ошеломленный Вольфрам. - Ты серьезно? - Голос его утратил былую вальяжность. - Может, его перенесли в другое место? Дворфы из кланов вообще едва знают о его существовании, да и Пешие относятся к нему без особого почтения.
«Удивительно, - подумал Вольфрам, - прошло столько лет, а он по-прежнему не может говорить об этом без гнева».
- Неужели кто-то понял истинный смысл Камня? - сказал он вслух.
- Ты прав. Раньше дворфы ценили его не больше обыкновенной стекляшки, - невесело откликнулся Колост. - Но эта кража встряхнула их. Сам Волк вручил дворфам их часть Камня Владычества. Она наша, и никому не позволено красть ее у нас.
- А если говорить всю правду, ты подумал, что рано или поздно Камень может тебе понадобиться, - понимающе сказал Вольфрам. - Ты пока не знаешь, кто именно украл Камень. Но неужели ни один Пеший не заметил вора?
Колост покачал головой.
- Камень выкрали ночью. Никто ничего не видел и не слышал.
Вольфрам озадаченно почесал голову. Тут было чему удивляться. Двести лет часть Камня Владычества, принадлежащая дворфам, преспокойно лежала в Сомеле - городе Пеших. Дворфы не понимали истинной ценности Камня; он не являлся для них предметом, который стоило бы красть. Вольфрам впервые встретил дворфа, знавшего о Камне. Сомель был торговым городом, куда допускали чужеземцев (хотя и не везде). Взрослые дворфы и не думали охранять Камень Владычества. Насколько помнил Вольфрам, этим занималась лишь горстка детей.
- Что тебе сказала монахиня Огонь? - спросил Вольфрам. - Она кого-нибудь подозревает?
- Не думаю, - ответил с недоуменным видом Колост. - Она - странная женщина. Вроде как будто и не из нашего народа, а только делает вид. Едва ли я могу ей доверять.
Произнося эти слова, Колост внимательно смотрел на Вольфрама.
- Зря ты сомневаешься, - сказал Вольфрам, отводя подозрения от монахини. - Если бы она знала, то наверняка сказала бы тебе. А что вообще она говорила?
- Сказала, что бессильна чем-либо помочь мне, но в монастыре сейчас как раз находится дворф, который знает о Камне Владычества, поскольку он - из числа Владык.
- Я был Владыкой, - раздраженно поправил Колоста Вольфрам. - Был. Но сейчас я - не Владыка. Я отказался от этого звания.
- Огонь мне так не говорила.
- Да что она знает обо мне? - теряя самообладание, воскликнул Вольфрам.
- Быть может, ты сам и отказался от этого звания, но Волк не освободил тебя от него. Это мне сказала Огонь.
Вольфрам недовольно фыркнул. Когда-то он принес клятву Волку, но то было так давно. Тогда ко всем подобным вещам он относился по-иному.
Колост встал.
- Давай продолжим разговор об этом утром. Не хочешь ли разделить со мной место у огня?
Когда дворф приглашал другого дворфа разделить место у его огня, это считалось большой честью, знаком дружбы. Однако Вольфрам вовремя усмотрел расставленную западню и нашел удобный повод отказаться.
- Благодарю тебя за предложение, Предводитель предводителей, - сказал он. - Но луна ярко светит, и дорога меня зовет. Я и так загостился в этом монастыре. Пора в путь.
Он ждал, что Колост обидится или рассердится. Вольфрам был готов к тому и другому.
- При краже убили детей, - вместо этого сказал Колост.
Вольфрам вздрогнул, будто ему всадили иголку.
- О чем ты? - настороженно спросил он. - Каких детей?
- Детей Даннера. Тех, кто сами вызвались охранять Камень Владычества. Похититель Камня убил их. Дети, как могли, пытались защитить Камень. Они погибли как герои. Желаю тебе мягкой травы, Вольфрам.
На языке дворфов это было равнозначно пожеланию счастливого пути. Колост повернулся и пошел в свой лагерь. Вольфрам еще долго стоял и глядел на огонь очага. Он всматривался в пламя до тех пор, пока у него не заслезились глаза.
Наконец-то он решился уйти отсюда.

***

Колост со свитой поднялись на рассвете, погасили костер и быстро свернули свое необременительное имущество. Предводитель предводителей кланов счел задачу выполненной. Он добрался до монастыря, сумел задать вопрос и получить ответ. Не важно, что он услышал совсем не такой ответ, какой хотел бы услышать. Колост принял его со стойкостью дворфа, привыкшего безропотно принимать послания судьбы. Более ничего не держало его в горном монастыре.
Стоя в тени, почти у самой двери, Вольфрам наблюдал за сборами соплеменников. Ночью он спал плохо, его тревожили непонятные сны. Проснувшись, Вольфрам решил все же расспросить Колоста поподробнее.
Длинная борода и отсутствие знаков принадлежности к клану сразу же выдавали в Вольфраме Пешего, и дворфы из свиты взирали на него с жалостью. Вольфрама эти взгляды давно уже не задевали. Часто, слишком часто ему приходилось ловить их на себе. Он направился прямо к Колосту, который проверял подпругу у своей лошади.
- Колост, - предупредил его воин из свиты. - К тебе этот...
Колост выпрямился. Если бы он довольно усмехнулся, понимающе улыбнулся или еще как-нибудь выказал свое торжество, Вольфрам немедленно повернулся бы и ушел. Но лицо Предводителя предводителей было сосредоточенно-серьезным. Казалось, он ничего не ждал от Вольфрама, и тот остался.
- Давно ли случилась та кража? - спросил Вольфрам.
Колост задумался.
- С того времени мы трижды видели в пути полную луну.
- Значит, три месяца назад? - воскликнул Вольфрам.
- Раньше добраться сюда мы не смогли, - сказал Колост. - Эльфы умеют летать, но мы - не эльфы.
- Эльфы тоже не умеют летать, - пробормотал Вольфрам.
- Трудно сказать, - уклончиво возразил Колост. - Я еще ни разу не видел эльфа.
- Ты немного потерял.
Вольфрам призадумался. Казалось, он что-то решал внутри и никак не мог решить. Потом он вновь повернулся к Колосту.
- Не знаю, какой помощи ты ждешь от меня по части той кражи. Даже если я поеду с тобой, мы доберемся до Сомеля только через три месяца, а то и позже. За это время вор может оказаться на другом краю света. Кто знает, где он сейчас.
Вольфрам покачал головой.
- Безнадежное это дело. Я ничем не смогу помочь. Да и вряд ли кто-то сможет. Единственное, мне приходится много странствовать. В пути чего только не наслушаешься. Я обещаю слушать во все уши, и если что-нибудь узнаю...
- Доброе утро, Вольфрам, - раздалось сзади.
Ранесса!
- А это твои друзья? Откуда они?
Вольфрам едва не подпрыгнул. Его волосы стали дыбом. Он вдруг ощутил такое отчаяние, что был готов броситься в пропасть.
Перед ним стояла прежняя Ранесса. Впервые с момента своего превращения в дракона она вернулась в человеческое обличье. Вольфрам успел позабыть ее черные нечесаные волосы, вечно лезшие ей в глаза, ее поношенные и замызганные кожаные штаны и блузу. Он успел забыть даже этот ее дикий, полубезумный взгляд.
Дворфы привыкли считать людей ниже себя. Свита неодобрительно переглядывалась. Колост тоже нахмурился.
До сих пор разговор происходил на фрингрезском - языке дворфов. Вольфраму пришлось перейти на эльдерский.
- Неподходящее время ты выбрала, Ранесса, - сердито проворчал он. - Мы с тобой могли бы поговорить и потом. И что ты здесь делаешь, да еще в таком виде?
- Да вот, пришла взглянуть, не ушел ли ты, - холодно ответила Ранесса. - Как я и думала, ты в очередной раз наврал. А что касается моего вида, Огонь запрещает приближаться к монастырю в обличье дракона. Она боится, как бы я чего-нибудь не сломала.
- Вольфрам, кто эта женщина? - резким тоном спросил Колост, также перейдя на эльдерский.
- А-а, не обращай внимания, - ответил ему на фрингрезском Вольфрам. - Попутчица, с которой мы сюда добирались. Прицепилась ко мне. Никак от нее не отвязаться.
- Меня зовут Ранесса, - сказала Ранесса, подойдя ближе и исподлобья взглянув на Колоста. - Если желаешь знать, я - дракон.
- Она просто одержимая, - тихо сказал Вольфрам. - Я знаю, что ты собирался выехать пораньше. Вот я и хотел попрощаться. Счастливого тебе пути.
- Я не одержимая! - закричала Ранесса, все сильнее впадая в ярость. - Меня вечно считали то сумасшедшей, то одержимой, то лунатиком! Я до тошноты устала слушать все это!
- Успокойся, Ранесса, - попросил Вольфрам, сообразивший, какой чудовищный промах он допустил. - Прости ее, Колост.
- Я покажу вам, кто я на самом деле! - заявила Ранесса.
В ту же секунду она начала превращаться в дракона. Руки преобразились в крылья. Голова вспыхнула красным, тело покрылось чешуей. Черные волосы превратились в черную, усеянную шипами гриву, которой она трясла с вызовом и злым торжеством. Зеленые глаза сощурились. Крепкие, мускулистые задние ноги удерживали массивное тело. Красный сверкающий хвост угрожающе бил по земле.
Почуяв дракона, лошади взвились на дыбы. Часть из них стремглав понеслась вниз с горы, другие сгрудились у восточной стены монастыря.
Дворфы оторопели, но быстро побороли испуг. Колост стал выкрикивать приказы. В руках у него блеснул боевой топор. Остальные дворфы тоже схватились за оружие: кто за меч, кто за топор, кто за лук. По-видимому, они решили, что Ранесса собирается их атаковать.
Вольфрам кричал что есть мочи, пытаясь утихомирить и дворфов, и Ранессу. Она зарычала и обнажила острые, блестящие зубы. Потревоженные неожиданным шумом, из окон выглядывали монахи. Сюда же спешили рослые омара, вооруженные тяжелыми дубинками.
Неожиданно Колост показал на небо.
- Еще один! - закричал он.
И действительно, с востока к монастырю приближался второй дракон. Вольфрам знал, кто это.

Предыдущая страница 15 Следующая страница


Волшебный кинжал 16

Заметив мать, Ранесса мгновенно вернула себе человеческий облик. Она сжалась и попыталась спрятаться за спиной Вольфрама. Но поскольку она была на голову выше дворфа, эта затея ей не удалась.
Красный дракон кружил над монастырем.
- Дорогие гости, уберите оружие, - послышался голос Огня. - Моя дочь не причинит вам вреда. Правда, доченька?
Съежившаяся Ранесса покачала головой.
- Простите мою дочь, - продолжала Огонь. - Она совсем недавно вылупилась и еще не научилась правильно себя вести. Вдобавок она напугала ваших лошадей. Простите ее и за это. Наши друзья омара поймают убежавших и приведут обратно.
Колост зачарованно глядел вверх. Такого он явно еще не видел. Вольфрам тронул Предводителя предводителей за плечо.
- Не надо с ней спорить, - сказал он. - Убери оружие. И скажи своим.
Колост нехотя опустил боевой топор и отдал новые распоряжения свите.
- Это все ты виноват! - выкрикнула Ранесса и с силой ударила Вольфрама между лопаток.
От неожиданности он зашатался и упал. Предоставив ему подыматься самостоятельно, Ранесса молча удалилась.
- И еще раз, дорогие гости, примите мои извинения, - сказала монахиня-дракон.
Взмахнув крыльями, она проплыла среди облаков и скрылась по другую сторону горы.
Взгляды дворфов с небес переместились на Вольфрама. Пусть глазеют. Ему было все равно.
- Омара обязательно приведут ваших лошадей, - обнадежил он соплеменников.
Больше ничто не удерживало Вольфрама в монастыре. Взять заплечный мешок - и в путь. Правда, он не выспался, но на несколько миль пути его хватит. Только бы уйти отсюда.
Вольфрам вернулся в монастырь, подхватил на спину мешок и надел новую шапку с меховой подкладкой. Оставалось лишь шагнуть за порог монастыря. Наконец-то он уходит. Теперь уже - окончательно.
Он успел сделать несколько шагов, когда на его плечо опустилась чья-то тяжелая рука. Перед ним стоял высоченный омара.
- Огонь хочет тебя видеть.
- А я не хочу ее видеть, - сказал Вольфрам. - Я покидаю монастырь.
- Огонь хочет тебя видеть, - повторил омара и еще сильнее надавил ему на плечо.
Монахиня стояла у окна и, заложив руки за спину, смотрела на него. Вольфрам увидел ее встревоженное лицо и вспомнил материнский взгляд. Когда-то мать точно так же смотрела на него. Его вдруг захлестнуло чувство вины.
- Госпожа, - обратился к ней Вольфрам, снимая шапку. - Я очень виноват. Простите.
- Ты ни в чем не виноват, Вольфрам, - печально улыбнулась Огонь. - Уж если кто и виноват, то, в первую очередь, я. Ранесса - мое первое дитя. Я попалась в ловушку, куда обычно попадают все родители, когда у них появляются первенцы. Я замучила ее своей опекой. Позволяла ей капризничать. Она упрямая и своевольная. Я была такой же, когда вылупилась. Иными словами, я показала себя никудышной матерью. Надо исправлять положение. Я решила отправить Ранессу в большой мир, Вольфрам. И хочу, чтобы ты отправился вместе с нею.
Вольфрам попытался было возразить, но, кроме бульканья в горле, у него ничего не получилось.
- Быть может, Ранесса поможет вам в деле, ради которого Колост добирался сюда, - сказала Огонь, подчеркнуто не замечая его замешательства. - Она научится смотреть на мир глазами дракона, а вы с Колостом сумеете быстро добраться до Сомеля. Кража части Камня Владычества, принадлежащей дворфам, - крайне серьезное событие. Думаю, ты это хорошо понимаешь.
Она сделала особый упор на слове «ты».
- Я... наверное, госпожа, - промямлил Вольфрам. - Это... даже не знаю, кто его мог украсть. Удивительно, что на него позарились...
- И ты не догадываешься кто? - тихо спросила Огонь.
Опустив руку в карман сутаны, она достала серебряную шкатулочку, украшенную бирюзой.
Вольфрам уставился на знакомую шкатулку. Когда-то она принадлежала Владыке Густаву. Воспоминания перенесли дворфа на несколько месяцев назад. Из-за содержимого этой шкатулки Густав вступил в опасную схватку и был смертельно ранен. Тогда внутри лежала часть Камня Владычества, принадлежащая людям. Возможно, вместе с этой шкатулкой Владыка Густав завещал что-то еще.
Мозг Вольфрама пронзила леденящая мысль. Ему уже пришлось дважды сталкиваться с врикилями, и он не хотел увидеть их в третий раз. Стоило ему лишь вспомнить об этом, как по всему телу поползли мурашки. Но он тут же подумал об убитых Детях Даннера.
Вольфрам откашлялся, проталкивая комок, стоявший у него в горле.
- Хорошо, госпожа. Я отправлюсь в Сомель. Хоть я и не Владыка, я сделаю все, что в моих силах.
- А почему ты не Владыка, Вольфрам? Ведь ты же прошел Трансфигурацию...
- Боги ошиблись, - сказал он, чувствуя, как у него вспыхнуло лицо.
Вольфрам напряженно ждал, когда Огонь что-нибудь скажет, но она молчала. Тогда он вздохнул и продолжал:
- И Ранесса отправится со мной. Конечно, она - словно головешка в заду, вы уж простите меня за такое сравнение. Но теперь я лучше понимаю ее. Во всяком случае, знаю, что она чувствует.
- Ты думаешь, что и с нею боги ошиблись? - все с той же печальной улыбкой спросила Огонь.
Вольфрам надел шапку.
- Не знаю, как отнесется к этому Колост. Дворфы - прекрасные наездники, но летать на драконах... Не знаю, госпожа. Не думаю, что он согласится.
- Я заглянула в сердце Колоста. Он горит желанием поскорее вернуться в родные места. Недругов у него хватает. Он опасается, не сплели ли они за это время заговор, чтобы лишить его власти. Так что вряд ли он станет особо возражать. Я поговорю с ним, - сказала Огонь. - И с Ранессой тоже.
Однажды, набравшись смелости, Вольфрам отважился полететь на гиппогрифе. Полет оказался захватывающим. Чем-то это напоминало ему скачку во весь опор по залитому солнцем лугу. Следом он живо представил себе полет на спине своенравной, упрямой и достаточно неуклюжей Ранессы. Вольфрам вспомнил ее сокрушительные в прямом смысле этого слова приземления и отер рукавом вспотевший лоб.
- Вы... вы только объясните ей, что она полетит с седоками на спине. А то вдруг ей вздумается перекувырнуться в воздухе? И с посадкой тоже... чтобы не в озеро, не в океан и не в кратер вулкана...
Огонь улыбнулась.
- Думаю, у Ранессы больше здравого смысла, чем тебе кажется, Вольфрам.
- Наверное, вы правы, - осторожно ответил Вольфрам и поклонился.
Он все же сильно сомневался насчет здравого смысла Ранессы.

ГЛАВА 3

Интересное явление - время. Для одних оно стремительно несется, для других - тянется еле-еле. Но никому и никогда время не позволяет забыть о себе. Дагнарус, чье время измерялось веками, - даже он ощущал неумолимый ход времени.
Для Шадамера, Дамры и Гриффита время в буквальном смысле расплылось. Оно измерялось ударами корабельного колокола, возвещавшего о смене вахты на корабле орков. Погода и ветер благоприятствовали путешественникам. Они успели пройти Сагванское море и теперь двигались на запад, к Морю орков. Дни всех четверых (как же можно не упомянуть Алису!) были заполнены неторопливыми прогулками по палубе, серьезными спорами о будущем, различными историями, которые они рассказывали друг другу, и песнями. И разумеется, знамениями, ибо там, где орки, без знамений - никуда. Казалось, пассажиры корабля могли бы и не замечать время; и все же каждые четыре часа (ночная тишина не была исключением) корабельный колокол возвещал им, что время продолжает течь.
Для Вольфрама и Колоста время превратилось в размеренные взмахи крыльев Ранессы. Она почти забыла свои выходки, зато крепко помнила, что несет на себе двоих дворфов. С каждым разом она опускалась на землю все мягче, и Вольфрам уже не закрывал в ужасе глаза. Что касается Колоста, полет не только восхитил его. Предводитель предводителей сразу же понял неоспоримое преимущество драконов в войне. Но поскольку ни один дракон не согласился бы участвовать в сражении, Колост всерьез задумался о покупке у эльфов нескольких гиппогрифов.
Улафу, Джессану и Бабушке время отмерял быстрый цокот копыт. Для юного тревиниса и старой пеквейки оно текло даже быстрее, чем для Улафа, - ведь они ехали на запад, домой.
Для Ригисвальда время бежало не столь быстро. Старик ехал в Краммс вместе с караваном виноторговца. В качестве платы он предложил хозяину каравана свои услуги врачевателя. Тот согласился. Пока же все спутники Ригисвальда были вполне здоровы, и ничто не мешало старому магу предаваться размышлениям. Прекрасное хозяйское вино помогало забыть горечь того, что ему пришлось пережить в Новом Виннингэле.
Так или иначе, но время подгоняло всех, кто прямо или косвенно соприкоснулся с Камнем Владычества. Единственным исключением был Рейвен. Он двигался вместе с отрядом таанов, и его время измерялось протяженностью дневного перехода, устройством на ночлег, коротким сном и новым днем пути.
До своего пленения Рейвен был воином и привык отмечать время. Приезжая на побывку в родные края, воин должен знать, сколько восходов он сможет провести дома, прежде чем ему придется трогаться в обратный путь. Но та жизнь осталась далеко в прошлом. Время утратило для Рейвена прежний смысл. Спешить ему было некуда. Его никто не ждал.
Иногда он вспоминал прошлое и чувствовал, что оно отодвигается все дальше. Рейвен без сожаления смотрел, как его былая жизнь тает в тумане времени. Возвращение в ту жизнь было закрыто для него навсегда. Там его ждали лишь позор и бесчестье: ведь он позволил взять себя в плен и согласился на жалкую участь пленника. По понятиям тревинисов, он предал соратников, которые сражались до конца и предпочли погибнуть, но не сдаться.
Рейвена утешало лишь то, что он убил своего пленителя - таанского воина Ку-тока. Это не смыло с него позора, но Рейвен хотя бы отплатил врагу за все насмешки и издевательства. Тревинис не надеялся, что после убийства Ку-тока сам останется в живых. Но случилось то, чего он никак не ожидал. Рейвен приобрел сомнительную славу, обратив на себя внимание страшного и могущественного таанского врикиля - светлокожего и беловолосого Клета. Клет сделал его своим телохранителем. Но самому Рейвену куда важнее было то, что убийством Ку-тока он заслужил определенное уважение в глазах таанского племени.
Теперь Рейвен уже не был пленником. Он стал полноправным воином. Ему отдали оружие Ку-тока, шатер, а также почетное место во внешнем круге воинов. К Рейвену перешло и все, чем владел убитый, включая и рабыню-полутаанку по имени Дур-зор. Большая часть имущества Ку-тока была для Рейвена совершенно бесполезной. Доспехи, полученные Ку-током в награду за храбрость (разумеется, человеческого изготовления, ибо ничего подобного тааны не делали), были превосходны, но слишком тесны. Рейвен отдал их одному из таанских воинов, чем заслужил дополнительное расположение. Ку-ток особо дорожил шлемом, полученным из рук бога таанов - Дагнаруса. Шлем Рейвен преподнес предводительнице племени (по-таански - низаму) Даг-рук.
Даг-рук обрадовалась подарку и неожиданно проявила особое расположение к дарителю. Знай Рейвен, чем для него обернется милость таанской предводительницы, он закопал бы злосчастный шлем поглубже и постарался бы затаиться сам. Но он и понятия не имел. Дур-зор, та сразу поняла. Девушка увидела, как Даг-рук смотрела на Рейвена, и догадалась, что скрывается за льстивыми словами предводительницы. Однако Дур-зор, вопреки всем заверениям Рейвена, по-прежнему считала себя его собственностью, не имевшей права становиться на пути славы хозяина.
Рейвен почти не замечал мелькавших дней. Он понял, что ему легче жить в настоящем. Он отказывался думать о прошлом и не заглядывал в будущее. Работы у него хватало, и Рейвен был очень доволен, что ему некогда терзаться раздумьями. Вскоре после поединка с Ку-током, изменившего его судьбу, племя Даг-рук решило примкнуть к мятежному врикилю Клету.
Отряд Клета напал тогда на них, и битва казалась неминуемой. Однако врикиль вовсе не хотел истреблять соплеменников. Клет намеревался сделать их своими союзниками. Он держал речь перед Даг-рук и ее племенем и рассказал им, что Дагнарус, которого они считают богом и которому поклоняются, - вовсе не бог, а обыкновенный ксыкс, как тааны называли людей. Что бы Дагнарус ни говорил таанам, какие бы обещания ни давал, их судьба была ему глубоко безразлична. Этот человек преследовал свою цель - главенствовать над людьми и всеми остальными расами земли Лерем. Когда Дагнарус достигнет желаемого, говорил Клет, тааны не получат от него обещанных наград. Их «бог» обратится против них и попытается уничтожить теперь уже бесполезных для него таанов.
Клет настойчиво призывал воинов племени Даг-рук порвать с Дагнарусом и вернуться к вере в старых богов. Настоящих богов, кровно связанных с таанами и понимавших их. Слова Клета звучали очень убедительно, а Дагнарус находился далеко и не мог вмешаться. Даг-рук привыкла повиноваться врикилям, которых тааны называли кил-сарнцами - «избранниками бога». Предводительница племени восхищалась Клетом, как восхищались все тааны, знавшие о его бунте против Дагнаруса. Сердцем Даг-рук чувствовала, что врикиль говорит правду. Она и большинство воинов племени согласились перейти на сторону Клета. Несогласным оставалось либо помалкивать, либо покинуть племя.
Клет вел своих сторонников, к числу которых теперь относилось и племя Даг-рук, на восток. Куда и зачем они идут - врикиль не говорил. Но по всему чувствовалось, что он очень спешит. Каждый день они шли с раннего утра до позднего вечера. Для кочевого племени в этом не было ничего необычного. Все тааны ощущали особую важность этого путешествия и терялись в догадках. Рейвена тоже постоянно занимал вопрос: куда же лежит их путь.
Вечерами, когда племя разбивало очередной лагерь, Рейвен учился владеть странным таанским оружием, доставшимся ему от Ку-тока. Ночью, прежде чем уснуть, он учил Дур-зор любовным утехам, принятым у людей. Все это позволяло Рейвену не погружаться в тягостные раздумья.
Новая жизнь почти перестала тяготить его. Даже долгие переходы больше не утомляли. Рейвену нравилась свобода дороги. Часть времени он был вынужден проводить в окружении Клета, и к этому тревинис никак не мог привыкнуть. Один вид врикиля наполнял его сердце ужасом. Рейвену сразу же вспоминалась поездка в Дункар, когда он вез с собой доспехи другого врикиля, убитого Владыкой Густавом. Те три недели пути были для Рейвена нескончаемой ужасной пыткой.
Ему нравилось упражняться с тум-олтом - таанским оружием, чем-то похожим на громадный меч с зазубренным лезвием, который нужно было держать обеими руками. Ему нравились любовные слияния с Дур-зор. Эта молодая полутаанка даже не подозревала о существовании таких наслаждений. Пленниц из людского племени тааны жестоко насиловали. Такое понятие, как нежность, отсутствовало в их мире, и с соплеменницами они обращались немногим лучше.
Рейвен был совсем другим. После любовного слияния они с Дур-зор лежали, обнявшись, и она учила его таанским словам. Говорить на языке таанов Рейвен все равно не мог, человеческое горло было не в состоянии выговаривать резкие, гортанные звуки. Но он учился понимать этот язык. Многие тревинисы служили наемниками в чужих армиях и быстро схватывали другие языки. Вскоре Рейвен стал понимать почти все, что говорили тааны. Однако ему по-прежнему требовалась помощь Дур-зор, чтобы переводить его ответы.
В тот вечер Рейвен вернулся в лагерь племени Даг-рук, отстояв две отвратительные ночи в карауле у Клета. Лагерь таанского врикиля находился в пяти милях. Караул утомил Рейвена. Ему нестерпимо хотелось есть, но котелок оказался пуст.
- Что случилось? - спросил он Дур-зор.
Полутаанка упала на колени.
- Прости меня.
Рейвен схватил ее за руки и поднял.
- Сколько раз говорить тебе, Дур-зор, чтобы ты не падала передо мной на колени? Я тебе не хозяин. Мы с тобою равны.
Он указал на себя, потом на нее.
- Понимаешь, равны.
- Да, Рейвен, - торопливо ответила Дур-зор. - Прости, я забыла. Даг-рук посылала за тобой...
Но ему было не до Даг-рук. Рейвен оглядел лагерь и нахмурился. Кто-то из полутаанов, стоя на коленях, выполнял грязную работу, за которую не желали браться надсмотрщики. Кого-то били за очередную мелкую провинность.
- До сих пор не могу привыкнуть, что тааны обращаются с вами как с собаками, - сказал Рейвен, чувствуя, как в нем закипает злость. - Нет, так не обращаются даже с собаками. Говоришь, Даг-рук искала меня? Вот я и поговорю с ней об этом.
- Не надо, Рейвен, - умоляюще произнесла Дур-зор. - Только не заводи снова разговор об этом. Я ведь тебе много раз объясняла: нам ты ничем не поможешь, зато навлечешь на себя беду.
Дур-зор опасливо покосилась в сторону шатра низама. После того как Даг-рук согласилась примкнуть к Клету, врикиль повысил ее в звании, сделав низамом.
- Даг-рук хотела говорить с тобой. Нельзя заставлять ее ждать.
Рейвен сжал зубы. Нахмурившись, он вышел из своего шатра и направился к шатру Даг-рук. Перепуганная Дур-зор поспешила следом. Она не впервые видела Рейвена в таком состоянии. Он делался упрямым, и ничто не могло его остановить. Когда на кда-кылках он выходил против Ку-тока, у него был такой же упрямый вид.
Даг-рук стояла перед шатром и, смеясь, о чем-то говорила с воинами. Рослая и сильная, предводительница племени гордилась своими боевыми шрамами и не думала их скрывать. Даг-рук пользовалось благосклонностью шамана Рылта, отчего ее волосатые руки вздувались от многочисленных магических камней, которые шаман поместил ей под кожу. Даг-рук была бесстрашным воином и властным низамом. Заметив Рейвена, она насупилась и прекратила разговор. Воины молча ухмылялись. Для них этот ксыкс по-прежнему оставался чужаком. Да, они восхищались его мужеством и победой над Ку-током. И вместе с тем таанские воины (особенно молодые) завидовали положению Рейвена и были бы только рады его падению.
- Ты заставил меня ждать, Рывн, - сердитым тоном произнесла Даг-рук.
Дур-зор не дала ему и рта раскрыть.
- Досточтимая ко-кутрикс, это я виновата, - сказала Дур-зор, падая перед ней на колени. - Я забыла ему передать.
- Так я и думала, - со зловещей усмешкой ответила Даг-рук.
Она отвела ногу, чтобы пнуть полутаанку. Дур-зор сжалась, привычная к побоям. Однако на пути Даг-рук встал Рейвен.
- Если тебе хочется кого-то пнуть, кутрикс, ударь меня, - сказал он. - Только знай: в ответ я тоже ударю. Переведи ей мои слова, Дур-зор.
- Рейвен, умоляю тебя! - затряслась всем телом Дур-зор. - Не надо.
- Переведи, - холодно потребовал Рейвен.
Дур-зор повторила его слова на таанском языке. Она запиналась и говорила так тихо, что Даг-рук едва ли что-то расслышала. Но предводительнице и не требовался перевод. Она понимала язык людей.
Чувствовалось, что и таанские воины поняли сказанное Рейвеном. Ухмылки на их лицах как ветром сдуло. Они молча глядели на тревиниса, пораженные его неслыханной дерзостью. Перечить низаму не осмеливался никто, и воины ждали, что Рейвен будет убит на месте.
Даг-рук стиснула кулаки. Рейвен замер. Отступать он не собирался.
Шамана успели оповестить о стычке, и Рылт поспешил к шатру низама. Он ничего не сказал и молча встал позади толпы собравшихся. Даг-рук заметила его. Шаман обладал властью над ней, в чем она никак не хотела себе признаваться. Вот и сейчас от одного его присутствия у Даг-рук разжались кулаки. Она по-звериному оскалилась, обнажив желтоватые зубы.
- Ты слишком дерзок, Рывн, - сказала Даг-рук. - Никому не позволено так говорить с низамом.
- Низам знает, насколько велико мое уважение к ней, - ответил Рейвен.
Ему тоже не верилось, что он до сих пор жив.
- Наш низам честна и справедлива. Просто я хотел сказать, что Дур-зор не виновата. Это я замешкался.
- Она - полутаанка, а потому виноватой всегда будет она, - уже спокойнее произнесла Даг-рук.
Рейвен собрался было возразить, но услышал, как за спиной жалобно, умоляюще всхлипнула Дур-зор. Он промолчал. К тому же Рейвен еще не знал, зачем он понадобился Даг-рук.
- Да, Рывн, ты дерзок, - продолжала Даг-рук. - И очень смел. Ты доказал это во время кда-кылков и калатов. Я довольна тобой, Рывн. Я настолько довольна тобой, что намерена взять тебя своим самцом.
По толпе собравшихся пронесся вздох удивления. Никто, кроме Клета, не осмеливался произнести ни слова. Шаман что-то прошипел. Даг-рук лишь сердито сверкнула на него глазами.
Дур-зор кое-как сумела проглотить подступивший к ее горлу комок и только потом перевела Рейвену ужасающие слова низама. Даг-рук забирала его навсегда. Жаль, что вслед за этими словами Даг-рук не проломила ей череп. Боль и смерть были бы пустяком в сравнении с тем, что ожидало Дур-зор.
Рейвен понял сказанное низамом и не поверил своим ушам. Он дождался перевода, желая убедиться, что не ошибся.
- Скажи низаму, что я благодарю ее за большую честь. Но я вынужден отказаться. Не знаю, как ты ей объяснишь, но ты мне не самка, а подруга. И потому мне больше никто не нужен. Скажи ей это, Дур-зор.
Дур-зор, затаив дыхание, смотрела на него.
- Это правда, Рейвен? Я - твоя...
- Правда, Дур-зор, - повторил он. - Иначе я бы не ложился с тобой. И иначе это называлось бы бесчестьем.
- У полутаанов нет чести, Рейвен, - сказала Дур-зор, хотя внутри у нее все пело. - Но все равно, спасибо тебе за эти слова. Я была очень счастлива с тобой, и я навсегда это запомню. А теперь я скажу Даг-рук, что ты рад стать ее самцом.
- Что? Нет, этого ты ей не скажешь!
Рейвен силой поднял Дур-зор с колен и поставил рядом с собой.
- Я благодарю тебя, Даг-рук, - начал он, медленно и четко выговаривая каждое слово, чтобы предводительница смогла лучше понять. - Но у меня уже есть подруга. Моя подруга - Дур-зор.
Он зажал руку полутаанки в своей и поднял обе руки вверх.
- И еще, - продолжал Рейвен, повернувшись к толпе. - Я надеюсь, что вы будете относиться к моей подруге с тем же уважением, с каким относитесь ко мне.
Дур-зор захотелось превратиться в невзрачный камешек, в незаметную пылинку. Она перепугалась, но не за себя. За Рейвена. Но даже страх не помешал ей бросить короткий торжествующий взгляд на разъяренную Даг-рук.
Низам взмахнула рукой, требуя, чтобы все разошлись. Тааны поспешили выполнить приказ. Только Рылт по-прежнему стоял не шелохнувшись. Даг-рук метнула на него исполненный ненависти взгляд, затем медленно повернулась и направилась к Рейвену. Она подошла почти вплотную. Рейвен не отступил и не отодвинулся в сторону. Сделав так, он признал бы свою слабость.
- Ты жестоко оскорбил меня, Рывн. Я не убила тебя лишь потому, что тебе покровительствует наш кил-сарнц Клет. Моли своих богов, чтобы тень его руки продолжала тебя защищать. Но если когда-нибудь эта тень исчезнет...
Даг-рук выхватила из кожаных ножен свой тум-олт и поднесла лезвие к самому горлу Рейвена:
- ... я съем твое сердце.
Рейвен стоял как изваяние. Он не вздрогнул, когда острое лезвие тум-олта оцарапало кожу до крови.
Даг-рук убрала оружие в ножны. Разъяренно прорычав еще что-то, она скрылась у себя в шатре.
- У тебя еще есть время одуматься, - донеслось оттуда.
Шею Рейвена обжигала боль. Он дотронулся до раны и увидел, что все пальцы у него в крови. Рейвен обнял Дур-зор за талию. Полутаанка от страха едва держалась на ногах. Крепко прижавшись друг к другу, они пошли к себе. Лагерь затих. Их сопровождала зловещая тишина. Тааны боялись даже взглянуть Рейвену в лицо, дабы не навлечь на себя гнев Даг-рук. Однако все они напряженно глядели ему вслед, и их глаза обжигали не меньше раны на шее. Полутааны выдерживали его взгляд, но сразу же опускали головы. Он чувствовал: они восхищаются и гордятся им. У него вдруг появился замысел, пока еще очень смутный.
До сих пор Рейвен не сознавал, что столь ненавистная ему должность телохранителя у Клета давала ему и определенное положение в племени, и какую-то защиту. Скорее всего, и желание Даг-рук сделать его своим самцом тоже объяснялось этим. Правда, самому Рейвену всегда было тягостно находиться вблизи врикиля. А что, если взглянуть на это время по-другому? Не проклинать часы, проводимые в карауле, а попытаться по-умному воспользоваться ими? В армии Рейвен всегда неодобрительно относился к тем, кто терся возле командиров в надежде заработать повышение по службе. Но сейчас он думал не о повышении, не об упрочении собственного положения. Он хотел чего-то иного, куда более важного.
Пока же его замысел мог подождать. Рейвен видел лишь самые общие наметки, а на тщательное обдумывание у него сейчас не было сил. Он втащил трясущуюся Дур-зор в шатер, обнял ее и крепко прижал к себе. Девушка была словно каменная. Ее не радовали поцелуи Рейвена. Она даже высвободилась из его объятий.
- Тебе надо пойти к ней, Рейвен, - сказала Дур-зор. - Ты должен сказать ей, что погорячился и теперь согласен быть ее самцом.
- Но я этого не хочу, - возразил он. - Моя подруга - ты. Я поклялся быть верным тебе. Пусть Даг-рук делает что угодно, я не пойду к ней.
Дур-зор с грустью поглядела на него. Он многого еще не понимал в жизни таанов, а кое-что просто отказывался понимать. Дур-зор уже познала счастье. Это было одним из первых слов, которому Рейвен ее научил. Она считала, что не вправе ожидать большего. Вздохнув и испуганно улыбнувшись, Дур-зор прильнула к нему.

***

Как бы высоко ни стоял таан в иерархии своего племени, его шатер все равно был маленьким и тесным. Главное, чтобы шатер легко разбивался, столь же легко сворачивался и занимал немного места на спине. Даже низам Даг-рук не могла в своем шатре выпрямиться во весь рост. Узкое пространство не позволяло ей расхаживать взад-вперед, дабы выплеснуть овладевшую ею ярость. А ярость низама была настолько сильна, что нестерпимо жгла ее изнутри. Даг-рук корчилась на земляном полу, скрежетала зубами, вонзала острые когти в ладони, раздирая их до крови.
Услышав шаги, она насторожилась. Полог бесшумно откинулся, она увидела Рылта.
- Кто разрешил тебе войти? - брызгая пеной, прорычала Даг-рук. - Убирайся прочь!
- Я уйду, но прежде хочу поговорить с тобой, Даг-рук, - спокойно ответил шаман.
Власть шамана была равнозначной власти низама, если не больше. Даг-рук повелевала воинами, шаман управлял их жизнью и смертью. Не кто иной, как шаман, помещал воинам под кожу магические камни. Шаман наделял их даром магии Пустоты, который он всегда мог забрать назад или обратить против провинившегося воина.
Даг-рук со злостью глядела на него.
Рылт с холодным спокойствием выдержал ее взгляд.
Предводительница недовольно выпятила нижнюю губу.
- Говори, что надо, и уходи.
- Зачем тебе понадобилось ложиться с ксыксом? Хочешь всех нас опозорить?
- У меня есть свои причины, - огрызнулась Даг-рук. - И я не собираюсь рассказывать тебе о них.
Она махнула рукой, давая понять, что Рылту следует поскорее уйти.
- Ты ревнуешь меня, вот и все.
- Не настал еще такой день, чтобы я приревновал таанку к ксыксу! - злорадно усмехнулся шаман. - Но что подумают о тебе воины, когда ты разродишься полутааном и когда он будет громко вопить в твоем шатре?
Даг-рук ухмыльнулась.
- Теперь понимаю, почему ты избрала его, - догадался Рылт, и его голос стал жестким и сердитым. - Его ребенка ты вытравишь без сожаления. С моим ребенком ты бы так не поступила.
- Не забывай, что я - воин! - вспыхнула Даг-рук. - Я - низам племени. Позволительно ли мне оставаться в стороне, когда племя идет в бой, а у меня пухнет живот, в котором растет твой ребенок? Есть и другие причины. Клет благоволит к Рывну, и очень благоволит. Шаман Дерл говорил мне наедине, что у Клета большие замыслы насчет этого ксыкса.
Даг-рук понизила голос.
- Клет собирается сделать Рывна кил-буфтом.
- Врикилем? Тьфу!
Рылт пренебрежительно сплюнул на пол. Тем не менее услышанное задело его. Престарелый шаман Дерл считался близким другом Клета. Врикиль доверял Дерлу и многим делился с ним.
- С чего это Клет решил оказать ксыксу такую честь?
- Спроси у него, - язвительно улыбнувшись, ответила Даг-рук.
Рылт полоснул по ней сердитым взглядом, но ничего не сказал. До низама вдруг дошло, что не стоит злить этого могущественного таана. Даг-рук пошла на попятную.
- Пойми, Рылт, я поступаю так ради племени. Ради тебя. Ради всех нас. Если Клет решил сделать Рывна «избранником бога», значит, ксыкса обязательно убьют. Его трупу уже не понадобится самка. А меня к тому времени повысят, возможно, даже сделают командиром калата. Тогда я смогу решиться завести ребенка.
- Моего ребенка? - спросил Рылт.
- Да, твоего.
Рылт внимательно глядел на низама. Он не доверял ее словам. Даг-рук лгала, чтобы усыпить его бдительность. Она его боялась, и это льстило Рылту. Она непременно родит ему ребенка. Он сделает все, чтобы она родила. Рылт не решился овладеть ею сейчас. Он умел выжидать. Наступит такой день, когда она сама радостно и покорно согласится стать его самкой.
Рылт ушел. Пусть себе Даг-рук ухмыляется и думает, будто победила. Произнеся магическое заклинание, шаман смешался с ночной темнотой. Затаившись возле шатра Даг-рук, он стал ждать. Ожидание было недолгим. Вскоре Даг-рук выглянула из шатра и громко позвала Га-така, одного из воинов.
Ее приказ передали по цепочке, и Га-так уже спешил к шатру низама.
- У меня есть для тебя поручение, Га-так, - сказала Даг-рук.
Воин молча кивнул, и у него заблестели глаза.
- Ты знаешь полутаанку по имени Дур-зор?
Га-так отвел взгляд, не желая говорить ни да, ни нет.
- По лицу вижу, что знаешь, - сердито произнесла Даг-рук. - Я приказываю тебе убить ее.
- Да, низам, - ответил Га-так и немедленно бросился исполнять приказ, но Даг-рук остановила его.
- Не сейчас, дуралей! Нужно действовать скрытно. Я не хочу, чтобы Рывн знал об этом. Он может рассказать Клету, а мне лишний шум ни к чему. Ты убьешь ее, когда Рывн будет в карауле у кил-сарнца. Ты должен будешь под каким-нибудь предлогом увести ее из лагеря, убить и спрятать ее тело так, чтобы никто его не нашел. А я скажу Рывну, что она бежала из племени. Теперь тебе понятно?
- Да, низам, - ответил Га-так.
- Только не забудь, что я тебе сказала. Когда все исполнишь, сообщишь мне.
Даг-рук нагнулась и скрылась в шатре. Га-так ушел, довольный важным поручением. Рылт подождал еще некоторое время, но низам больше не выходила и никого не звала. Рылт неслышно удалился. Ему было над чем поразмыслить.

ГЛАВА 4

Когда Клет послал за Дерлом, шаман еще спал. Между тем утро давно началось и солнце на небе стояло высоко. Любой другой таан, застигнутый спящим в такое время, был бы с позором изгнан из племени и вслед ему летели бы проклятия и камни. Однако Дерл мог не опасаться подобной участи. Самого сильного и искусного мага Пустоты, какого только видел Лерем, почитали лишь немногим меньше, нежели Клета - избранника бога. Боялись же его наравне с Клетом.
Дерл почти все время спал. Магия Пустоты позволила ему значительно продлить жизнь, но не могла сохранить юношеской живости и подвижности. Дерл был древнейшим тааном. Он жил так долго, что уже позабыл свой возраст* [Во второй книге второго тома трилогии («Стражи утраченной магии») вскользь упоминается, что Дерлу было свыше полутора сотен лет. (Прим. пер.)]. Его тело стало хрупким, что вынуждало Дерла беречь силы. Скоро силы ему понадобятся, и он это знал. Он хранил верность прежним богам таанов: верховному богу Ильтшуцу, богу войны Декцару, богине смерти Локмирр и своей покровительнице - богине Ривальт. Дерл поклялся дожить до крушения Дагнаруса; шаман хотел собственными глазами увидеть, как падет этот дерзкий ксыкс и тааны наконец-то убедятся, что он никогда не был богом.
Тело Дерла совсем одряхлело. Его волосы поседели, а кожа приобрела серый оттенок. Когда-то он спал столько, сколько сейчас бодрствовал. Однако разум Дерла по-прежнему верно служил ему и в часы бодрствования оставался острым, словно лезвия сут-тум-олта.
В шатер вошла юная ученица шамана (по-таански - данц-скуярр) и осторожно коснулась плеча Дерла.
- Учитель, Клет зовет тебя к себе, - с почтением произнесла она.
Дерл заморгал, щурясь от яркого света, затем с трудом встал. Ученица принялась растирать ему руки и ноги, чтобы заставить кровь хоть как-то двигаться по жилам.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Трейси Хикмен

Шаман сразу заметил, что ученица чем-то обеспокоена.
- Что случилось? На нас напали?
- Нет, учитель. Но что-то действительно случилось. Разве ты... - она замолкла, потом, осмелев, договорила: - Разве ты не слышал Клета?
- А ты разве не знаешь, что я глух на одно ухо? - раздраженно спросил Дерл. - И что Клет? Что он сказал?
- Он ничего не сказал, учитель, - дрожащим голосом ответила ученица. - Он испустил крик, который пронзает до самого сердца. Весь лагерь слышал его крик. Воины побросали работу, схватили оружие и побежали к шатру Клета. Этот крик... так кричат перед смертью. Но телохранители вышли нам навстречу и сказали, что беспокоиться не о чем. Кил-сарнц жив и здоров. О случившемся они не сказали ни слова, только передали, что Клет хочет немедленно тебя видеть.
- Подай мне одежду, - велел Дерл. - Не ройся, любая сгодится. Живее, тебе говорю!
Ученица помогла ему одеться. Одежда была плотной, но и она не спасала от холода. Даже знойным летним днем Дерл все равно мерз. Шаман шел медленно, осторожно переставляя ноги. Он не позволял ученице поддерживать его.
Лагерь замер. Обеспокоенные воины стояли с оружием наготове. Надсмотрщики на всякий случай собрали детей в одну кучу. Телохранители (среди них был и ксыкс Рывн) расступились, пропуская Дерла.
Шатер Клета был куда вместительнее и роскошнее шатров остальных таанов. В таких шатрах у ксыксов во время сражений жили короли и полководцы. Шатер не являлся трофеем; его подарил Клету сам Дагнарус. Сюда можно было входить не нагибаясь. Дерл облегченно вздохнул: любой наклон отзывался болью во всем его дряхлом теле.
Войдя в шатер, старый шаман увидел, что на Клете нет доспехов Пустоты. Врикиль находился в своем таанском облике. Дерл остановился. Клет редко принимал этот облик, предпочитая черные, с отливом, доспехи Пустоты. Доспехи подчеркивали его особое положение: он ощущал себя над соплеменниками и вне их. Клет родился светлокожим и беловолосым, и остальные тааны обращались с ним лишь немногим лучше, чем с полутаанами. Хотя впоследствии Клет достиг уровня почти что божества, боль воспоминаний прошлого была настолько острой, что не оставляла его и после смерти, когда Дагнарус превратил его во врикиля. Он редко принимал свой прижизненный облик сильного, мускулистого и свирепого таанского самца с белой, точно глина, кожей и красными глазками, похожими на глаза ящерицы.
Клет безостановочно ходил взад-вперед по земляному полу шатра. Таким его Дерл еще не видел, а ведь шаман знал Клета почти сто лет. Хищное, звероподобное лицо врикиля было перекошено от ярости, но одновременно в красных глазах светилась какая-то злая, дикая радость.
- Ты звал меня, Клет? - спросил Дерл. - Никак плохие вести?
- Очень плохие, - ответил Клет, замедляя шаг. - Скажи, чтобы караул ушел.
Озадаченный Дерл отогнул полог шатра.
- Ты и остальные караульные могут уйти.
Человек со странным именем Рывн едва ли понял его слова, но жест старого шамана был вполне красноречив. Ксыкс незамедлительно зашагал в сторону лагеря своего племени.
- Так что же случилось? - спросил Дерл, опуская полог.
Клет подозвал его к себе. В полумраке шатра красные глаза врикиля светились, как угольки.
- У меня есть сведения от Нбарск.
Дерл этому не удивился: врикили могли переговариваться друг с другом, используя свои кровавые ножи.
- Пять тысяч таанов полегло в сражении внутри Города Бога, - сказал Клет.
Дерл смотрел на него, утратив способность говорить.
- Их убили, - продолжал Клет, скрежеща своими острыми зубами. - Убили по приказу Дагнаруса.
Дерл не знал, что сказать. Ужасающая новость пригвоздила его к месту. Он чувствовал, как у него подгибаются ноги и кровь отливает от головы. Чтобы совсем не упасть, он был вынужден сесть. Клет помог ему и сам присел на корточки.
Головокружение поутихло, и Дерл почувствовал себя лучше. Теперь он понимал причину ярости Клета и... его торжества.
- Расскажи, о чем узнал, - только и произнес Дерл.
- Когда тааны подошли к стенам Города Бога, Дагнарус отправился туда один. Он объяснил таанам, что хочет поговорить с ксыксами и заставить их сдаться.
Дерл невольно поморщился. Он никогда не понимал этого странного обыкновения ксыксов, но решил смолчать.
- Дагнарус приказал таанам не начинать атаки, пока он не вернется. Прошло два дня. Дагнарус не возвращался. На третье утро он пришел к таанам и объявил, что ксыксы согласились сдаться. Более того, они признали его своим королем и богом. Поэтому нападать на город ксыксов нет смысла. Нбарск он приказал вместе с пятью тысячами воинов отправиться на юг и захватить там магическую воздушную дыру. Затем они должны будут переправиться через эту дыру и присоединиться к таанам, которые воюют со странным племенем ксыксов. Ты, наверное, слышал о них. Это - несскырт-рулц-таан (те, кто умирают как тааны).
- Нбарск захватила воздушную дыру? - с интересом спросил Дерл.
- Конечно, - равнодушно ответил Клет. - Но она не сразу туда вошла. Они захватили много рабов. Нбарск решила, что воины потом будут лучше сражаться, если им позволить насладиться добычей. Они пировали в городе ксыксов еще четыре дня. Туда-то и добралась таанка из надсмотрщиц. Она была полуживая и вся израненная. От нее Нбарск узнала, что Дагнарус заманил оставшуюся часть нашей армии в ловушку. Он пообещал таанам богатую добычу и много рабов. Только когда тааны вошли в город, ворота за ними сразу же захлопнулись. На них напали шаманы ксыксов, а также воины с мечами и луками. Наши воины бились храбро и уничтожили много ксыксов. Но никто из таанов не остался в живых, если не считать той надсмотрщицы. Ксыксы перебили всех, даже детей. И все же тааны сражались и погибли как настоящие герои. Я позабочусь, чтобы наши племена воздали им почести.
Видя выражение лица Клета, Дерл понял, отчего врикиль решил предстать перед ним в обличье таана. Как правило, тааны презирали побежденных, не говоря уже о воздании им почестей. Однако тааны, запертые в Городе Бога, погибли достойно. Потерпев поражение, они завоевали победу для Клета и для всех своих соплеменников.
- Я знал, что этот день настанет, и он настал, - с жестоким ликованием проговорил Клет. - Дагнарус сам себя развенчал. Он не только не является нашим богом, тааны для него - что песок в пустыне. Он погубил пять тысяч наших соплеменников и, не задумываясь, погубит всех, едва только мы одержим нужные ему победы.
- Где теперь Нбарск? - спросил Дерл.
- Я приказал ей переправиться через магическую дыру. Она будет и дальше воевать с людьми, но теперь уже не за Дагнаруса, а за наших старых богов и во славу нашего народа. Отныне все рабы и добыча - наши. Победив тамошних ксыксов, Нбарск направится сюда и примкнет к нам.
На словах замысел Клета звучал привлекательно, однако Дерл был не из легковерных.
- Нбарск не обладает твоей силой, Клет. Я опасаюсь, что она не сумеет выйти из-под власти Дагнаруса. Он может и дальше повелевать ею через Кинжал Врикиля.
- Ошибаешься, почтенный Дерл, - возразил Клет. - Нбарск и Лныскт уже вышли из-под его власти. Дагнарус сам их прогнал. Он заявил, что больше не нуждается в них, и пожелал им сгинуть в Пустоте.
- Неужто он так глуп? - изумился Дерл.
- Что-что, а глупым его не назовешь, - сердито ответил Клет. - В прошлом я всегда разгадывал его замыслы. Мне понятен и этот. Он отправится к другим дерхутам этой жирной земли и скажет им, что тааны сорвались с цепи и потому они теперь опасны для всех дерхутов. Он охотно признается в своих ошибках и скажет, что готов их исправить. Затем он начнет против нас войну и постарается заручиться поддержкой всех дерхутов.
- Но если мы продолжим воевать с дерхутами, тогда получается, что мы по-прежнему выполняем приказ Дагнаруса, - возразил Дерл.
- Мы будем воевать не ради Дагнаруса, а чтобы обеспечить наших воинов сильной пищей, рабами, магическими камнями, оружием и доспехами. Когда Кинжал Врикиля окажется в моих руках и Дагнарус станет моим рабом, мы вернемся через воздушную дыру на родину.
- Жаль оставлять это место, - заметил Дерл. - Такая жирная земля.
- Скажешь тоже! Слишком много деревьев, и воды тоже избыток. Это мне не по нраву, - возразил Клет. - И нашим богам это не нравится. Они будут довольны, когда мы вернемся на родину. А потом, - небрежным тоном добавил Клет, - мы всегда сможем опять попасть сюда через магическую воздушную дыру.
- Ты прав, - согласился Дерл. - Что ты намерен теперь делать?
- Разослать как можно больше гонцов по другим племенам с известием о предательстве Дагнаруса. Я велел Нбарск и Лныскту сделать то же самое. Гонцы скажут таанам, которые и прежде были на нашей стороне, чтобы они больше не прятались и не боялись говорить о старых богах. Пусть наш народ отвергнет Дагнаруса и вернется к вере предков. Гонцы будут сообщать, что новым предводителем таанов стал я.
- Не всем племенам это понравится, - предположил Дерл. - Кто-то и сейчас продолжает оставаться верным Дагнарусу. Опять польется кровь.
Клет пожал плечами.
- Тем лучше. Так мы очистим свои ряды от всех, кто еще верит в этого вонючего ксыкса как в бога. В Пустоту им дорога.
Он помог Дерлу встать.
- Созови все племена. Я обращусь к таанам, расскажу о случившемся, а затем разошлю гонцов.
- Я позабочусь о благодарственных приношениях богам, - сказал Дерл. - Завтра мы устроим большой праздник.
- У тебя есть дополнительный повод поблагодарить богов, - сообщил ему Клет, провожая до полога шатра. - Вчера я говорил с теми, кто послан на восток.
- И что? - полуобернувшись, спросил Дерл.
- Все прошло успешно, - довольно ухмыляясь, ответил Клет. - Они благополучно добрались до нужного места и ждут меня там.
- Говоришь, все прошло успешно? - переспросил Дерл.
- Более чем успешно, - подтвердил Клет.

***

Жуткий крик Клета до сих пор не давал Рейвену покоя. Тревинис обрадовался, когда ему позволили уйти из караула. Рейвен торопился поскорее добраться до лагеря племени и, насколько возможно, ободрить приунывшую Дур-зор. Крик врикиля продолжал звенеть у него в ушах. Меж тем Рейвена подстерегала еще одна неожиданность.
Из-за кустов вышел шаман Рылт и загородил ему дорогу.
Рейвен остановился, стараясь ничем не задеть Рылта. Как и любой тревинис, он отличался врожденной неприязнью к магии и магам. Рейвен не жаловал человеческих магов, а при виде таанского шамана, от которого разило зловонием Пустоты, у него свело живот.
Рейвен с беспокойством поглядел на шамана.
- Что тебе надо?
- Хочу предостеречь тебя, Рывн, - сказал шаман, обращаясь к нему через переводчицу-полутаанку. - Твоя драгоценная Дур-зор в опасности.
Подозрения и беспокойство Рейвена мгновенно возросли.
- Дур-зор, - повторил Рылт и выразительно провел пальцем по горлу. - Приказ Даг-рук.
Он обернулся и ткнул пальцем в направлении лагеря.
Эти слова Рейвен понял без перевода и бросился бежать. Он проклинал собственную глупость. Так вот почему Дур-зор была такой угрюмой и понурой! Вот почему она настаивала, чтобы он пошел к Даг-рук в самцы! А он-то хорош - думал только о себе и не догадался, что Даг-рук окажется хитрее. Зачем расправляться с ним? Ведь он - воин, а племени нужны хорошие воины. К тому же ему благоволит Клет. Зато можно беспрепятственно расправиться с Дур-зор, устранить ее как досадную помеху.
Рейвен вбежал в лагерь. Его всклокоченный вид и дико сверкавшие глаза заставили таанов насторожиться. Воины окликали его: не случилось ли чего? Рейвен, не замечая никого, бросился к своему шатру и дернул полог.
Дур-зор внутри не было.
Он окинул глазами весь лагерь. Пусто. Воины, догадавшись, чем вызвано состояние Рейвена, вернулись к прерванным делам. Многие переглядывались, и это лишь усилило его мрачные предчувствия. В лагере явно знали о случившемся с Дур-зор.
Рейвен остановил первую попавшуюся ему полутаанку.
- Где Дур-зор? - закричал он.
Полутаанка съежилась. Рейвен схватил ее за плечи и хорошенько встряхнул.
- Говори, я требую! Куда они ее дели?
Привыкшая повиноваться, полутаанка дрожащей рукой махнула на восток.
Рейвен стремительно развернулся и побежал в указанном направлении. Перед ним здесь кто-то шел. Он сразу заметил, что стебли травы примяты, а кое-где - вдавлены в землю. На земле отчетливо виднелись следы когтей. Совсем недавно здесь проходили тааны. У Рейвена сжалось сердце. Он двинулся дальше, боясь в любое мгновение наткнуться на бездыханное тело Дур-зор.
Рейвен бежал изо всех сил. Он опасался лишь одного: потерять следы. Но эти следы было трудно потерять. Тааны даже не подумали их замести, равно как не подумали, что кто-то бросится за ними в погоню. Они знали: Рейвен сейчас стоит в карауле у Клета. Либо это... подстроенная ему ловушка.
- Так вот откуда взялось неожиданное дружелюбие Рылта, - вслух сказал себе Рейвен. - Шаман мечтает стать самцом Даг-рук, и в племени все об этом знают. Рылт не бескорыстен. Он просто решил избавиться от соперника.
«Что ж, не все ли равно, когда умереть?» - подумал Рейвен.
Он бежал по мягкой земле, безотрывно глядя на следы. Через какое-то время Рейвен заметил, что следы пошли вверх. Местность вокруг стала пересеченной, холмы чередовались с понижениями. Если где и устраивать засаду, то только здесь. Инстинкт воина подсказывал Рейвену, что он почти у цели. Он побежал медленнее, готовый к любым неожиданностям. До вершины второго холма оставалось совсем немного, когда Рейвен услышал крик Дур-зор.
Его подруга кричала не от страха. То был боевой крик воина. Сжимая в руке тум-олт, Рейвен взлетел на вершину. Дур-зор и таанский воин сошлись в поединке. Раньше она приняла бы смерть как неизбежность. Но сегодняшняя Дур-зор сражалась за свою жизнь. Она отбивалась руками, ногами, зубами, пытаясь завладеть кинжалом, которым таан готовился ударить ее в горло.
Рейвен взревел от ярости.
Га-так поднял голову, но не бросился на него. Таан знал, что ему нечего бояться. Услышав крик Рейвена, из густой травы выскочили еще двое таанов, прятавшихся там.
Рейвен был не настолько самонадеян, чтобы думать, будто он в одиночку одолеет троих сильных и опытных таанских воинов. Даже если бы такое и случилось, кто-то из них обязательно успел бы нанести Дур-зор смертельный удар. Ее силы были на исходе. Дур-зор умоляюще глядела на Рейвена.
У него оставалась единственная возможность. Он бросил тум-олт, и тот врезался в землю. Подняв руки, Рейвен громко крикнул:
- Именем Клета приказываю вам: остановитесь!
К неописуемому удивлению Рейвена, это помогло. Тааны вряд ли поняли все его слова, но одно слово - важное для них слово - они поняли очень хорошо. Даже человеческая гортань могла без ошибки произнести имя Клета. На Рейвене были доспехи, полученные им от Клета, когда он стал телохранителем врикиля: стальной, украшенный затейливым узором нагрудник, стальной ошейник с торчащими шипами, надетый на кольчугу. Поверх доспехов у него был накинут ослепительно белый плащ - символ Клета. Тум-олт также являлся подарком могущественного врикиля.
- Я служу Клету, - продолжал Рейвен. - Причинив вред мне, вы причините вред и ему.
Рейвен несколько преувеличил свою значимость для Клета, однако на таанов это произвело надлежащее впечатление.
Га-так застыл в нерешительности. Дур-зор, воспользовавшись его замешательством, вырвалась и спряталась за спиной Рейвена.
Га-так и двое других таанов растерянно переглядывались. Даг-рук приказала им убить полутаанку, а Рылт велел расправиться и с этим ксыксом. Однако кроме страха перед низамом и шаманом воины испытывали ужас перед врикилем Клетом. Тааны знали: Даг-рук и Рылт наверняка придут в бешенство. В их власти - приказать убить нарушивших приказ, но это означало бы лишь смерть тела. Зато Клет способен вырвать у каждого из них душу и швырнуть ее в Пустоту. И тогда они уже никогда не смогут участвовать в битве богов, которую те ведут за главенствование на небесах.
Страх потерять душу оказался сильнее.
Тааны убрали оружие. Га-так бросил кинжал. Все трое прошли мимо Рейвена, который боялся выдать свое торжество. Пока тааны не спустились с холма, он стоял с холодным и надменным видом.
Взгляды таанов тоже были достаточно выразительными. «Сейчас твоя взяла. Но куда теперь вы оба пойдете?» - молча спрашивали их красные глаза.
Этот же вопрос задавал себе и Рейвен. Убедившись, что воины ушли и больше никто не выскочит из травы, он глубоко и облегченно вздохнул. Потом повернулся к Дур-зор.
- Боги милосердные! Что они сделали с тобой?
Судя по всему, Га-так успел здорово ее избить. Лицо Дур-зор было в царапинах и кровоподтеках. Га-так сломал ей нос и поставил по синяку под глазами. Одна рука вздулась и стала пурпурно-красной. Возможно, она была сломана. Многочисленные порезы на руках Дур-зор показывали, как настойчиво она отбивалась от кинжала Га-така. Кожа на пальцах была содрана, и из ранок сочилась кровь.
Рейвен пожалел, что не вступил в бой и не поквитался с таанами за все это. Он крепко обнял Дур-зор.
- Прости меня, Рейвен, - прошептала она окровавленными губами.
Следом Дур-зор выплюнула выбитый Га-таком зуб.
- Ты не виновата, - сказал ей Рейвен.
- Нет, виновата, - возразила Дур-зор. - Лучше бы я позволила ему меня убить. Я только мешаю тебе.
Дур-зор опустила голову.
- Если бы я погибла, ты бы жил в почете. А теперь нам обоим придется плохо. Скорее всего, нас выследят и убьют. И все из-за моей трусости.
- Ты не труслива, - возразил Рейвен. - Помнишь одно из первых слов, которому я тебя научил, - надежда? Пока мы живы, у нас есть надежда на лучшее.
Осторожно, чтобы не причинить боль ее израненному лицу, Рейвен поцеловал Дур-зор.
- Если бы увидел тебя мертвой, я бы не стал сражаться за свою жизнь. Какая мне жизнь без тебя?
Дур-зор широко - насколько позволяли набрякшие веки - раскрыла глаза.
- Это правда, Рейвен?
- Правда, Дур-зор. Ты - моя подруга. Пока я жив, мне не нужно другой. Я люблю тебя.
Дур-зор был ненавистен мучивший ее вопрос, и все же она не удержалась и спросила:
- Рейвен, ты любишь меня так, как любил бы человеческую женщину? Женщину вроде моей матери?
- Я ни с кем тебя не сравниваю, Дур-зор. Я люблю тебя такой, какая ты есть, - ответил он.
- И я люблю тебя, Рейвен, - сказала полутаанка. - Теперь ты это знаешь. Но, к сожалению, - добавила она с таанской рассудительностью, - любовь нам мало поможет. Если я вернусь к племени, Даг-рук меня убьет.
- А меня, если я вернусь, убьет Рылт, - сказал Рейвен.
- Мы можем убежать...
Произнеся эти слова, Дур-зор тут же умолкла.
Они оба смотрели на чахлую землю, простиравшуюся отсюда во все стороны. Скудная растительность, никакого крова над головой. Тревинис и полутаанка - они, скорее всего, оба погибнут. Если не от грядущих холодов, то от рук людей или таанов.
Замысел, который до этой минуты лишь будоражил Рейвена, но оставался туманным, вдруг обрел предельную ясность.
- Я знаю, как тяжело тебе сейчас идти, но мы должны спешить. Нам нужно успеть добраться до Клета раньше других.
- До Клета? - со страхом повторила Дур-зор. - Рейвен, ты что, собрался бежать навстречу смерти?
- Нет, я собрался бежать навстречу жизни. Похоже, тааны верят, что я обладаю каким-то влиянием на врикиля, - невесело сказал Рейвен. - Вот и проверим, правы ли они.

ГЛАВА 5

Только бы не попасться на глаза кому-нибудь из их лагеря. Из их бывшего лагеря. Эта мысль стучала в мозгу Рейвена. Двигаясь к лагерю Клета, он намеренно сделал большой крюк. Время подгоняло. Рейвен шел быстро. Дур-зор, хотя у нее была сломана рука, а распухшие веки едва позволяли глазами смотреть, ухитрялась поспевать за ним. Сейчас не время останавливаться и говорить ей ласковые, утешительные слова. Да и не привыкла Дур-зор к утешениям - ведь она считала себя воином. Рейвен не слишком опасался, что Даг-рук отправится к Клету жаловаться на него, однако могло быть всякое. Что же касалось Рылта, поведение шамана, как всегда, отличалось непредсказуемостью.
В лагере Клета царило странное возбуждение, что удивило и насторожило Рейвена. Тааны были чем-то крайне взволнованы. Они беспрестанно что-то выкрикивали на своем гортанном языке и яростно размахивали оружием. Старые шаманы сбились в кучку и негромко переговаривались. Молодые стояли поодаль, ожидая приказаний. Надсмотрщики сновали по лагерю, готовые в любую минуту начать его свертывать. Во всяком случае, Рейвену так показалось.
- Что случилось? - вслух удивлялась Дур-зор, озираясь по сторонам.
Тааны были кочевниками, и их намерение внезапно сняться с места не особо удивило бы Рейвена, если бы не одно обстоятельство. Ранее ему говорили, что Клет собирается пробыть здесь несколько дней и дождаться подхода других таанских племен. Вспомнив об этом, Рейвен тут же вспомнил недавний душераздирающий крик врикиля. Да, не лучшее время он выбрал для просьб. Только другого времени у него нет и не будет.
Рейвен направился к шатру Клета. Дур-зор он буквально волоком тащил за собой. Подойдя к караульным, Рейвен отсалютовал и сказал, что у него есть срочное послание к Клету.
Его догадка оказалась верной: всеобщее возбуждение, охватившее лагерь, было как нельзя кстати. Караульные знали Рейвена и беспрепятственно пропустили его в шатер врикиля. Войдя туда, он увидел Клета, совещавшегося со всеми низамами, включая и Даг-рук.
Даг-рук метнула взгляд на него, потом на Дур-зор и сразу все поняла. В глазах предводительницы вспыхнула нескрываемая злость. Рейвен ответил ей таким же взглядом и не без удовольствия увидел, как Даг-рук опустила глаза. Она беспокойно глянула в сторону Клета, после чего как будто забыла о существовании Рейвена. Низамы стояли перед Клетом в ряд, ожидая его приказов. Заметив Рейвена, врикиль жестом велел ему встать рядом с остальными.
Рейвен занял место в самом конце. Дур-зор спряталась за него, стараясь, чтобы никто ее не видел.
- Что тут происходит? - шепотом спросил у нее Рейвен. - О чем говорит Клет?
Его немало удивила весть о пяти тысячах таанских воинов, попавших в ловушку и убитых в Городе Бога. Когда Дур-зор закончила переводить, Рейвен стиснул ее ладонь.
- Замечательно, - прошептал он.
Клет отрывисто отдавал приказы. Гонцы незамедлительно отправятся в другие племена с вестью о случившемся.
Все здешние племена вместе с Клетом двинутся на восток, чтобы как можно скорее соединиться с таанами, которые должны будут подойти с юга. Вопросов у низамов не было, и Клет велел им возвращаться к своим обязанностям. Шумно выразив свою ненависть по поводу случившегося, низамы разошлись. Проходя мимо Рейвена, Даг-рук обожгла его еще одним неприязненным взглядом, однако ничего не сказала. Впрочем, его внимание было сейчас целиком приковано к Клету. Рейвена обрадовало, что врикиль находился сейчас в своем таанском облике. Этот облик пугал его меньше, чем блестящие черные доспехи Пустоты.
Решив, что все низамы покинули шатер, Клет обернулся к Дерлу. Видимо, хотел ему что-то сказать. Но старый шаман молча кивнул в сторону Рейвена.
- Выпроводи сначала свою двуногую игрушку, Клет.
Клет хмуро смерил Рейвена взглядом. Он нахмурился еще сильнее, увидев Дур-зор. Она была готова распластаться на полу, однако Рейвен поднял ее на ноги.
- Кроме тебя, мне никто здесь не переведет, - сказал он.
- Что тебе надо, Рывн? - сердито спросил Клет.
- Прошу разрешения говорить с тобой, великий кил-сарнц.
- Я сейчас не в настроении говорить с ксыксом, - заявил Клет. - Будь благодарен, что я сохраняю тебе жизнь.
- Думаю, великому кил-сарнцу не придется сожалеть о своем великодушии, - сказал Рейвен. - Я пришел к тебе с предложением.
Он слегка вытолкнул Дур-зор ближе к свету.
- Взгляни на нее. Видишь, что сделали с ней тааны?
Клет пожал плечами.
- Все полутааны омерзительны, и она - тоже. Те, кто ее бил, почему-то не удосужились раскроить ей череп. Больше я ничего не вижу.
- Могущественный Клет, а ведь когда-то и тебя в твоем племени считали омерзительным, - без обиняков сказал Рейвен.
Он чувствовал, как бешено стучит у него сердце. Эти слова могли стать его последними словами.
Дур-зор молча глядела на него, боясь перевести сказанное. Но этого и не требовалось: проведя рядом с Дагнарусом более двухсот лет, Клет хорошо понимал язык ксыксов.
Глаза врикиля сузились.
- Прежде чем я убью тебя, говори то, ради чего ты сюда явился, Рывн.
- Я не побоюсь сказать, великий Клет, что в твоем родном племени тебя считали никуда не годным. А теперь о твоих победах в бою, о твоем мужестве и храбрости рассказывают легенды. Молодые воины мечтают быть похожими на тебя. Так же и с полутаанами. Вы считаете их ни на что не годными. Вы держите их в рабстве. Носить воду да подтирать детям зады - более важных дел вы никогда им не доверите. А ведь из них можно сделать воинов для таанской армии. Вы убиваете их от скуки, для забавы, когда они могли бы гибнуть во славу таанов в бою. Посмотри на Дур-зор и на ее раны. Однако она храбро стоит перед тобой и не хнычет. Видел бы ты ее сноровку в бою. Всем боевым навыкам Дур-зор научилась сама. Представляешь, каким воином она бы стала, если бы основательно заняться ее выучкой?
Я прошу у тебя позволения собрать всех полутаанов в одно племя. Я сделаю из них воинов, которые будут сражаться за твое дело.
Дерл что-то тихо сказал Клету. Врикиль выслушал и слегка кивнул. Потом, не поворачиваясь к Рейвену, спросил:
- А почему ты, будучи ксыксом, хочешь воевать против других ксыксов? Ты готов убивать соплеменников? Ты сам знаешь, что тебя ждет, если ты окажешься у них в плену, - сказал Клет.
Рейвен замолчал, пытаясь разобраться в своих чувствах, пытаясь объяснить их не столько Клету, сколько самому себе.
- Люди моего племени, как и тааны, - воины. Как и тааны, мы верим, что павших в бою ожидает особая награда - участие в битвах на небесах. Я узнал о таанах, которых убили, точно скот. Я не хочу гибнуть в ловушке, даже если эта ловушка - человеческий город. Я не хочу умирать от рук магов - этих трусов, которые прячутся за свою магию и боятся вступить в честный поединок. Потому я и хочу отомстить за гибель тех таанов.
Дур-зор переводила его слова, и ее голос креп. Часть внутреннего огня Рейвена передалась и ей.
- Ты правильно сказал: полутааны - наши рабы. И тааны не согласятся остаться без рабов, - сказал Клет.
- Думаю, что после твоих сегодняшних слов, великий Клет, у таанов появятся более значительные заботы, чем горевать о потере горстки рабов. К тому же им легко найти замену.
Дерл кашлянул, а может, усмехнулся. Шаман приглушенным голосом что-то сказал Клету. Тот так же приглушенно ответил. Слов их обоих Дур-зор было не разобрать.
- Мне придется возместить таанам потерю рабов, - проворчал Клет.
- Если я сумею превратить твоих рабов в настоящих воинов, твои расходы не будут напрасными, - ответил Рейвен.
В глазах врикиля мелькнул огонек сомнения.
- А какие у меня основания доверять тебе? Не получится ли так, что я вскормлю детеныша баака, который потом откусит мне голову?
- Я клянусь тебе своей честью воина, кил-сарнц. Твоя битва - моя битва.
- Я уже слышал такую клятву от другого ксыкса, - тихо сказал Клет. - А потом он меня предал.
- Я не предам тебя, кил-сарнц, - с достоинством произнес Рейвен. - Даю слово.
На Клета это не подействовало. Он сверлил Рейвена своими красными глазками.
- Сейчас твоя жизнь, Рывн, стоит меньше битого горшка. Да, я все знаю насчет Даг-рук и Рылта. Как видишь, у меня хватает глаз и ушей.
- Это правда, кил-сарнц, - подтвердил Рейвен, не видя причин отпираться.
- Тогда я заключу с тобой сделку, какую Дагнарус заключил когда-то со мной. Я дам тебе то, о чем ты просишь. Я сделаю тебя низамом племени полутаанов. Ты будешь находиться под моей защитой. Ни один таан не посмеет и пальцем тебя тронуть, иначе на него обрушится мой гнев. А в обмен... в обмен ты отдашь мне свою жизнь, когда мне это понадобится.
Рейвен обдумал услышанное. Дур-зор шепотом стала возражать, но он прикрыл ей рот.
- Я согласен, кил-сарнц.

Предыдущая страница 17 Следующая страница


Волшебный кинжал 18

- Значит, решено, - сказал Клет. - Перед тем как двинуться в путь, я буду говорить перед нашим народом и объявлю об этом. Когда мы остановимся на ночлег, ты разобьешь свой лагерь и туда соберутся все полутааны.
Клет жестом показал, что больше говорить им не о чем. Рейвен снова отсалютовал и покинул шатер. Выйдя наружу, он стал жадно глотать воздух, чтобы поскорее вытеснить из легких зловоние Пустоты. Рейвен торжествующе глядел на Дур-зор, ожидая увидеть радость и счастье в ее глазах. Но глаза его подруги были печальными и задумчивыми.
- Чем теперь ты недовольна? - раздраженно спросил он. - Ты получила то, о чем всегда мечтала, - свободу для себя и остальных полутаанов.
- Я знаю, - ответила Дур-зор, силясь улыбнуться распухшими губами. - Я очень горжусь тобой, Рейвен. - Она вздохнула. - Не все так просто. И среди полутаанов не всем нужна свобода. Кто-то вполне доволен участью раба.
- Не верю, - отрезал он. - Ты же не захотела быть рабыней.
Дур-зор не могла объяснить ему своих тревог, а потому умолкла. Затем, подойдя к нему почти вплотную, она тихо сказала:
- Из-за нас тебе пришлось продать свою жизнь Клету.
- Ну ты и скажешь! - воскликнул Рейвен. - По-моему, я получил больше, чем он. Он сам сказал, что моя жизнь ценится не выше черепков разбитого горшка. Мне было нечего терять. А в будущем я намерен стать настолько необходимым Клету, что он и не вспомнит про долг. Кто знает, может, я погибну в бою раньше, чем ему понадобится моя жизнь.
- Я очень на это надеюсь, - искренне выдохнула Дур-зор.
Рейвен сделал вид, что рассердился.
- Никак не ожидал услышать от своей подруги такие слова.
- Ты меня не так понял! - в отчаянии воскликнула Дур-зор. - Я хотела сказать...
- Знаю, - со смехом перебил Рейвен и крепко обнял ее.
Ему вдруг стало легко и весело.
- Я просто пошутил. Прежде всего я научу полутаанов смеяться.
- Первое, чему ты должен их научить, Рейвен, - это жить, - без тени улыбки возразила Дур-зор. - Пока что они умеют только умирать.

ГЛАВА 6

И для обоих дворфов, и для дракона полет в Сомель был чем-то похож на сон. Завернувшись в теплые одеяния из овечьих шкур, которыми их снабдили заботливые омара, дворфы сидели на широкой спине Ранессы и все равно мерзли. Им пришлось крепко прижаться друг к другу. Не менее крепко они держались за кожаные поводья. Колост снял поводья со своей лошади и прикрепил к усеянной шипами шее дракона.
В воздухе никому из троих разговаривать не хотелось. И потому единственным звуком, который они слышали, был звук беспрерывно машущих крыльев дракона: поскрипывание сухожилий и неторопливый свист крыльев. Когда Ранесса попадала в воздушные потоки и парила в них, звук становился еще тише. Далеко внизу проплывали высоченные деревья. Вслед за драконом по земле неотступно скользила большая тень. Иногда глаза слепили солнечные блики, играющие на поверхности какого-нибудь озерца.
Каждый из дворфов был погружен в свои раздумья. Колост размышлял о будущих завоеваниях. Он глядел на проплывавшие внизу земли Виннингэльской империи и видел их густо заселенными дворфами. Как и эти земли, его честолюбивые замыслы простирались до самого горизонта. Широта пространств нисколько его не пугала. Мысленно Колост уже вел в бой свои победоносные войска.
Мысли Вольфрама были не столь приятны. Он почти не замечал ни земли, ни неба. Его взгляд был обращен внутрь. Почему он не стал Владыкой? Вольфрам вновь повторял себе знакомые доводы. И упрямо твердил, что никто не принудит его стать Владыкой. Даже Колост, который часто поговаривал об этом. Так случилось и сегодняшним вечером.
Когда они опустились, Ранесса удалилась искать себе пищу и место для ночлега. Она призналась Вольфраму, что с трудом выносит их общество днем, а потому вечером и ночью должна побыть одна. Обычно Ранесса отыскивала себе какую-нибудь пещеру или просто большую яму и располагалась там на отдых.
У Колоста был особый дар незаметно вторгаться в самые сокровенные мысли других. В этом ему помогало редкое для дворфа качество: он умел слушать. Его интересовало все, что он слышал. На то у Колоста была своя причина. Он не только узнавал что-то новое; обычно собеседники попадались в ловушку искренней заинтересованности и рассказывали о себе гораздо больше, чем нужно. Подобно хищной птице, Колост, заприметив добычу, начинал неспешно кружить и потом вдруг камнем падал вниз.
- Расскажи мне о Даннере, - попросил вдруг Колост Вольфрама. - Я знаю о Детях Даннера. Так называли детей Пеших, которые добровольно взялись охранять Камень Владычества. Но откуда взялся сам Даннер и кто он вообще такой?
Вольфраму не хотелось говорить ни о Даннере, ни о чем-то другом, что было прямо или косвенно связано с Камнем Владычества. Однако он надеялся узнать от Колоста о дальнейших замыслах Предводителя предводителей. И Вольфрам согласился обменять одни сведения на другие. Ответить ударом на удар, как принято говорить у солдат.
- Даннер был первым дворфом, ставшим Владыкой, - начал он. - Он, как и мы, происходил из Пеших. Он жил в Старом Виннингэле и почти все время проводил в Королевской библиотеке.
Здесь Вольфраму пришлось отвлечься и объяснить Колосту смысл и назначение библиотеки. Подобно оркам, дворфы не больно-то жаловали чтение. И все же Колост не до конца понял, что такое библиотека.
- Зачем Даннер просиживал там днями? - спросил Предводитель предводителей.
- Он читал книги, - ответил Вольфрам.
Колост задумался.
- Ты говоришь, он был из Пеших. Так что, он вдобавок был из сумасшедших Пеших?
- Ни в коем случае, - встал на защиту своего героя Вольфрам. - Даннер не был сумасшедшим. Его, как и тебя, интересовал мир и разумные расы, живущие в этом мире. Читая книги, Даннер многое узнал о том, какие существуют люди, эльфы и орки. Потом это ему очень пригодилось.
Сказанное заметно ошеломило Колоста.
- Говоришь, книги... И что они ему рассказывали?
Вольфрам оторвался от кроличьей косточки и плавным жестом обвел пространство вокруг себя.
- О самых разнообразных вещах. В Королевской библиотеке были книги о способах ведения войны. Тебя бы они наверняка заинтересовали. Были книги о различных растениях: от ядовитых до целебных. И очень много книг по истории; такие книги называются летописями. Поскольку Даннер прочитал множество книг, он стал самым образованным из всех дворфов. Неудивительно, что нашу часть Камня Владычества вручили именно ему. Даннер привез Камень в Сомель. Но к сожалению...
Колост прервал его.
- Эти книги... Ты что, тоже умеешь их читать?
- Умею, - ответил Вольфрам. - Все Дети Даннера учились читать. Самых первых учил он сам. Потом они учили других. И так - из поколения в поколение.
- Давай дальше. Что случилось с Даннером? Почему он захотел стать Владыкой?
- Этого никто толком не знает, - осторожно ответил Вольфрам. - Ходят легенды, будто Даннер надеялся, что Трансфигурация вылечит его покалеченную ногу и он вновь сможет ездить в седле.
- Транс-фи-гу-ра-ция, - медленно повторил Колост. - Ты говоришь про празднество, когда Волк дает Владыке магические доспехи? Расскажи мне о нем.
- Не могу, - серьезным тоном возразил Вольфрам. - Мы поклялись хранить в тайне все, что с ним связано.
Здесь он немного слукавил, но ему не хотелось бередить в душе давние раны.
- И что было с Даннером потом? - спросил Колост.
- Он стал Владыкой. Его нога магическим образом вылечилась, однако Даннер так и остался Пешим. Почему - неизвестно. Говорят, он пережил серьезное потрясение. В свое время он подружился с Дагнарусом, когда тот был еще мальчишкой. Даннер не знал, что принца тянет ко злу и что потом он вырастет и станет Владыкой Пустоты. Но когда это произошло, Даннер взял с собой нашу часть Камня Владычества и вернулся в Сомель. Он искренне надеялся, что Камень поможет дворфам стать сильнее, однако...
Вольфрам умолк и горестно пожал плечами.
- Поскольку он получил Камень из рук человеческого короля, наш народ не поверил в силу Камня.
Колост нахмурился, покачал головой и что-то сказал насчет непрошибаемой глупости дворфов.
- В Сомеле Даннер устроил для Камня святилище, - продолжал Вольфрам. - Только почти никто из дворфов там не бывал. Однажды Даннер заметил, что с Камнем Владычества играют какие-то дети. Они не играли, так ему просто показалось вначале. Он рассердился и заявил им, что Камень - не игрушка. Тогда дети объяснили ему, что они и не думали играть с Камнем. Они называли себя хранителями Камня. Это понравилось Даннеру. Вскоре он покинул Сомель и больше туда не возвращался. Когда первые Дети Даннера выросли, те из них, кто стали Владыками, разыскивали его повсюду. А как ты думаешь, ты бы смог стать Владыкой? - хитро спросил Вольфрам.
- Я? Нет, - ответил оторопевший Колост. - Я не хочу обижать ни тебя, ни кого-либо, но чтобы управлять дворфами, я должен завоевать их полное доверие. Стань я Владыкой, я бы этого не сумел. Как ты только что говорил, дворфы подозрительно относятся к любому дару, принятому из рук человеческого короля.
- Но Камень не был даром людей, - возразил Вольфрам. - Камень Владычества - это дар богов, вернее - Волка.
- Кроме нас с тобой, об этом мало кто знает, - отозвался Колост, и его глаза вспыхнули в свете костра. - Волк сказал мне, что я должен найти Камень и вернуть его. Хотя я и не собираюсь становиться Владыкой, я хочу, чтобы наши Владыки находились рядом со мной. Я нуждаюсь в их силе и мудрости.
- Но Владыки - не воины, - разочаровал Предводителя предводителей Вольфрам. - Они поклялись хранить мир.
- А разве я возражаю? - удивился Колост. - После войны всегда наступает мир. Наши Владыки помогут мне сохранить завоеванное.
Вольфрам молча чесал в бороде, поражаясь мудрости и простодушию этого удивительного дворфа. Большинство дворфов, как утверждает пословица, видят не дальше заката. Но Колост смотрел на много тысяч закатов вперед. Он видел рассвет своего народа.
Вольфрам почувствовал, что обязан исправить кое-какие огрехи в мышлении Колоста.
- Ты сказал: «Наши Владыки». Только прошу тебя, не причисляй к ним меня.
- А почему бы нет, Вольфрам? - недоуменно спросил Колост. - Может, ты все-таки расскажешь, почему ты отказался и сбежал?
- Я не хочу говорить об этом, - пробормотал Вольфрам.
- Но ты уже говорил об этом. Во сне. Я сам слышал. Вроде бы это было связано с какой-то Гильдой.
- Прекрати! - заорал Вольфрам и сердито посмотрел на Колоста.
- Но кто она? Твоя жена?
Вольфрам покачал головой. Его трясло от боли, душевной и телесной.
- Тогда кто? - тихо спросил Колост.
- Моя сестра. Мы с Гильдой родились близнецами.
Колост молчал. Произнеси он хоть слово, Вольфрам закрылся бы наглухо. Но молчание Колоста вынуждало Вольфрама самому заполнить тягостную тишину. Иначе он услышит ее голос. Он потратил немало сил, чтобы даже внутренним слухом не слышать звук ее голоса. В его жизнь вошло множество других голосов. Вольфрам думал, что справился со своей болью. И теперь, в вечерней тишине пустынного места, ее голос тихо зазвучал снова. Она хотела, чтобы он рассказал Колосту о ней. О них обоих.
- Мы с нею были из Детей Даннера. Но так нас называли другие, - невесело усмехнулся Вольфрам. - Правильнее было бы назвать нас детьми нищеты и отчаяния. Сам знаешь, каково приходится детям Пеших. Пустая, никчемная жизнь, которую они по наследству передают своим детям. У тебя хватило сил отказаться от этого наследства и уйти.
- Но и ты тоже от него отказался, Вольфрам, - заметил Колост.
- Я так считал, - признался Вольфрам. - Когда я впервые увидел Камень Владычества, он показался мне яркой звездой, сияющей во тьме морозной ночи. Я подумал, что нашел свое призвание. Я рассказал Гильде о Камне и повел ее в святилище, чтобы и она увидела. Мы поклялись Камню, что будем его хранителями. Вместе с другими Детьми Даннера мы служили ему и охраняли его. Взрослые считали это пустой забавой, но для нас Камень был надеждой на лучшую жизнь. Мы хотели стать такими, как Даннер. Мы хотели стать Владыками и отправиться в волшебные места, о которых слышали от чужестранных торговцев, приезжавших в Сомель. Это желание сбылось, - едва слышно произнес Вольфрам. - Я побывал везде.
Некоторое время он молчал, вздыхая и вспоминая прошлое.
- Не только мы с Гильдой, все Дети Даннера мечтали стать Владыками, но стали очень немногие. Других постепенно захватили житейские заботы взрослого мира: семья, заработок. Но мы с Гильдой не забыли своего призвания. Вскоре нам явился в огненном видении Даннер и велел искать его могилу. Поиски были долгими и нелегкими. Не раз мы возвращались ни с чем. Однако мы все же сумели найти его могилу, потому что искали вместе. Порознь мы никогда бы ее не нашли. Я знал: мы оба станем Владыками...
Вольфрам опять умолк и проглотил слюну, чтобы увлажнить пересохшее горло. Воспоминания теснились вокруг него, а слова рвались слететь с языка. Гильда оказалась права: рассказ о тех событиях принес ему облегчение. Колост был первым, кому он решился рассказать об этом.
- Мы все время думали о предстоящих испытаниях: не окажутся ли они чересчур тяжелыми. От людей мы слышали, что их Владыки подвергаются суровым испытаниям. Но отыскание могилы Даннера как раз и было нашим испытанием. Он сам сказал нам об этом. Вернее, его дух. Даннер говорил со мной и с Гильдой по отдельности и спрашивал, готовы ли мы подвергнуться Трансфигурации. Мы переживали счастливейшие минуты своей жизни. Мы оба: Гильда и я.
Вольфрам принялся растирать нестерпимо болевший лоб.
- Но я не являюсь Владыкой, - в который уже раз сказал он.
- Ты же прошел испытание, - осторожно напомнил ему Колост.
- Волк не простит мне. Я отверг богов. Я кричал на них, обвинял их во всем. Я высказал им, кто они такие, - со вспыхнувшей яростью добавил Вольфрам. - После того, что они сделали...
Он резко замолчал.
- А что они сделали? - тихо спросил Колост.
Вольфрам ответил не сразу. Когда он вновь заговорил, в его голосе ощущалась ярость, которая за многие годы так и не утихла.
- Как Гильда мечтала стать Владычицей! Как усердно она готовилась к этому! Она была вдвое старательнее меня. И намного достойнее этого, чем я. Если бы не она, я бы наверняка все бросил. И за это они ее погубили. Она сгорела в пламени. Я и сейчас вижу ее... я до сих пор слышу ее крики...
Дальше Вольфрам был просто не в силах говорить. Он крепко закусил губы, чтобы поднявшаяся из глотки желчь не прорвалась наружу. Немного овладев собой, он резко вскинул голову.
- Я отдал ей свой медальон. Он принадлежал ей по праву. Медальон я положил вместе с ее пеплом в погребальную корзину и зарыл среди высокой травы, неподалеку от могилы Даннера. После этого я покинул родные земли и ни разу туда не возвращался.
Колост окружил костер земляным защитным валом. Если дворфы ночевали в пути и среди них не было мага Огня, кто-то из путников должен был сам выполнить этот священный ритуал. Завершив его, Колост завернулся в попону и быстро уснул.
Во сне Вольфрам слышал голос Гильды. Она будила его, как когда-то в детстве. Он проснулся на рассвете. Кроме спящего Колоста, рядом не было никого.

***

О приближении к родным краям дворфам подсказала река, над которой они летели. Река называлась Арвен. Люди заимствовали у дворфов это название, и именно так она значилась на их картах. Ранесса облетела Новый Виннингэль, давая Колосту редчайшую возможность увидеть с высоты все оборонительные сооружения города. Разумеется, драконы не каждый день летали над Новым Виннингэлем. Люди повыскакивали из домов и лавок и, задрав головы, глазели на диковинное зрелище. Караульные на башнях тоже вытягивали шеи. Хотя Ранесса и утверждала, что кружит над городом по просьбе Колоста, Вольфраму сдавалось, что драконихе просто нравилось, что на ней сосредоточилось внимание стольких людей. В своей человеческой жизни она была почти полностью лишена внимания.
Драконы были редкостью не только для Нового Виннингэля, но и для всего Лерема. Большинство жителей человеческой столицы впервые собственными глазами видели дракона. Зрелище настолько заворожило их, что некоторые влезли на парапеты сторожевых башен и оттуда махали руками и платками. Вольфрам с удовольствием махал им в ответ, хотя вряд ли люди могли заметить драконьих седоков.
- Большой город, - с расстановкой проговорил Колост. - И стены крепкие.
Подумав, что увиденное несколько обескуражило Предводителя предводителей, Вольфрам обернулся к нему.
- Главное - суметь выманить этих человечков наружу, - сказал Колост и подмигнул.
Вольфраму оставалось лишь изумленно таращить глаза и качать головой.
За Арвеном Ранесса повернула на юг. Она пока еще не отваживалась лететь через высокие зубчатые горы Хребта Дворфа, а потому направилась в сторону Сагванского моря, намереваясь подлететь к Сомелю с юга.
Сомель был построен на склоне горы, спускавшейся к Сомельскому озеру. Находясь вблизи Сагванского моря, этот город быстро сделался средоточием торговли страны дворфов. Из всех их городов он один имел гавань. Сомель был единственным городом дворфов, куда пускали чужестранцев (и то не слишком охотно).
Постоянно жить в Сомеле чужестранцам вообще не разрешалось. Правда, купцам позволяли временно селиться на окраине, но обычно они старались поскорее закончить дела и уехать домой. Только здесь дворфы могли увидеть, как выглядят люди, эльфы и орки. Однако выходить за пределы отведенной для них части города чужестранцы не имели права.
Поскольку жителям Сомеля приходилось вести дела с другими народами, они поневоле учились понимать чужой склад ума, нравы и обычаи. В здешних Пеших было меньше свойственной дворфам замкнутости и подозрительности ко всему, что выходило за пределы их мира. Даннер искренне надеялся, что жители Сомеля окажутся более восприимчивыми к новым веяниям, потому он и привез Камень Владычества сюда. Но действительность опрокинула его надежды. Как и при его жизни, так и двести лет спустя Камень не интересовал никого, кроме кучки оборванных детей.
- Может быть, теперь, когда Камень исчез, дворфы и впрямь спохватятся, - сказал Вольфрам, делясь своими раздумьями с Колостом.
Ранесса благополучно опустилась у подножия горы. Навыки драконихи, как и поведение, за время путешествия стали намного лучше. Монахиня Огонь оказалась права. Вдали от Драконьей Горы, наедине со своими мыслями Ранесса куда увереннее чувствовала себя в драконьем обличье.
Однако Вольфраму не верилось, что прежняя Ранесса исчезла навсегда. Его свербила мысль, что прилежное поведение дается ей ценой изрядного напряжения и что рано или поздно она просто не выдержит. Предчувствия его не обманули. Едва они приземлились близ Сомеля, как Ранесса тут же превратилась в лохматую и неопрятную тревинисскую женщину и объявила, что пойдет вместе с ними в город.
- Нет, - без обиняков заявил ей Вольфрам.
- Это еще почему? - с нарастающим раздражением спросила Ранесса.
- Потому что туда, куда мы пойдем, людей не пускают, - объяснил Вольфрам. - Если ты попытаешься пробраться в эти части города, тебя схватят и в лучшем случае выпроводят вон. А могут взять и под стражу.
Ранесса закусила губу и подозрительно покосилась на дворфа.
- По-моему, ты врешь. Пойду-ка я спрошу у Колоста.
Она направилась к Предводителю предводителей, который распаковывал свои пожитки. Обратно она шла медленно, обдумывая новую уловку. Теперь она решила пустить в ход лесть и женские чары, чего толком никогда не умела.
Отбросив грязной пятерней немытые и нечесаные волосы, Ранесса обворожительно улыбнулась Вольфраму.
- Ты скажешь дворфам, чтобы меня пропустили. У тебя есть власть. Ты - здешний Владыка. Так мне сказал Колост. Они тебя обязательно послушают.
- Девонька ты моя, - как можно ласковее сказал Вольфрам. - Я покинул Сомель двадцать лет назад и с тех пор ни разу здесь не был. Меня и раньше почти никто не знал. И потом, закон есть закон, и даже Волк не в силах его нарушить. Представь, если бы я незваным гостем заявился в деревню к тревинисам. Как бы отнеслись ко мне твои соплеменники?
Чары не помогли, и Вольфрам поймал на себе обжигающий взгляд прежней, хорошо знакомой ему Ранессы.
- Это что же, мне торчать здесь одной? Заняться нечем, словом перекинуться не с кем, а ты будешь там развлекаться в свое удовольствие?
- Я иду в город не ради развлечений и удовольствий, - раздраженно ответил ей Вольфрам. - И потом, Огонь говорила мне, что драконы любят одиночество. Тебе бы радоваться, что остаешься одна.
- А я и радуюсь, - высокомерно бросила ему Ранесса. - Одной мне куда приятнее, чем с вами. Я лишь подумала: вдруг тебе понадобится помощь. Ты же обязательно насобираешь бед на свою голову.
Последнюю фразу Вольфрам пропустил мимо ушей.
- Есть лишь одна возможность.
Ранесса недоверчиво взглянула на него.
- Какая?
- Ты изменишь обличье и станешь похожей на нашу женщину.
- Ни за что! - с негодованием выкрикнула Ранесса.
- Тогда больше не будем и говорить об этом, - пожал плечами Вольфрам.
Слишком поздно Ранесса поняла, что попалась в его западню.
- А знаешь, полечу-ка я домой. Оставайтесь здесь и подчиняйтесь своим дурацким законам.
- Большое тебе спасибо за помощь, девонька, - мягким и вполне искренним тоном произнес Вольфрам. - Мы с Колостом очень тебе признательны. Сколько бы мы еще добирались сюда, если бы не ты! Я очень хотел бы сводить тебя в Сомель, но даже через дурацкие законы невозможно перепрыгнуть. Я вполне понимаю твое желание вернуться на Драконью Гору. Но мне все же хочется, чтобы ты осталась. Если ты останешься, - добавил Вольфрам, которого вдруг осенило, - я принесу тебе подарок.
Ранессой еще владела врожденная недоверчивость.
- Обычно в таких случаях ты клянешься своим Волком, - напомнила она.
- Клянусь Волком.
- Тогда можешь идти, - великодушно разрешила Ранесса. - Так и быть: дождусь тебя и твоего подарка. Только не очень задерживайся.
- Поверь мне, я и сам не намерен застревать в Сомеле, - ответил Вольфрам.

***

Вольфрам и Колост вошли в город через Ворота Дворфов и сразу оказались в сердце Сомеля. Вторые ворота были предназначены для чужестранцев. Они так и назывались - Чужестранные, и вели в отведенную чужестранцам часть города. Как ни уверял Колост Ранессу, что Вольфрам является «важной персоной» среди дворфов, настоящей важной персоной был он сам. Зная о привычной сдержанности и холодности Пеших, Вольфрам немало удивился, видя, как Колоста встречают улыбками и похлопыванием по спине, что у дворфов считается знаком уважения. Некоторые даже пожимали ему руку.
Такой прием удивил Вольфрама. С дворфами из кланов Пешие держались едва ли не столь же настороженно, как и с чужестранцами. Колост шел, окруженный толпой Пеших, среди которых хватало увечных. Похоже, в городе Пеших Колост был одним из них. Он знал их язык и обычаи. Он понимал и разделял их боль.
- А когда он скачет по равнинам, там он - настоящий клановый дворф, - негромко рассуждал сам с собой Вольфрам. Это открытие немало поразило его. - Колост знает особенности клановой жизни и понимает заботы клановых дворфов. Он способен беспрепятственно жить в двух мирах и нигде не быть в тягость. Теперь я понимаю его природу. Наверное, такой дворф и в самом деле завоюет весь Лерем.
Пока Вольфрам предавался размышлениям, жители Сомеля разглядывали его самого. Он был для них диковинным существом, почему-то решившим бросить родные земли и жить среди чужестранцев. Среди чужаков, как некоторые презрительно именовали выходцев из других рас. Правда, Вольфрам все же значился в переписной книге, хотя запись о нем чиновник нашел далеко не сразу. Его имя было записано вместе с именами родителей, которые к этому времени уже умерли. Ниже стояло имя Гильды. Вольфрам узнал приписку, сделанную собственной рукой напротив ее имени: «умерла».
Умерла.
Он отвернулся, чтобы не видеть переписной книги.
Теперь, когда нашлось свидетельство о нем, для Вольфрама был открыт весь Сомель.
Он тщательно изгонял из памяти все, что было связано с этим городом, но стереть оттуда расположение городских улиц не мог. И через двадцать лет Вольфрам помнил, как и куда идти. За это время город разросся и изменился, но старая часть Сомеля, врезанная в склон горы, сохраняла прежний облик.
Изначально Сомель строили люди с помощью своей магии Земли. То был дар давным-давно умершей ниморейской королевы за какую-то помощь, оказанную ей дворфами. Теперь уже никто не помнил, чем дворфы помогли темнокожей правительнице. Старый город с его домиками и лавчонками напоминал пчелиные соты. Но число Пеших непрерывно росло, и Сомель уже не помещался в прежних границах. Нынешний город занимал дно ущелья, карабкался по его склонам, тянулся по берегам реки и Сомельского озера.
Вольфрам родился и вырос в старой части Сомеля. Когда он увидел лица жителей, ему показалось, что он никуда не уезжал. Он шагал по знакомым улицам, встречая знакомые лица. Точнее, знакомым было выражение этих лиц: напряженное, мрачное, неулыбчивое. Да и с чего Пешим радоваться? Радость стремительно неслась на конях по равнинам, и городские дворфы даже не подозревали о ее существовании. Но почему же дети Пеших не пытались, подобно Колосту, вырваться отсюда на равнины? Впрочем и это объяснимо: сильно развитое чувство долга и семейного единства. Многие, очень многие безропотно принимали свою участь.
Вольфрам, как и Колост, взбунтовался против своей участи. Только в отличие от Колоста он повернулся спиной к соплеменникам. Он сравнил себя с Колостом, и ему стало стыдно.
Он брел по мощеным улицам, камни которых были отполированы башмаками многих поколений дворфов. Он то и дело поворачивал голову, отыскивая знакомые приметы. Вольфрам распахнул плотно закрытые ворота памяти, позволив воспоминаниям захлестнуть его. Он боялся, что воспоминания принесут ему горечь и мучения. Нет. Воспоминания согревали его, наполняя душу легкой грустью.
- Ты что-то сказал? - спросил Вольфрам, внезапно очнувшись.
- Я спросил, не согласишься ли ты разделить со мной кров, - сказал Колост.
Вольфрам покачал головой.
- Нет, спасибо. Я знаю, где мне нужно провести ночь. Это единственное, что я могу для них сделать.
Колост понял.
- Так ты пойдешь прямо туда?
- Да, - ответил Вольфрам. - И так много времени пропало напрасно.
- Вижу, ты не забыл дорогу, - сказал Колост, когда они свернули в неприметный переулок.
- Такое едва ли забудешь.

ГЛАВА 7

Как уже говорилось, Камень Владычества хранился в шатре, стоящем в старой части города. Большинство жилищ и лавок этой части Сомеля были просто вырублены в горном склоне, сообразно с его рельефом. Поэтому все они располагались на разной высоте.
Даннер установил шатер на обширной площади, служившей когда-то местом отдыха ниморейских строителей. Дворфам (не важно, клановые они или Пешие) подобное времяпрепровождение было чуждо. Площадь отличало полное отсутствие жилых и торговых построек вблизи нее. С трех сторон ее окружал горный склон, четвертая выходила в сторону озера.
Даннер надеялся, что в дальнейшем его соплеменники построят для Камня Владычества настоящий храм, но этого не случилось. И теперь, спустя более двухсот лет, на площади стоял все тот же шатер, раскинутый первым Владыкой дворфов. Вольфраму он показался еще более обветшалым. На стенах добавилось грубых кожаных заплат. «Удивительно, как он вообще не рухнул», - подумал дворф.
Ничего не изменилось в этом уголке Сомеля, если не считать того, что на площади собралась целая толпа дворфов. Это по-настоящему удивило Вольфрама. Прежде сюда редко кто забредал. Интересно, что могло заставить жителей Сомеля прийти сюда?
- Они пришли отдать долг скорби Детям Даннера, - объяснил Колост, отвечая на мысленный вопрос Вольфрама.
- А до живых Детей Даннера никому не было дела, - с горечью заметил Вольфрам.
- Многие дворфы поняли это только сейчас.
Вольфрам подошел к задним рядам толпы и остановился.
Дворфы стояли молча, отдавая убитым детям дань уважения. Вольфраму стало не по себе; он впервые видел, чтобы ветхий шатер был окружен со всех сторон народом.
- Они просыпаются от прежнего безразличия, - сказал Колост.
Вольфрам недоверчиво хмыкнул. Подойдя к шатру, он прислушался. Внутри было тихо. Вольфрам не отваживался войти внутрь. Что-то его не пускало.
- Попроси их уйти, - обратился он к Колосту. - Мне трудно думать, когда они здесь.
Колост хотел было возразить, но не стал. Он подошел к собравшимся и что-то негромко им сказал. Бросив несколько любопытных взглядов в сторону Вольфрама, дворфы разошлись. Только одна женщина упрямо продолжала стоять возле шатра. Ее волосы разметались по плечам. У дворфов это было знаком траура. Женщина стояла молча. Безмолвствовали и ее глаза. Застыв на месте, она наблюдала за Вольфрамом и Колостом.
- Это мать одного из убитых Детей, - тихо пояснил Колост. - Она их нашла... Тогда.
Вольфрам мельком взглянул на женщину и тут же отвел глаза.
- Пусть остается.
На пороге он немного задержался, набрал полные легкие воздуха и шагнул внутрь. Следом вошел Колост.
Это был самый обыкновенный шатер, в каких живут кочевые дворфы. Он был сшит из шкур. Окном служило отверстие вверху. Через него же внутрь поступал свежий воздух. Вольфрам поежился - в шатре было прохладно.
После залитой солнцем площади глаза не сразу привыкли к полумраку. Вольфрама захлестнули картины прошлого; они перемешались с тем, что его окружало сейчас. На какое-то мгновение время перестало существовать. Все вокруг было таким знакомым и одновременно незнакомым. Ужасающе незнакомым.
- Здесь ничего не трогали, - сказала женщина, останавливаясь на пороге. - Я не позволила. Только... тела убрали. Теперь мой мальчик бежит вместе с Волком.
- Я разделяю твою боль, - хрипло произнес Вольфрам.
- Ты ведь тоже из Детей Даннера? - спросила женщина.
- Откуда ты знаешь? - встрепенулся Вольфрам.
От изумления он даже не стал отрицать этого.
- Ты не похож на нас, - объяснила ему мать убитого мальчика. - У тебя в глазах нет вины. Ты глядишь сердито. Я знала, что рано или поздно кто-то из Детей Даннера здесь появится. Потому не позволяла ничего трогать и ждала.
- А что, кроме меня, никто больше не приходил? - спросил Вольфрам.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Трейси Хикмен

- Может, и приходили. Но у них не было такого жгучего гнева, как у тебя.
Вольфрам помнил всех Детей Даннера своего поколения. Считая его и Гильду, их было шестеро. Где-то они теперь? Он решил, что лучше об этом не спрашивать.
Колост стоял в стороне, не желая ему мешать. Женщина так не переступала порога шатра.
Вольфрам подошел к алтарю - простому ящику из досок, накрытому конской попоной. Попона тоже была ветхой и выцветшей. Прежде чем она попала в святилище, ее палило солнце, поливали дожди и обдували ледяные ветры. Никому и в голову не приходило заменить ее, поскольку она вроде бы принадлежала самому Даннеру. Кто знает, так оно или нет? Камень Владычества обычно лежал посередине, над самым отверстием в шатре. Когда солнце стояло высоко в небе, Камень искрился множеством крошечных радуг. Вместе с детьми они кружились и плясали.
... Деревянный алтарь был разнесен в щепки. Смятая попона валялась на полу. Ее покрывали красно-коричневые пятна, глубоко въевшиеся в ткань. И сейчас еще в воздухе отчетливо пахло кровью.
Вольфрам огляделся. Кровь была и на стенах, где когда-то плясали маленькие радуги.
Попона незаметно выпала из его рук. Вольфрам принялся сосредоточенно рыться в обломках и мусоре, прекрасно сознавая, что не найдет там Камня Владычества. Но он не мог просто так стоять и смотреть. Конечно же, убившие Детей забрали и Камень, ради которого явились сюда.
Вольфрам вышел наружу. Колост тоже покинул шатер. Лицо Предводителя предводителей было серьезным и скорбным.
Женщина стояла у входа, закутавшись в платок.
- Я - Вольфрам, один из прежних Детей Даннера. Колост попросил меня помочь ему найти Камень Владычества и отомстить за убийство нынешних Детей.
Женщина кивнула.
- Мое имя - Дрин. Я расскажу тебе все, что знаю. Мой сын был одним из них. Тогда я считала это просто детской забавой. Я - пряха, тем и зарабатываю на жизнь. Сижу дома дни напролет, не разгибая спины. Я никогда не держала сына на привязи. Пусть бегает где хочет, только бы не набедокурил. Остальное меня не заботило.
Из глаза Дрин выкатилась слезинка и медленно поползла по щеке.
- Муж мой - башмачник. Он всегда был очень строг к нашему Рульфу. Если мальчишка запаздывал к ужину, муж посылал меня его искать. Раньше Рульф носился по улицам. Но с какого-то времени я всегда находила его здесь, в шатре. Он сидел вместе с другими детьми, и они рассказывали какие-то сказки. Или истории.
По второй щеке Дрин тоже поползла слезинка.
- Когда я приходила за Рульфом, дети затевали игру, будто я - враг и хочу украсть Камень Владычества. Они хватали деревянные палки и вставали вокруг Камня, чтобы его защищать.
Женщина подняла глаза на Вольфрама.
- Рульфа я тогда увидела самым первым. Он лежал у входа, с палкой в руке. Видно, его первым и убили.
Вольфрам провел рукавом по лицу. Внешне могло показаться, что он вытер нос.
- Поужинав, Рульф опять шел в шатер, - продолжала Дрин почти шепотом. - Несколько детей были бездомными, а потому они и ночевали в шатре. Но Рульф всегда возвращался домой... В тот вечер его долго не было. Отец сильно разгневался. Мы ждали до полуночи, и тогда я пошла его искать...
- Я знаю, Дрин, как тебе тяжело рассказывать об этом.
Вольфрам откашлялся, чтобы протолкнуть застрявший в горле комок.
- Вот что странно, - сказала она. - Детей Даннера было девять. Но я нашла только восемь тел.
- А может, кто-то из них остался дома? - предположил Вольфрам.
- Нет, - убежденно возразила Дрин. - У этой девочки не было семьи. Она не так давно появилась в городе. Родители привезли ее из клана и оставили. Я иногда приводила ее к нам ужинать. Ее звали Фенелла. Я потом расспрашивала о ней, но с той ночи ее никто не видел.
Вольфрам поскреб подбородок.
- Я это запомню. У тебя самой есть какие-нибудь догадки? Кто, по-твоему, мог это сделать?
Дрин покачала головой.
- Я пошла к магу Огня, заплатила ему и попросила, чтобы он погадал. Он попробовал и сказал, что там поставлена какая-то преграда и он ничего не видит. Меня удивило другое. Маг вернул мне деньги и велел больше не пытаться гадать.
Вольфрам взглянул на Колоста. Тот кивнул.
- Хочешь спросить еще что-нибудь?
Вольфрам не решился терзать мать погибшего Рульфа вопросами, хотя их у него было очень и очень много.
- Нет. Тебе и так спасибо за помощь.
- Тогда я пойду, - тяжело пронесла Дрин.
Он потуже завязала платок на плечах и ушла. Вольфрам проводил ее взглядом, затем повернулся к Колосту.
- Как погибли Дети Даннера? Каким оружием их убили?
- Рульфа, ее сына, ударили мечом. Остальных, как мне говорили, - тоже. Одному мальчишке размозжили череп.
- И неужели никто ничего не слышал? - в отчаянии воскликнул Вольфрам. - Дети наверняка кричали, звали на помощь.
Колост покачал головой.
- Я расспрашивал тех, кто живет поблизости. Одни сказали, что уже не помнят. Другие говорили, что Дети Даннера всегда шумели и кричали. Если кто и слышал их крики, то не обратил внимания. А куда, по-твоему, могла деться эта... Фенелла?
- Думаю, рано или поздно найдется, - сказал Вольфрам. - Едва ли похитители Камня утащили ее с собой. Скорее всего, девчонке удалось сбежать, но она до сих пор трясется от страха и не показывает носа.
- Я тоже об этом подумал.
- Ты знаешь мага Огня, про которого рассказывала Дрин?
- Знаю и говорил с ним. Помощи от него никакой.
- Но я все равно хочу его повидать, - заявил Вольфрам.
- Он живет невдалеке от моего дома. Пойдем, поговорим с ним. А потом ты будешь моим гостем. Ведь ты еще не решил, где заночуешь?
Вольфрам оглянулся на шатер.
- Решил.

***

Маг Огня был уже довольно стар. Он гадал за деньги, чем и зарабатывал себе на пропитание.
- За восемьдесят лет моих гаданий такого я еще не встречал, - сказал он Вольфраму. - А ты, господин, знаком с гаданием?
Вольфрам был хорошо знаком с гаданием, но сделал вид, будто не расслышал вопроса.
- Чтобы погадать, я должен разжечь огонь там, где он горел в прошлом. На месте старого костра я зажигаю новый и в пламени вижу происходившие события. По вечерам Дети Даннера часто грелись в шатре у очага, и он, как говорят, не успел выстудиться. Я отправился в шатер, развел там огонь и стал вглядываться в пламя. Вскоре я увидел Детей. Они сидели возле очага. Я ясно видел их лица. Потом один из них сказал, что слышит шум. Он встал, подошел к пологу и...
Маг развел руками.
- ... и это все.
- Что значит «все»? - спросил Вольфрам.
- У меня перед глазами стало черным-черно, как будто шатер наполнился густым и едким дымом. Завеса мешала мне что-либо видеть и слышать. Она скрыла даже огонь в очаге. Мне почудилось, что я задыхаюсь от дыма. Я испугался: ощущение было очень правдоподобным. Потом я сбился, и гадание рассыпалось.
- Ты его повторял?
- И не собирался, - сердито пробормотал маг Огня. - Я вернул той женщине деньги и сказал, чтобы больше не приходила. Ей я не стал говорить, но тебе скажу. Это было проклятие.
- Какое еще проклятие? - насторожился Колост, - В прошлый раз ты мне ничего про это не сказал.
- Спроси его, - отрезал маг, кивнув на Вольфрама, и захлопнул перед ними дверь.
Вольфраму ничего не оставалось, как пойти к Колосту обедать.
- А ты не пытался найти другого мага? - спросил он Колоста после их скромной трапезы.
- Старик успел им всем рассказать. Едва они слышали от меня слово «шатер», как тут же начинали махать руками и отказываться. Это и заставило меня отправиться на Драконью Гору.
Вольфрам отодвинул от себя миску и потянулся к кружке. Ему нестерпимо хотелось пить, но аппетит куда-то пропал. В жилище Колоста, как и у всех дворфов, было лишь кое-что из одежды, предметы конской упряжи да немного кухонной утвари. Есть приходилось, сидя на корточках. Огонь очага давал и тепло, и свет.
- Что это за проклятие, о котором сказал старик? - спросил гостя Колост. - И с чего он решил, что ты об этом знаешь?
Вольфрам залпом допил эль и налил себе еще.
- Скорее всего, он говорил о проклятии Тамароса, - ответил Вольфрам, обтирая пену с губ. - Ты слыхал о таком?
Колост покачал головой.
- Не знаю, правда или нет, но когда король Тамарос разделил Камень Владычества на четыре части, он взял с тех, кому их вручал, особую клятву. Если какой-то из народов окажется в беде, остальные должны будут прийти ему на помощь и отдать свои части Камня. Скажи, ты слышал о падении Старого Виннингэля?
Колост кивнул.
- Но ты вряд ли знаешь про один случай. Когда Владыка Пустоты собирал силы, чтобы напасть на Виннингэль, король Хельмос - Тамарос к тому времени умер - послал гонца к Даннеру и попросил вернуть нашу часть Камня. Рассказывают, что Дети Даннера наотрез отказались отдать Камень. Дворфам нет дела до войн между людьми - так они ответили посланцу Хельмоса.
- Правильно ответили. Нам тоже нет дела до их войн, - хмуро сказал Колост.
- Дела-то нет, но ведь все поклялись. И все нарушили клятву. Не только дворфы - эльфы и орки тоже не захотели отдать Хельмосу свои части Камня. Поэтому Старый Виннингэль пал. Многие верят, что Тамарос из могилы проклял клятвопреступников и пообещал, что им все равно придется держать ответ.
Колост нахмурился. Дворфы не были столь же суеверными, как орки, а в вопросах чести не отличались щепетильностью эльфов. Однако и у них существовал свод достаточно строгих нравственных заповедей, где нарушение клятвы считалось очень серьезным проступком. Виновного нередко изгоняли из клана.
- Если человеческий король проклял нас, он был прав, - заключил Колост.
- Вероятно, да, - без особой уверенности сказал Вольфрам и снова приложился к элю.
- Значит, мы прокляты? - опять спросил Колост.
- Да. - Вольфрам немного подумал и махнул рукой. - Правда, я не верю в эти россказни с проклятием Тамароса. Насколько я знаю, он был добрым человеком, который и мухи не обидит. Просто беды Хельмоса перешли к нам. Тогда ни мы, ни эльфы, ни орки не захотели ему помочь. И что же? Прошло более двухсот лет, и теперь Владыка Пустоты угрожает нам. А три месяца назад история повторилась, - с горечью добавил он. - Я говорю про Детей Даннера. Дворфы наверняка слышали их крики, но поленились выбраться из теплых постелей и узнать, в чем дело. Сон был важнее. Вот и проспали...
- Так этот Дагнарус, король Нового Виннингэля, и есть Владыка Пустоты?
Вольфрам кивнул.
- Но какое ему дело до нас?
- Большое. Ему нужна наша часть Камня Владычества, - ответил Вольфрам.
Глаза Колоста изумленно расширились и тут же превратились в две гневные щелочки.
- Он... украл наш Камень?
- Не сам, а его подручные, - ответил Вольфрам. - Они же убили Детей Даннера.
- Ты уверен?
- Нет, - без обиняков сказал Вольфрам. - Просто мне так кажется.
- Но как нам вернуть Камень?
- Ты его не вернешь. - Вольфрам допил остатки эля. - Можешь называть это проклятием Тамароса. Или проклятием дворфов, если такое название тебе больше по вкусу. Думаю, так будет правильнее. О Камне надо было заботиться, пока он лежал в шатре. А теперь что толку?
Вольфрам встал.
- Спасибо за гостеприимство. Спокойной тебе ночи, Колост, и удачи во всем.
- Решил покинуть Сомель?
- Да. Утром.
- И ты не хочешь нам помочь?
- Мне нечем вам помочь, так чего путаться под ногами?
Колост проводил его до порога и открыл дверь.
- Жаль, что...
Он не договорил и посмотрел куда-то поверх Вольфрама.
- Ты о чем? - насторожился Вольфрам, озираясь по сторонам. - Увидел кого-то?
- Нет. Подумал о другом, вот и забыл, о чем хотел сказать. Счастливого тебе пути.
- Я тоже на это надеюсь, - признался Вольфрам.
Он пристально вглядывался в темноту улицы, но час был поздний и почти все дворфы уже спали. Вольфрам обернулся и подозрительно посмотрел на Колоста. Предводитель предводителей кланов стоял в дверях и молча глядел на него.
Вольфраму вовсе не улыбалось провести ночь в шатре с окровавленными стенами, но это было все, что он мог сделать для убитых Детей Даннера. Пусть проведенная там ночь станет и его наказанием, и его покаянием. Махнув на прощание Колосту, Вольфрам скрылся во тьме.
Колост молча улыбнулся собственным мыслям.
За Вольфрамом по темным городским улицам неотступно следовал... громадный светящийся зверь. То был серебристо-серый волк.

ГЛАВА 8

Вольфрам вернулся в шатер и приготовился провести в нем долгую ночь. Было довольно холодно, но огня разводить он не стал. Не хотел нарушать темноту. Он повидал сегодня достаточно, чтобы беспокоиться о каких-то там удобствах. Прежде чем уснуть, Вольфрам сел на пол и собрал вокруг себя души убитых Детей Даннера. Поскольку он никогда не видел их, то мысленно придал им черты тех, своих друзей детства. Где-то они теперь? Кого-то, подобно Гильде, уже нет в живых. А кого-то, подобно ему, вина гонит по свету.
- Вы не виноваты в случившемся, - сказал Вольфрам, обращаясь к душам Детей. - Сегодня маг Огня рассказал мне про тьму. Она чуть не задушила его. Эта тьма называется Пустотой. Похитившие Камень Владычества были порождениями Пустоты. Есть такие страшные и отвратительные существа. Их называют врикилями. Двоих мне пришлось видеть собственными глазами, и мне этого хватило. Ими движет сила Пустоты. Даже если бы все дворфы Сомеля вышли против них... и то не знаю, удалось бы дворфам помешать им. Может, да, а может, и нет. Вам не удалось.
Вольфрам вздохнул. Какое-то время он сидел молча, потом сказал:
- Вы не сумели уберечь Камень Владычества, зато уберегли более драгоценные сокровища. Вы сохранили свои души. Вы встали против врикилей, сражались с ними, и потому Пустота была не в силах захватить вас. Мы сможем обойтись и без Камня. Двести лет он лежал здесь, и никто даже не замечал этого. Пройдет еще двести лет, и дворфы забудут, что у них когда-то был Камень Владычества. А теперь спите спокойно. И не бойтесь: вам не приснятся страшные сны. Обещаю. Засыпайте, и вы проснетесь на солнечной равнине и побежите по ней. Ваш бег будет длиться вечно. И Волк будет бежать рядом с вами.
Лица Детей оставались неподвижными. Вольфрам не знал, понимают ли они его слова. Он искренне надеялся, что понимают. Ему стало легче. Наверное, потом он сразу же уснул и увидел сон. Во сне полог шатра откинулся, и на пороге появилась Гильда.
Вольфрам давным-давно изгнал из своих мыслей всякую память о ней. За эти двадцать лет он никогда не вспоминал ее лицо. И сейчас, увидев сестру, пожалел об этом. Вольфрам понял, как сильно скучал по ней все эти годы. Облик Гильды принес ему утешение. Боль никуда не исчезла из его сердца, но теперь она не была прежней, душераздирающей болью. Она превратилась в нежную грусть, согреваемую воспоминаниями о нелегкой, но счастливой поре их детства.
- Гильда, - тихо произнес Вольфрам. - Я рад, что ты пришла навестить меня. Мы давно не виделись.
- Очень давно, - согласилась она.
- Но почему ты появилась только сейчас? Почему не приходила раньше?
- Я пришла, когда ты меня позвал, братец, - озорно улыбаясь, сказала она. - Разве не помнишь? Я всегда приходила на твой зов.
- Что-то я такого не припомню, - потеплевшим голосом сказал Вольфрам. - Да мы, кажется, никогда и не расставались с тобой надолго.
- А потом расстались на двадцать лет. Я уж стала думать, что ты никогда не позовешь меня, Вольфрам.
- Но я и сейчас тебя не звал, - в замешательстве произнес он. - Я очень рад, что ты пришла, однако не помню, чтобы...
- Нет, помнишь, - возразила она. - Сегодня ты впервые коснулся памяти, которую зарыл среди высокой травы вместе с моим пеплом.
- Я заставил себя забыть, - сказал Вольфрам. - Иначе я навсегда остался бы там. Я и так оставил в твоей могиле часть себя.
- Знаю, - тихо и нежно сказала Гильда. - Потому все эти годы я странствовала вместе с тобой, а ты даже не знал.
- Странствовала вместе со мной?
Вольфрам был поражен и в то же время ничуть не удивился. Где-то глубоко в душе, похоже, он знал об этом. Он пристально оглядел сестру.
- Что это на тебе, Гильда? Похоже на доспехи.
- А это и есть доспехи, - улыбаясь, сказала сестра. - Доспехи Владычицы.
На Гильде не было ни кольчуги, ни блестящего нагрудника, какие боги даровали Владыкам людей. Ее доспехи были кожаными, как принято у дворфов. Вольфрам помнил эти доспехи, ибо сам провел в них несколько тягостных минут, пока не сложил с себя звание Владыки... Кожа особой выделки, украшенная серебром. Серебряные пряжки. Серебряные манжеты на руках и серебряный шлем, не закрывавший лица. На поясе у Гильды висел серебряный боевой топор, а на груди - два медальона. Медальоны были одинаковыми, и с каждого смотрела оскаленная волчья морда.
- Не понимаю, - пробормотал Вольфрам, чтобы хоть что-то сказать.
Он скользнул пальцами под рукав и сильно ущипнул себя. Сейчас сон растает и он пробудится.
- Вольфрам, это не сон, - сказала Гильда. - Я пришла к тебе с двумя медальонами. Это наши медальоны. Их нам вручил Даннер, когда мы стали Владыками.
- О чем ты говоришь? - сердито возразил Вольфрам. - Ты не стала Владычицей! Ты сгорела в пламени! Они погубили тебя!
- Если ты готов меня выслушать, я тебе все расскажу.
Гильда сняла один из медальонов и протянула брату.
Вольфрам с неприязнью посмотрел на него, но не дотронулся.
- Когда я проходила Трансфигурацию, мне явился Волк. Он сказал, что наступают тяжелые времена. Пустота начнет набирать силу, а остальные стихии будут ослабевать. В грядущие мрачные годы боги призовут Владык всех рас исполнить данную когда-то клятву и соединить части Камня Владычества. Но выбор останется за каждым Владыкой, и от их выбора будет зависеть судьба мира. Ты был избранником Волка, брат. Тебе предстояло стать Владыкой, единственным Владыкой дворфов. После того как Пустота наберет силу, никто уже не будет искать могилу Даннера.
- Это ты должна была стать Владычицей, Гильда, - возразил Вольфрам. - Ты, а не я. Ты сильнее меня мечтала об этом.
- Да, мечтала, но мною управляли корыстные желания. Мое сердце было наполнено ненавистью и желанием отомстить. Я хотела стать Владычицей, чтобы наказать наш народ за беды и страдания, которые они причинили мне, тебе и еще многим детям Пеших. Я думала, что найду виновных и они ответят мне за все: и за муки наших родителей, и за трудности, которые мы с тобой пережили. Но Волк заглянул в мое сердце. Там была... Пустота, и он показал мне ее. Потом он дал мне выбор. Я могла не справиться с испытанием и вернуться к прежней жизни. И все пошло бы как раньше: страдания, мечты о мести, неутихающий гнев внутри. Но у меня была другая возможность - стать твоим проводником и помогать тебе идти сквозь тьму. И я сделала выбор, Вольфрам. Все эти годы я шла с тобой, хотя ты и не знал об этом.
- Шла рядом со мной? Как понимать твои слова?
Гильда лукаво усмехнулась.
- Помнишь браслет, который дали тебе монахи? Когда на твоем пути встречался кто-то, с кем тебе нужно было идти дальше, браслет становился теплым и даже горячим. Помнишь, как он нагрелся, когда ты повстречал Джессана и Башэ?
Ошеломленный, Вольфрам кивнул.
- Тепло браслета привело тебя к Владыке Густаву и Камню Владычества, - продолжала Гильда. - Это было тепло моей руки.
- Что ж ты мне не сказала раньше? - спросил Вольфрам, смахивая слезы.
- Я думала, ты поймешь без слов. Прежде мы всегда понимали друг друга.
Вольфрам заглянул к себе в сердце и увидел правду.
- Я это понимал, Гильда. Но я был в гневе. Я делал вид, будто злюсь на богов. Но нет, я злился на тебя. Кроме тебя, у меня никого не было, а ты взяла и ушла.
- Я никуда не уходила. Теперь-то ты знаешь об этом. Возьми медальон, Вольфрам. Исполни свое предназначение. Волк нуждается в тебе.
- Не знаю... Столько времени прошло...
Вольфрам проснулся ранним утром. В шатре было еще темно; над головой виднелся неровный круг серого предрассветного неба. Вольфрам заметил, что спал на окровавленной попоне, и с содроганием отшвырнул ее прочь. Его сон был настолько живым, что ему показалось: стоит обернуться, и он вновь увидит Гильду.
Но шатер был пуст. И все же Вольфрам испытывал душевный покой, какого не знал за все годы своих скитаний.
Он встал и потянулся, разминая затекшие ноги. Потом нагнулся, чтобы взять заплечный мешок и уйти из города. И тут что-то с глухим стуком ударило его в грудь.
Вольфрам наклонился. На шее у него висел медальон, украшенный волчьей головой с оскаленной пастью. Медальон Владыки.

***

- Вернулся, - сказал Колост, отпирая дверь на его стук.
Вольфрам шумно протопал внутрь.
- Вижу, тебя это не удивляет.
Колост улыбнулся.
- Вчера, когда ты уходил, я увидел идущего за тобой Волка. Я знал, что Волк сумеет тебя убедить.
Вольфрам хмыкнул. Ему не хотелось рассказывать о ночном разговоре с Тильдой.
- Мне тут пришла в голову одна мысль. Я решил сам провести гадание на огне. Может, мне удастся пробиться сквозь тьму.
Колост собрался было возразить. Вольфрам не имел навыков мага Огня и не мог произнести нужное заклинание. Но Предводитель предводителей вовремя прикусил язык. Никому не ведомы тайны Волка, и только безумцы могут сомневаться в них.
- Я думаю, ты согласишься пойти со мной, - продолжал Вольфрам. - Лучше сделать это пораньше. Мне понадобится твоя помощь, чтобы никого не подпускать к шатру. Всякое может случиться.
- Это-то как раз будет сделать проще всего. Встретимся возле шатра, - пообещал Колост.
Вольфрам кивнул и направился к шатру. Дети Даннера называли его храмом. Шагая, Вольфрам сжимал в руке медальон. Утро было холодным, но металл приятно согревал руку. И действительно: он как будто сжимал в своей руке руку Гильды. Вольфрам вспомнил ее слова о браслете и с горькой улыбкой покачал головой. Странно, как это он не догадался? В детстве он из-за Гильды вечно попадал в какие-нибудь переделки. Сестра была смелой и бесшабашной, она постоянно куда-то неслась. Вольфрам отличался большей осторожностью и шел за ней следом. Жаль, что тогда, в монастыре, он вспылил и поспешил избавиться от браслета.
Вольфрам незаметно добрался до площади, вошел в шатер и остановился как вкопанный. За это время кто-то успел здесь побывать. Вольфрам не понимал, откуда он это знает, но предчувствия редко его подводили. Он тщательно оглядел шатер. Внешне все оставалось по-прежнему, и все же... Вольфрам вышел наружу и заглянул в каждую щель, где мог прятаться странный «гость». Никого. Однако Вольфрам не спешил себя уверять, что ему просто померещилось. Чутье не раз выручало его из беды. Надо будет сказать Колосту, чтобы глядел в оба.
От Колоста он принес немного дров и щепок, чтобы хватило на небольшой костер. Зайдя в шатер, Вольфрам поставил на место опрокинутый очаг и сложил туда дрова. Потом уселся рядом и стал размышлять. Вольфрам не был магом. Ни разу в жизни он не произносил магических заклинаний и никогда не хотел этим заниматься. И вот теперь он взвалил на себя непосильную задачу: провести гадание, с которым не всегда справлялись даже опытные маги.
Вольфрама не волновало, как он будет произносить заклинание. Его удивляло другое: почему это его не волнует. Подумав о заклинании, он ощутил внутри знакомое тепло. Что-то подсказывало ему: он справится с заклинанием, хотя Вольфрам совершенно не представлял, каким образом. Это-то его и беспокоило.
В шатер просунулась голова Колоста. Вольфрам встал и подошел к пологу. Выглянул наружу. Площадка была пуста. У шатра Колост выставил караульных, и те усердно несли службу, оттесняя любопытных жителей.
- Кто-то успел побывать в шатре, - сказал ему Вольфрам. - Скажи караульным, чтобы не спускали глаз с площади.
- Этого им можно и не говорить. Службу они знают, - ответил Колост. - Кто же сюда входил? Сам ты как думаешь?
Вольфрам покачал головой.
- Просто ощущение. Я вошел в шатер и почувствовал: кто-то здесь был. Вот и все. Давай, заходи внутрь.
Он указал на место рядом с очагом.
- Садись сюда. Если гадание получится, мы увидим все так, как будто это происходило на наших глазах. Конечно, нас тогда здесь не было. Мы увидим прошлое, но очень ярко.
Колост понимающе кивнул и занял указанное ему место. Он сел, раздвинул колени и уперся в них руками. Потом вопросительно посмотрел на Вольфрама.
- Я... я сейчас... буду меняться, - сообщил Вольфрам и покраснел от смущения.

Предыдущая страница 19 Следующая страница


Волшебный кинжал 20

Ему не хотелось, чтобы Колост подумал, будто он набивает себе цену.
- Так всегда бывает с любым Владыкой... Доспехи.
Следя краешком глаза за Колостом, Вольфрам напряженно ждал, что тот сейчас начнет задавать вопросы. Но Предводитель предводителей только кивнул, показывая свою готовность начинать. Вольфрам облегченно вздохнул. Его уважение к Колосту еще возросло.
Пальцы Вольфрама сжали медальон. Он вспомнил, как выглядела Гильда в своих магических доспехах, и сейчас же на нем оказались его собственные доспехи. Тонкая, особой выделки кожа, серебряные пряжки и серебряный шлем.
У Колоста округлились глаза, но рот его оставался закрытым.
Доспехи не были для Вольфрама просто удобной одеждой. Он ощущал их как нечто давно и хорошо знакомое.
Как свою кожу. Он почувствовал себя защищенным. Едва на нем появились доспехи, Вольфрам сразу же понял, как действовать и что делать. Магическая сила стала подвластна его воле. Достаточно было подумать, и желаемое свершалось. Дрова в очаге вспыхнули без всякого огнива. Вольфрам сосредоточил взгляд на огне, а мысли - на той страшной ночи, когда здесь в последний раз собрались Дети Даннера.
Мозг захлестнули сотни картин. Вольфрам смешался. Как выбрать в их потоке единственно нужную? Тогда он инстинктивно сжал в руке край попоны, хранящей следы крови.
Пламя очага превратилось в огненный водоворот. Шатер заволокло густым удушливым дымом. У Вольфрама перехватило дыхание. Он слышал, как Колост, прикрыв рукой рот, глухо кашлял.
- Убирайся прочь! - приказал Пустоте Вольфрам.
Дым яростно закружился по шатру. Потом раздался волчий вой. Шатер задрожал от порывов ветра. Ветер подхватил дым и унес его. Вольфрам снова мог свободно дышать. Рядом с ним Колост шумно глотал воздух.
В пламени очага Вольфрам увидел Детей Даннера...

***

Каждый день кто-то из Детей Даннера надевал себе на шею Камень Владычества и становился его носителем. Тогда был черед Фенеллы. Она росла болезненной девочкой, и родителям пришлось в конце концов отвезти ее в Сомель и оставить. Так велел предводитель их клана. Он говорил, что больной ребенок может навлечь беду на весь клан. Фенеллу отдали старухе, что плела корзины. Недавно старуха умерла, и десятилетняя девочка осталась одна.
Опасения предводителя клана оказались напрасными: Фенелла выправилась и окрепла. Теперь она ничем не отличалась от здоровых детей. Но вернуться в свой клан она все равно не могла. Она не знала, где он сейчас кочует, а если бы даже и знала и добралась туда, ее вряд ли приняли бы назад. Жизнь Фенеллы была тяжелой, но она не унывала.
Она унаследовала ремесло умершей старухи и днями напролет плела корзины. В шатре Фенелла появлялась только под вечер. Но девочка не пропускала ни одного вечера. Она мечтала о том времени, когда отправится на поиски могилы Даннера и попросит его благословения, чтобы стать Владычицей. Такова была ее судьба. Даннер сам рассказал Фенелле об этом, явившись ей во сне.
Фенелла осторожно сняла Камень с алтаря и смотрела, как он искрится в пламени очага. Всякий раз, прикасаясь к Камню, она затихала и ощущала внутри себя благоговейный трепет. Фенелле казалось, что от нее протягивается невидимая дорожка прямо к Даннеру, а от него - к королю Тамаросу. Когда у нее на груди висел Камень, время исчезало, и между нею, сиротой из народа дворфов, и человеческим королем пропадали все различия.
Фенелла была талантливой рассказчицей. Каждый носитель Камня рассказывал остальным Детям какие-нибудь истории. Дети любили слушать Фенеллу. Она рассказывала истории о Камне и о судьбах тех, кто был с ним связан. Эти истории первые Дети узнали от самого Даннера, и они передавались из поколения в поколение. Их знали все, но Фенелла умела вдохнуть в старые повествования новую жизнь, и потому Дети могли без устали слушать ее.
Фенелла уселась на ящик, служивший Камню алтарем, и устроилась поудобнее. Ее окружили семеро Детей разного возраста. Восьмой - мальчик по имени Рульф - нес караул, охраняя вход в шатер. Караул был почетным долгом. За всю историю Камня, принадлежащего дворфам, на него покушались только один раз. Но это было давно, двести лет назад. Тогда в шатер явился Владыка, посланный королем людей Хельмосом, и стал просить вернуть Камень. Владыка не был грабителем и не посмел забрать Камень силой. И все же Дети никогда не забывали выставить караульного. Рульф с гордостью стоял у входа, сжимая в руке заостренную палку.
В тот день Фенеллу с самого утра одолевала непонятная грусть, и девочка намеренно выбрала для рассказа историю посмешнее. Это была любимая история Даннера про человеческого мальчика Гарета - дружка принца Дагнаруса. Однажды робкому Гарету предложили проехаться на лошади... Маленькие дворфы всегда смеялись над этой историей; пусть не все они сами ездили верхом, но, как говорят, каждый дворф рождается в седле. Фенелла как раз дошла до того места в повествовании, где лошадь встала на дыбы и Гарет кувырком полетел вниз, шлепнувшись прямо в копну сена. Все заливисто смеялись.
- Тише! - вдруг раздался голос Рульфа. - Я что-то слышал.
Он откинул полог и стал вглядываться в темноту.
- Снаружи кто-то есть, - сообщил мальчик.
Это удивило и насторожило его; днем здесь еще бывали прохожие, но после сумерек - никогда.
- Может, люди снова решили отобрать у нас Камень и послали другого Владыку? - с надеждой на приключения предположил кто-то.
- Скорее всего, это опять мать Рульфа, - с усмешкой отозвался другой.
- Забирайся на ящик, Фенелла, а мы будем тебя охранять, - предложил третий.
Фенелла, словно не чуя беды, с гордостью встала на ящик. Остальные Дети выстроились перед нею, держа в руках заостренные палки. Девочка положила руку на Камень и, как всегда, ощутила уверенность. От Камня исходило легкое жужжание, словно он жил своей жизнью, скрытой внутри.
Фенелла вслушивалась сердцем в пение Камня... и тут Рульф страшно закричал. У нее внутри все похолодело. Рульфа насквозь пронзили мечом. Из спины убитого мальчика торчало окровавленное лезвие. Какое-то жуткое существо, не похожее ни на дворфа, ни на человека (Фенелла тут же назвала его зверочеловеком), рвануло полог шатра и ввалилось внутрь. Зверочеловек выдернул свой меч из тела Рульфа и пинком ноги отбросил убитого в сторону.
В шатер вломились еще два зверочеловека. Мальчик постарше бросился на них со своей палкой. Один зверочеловек издал какой-то булькающий звук - наверное, это у них называлось смехом. На голову мальчишки обрушилась тяжелая дубина и... пространство вокруг забрызгали сгустки окровавленных мозгов.
Остальные Дети повели себя по-разному. Кто-то попытался сражаться. Кто-то закричал и бросился к выходу. Кто-то в немом ужасе застыл на месте. Фенелла видела, как несколько раз блеснуло страшное оружие неведомых чудовищ. Ее друзья падали замертво, обезглавленные или пораженные прямо в сердце. Пол шатра стал красным от крови.
Зверолюди убили всех, кроме Фенеллы. Страх буквально пригвоздил ее к ящику. Она смотрела на отвратительно ухмылявшихся убийц, на их руки, что были по локоть в крови, и хотела поскорее умереть. В свете очага сверкнул занесенный меч. Фенелла закрыла глаза.
Властный гортанный голос произнес несколько слов. Она была до сих пор жива.
Фенелла открыла глаза. Зверолюди тыкали пальцам в ее сторону и спорили. Их язык был таким же жутким и отвратительным, как и они сами.
Кажется, чудовища о чем-то договорились. Одно из них, сжимая в руке окровавленный меч, шагнуло к Фенелле. Она почувствовала жаркий, удушающий смрад. Чтобы не потерять сознание, девочка вцепилась в Камень Владычества, и его прохлада помогла ей.
Зверочеловек резко откинул ее руку и схватился за Камень.
Вспыхнул ослепительно-белый, нестерпимо яркий свет. Фенелла зажмурилась. Несколько минут она ничего не видела, кроме этой вспышки, запечатлевшейся в ее мозгу. Потом зрение вернулось к ней... Зверочеловек, потянувшийся за Камнем, теперь валялся на полу и отчаянно тряс обожженной рукой.
Камень оказался сильнее этих чудовищ! Увиденное прибавило Фенелле храбрости. Она выпрямилась и вызывающе поглядела на зверолюдей.
Вскоре другой зверочеловек попытался завладеть Камнем. На этот раз Фенелла приготовилась и сразу же закрыла глаза. Но блеснувшая вспышка пробилась даже сквозь плотно сомкнутые веки.
Камень свалил и этого зверочеловека. Тот отчаянно мотал головой и стонал.
Нападавшие растерялись. Они зловеще пялили свои маленькие глазки то на Фенеллу, то на Камень. Потом они что-то крикнули, и в шатер вошел четвертый. Наверное, он у них был рабом. Фенелла догадалась об этом по склоненной голове и по всему его облику. Он покорно застыл, ожидая приказов. Присмотревшись, Фенелла заметила, что внешне этот зверочеловек отличался от троих. Если у тех вместо носов было нечто вроде свиного рыла, у четвертого оно все же больше напоминало человеческий нос.
Между тремя зверолюдьми и их рабом снова начался разговор. Фенелла понимала, что речь идет о ней: все четверо постоянно указывали на нее и на Камень. Зверочеловек с обожженной рукой, по-видимому, был у них самым главным. Решив, что он сказал достаточно, зверочеловек пнул ногой раба и махнул рукой в сторону Фенеллы.
Раб поднял заостренную палку и приблизился к девочке. Фенелла решила, что он собрался ее убить, и вновь сжалась в комок, приготовившись умереть. Но раб не собирался ее убивать. Палка понадобилась ему, чтобы подцепить веревку из конского волоса, на которой висел Камень. Раб осторожно передвинул Камень на спину девочки.
Бросив палку, раб подхватил на руки Фенеллу. Он обвил ее руки себе вокруг шеи и, кивнув хозяевам, осторожно вынес девочку из шатра.
Ногти раба больно впивались ей в руки. От его железной хватки на теле Фенеллы остались глубокие царапины. Зловоние, исходившее от зверолюдей, перемешивалось с запахом крови убитых друзей. У Фенеллы закружилась голова. Ее мутило. В лицо вновь пахнуло смрадным теплом. Но сил противиться у девочки уже не было, и она провалилась в это тепло.

***

Ярость, бушевавшая в Вольфраме, обжигала сильнее огня. Чтобы хоть как-то успокоиться, он старался сосредоточиться на происходящем и вслушивался в разговоры зверолюдей, тщетно пытаясь услышать хоть что-то важное.
Трое говорили короткими, отрывистыми фразами. Язык был под стать им - такой же уродливый. Среди гиканья и свиста Вольфрам сумел разобрать лишь пару слов. Слушать раба ему было легче - у того слова не вылетали комьями, как у тех троих. Одно слово раб повторил несколько раз: «Клет». Произнося это слово, он всегда почтительно замирал. Вольфраму оставалось лишь теряться в догадках.
Раб вынес Фенеллу из шатра. Один из зверолюдей двинулся следом. Скорее всего, он не доверял рабу. Двое других остались внутри и принялись шарить по всем углам в надежде найти еще что-нибудь ценное. Они сломали ящик и даже обыскали мертвые тела детей. Ничего не найдя, они зарычали от досады и ушли. Вольфрам пытался проследить за ними, но потерял их силуэты во тьме. Дрова в очаге догорели, оставив мерцающие угли. Гадание закончилось.
Вольфрам глубоко вздохнул. И он, и Колост молчали. После жуткого зрелища говорить не хотелось.
- Кто эти твари? - спросил наконец Колост.
Голос у него был хриплый, почти неузнаваемый.
- Их называют таанами, - сказал Вольфрам. - Я слышал о них в монастыре. Это они напали на Дункар. Там погибло несколько сотен людей и столько же тааны угнали в рабство.
- Ты заметил, что один из них был больше похож на человека?
- Да. Он и есть получеловек. Помесь человека с этим зверьем. Проклятая богами порода.
- Я никогда не слышал об этих... таанах. Откуда они пришли?
- Никто не знает. Может, прямо из Пустоты. Я слышал, что их привел в наш мир Дагнарус, Владыка Пустоты. Они ему служат.
- Тогда выходит, что Дагнарус украл у нас Камень Владычества и он же повинен в гибели Детей Даннера.
- Похоже, что так, - согласился Вольфрам.
- Теперь мы хотя бы знаем, почему Дрин нашла в шатре только восемь тел. Девчонку они утащили с собой. Как ты думаешь, зачем? Почему они не убили и ее?
- Ты же видел: они пытались забрать Камень Владычества, но он только обжигал их. Магия Камня охраняла его от таанов. Они заметили, что девочке Камень не причиняет никакого вреда. Сдается мне, они решили, что Фенелла обладает какой-то властью над Камнем, и потому забрали ее с собой. Если моя догадка верна, тааны ее не убьют. А раз так, у нас есть возможность, - с мрачной решимостью заключил Вольфрам.
- Какая возможность? - не понял Колост.
- Спасти Фенеллу и вернуть Камень.
Колост кивнул в сторону мерцающих углей.
- Но все случилось три месяца назад. Попробуй найди их теперь.
Снаружи послышался сердитый вопль. Голос этот был знаком Вольфраму. Слишком хорошо знаком.
- Я пойду туда, куда мне надо! И убери от меня свои грязные руки! Вольфрам! Вылезай немедленно! Кому сказано, паршивый дворф, не трогай меня! Только прикоснись ко мне, тогда узнаешь. Ты меня лучше не зли, а не то будешь потом жалеть, но поздно...
- Храни нас Волк. Это же Ранесса! - застонал Вольфрам и выскочил из шатра.

ГЛАВА 9

- Ранесса! Не смей! - закричал Вольфрам.
Только еще не хватало, чтобы она на глазах у дворфов превратилась в дракона.
- Ранесса! Ты слышишь?
Вольфрам недоуменно оглядывался. Он ведь явственно слышал ее голос. Но где же сама Ранесса? Пока он искал ее, к нему бросилась какая-то женщина из дворфов с черными спутанными волосами. Она руками и ногами отбивалась от караульных Колоста, пытавшихся ее удержать. Заметив Вольфрама, она воскликнула: «Ну, наконец-то!» - и тут же сменила облик, превратившись в женщину из человеческого племени тревинисов.
Мгновенное превращение Ранессы возымело нужный эффект. Дворфы, удерживавшие ее, отшатнулись, бормоча проклятия. Кто-то схватился за оружие. Безоружные поднимали с земли камни и палки.
- Тебе же нельзя было сюда... - начал Вольфрам.
Ранесса сердито махнула рукой.
- Один из этих гнусных уродов здесь. Я видела его. Когда ты вышел, он стоял вон там.
Ранесса указала на место вблизи шатра.
- Про каких уродов ты говоришь? - спросил Вольфрам.
Он почему-то подумал о таанах.
- А ты забыл, как они тебя чуть не сцапали? - Глаза Ранессы потемнели от злости. - Они убили Владыку Густава. Как ты их называл?
- Неужели врикиль? - выдохнул Вольфрам, чувствуя, как у него под шлемом волосы становятся дыбом.
Хотя на нем и были доспехи Владыки, Вольфрам помнил, что Густава они не уберегли. Врикиль сумел пробить магический металл доспехов. Что тогда говорить о коже?
- Ты и сейчас его видишь?
- Нет. Я хотела выследить его, так эти дурни меня не пустили. Я пыталась им объяснить. - Ранесса недовольно махнула рукой в сторону дворфов, которые осторожно подбирались к ней сзади. - Но врикиль услышал мой крик и сбежал. Когда я оглянулась, его уже не было.
- Не трогайте ее, - приказал Вольфрам и тоже замахал руками. - Она со мной, и я за нее отвечаю.
Дворфы недоверчиво косились не только на Ранессу, но и на странный наряд Вольфрама. Хорошо, что вовремя подоспел Колост. Он сказал караульным, чтобы не беспокоились и не трогали человеческую женщину. Дворфы отступили, но по-прежнему не спускали глаз с Вольфрама и Ранессы.
- Что за шум? - спросил Колост.
- Здесь был врикиль, - объяснил Вольфрам. - Один из воинов Пустоты. Я тебе рассказывал о них. Ранесса заметила его, когда он стоял возле шатра и подслушивал.
- Ну уж здесь-то, в Сомеле, воинам Пустоты от нас не скрыться, - сурово заявил Колост. - Мы их обязательно найдем.
- Не найдете, - возразила Ранесса. - Ты не отличишь его от обычного дворфа. Но мое зрение не обманешь, потому что я - дракон.
- Прикуси язык! - потребовал Вольфрам. - Нам и так хватает бед.
- Как же тогда нам искать этого... врикиля? - спросил Колост.
- Даже не пытайся, - разочаровал его Вольфрам. - Он неуязвим для самого лучшего оружия. Будем надеяться, что он взял то, за чем приходил, и убрался отсюда.
- Тогда непонятно, за чем он приходил. Камень Владычества унесли и без него.
В мозгу Вольфрама мелькнула противная мысль: а вдруг врикиль приходил за ним?
- У тебя нет ощущения, что врикиль шел за нами по следу? - спросил он Ранессу. - Помнишь, когда мы ехали в монастырь, у тебя было такое ощущение?
- Нет, - убежденно ответила она. - Мы ему не нужны. И потом, врикили не умеют летать. Или умеют?
Вольфрам этого толком не знал и не жаждал узнать.
- А что он делал возле шатра?
- Я же тебе сказала: подслушивал. Он так и приклеился ухом к боковой стенке. Слушал, о чем вы там говорите.
- Час от часу не легче, - пробормотал Вольфрам.
Зачем это врикилю понадобилось его гадание на огне? Интуиция молчала, и Вольфрам решил больше не ломать над этим голову. У него есть заботы и поважнее.
- У меня перед глазами так и стоит Фенелла в руках у этого чудовища, - признался Колост, и его темные глаза стали от гнева еще темнее.
- У меня тоже, - сказал Вольфрам. - Не говоря уже о нашем Камне Владычества.
- Разумеется, - словно спохватился Колост.
Он оглянулся на шатер и наморщил лоб. Предводитель предводителей не переставал изумлять Вольфрама. На месте Колоста любой другой предводитель сначала бы упомянул бесценный Камень, а потом уже вспомнил бы о девчонке-сироте.
- А нам с тобой пора уходить отсюда, пока ты не устроила заварушку, - сказал Вольфрам Ранессе. - Ногами, - добавил он, сделав особый упор на этом слове.
Напоминание было не лишним. Блеск в глазах Ранессы подсказывал Вольфраму, что она решила превратиться в дракона прямо на площади.
Ранесса надулась. Догадка оказалась верной.
- Противное место, - процедила она, сердито глядя сквозь свои нечесаные космы. - Ни за что бы не согласилась быть дворфом, - добавила она, будто Вольфрам предлагал ей это. - Вы все такие... коротышки.
Колост шел чуть позади них.
- Собрался искать этих зверолюдей? - спросил он Вольфрама.
- Да.
- Их след давно простыл. Ты хоть знаешь, откуда начинать поиски?
Вольфрам пожал плечами. Сейчас он знал, что ему надо пристально следить за Ранессой.
- Дело почти безнадежное, - сказал Колост. - Но пусть Волк покажет тебе верный путь.
Дойдя до конца площади, Колост остановился.
- Очень бы хотел отправиться вместе с тобой, но не могу. Пока меня здесь не было, Клан Меча и Красный Клан опять затеяли войну. Придется их растаскивать, а то ведь головы друг другу перешибут.
- Удачи тебе, - сказал Вольфрам.
- И тебе тоже, - ответил Колост.
Когда они расстались, каждый из них, подумав о другом, мысленно произнес:
- Тебе она очень понадобится.

***

Врикиль Каладвар при жизни был эльфом. Наверное, он согласился бы с Ранессой, ибо тоже прескверно чувствовал себя в обличье дворфа. Он привык к вольному житью, и образ жизни Пеших показался ему невыразимо скучным. Каладвар так сильно возненавидел дворфов, что не испытал никакого удовольствия, когда убил одного из них. Еще бы! Ему предстояло втиснуться в чужую шкуру и окунуться в поток нагоняющих тоску чужих воспоминаний. Он побаивался, что ему придется торчать здесь нескончаемо долго. Однако, к счастью для Каладвара, ему подвернулся местный Владыка, и он заполучил сведения, столь остро необходимые для его повелителя.
Если бы тогда, теперь уже в далеком прошлом, не появился дракон и не заставил его пуститься наутек, Каладвар ни за что не связался бы с Пустотой. Он бы стал одним из Вещих. Каладвар был очень высокого мнения о своих магических способностях, и не напрасно. Сейчас он вполне мог бы справиться с юным и неопытным драконом, но его не интересовала война с драконами. Единственное, чего страстно желал Каладвар, - это поскорее выбраться из обличья дворфа и вернуться в свое. Он покинул площадь перед шатром не из страха. Каладвар торопился сообщить новости своему повелителю и поскорее выбраться из этого жуткого города.
Дагнарус отправил Каладвара в Сомель, наказав ему вернуться с частью Камня Владычества, хранившейся у дворфов. Но в Сомеле врикиля ждало крупное разочарование: кто-то успел похитить Камень раньше него. Его обскакали, как выражались эти жуткие дворфы. Неудивительно, что Дагнарус пришел в ярость и велел Каладвару оставаться в Сомеле до тех пор, пока не добудет точных сведений о похитителе.
Каладвар и сам пробовал гадание на огне в надежде выявить вора. Но в его замыслы вторглась Пустота. Странно: уж ей ли не быть его союзницей? Это до крайности ошеломило врикиля. Кто-то показывал ему, что Дагнарус не единственный способен управлять Пустотой. И теперь Каладвар знал кто.
Добравшись до своей лачуги, Каладвар положил руку на кровавый нож и призвал Дагнаруса.
Владыка Пустоты, став правителем Виннингэля, уже не мог отвечать с прежней быстротой. Каладвару было невыносимо ждать. Он пробовал убеждать себя, что с утра до самой ночи Дагнаруса постоянно окружают люди. Но это не прибавляло врикилю терпения.
- Говори побыстрее, - вдруг раздался голос Дагнаруса, заставший Каладвара врасплох. - У меня мало времени. Что ты выяснил?
- Мой повелитель, я знаю, кто похитил их часть Камня Владычества, - напыщенно произнес Каладвар.
- Давай без выкрутасов, а то тебе не поздоровится, - холодно ответил Дагнарус. - Оставь замашки дешевого менестреля и говори дело.
- Мой повелитель, похитителем оказался Клет.
Ответом ему была тишина, столь же пустая, как сама Пустота. Затянувшееся молчание Дагнаруса обеспокоило Каладвара. Он не мог покинуть Сомель без разрешения повелителя. И вдруг - непонятное молчание.
- Мой повелитель, вы меня слышите? - осторожно спросил Каладвар.
- Ты в этом уверен? - сурово спросил Дагнарус, не отвечая на его вопрос.
- Да, мой повелитель. Здешний Владыка устроил гадание на огне в том шатре, где у них лежал Камень. Правда, мне ничего не удалось увидеть, зато я слышал его разговор с другим дворфом. Камень похитили трое таанских воинов. С ними был раб из полутаанов. Возможно, вас это позабавит, мой повелитель. Оказывается, тааны не подозревали, что магия Камня отплатит им за прикосновение к нему, и поэтому они...
- Я не нахожу в этом ничего забавного, - оборвал его Дагнарус. - Скажи мне главное: тааны унесли Камень с собой?
- Да, они покинули шатер вместе с Камнем.
- Ты уверен, что это был приказ Клета?
- Тааны часто упоминали имя Клета. Но откуда Клет мог узнать о местонахождении Камня?
- Мы часто сражались с ним бок о бок, - тихо ответил Дагнарус, предаваясь воспоминаниям. - Я спас ему жизнь. Он спас мой замысел о завоевании мира. Мы принадлежали к разным расам, но думали одинаково. Из всех врикилей, что я создал, он один меня понимал. Я прощал ему бунтарский характер, поскольку я и сам таков. Но я не смог простить ему разрыва со мной. Он не верил, что я способен позаботиться о таанах. Зря он мне не поверил...
Иными словами, мысленно заключил Каладвар, Дагнарус сам рассказал Клету, где искать часть Камня, принадлежащую дворфам. Возможно, не словами. Повелитель мог оказаться беспечным в своих мыслях, а хитрый и коварный Клет сумел прочесть их с помощью кровавого ножа.
- Да, Каладвар, это моя вина, - сказал Дагнарус, и врикиль невольно поежился.
- Мой повелитель, я не хотел...
- Довольно болтовни, - снова оборвал его Дагнарус. - Случившееся мне выгодно. Для Клета Камень бесполезен. Он не может даже прикоснуться к нему. Клет похитил Камень, ибо знает, что я за ним приду. И я действительно за ним приду. Обязательно приду...
- Мой повелитель, каковы будут ваши приказания насчет меня?
«Позволь мне выбраться отсюда», - мысленно умолял Дагнаруса Каладвар.
- Вернешься в Тромек и вместе с Вэлурой и Защитником будешь участвовать в войне против Божественного.
- Да, мой повелитель! Благодарю вас, мой повелитель. Выезжаю немедленно.
Каладвар был почти у двери. Кровавый нож по-прежнему оставался в его руке. Мозг врикиля уловил какие-то слова, произносимые Дагнарусом. Каладвар старался их не слышать, боясь, что повелитель передумает и велит ему оставаться в Сомеле. Однако что-то не позволяло врикилю просто засунуть нож в ножны и забыть о нем. Он прислушался и облегченно вздохнул. Повелитель Пустоты обращался не к нему, а к мятежнику Клету.
- Ты допустил одну ошибку, Клет, - говорил Дагнарус, и его спокойный тон был куда страшнее, нежели его гневный голос. - Я на многие твои выходки глядел сквозь пальцы, но эту так не оставлю.
Каладвар поспешно спрятал кровавый нож в ножны. Он решил не вынимать его до тех пор, пока не оставит земли дворфов далеко позади.

***

Вольфрам с Ранессой три дня подряд летали вдоль и поперек над южной частью Хребта Дворфа, выискивая следы таанов. Колост был прав: за три месяца след похитителей давно простыл. Но Вольфраму было достаточно обнаружить следы их лагеря или костра. Тогда бы он снова устроил гадание на огне. Если костер разводили тааны, огонь подсказал бы ему направление, в котором те двигались. К тому же место их привала подсказало бы ему, где они останавливались потом.
По рассуждениям Вольфрама выходило, что тааны ушли на запад. Ведь оттуда они и явились на землю Лерема. Часть таанской армии по-прежнему вела бои в Карну. Похитители наверняка двинулись туда вместе с добычей. Однако... знай Вольфрам о страхе таанов перед водой, он не стал бы понапрасну тратить время на поиски по берегам реки. Дворф этого не знал, а потому предположил, что тааны переправились через реку на лодке. По его просьбе Ранесса кружила над берегами, то поднимаясь, то опускаясь. Вольфрам настойчиво искал следы костра, и ему удалось найти следы даже нескольких костров. Увы, гадание безошибочно показывало ему, что эти костры разводили дворфы.
Ранессе наскучили поиски. Днем она без конца ныла, а к вечеру становилась и совершенно невыносимой. Не проходило часа, чтобы она не угрожала вернуться в монастырь, с Вольфрамом или без него.
Наступил вечер третьего дня бесплодных поисков. Вольфрам и Ранесса сидели у костра.
- Вот что я тебе скажу, - вдруг нарушила молчание Ранесса. - Сегодня мы опять впустую летали над этой дурацкой рекой. Мне до смерти надоели твои поиски.
- Могла бы и не вылезать из своей драконьей оболочки, - огрызнулся Вольфрам. - Тем более, человеческое обличье тебе надоело.
- Вылезла, чтобы спорить с тобой, - объяснила Ранесса, и пламя костра сверкнуло в ее глазах.
Вольфрам усмехнулся.
- Девонька, да мы с тобой только и делаем, что спорим. Что же все-таки тебя заставило принять человеческий облик?
- Драконам не пристало спорить с такими, как ты. Это унижает наше достоинство, - надменно произнесла Ранесса.
Вольфрам тяжело вздохнул.
- А я и не предполагал. Могу я вздремнуть, пока ты собираешься с мыслями?
- Нет.
- Ладно, дорогуша. Тогда выкладывай.
- Два дня назад ты даже не подозревал, что существует какая-то Фенелла, - начала Ранесса. - И пока тааны не уволокли эту девчонку, всем было на нее наплевать. Не понимаю, чего она застряла у тебя в мозгах? И Камень ваш тоже десятки лет валялся без надобности, а теперь вы спохватились.
- Потому я и решил пуститься в поиски, - сказал Вольфрам.
Он вполголоса произнес ритуальную молитву над костром и окружил тлеющие угли земляным валом.
- Я все-таки не пойму причины, - не отставала Ранесса.
- Ты сама ее назвала. И правильно сказала: всем было наплевать на эту девочку.
Вольфрам встал и стряхнул с ладоней землю. Потом пристально и сурово взглянул на Ранессу.
- Уж кому, как не тебе, это понять.
Вольфрам отошел, чтобы разложить свою нехитрую постель. Краешком глаза он видел, что Ранесса по-прежнему стоит и глядит на него. От костра исходило приятное тепло. Засыпая, Вольфрам подумал: наконец-то последнее слово осталось за ним.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Трейси Хикмен

***

Наутро Ранесса пропала.
Вольфрам обыскал все окрестности - Ранессы нигде не было. Вольфрам успокаивал себя, говоря, что она отправилась на охоту. Тело дракона требовало огромного количества мяса, и Ранесса нередко улетала, чтобы поохотиться на оленя или горную козу. В зависимости от своего настроения она, бывало, приносила Вольфраму лакомый кусочек на жаркое.
Вольфрам твердил себе успокоительные слова, а в мозгу все время шевелилась тревожная мысль: а вдруг Ранесса и впрямь выполнила свою угрозу? Он сильно разозлил ее вчера; вот она взяла и улетела одна. Вольфрам побрел вдоль берега реки, вяло соображая, что делать дальше. Но если с возможностями Ранессы поиски оказались безуспешными, то без нее...
- Я все равно буду продолжать, - упрямо произнес Вольфрам, глядя на свое отражение в речной воде, слегка подернутой рябью. - Я поклялся себе. Пусть на это уйдут годы. Может, вся оставшаяся жизнь.
Он грустно улыбнулся.
- Я стану похож на Владыку Густава. Меня тоже будут считать безумцем. А потом, через много лет, обо мне начнут сочинять баллады.
Крупная тень загородила солнце. Вольфрам поднял голову и облегченно вздохнул. Над ним кружила Ранесса.
- Ты искал не в тех местах! - крикнула она с высоты. - Тааны ушли на север. Далеко на север. Они пересекли реку Арвен невдалеке от Нового Виннингэля.
От удивления Вольфрам разинул рот.
- Откуда ты знаешь? - спросил он.
- Что? - наклонила шею Ранесса. - Мне не слышно.
- Откуда ты это узнала? - проревел он во всю мощь своих легких.
- Взяла и спросила.
- У кого? - снова крикнул Вольфрам. - У кого ты спрашивала?
Он выразительно обвел рукой пространство, давая понять Ранессе, что вокруг - глухие места.
- Здесь некого спрашивать!
Ранесса что-то пробормотала.
- Говори громче!
- Если желаешь знать, я спросила у чайки.
- Давай спускайся! - потребовал Вольфрам. - Иначе я потеряю голос.
Ранесса еще немного покружила, выбирая себе место. Облюбовав нагретые солнцем камни, она опустилась туда.
- Мне послышалось, что ты спрашивала у... чайки, - сказал Вольфрам, приблизившись к драконьей голове.
- Тебе не послышалось. Я спросила у чайки, не видела ли она тех таанов, и болтливая птица выложила мне все. Чайки несколько месяцев только об этом и говорят, - насмешливо добавила Ранесса. - Немного же надо пищи для птичьих мозгов.
- Я и не знал, что ты умеешь разговаривать с чайками, - сказал ошеломленный Вольфрам.
- Как видишь, умею, - ответила Ранесса, не желая вдаваться в подробности.
- И все драконы умеют?
- Наверное. Послушай, раз теперь мы знаем, в каком направлении они шли, чего мы тянем время?
- Погоди, - остановил ее Вольфрам. - Это что же получается? Мы три дня подряд летали наугад, когда тебе было достаточно расспросить первую встречную чайку!
Ранесса упорно глядела вдаль.
- Ранесса! - Вольфрам едва сдерживал гнев. - Так почему же ты не спрашивала?
Она нагнула шею.
- Разговаривать с птицами - это слишком уж... по-пеквейски.
- По-пеквейски?
- Ну да. Это пеквеи любят с ними разговаривать. Так мы летим? - недовольно спросила она.
- Летим, - отозвался Вольфрам.
Он вскарабкался на спину дракона, старательно пряча усмешку.

ГЛАВА 10

Плавание Шадамера, Алисы, Дамры и Гриффита на корабле орков протекало на удивление безмятежно. Над головой постоянно светило солнце, а за кормой тянулся пенный след спокойных морских вод. Корабль плыл очень быстро, чему в немалой степени помогали магические способности корабельной ведуньи Квай-гай и Гриффита. Одна своей магией утихомиривала волны, другой усмирял ветры. Корабль благополучно миновал Сагванское море, столь же благополучно обогнул мыс Дурных Знамений и в необычайно короткие сроки оказался в море Орков.
Магия Гриффита произвела большое впечатление на капитана Кал-Га. Орк даже не подозревал, насколько полезным на борту корабля может быть эльф, владеющий воздушной магией. Отозвав Гриффита в сторону, Кал-Га предложил ему место второго корабельного ведуна. Гриффит учтиво поблагодарил за признательность и честь, но сказал, что вынужден отклонить предложение.
- Поскольку Вещие в свое время потратились, обучая меня магии, им не понравится, если я пойду к вам на службу, - объяснил он капитану.
Кал-Га все понял и сказал, что готов отчислять Вещим небольшую часть своих доходов, если их это устроит.
Гриффит как можно вежливее растолковал орку, что Вещих это никак не устроит.
Меж тем Кал-Га не отказался от своих замыслов. Он знал, что орки с давних времен подозрительно относились к магии других рас. Любой ведун, осмелившийся применить иную магию, кроме водной, считался почти что предателем. Капитан Кал-Га понимал, что из-за такой узколобости его соплеменники многое теряют. Поэтому он без обиняков заявил Квай-гай, что ей не мешает поучиться у эльфа чужеземной воздушной магии. Поначалу ведунья встретила это в штыки, но, поразмыслив, согласилась.
Пока Гриффит проводил время с ведуньей, учась у нее магии Воды и обучая ее воздушной магии, Дамра впервые в жизни по-настоящему отдыхала. Убаюканная красотой моря и сознанием отрезанности от привычного мира с его долгом перед всеми и вся, днем она неспешно созерцала море и предавалась таким же неспешным размышлениям. Ночью ее ждали ласковые руки мужа.
Шадамер постигал искусство мореходства. Кое-чему он научился во время предыдущего плавания. Теперь он стремился изучить устройство и оснастку корабля. Он взбирался на мачту и спускался в трюм. Подражая оркам, Шадамер попытался соскользнуть по канату вниз, но содрал кожу на ладонях. Но на этом его беды не кончились. Он упал с мачты и лишь по счастливой случайности не сломал себе шею, поскольку грохнулся не на палубу, а в воду. Орки быстро выловили его и подняли на палубу. Насквозь промокший барон хохотал и уверял, что обожает плавать.
Увидев, что Шадамер серьезно настроен учиться, орки охотно взялись учить его своему ремеслу. Они верили в его успех: пока он находился на борту, не было ни одного дурного знамения.
Сам барон не разделял их уверенности. Внешне он оставался все таким же веселым и неунывающим, но на самом деле ему было отнюдь не весело. Ну чего еще Алисе не хватает для счастья? Шадамер постоянно терзал себя этим вопросом, не находя ответа. Он буквально лез из кожи вон, пытаясь быть идеальным возлюбленным, но его слова встречали язвительные выпады, а его нежные взгляды почему-то заставляли Алису отворачиваться или поднимать глаза к небу. Она то осыпала барона колкостями и на каждом шагу подкусывала его своим острым язычком, то замолкала и уходила в себя. Иногда он ловил на себе ее печальные взгляды, в которых сквозило отчаяние.
- Вот и пойми женщин, - горестно посетовал Шадамер Гриффиту. - Стараюсь быть таким, каким она хочет меня видеть, а ей, оказывается, этого не нужно. Тут даже не срифмуешь. Сплошная проза.
- А может, вы стараетесь быть таким, каким, по-вашему, ей хотелось бы вас видеть? - спросил Гриффит.
Шадамер вздохнул. «Нет, эльфов мне тоже не понять», - мысленно заключил он и отправился разбираться в премудростях оснастки.
Пройдя море Орков, корабль поплыл на север, в сторону Проливов. Спустя два дня после своего вынужденного купания Шадамер стоял у перил палубы и упражнялся с секстантом. Неожиданно к нему подошла Алиса и молча встала рядом. В последнее время она старательно избегала общества барона, словно он перенял у орков привычку натирать кожу рыбьим жиром. Увидев Алису, Шадамер удивился и обрадовался.
- И где же мы сейчас находимся? - спросила она.
- По моим расчетам, где-то к северу от Тромека, - весело ответил Шадамер, к которому сразу же вернулся его легкомысленный тон.
Алиса удивленно вскинула брови, и ее губы слегка тронула улыбка. Увы, лишь тронула. Алиса тут же отвернулась и стала глядеть на море.
- Все усердствуешь, доставляя себе удовольствие? - язвительно бросила она. - Так усердствуешь, что чуть шею не своротил.
- В море всякое случается, - ответил Шадамер. - А ты, как вижу, усердствуешь, доставляя себе неудовольствие? Алиса, так дальше продолжаться не может. Нам нужно что-то решать.
Алиса продолжала следить за игрой солнечных бликов на волнах.
- Все уже решено. Я не хочу, чтобы ты меня любил. Я хочу вернуться к тому, как было раньше. Давай считать, что ничего не произошло.
- Это вряд ли возможно, Алиса, - возразил Шадамер.
Чувствовалось, что она готова вскипеть. Но Алиса только вздохнула.
- А я считаю - возможно.
- Ты просто боишься, - выпалил барон.
Алиса мгновенно ощетинилась.
- Ни капельки!
- Боишься! - со смехом повторил Шадамер. Увидев, как она покраснела, он добавил: - Ты боишься, что, полюбив друг друга, мы перестанем быть друзьями. Боишься потерять наше общее достояние.
- А если и так? - вызывающе спросила она. - Разве мы его уже не потеряли?
- Нет. Я думаю...
Шадамер замолчал. Боги милосердные, она права. Они это уже потеряли.
Алиса развернулась и пошла прочь, оставив Шадамера стоять возле перил и смотреть невидящим взглядом на барашки волн.

***

Едва только корабль орков, носивший звучное имя «Кли-Ша» («Чайка»), достиг так называемых Благословенных Проливов, безмятежному плаванию настал конец. На пути к Краммсу нужно было проплыть мимо острова, на котором возвышалась гора Са-Гра - священная гора орков. Нынче эта святыня находилась в руках ненавистных карнуанцев. Орки без крайней надобности старались не плавать в этих местах. Нет, они не боялись нападения. Привыкшие воевать на суше, карнуанцы ни за что не отважились бы вступить с орками в морское сражение. Они прекрасно знали преимущества своих врагов. Просто оркам было нестерпимо тягостно видеть вершину Са-Гра, зная, что сейчас по храмам острова разгуливают человеческие захватчики.
Впередсмотрящий корабля заметил несколько судов под карнуанским флагом. Карнуанцы трусливо развернулись, едва только завидели вымпел орков. Матросы Кал-Га не жалели глоток, крича и улюлюкая им вслед.
В недрах Са-Гра дремал вулкан, поэтому над заснеженной вершиной горы поднимался шлейф дыма. Капитан приказал всем выйти на палубу. Орки сгрудились у перил. Часть матросов влезли на мачту. Сняв шапки, они с нескрываемой тоской глядели на гору. Ведунья Квай-гай нараспев затянула какую-то молитву.
Слов молитвы Дамра не понимала, но в голосе ведуньи ясно слышалась неутихающая боль утраты. То же говорили и лица орков. Молитва закончилась громкими, яростными криками. Протянув руки в сторону горы, орки потрясали сжатыми кулаками, и их голоса слились в один громоподобный гул.
- Они клянутся, что однажды приплывут сюда снова, - перевел гостям капитан Кал-Га. - В тот день Благословенные Проливы станут сплошь красными от карнуанской крови.
- Видя ваш гнев, я не понимаю, почему орки до сих пор не попытались отбить у карнуанцев Са-Гра? - спросил Гриффит.
- Наша Капитан-над-Капитанами поступает мудро, - с гордостью ответил Кал-Га. - Мы хорошо умеем драться на море, зато на суше - вояки никудышные.
Кал-Га усмехнулся.
- Мне говорить это можно, поскольку я орк. Но если бы я услышал такое от тебя, барон, то располосовал бы тебе глотку от уха до уха.
Капитан хлопнул Шадамера по спине, и от «дружеского» толчка барон оказался почти на середине палубы.
- Мы слышали, что Капитан-над-Капитанами втихомолку собрала армию орков в Харконе, - уже серьезным голосом сообщил Кал-Га. - Они ждут благоприятного знамения, чтобы напасть на остров.
- Это правда? - с неожиданным интересом спросила Алиса.
- Правда или нет, но карнуанцам от этого плохо спится по ночам.
Кал-Га оглянулся на отдалявшуюся гору, и его губы сердито сжались.
- Мы сюда еще вернемся. Когда-нибудь.
Эльфы и люди предпочитали есть в своей тесной каюте, а не вместе с орками, ибо от вида и запаха оркской пищи у них пропадал аппетит и сводило животы. В тот вечер орки поймали здоровенного кальмара и предвкушали грядущее пиршество.
Дамра вообразила, как она жует это скользкое, извивающееся существо, и у нее пропала всякая охота есть. А ведь как раз сегодня на их скудном столе появилось некоторое разнообразие. Корабль сделал остановку в гавани одного из оркских городков, чтобы пополнить запасы провианта. Наконец-то после надоевших черствых сухарей и сыра эльфы увидели орехи и сушеные фрукты. Но Дамру не радовали даже сушеные фиги, которые она очень любила.
Гриффит, Шадамер и Алиса отсутствием аппетита не страдали. За трапезой разговор зашел о горе Са-Гра.
- Даже не представляю, что испытывала бы я на месте орков, - сказала Алиса. - Лишиться места, которое любишь и чтишь. Знать, что захватчикам плевать на твою святыню и на твоих богов и они развлекаются, малюя на стенах храма непристойные слова.
- Мало того, - с готовностью подхватил Шадамер. - Орки лишились возможности ублажать своих богов, принося соплеменников в жертву. Это ж так здорово - лететь вниз головой в жерло вулкана!
- Это правда, барон? - спросила изумленная Дамра.
- Увы, правда. Сами орки смотрят на это по-другому. Для них принести свою жизнь в жертву богам горы - великая честь. Выходцев из других рас они почти не удостаивали такой чести. А орки верят, что прыжок в огненную лаву приведет их на небеса.
- Но ведь жизнь священна. Ее нельзя приносить в жертву даже богам, - горячо возразила Дамра.
- Так считают ваши боги. Боги орков думают по-своему. Уж не собираетесь ли вы навязывать оркам свои представления? Карнуанцы так и поступили. Под этим предлогом они высадились на остров и захватили священную гору. Они заявляли, что такие жертвоприношения оскорбительны для богов.
- В этом они правы, - сказала Дамра.
- А богам не оскорбительны другие жертвоприношения? Вы знаете, что карнуанцы убивали орков тысячами и тысячами угоняли в рабство? - спросил Шадамер и подмигнул Гриффиту.
- Барон - завзятый спорщик, - предостерегла Дамру Алиса. - Если его не остановить, он будет спорить, что океан совершенно сух, а солнце восходит в полночь.
- И все-таки... - начала Дамра.
Договорить ей помешало появление юнги - сына капитана Кал-Га, которого отец по традиции с ранних лет приучал к ремеслу мореплавателя.
- Господин, - сказал юнга, обращаясь к Шадамеру. - Ведунья велела позвать тебя. Она сейчас говорит с водой. Кто-то пробивается к тебе с известием.
- Барон, можно, я пойду с вами? - оживился Гриффит. - Меня очень интересует эта сторона водной магии. Конечно, если дело касается исключительно вас и вы не хотите...
- Что за пустяки, Гриффит! - весело проговорил барон. - У меня нет секретов. Главное, чтобы это не помешало Квай-гай. Я не возражаю. А дамы не желают пойти? Правда, каюта ведуньи тесновата и едва ли вместит четверых, не считая Квай-гай.
Алиса заявила, что ей бы лучше лечь спать. Дамру больше занимали собственные размышления. Шадамер и Гриффит отправились вдвоем.
- Бьюсь об заклад, новости будут не из приятных, - хмуро предположил Шадамер, когда они шли по узкому коридору в каюту ведуньи.
- Почему вы так думаете?
- Потому что никто и никогда не поторопится сообщить о чем-нибудь хорошем. Зато уж если случилась какая-то мерзость, люди со всех ног кинутся, чтобы поделиться ею. Может, у эльфов все наоборот?
Гриффит ничего не ответил. Юнга выразительно приложил палец к губам и кивнул в сторону двери. Он не постучался, а тихонечко открыл дверь и пропустил Шадамера и Гриффита в каюту. Они быстро проскользнули внутрь, стараясь не потревожить ведунью.
Квай-гай сидела за столиком. На нем стояла большая морская раковина, превращенная в миску. Налитая в нее вода слегка подрагивала в такт движению корабля. Квай-гай действительно говорила с водой, задавая невидимому собеседнику вопросы и получая ответы.
- Удивительно! - выдохнул Гриффит, занимая место с другой стороны стола. - Вы видели что-нибудь подобное?
Шадамер покачал головой. Квай-гай сердито зыркнула на них, и Гриффит сразу же перешел на шепот.
- Представляете, барон, магия позволяет ей переговариваться с другим ведуном. И для этого всего-навсего требуется миска воды и знание нужных заклинаний. У нас есть Вещие, которым позволено изучать магию Воды. Они считают разговор через воду неоценимым подспорьем, когда необходимо быстро передать какое-то известие на большое расстояние.
- Надо думать, - сказал пораженный Шадамер.
- Можно условиться насчет определенного времени суток, когда каждый будет ждать сообщений, - продолжал Гриффит. - Квай-гай рассказывала мне, что почти все ведуны орков выбирают пору заката. Они садятся перед мисками и ведут беседы.
Квай-гай подняла голову.
- Я кончила говорить, так что можете больше не шептаться. Барон, ты знаешь человека по имени Ригисвальд?
- Этого капризного чудака? Этого щеголя с дурным характером?
- Я его не видела, - важно сказала Квай-гай и хмуро взглянула на барона. - У него для тебя важные новости.
- Простите меня, - смиренно произнес Шадамер. - Я внимательно слушаю.
- Человек по имени Ригисвальд нанял ведуна. Ведун передал мне то, что слышал от него, а я передаю тебе. Ведун потратил целую неделю и только сегодня добрался до меня. Человек по имени Ригисвальд велел тебе передать, что Дагнарус, Владыка Пустоты, стал теперь королем Виннингэля.
- Чему, не сомневаюсь, многие обрадовались, - сухо заметил Шадамер.
- Человек по имени Ригисвальд велел тебе передать, что другие люди поддержали Дагнаруса. Он повел сражение против армии таанов и всех их поубивал.
- Это что же? Сам привел сюда таанов и сам же с ними расправился? - удивился барон. - Ну, это известие плохим назвать никак нельзя. Что-нибудь еще?
- Человек по имени Ригисвальд велел тебе передать, что Дагнарус приказал всем баронам явиться в Новый Виннингэль, чтобы показать, как они его уважают, и поклясться ему в верности. У тех, кто не явится или откажется клясться, отберут все владения и имущество в пользу короны. А еще Ригисвальд передавал, - ведунья почему-то заговорила тише и мягче, - что король забрал себе твои земли, твой замок и все твои доходы. Человек по имени Ригисвальд велел тебя предостеречь: если ты воротишься назад, то попадешь в большую беду. Можешь потерять кое-что поважнее замка.
- Понимаю, - тихо сказал Шадамер.
Он поймал на себе внимательный взгляд Гриффита, но не хотел сейчас встречаться с эльфом глазами. Вместо этого Шадамер отрешенно глядел в миску с морской водой.
- Ригисвальд передавал еще какие-нибудь новости?
- В пути покушались на его жизнь, но он остался невредим. Он говорил, что будет ждать вас с Алисой в Краммсе.
- А он крепок, этот старый петух, - улыбаясь, заметил Шадамер. - Представляю, в какую рань пришлось вставать убийце, чтобы напасть на него. Нет ли других новостей, повеселее? Ну, скажем, о приближающемся конце света?
- Это все, - без малейшей улыбки ответила ведунья. - Ты сам хочешь чего-нибудь ему послать?
- Пусть бережет себя, - сказал Шадамер. - И дожидается нас в Краммсе.
Барон и Гриффит поблагодарили ведунью и вышли из ее каюты.
- Ну и ну, - пробормотал Шадамер, когда они вновь оказались в коридоре. - Похоже, я остался без гроша в кармане.
- Глубоко сочувствую вам, барон, - сказал Гриффит.
Шадамер криво усмехнулся.
- Знаете, что сказал один дункарганский воришка перед тем, как его голова скатилась с плахи? «Легко пришел, легко и ухожу». И все-таки мне жаль замок. Я привык к нему, хотя зимой там бывало чуточку холодно и ветрено.
- И что вы теперь намерены делать? - осторожно спросил Гриффит.
- Буду думать, как отвоевать у этого треклятого Дагнаруса свою Башню Шадамера.
- Вы это серьезно, барон? - Гриффит был явно потрясен услышанным. - Неужели вы забыли, что Дагнарус теперь - король Виннингэля. У него тысячи солдат, и к тому же он...
- Является Владыкой Пустоты и повелевает врикилями, звероподобными таанами и самыми зловещими магами, готовыми исполнить любую его прихоть. Вы это хотели сказать? Я знаю, Гриффит. Но и я не из слабых, а это кое-что значит.
- Не понимаю, барон, как вы еще умудряетесь шутить.
Гриффит и в самом деле не мог себе представить худшей участи, чем та, которая постигла барона. Любой эльф скорее предпочел бы смерть, нежели изгнание.
- Либо сражаться, либо садиться и безутешно рыдать, - сказал Шадамер. - А слез я не люблю. У меня от них нос распухает. Не волнуйтесь, Гриффит. Я обязательно что-нибудь придумаю. Я всегда находил выход.
Шадамер опустил руку на плечо эльфа.
- Крепитесь, друг мой. Теперь начинается самое трудное.
- Вы о чем?
- О том, как я все это расскажу Алисе. Сегодня, Гриффит, вам не понадобится призывать ветры. Чувствую, Алиса закатит такую бурю, что если к утру мы не окажемся где-нибудь в Мианмине, то можем считать себя редкими счастливчиками.

***

В одном Шадамер был прав: Алиса разбушевалась. Но ее гнев не зашвырнул корабль к берегам Нимореи, хотя ярость ее была сокрушительной. Алиса метала молнии в Дагнаруса и во всех глупцов Нового Виннингэля, ставших жертвами его вероломства. С Дагнаруса она, естественно, переключилась на Шадамера. Алису взбесило, что барон рассказывает о трагических известиях так, будто у него сгорел ветхий сарай.
- Дорогая моя, - обратился к ней барон в промежутке между гневными тирадами. - Тебе было бы легче, если бы я, не заходя сюда, повесился на нок-рее?
- Да, - выкрикнула она. - По крайней мере, это был бы впечатляющий поступок. А то проторчал целое утро, ловя рыбу.
- Поскольку мы ограничены пространством корабля, находящегося посредине Благословенных Проливов, способствовать разнообразию нашего скудного стола кажется мне более впечатляющим поступком.
- На твоем месте я бы строила планы, - продолжала размахивать руками Алиса. - Я бы решала, что теперь делать и куда отправляться.
Шадамер, прислонившись к перилам, глядел на нее с холодной, невыносимо спокойной улыбкой.
- Ненавижу тебя! - закричала Алиса.
Она размахнулась и ударила барона в плечо.
- Слушай, ведь больно! - воскликнул он. - Это за что?
- Чтобы перестал ухмыляться. Ты заранее знал, что так случится, - накинулась на Шадамера Алиса. - Знал, а мне и слова не сказал. Ты знал еще там, в замке...
- Алиса, я - выдумщик, но не лгун. Я не стану тебе врать, что на меня нашло озарение и я увидел свое будущее: изгнанник, лишенный имущества и титулов, за которым по следу идут посланные Дагнарусом убийцы. Не жди от меня таких душещипательных историй, сердце мое.
- Твоя правда хуже лжи! - не унималась Алиса. - Ты выбрал Краммс, чтобы быть подальше от Нового Виннингэля, и еще потому, что у тебя там полно друзей среди офицеров Королевской Кавалерийской школы. Теперь ты рассчитываешь с их помощью отбить Башню Шадамера...
Барон закатал рукав.
- Ты лучше посмотри, что ты наделала. Видишь, уже синяк появляется. Ты же знаешь, что у меня чувствительная кожа.
- Ты всегда твердил мне, что из этой школы выходят лучшие в Лереме офицеры, - продолжала Алиса. - Они не подчинятся Дагнарусу, да и жители Краммса - тоже. Мы соберем армию и двинемся на Новый Виннингэль. У тебя в руках Камень Владычества. Тебе придется стать Владыкой. Боги милосердны. Они хотя и злы на тебя за прошлое, но все же можно надеяться, что во время Трансфигурации они не превратят тебя в кусок жареного мяса.
- И ты даже знаешь, каков расклад? - перебил ее Шадамер. - Большая ли вероятность, что боги меня не изжарят?
- Семь против трех, - с азартом ярмарочного игрока ответила Алиса.
- Семь относится к тому, что меня не изжарят?
- Наоборот: к тому, что тебя изжарят.
- Невеселый расклад, - протянул барон.
- Удивляюсь, как ты мог надеяться на другой.
- Наверное, ты права.
- Но ты еще можешь изменить отношение богов к себе, - сказала Алиса.
- Думаешь, это возможно?
У Алисы с языка уже была готова сорваться очередная колкость. Но вместо этого она внимательно посмотрела Шадамеру в глаза.
- Шадамер, я ведь знаю, что тебе действительно этого хочется!
- Иногда я и сам так думаю, - признался он. - Я вспоминаю Башэ. Он погиб, защищая Камень Владычества. И все ради чего? Чтобы передать Камень мне. Маленький пеквей думал, что я знаю, как поступить. А я ничегошеньки не знаю, - сокрушенно добавил он. - Послушаться Дамру и созвать Совет Владык? Или отвезти Камень в Старый Виннингэль, на чем настаивал Гарет, явившись мне тогда во сне?
Шадамер повернулся лицом к морю. Всю его беспечность как ветром сдуло.
- Ты ведь знаешь, что я пошутила.

Предыдущая страница 21 Следующая страница


Волшебный кинжал 22

Алиса положила ему руку на плечо и принялась бережно растирать место, по которому ударила.
- Едва ли сыщется человек, более достойный звания Владыки, чем ты. Боги просто сглупят, если упустят тебя.
- Опять все утыкается в богов, - вздохнул Шадамер. - Всю жизнь я сам распоряжался своей судьбой. Да, я наделал немало несусветных глупостей, но в этом всегда был виноват только я сам. Отдать себя в руки судьбы, провидения - как ни назови... Алиса, это меня пугает, и очень пугает.
- Думаю, ты себе не так все представляешь, - сказала она.
- Как понимать твои слова?
Шадамер с неподдельным интересом повернулся к ней, желая выслушать ее рассуждения.
На синих волнах играли белые барашки. Морские птицы кружили над самой водой. Возможно, они искали рыбу. А может, им просто нравилось разрывать крыльями клочья пены. Ветер трепал длинные волосы Шадамера. Лицо барона стало бронзовым от солнца, что лишь подчеркивало синеву его глаз, похожих на океан. Смешинки, которые, подобно солнечным бликам, всегда плясали у него в глазах, сейчас погасли. Алиса поняла: барон раскрыл перед ней свое сердце, не постеснялся показать и сомнения, и страхи. Это заставило ее тщательно обдумывать ответные слова, чтобы попытаться объяснить ему то, что не вполне понимала она сама.
- Существует одно заклинание. Ему учат магов Земли. Не всех, но некоторых учат, - медленно начала Алиса.
Она не торопилась, ей требовалась уверенность в каждом произносимом слове. Это должны быть именно те слова, какие сейчас ему нужно услышать.
- Это заклинание позволяет на время оживлять груды камней и превращать их в каменных чудовищ, подвластных приказам мага. Их так и называют - Каменные Убийцы. У Каменного Убийцы нет ни разума, ни воли. Он не задумывается над тем, что делает. Поэтому маг должен постоянно держать его в узде своей воли. Малейшая оплошность может стоить магу жизни. Ведь Каменный Убийца не разбирает, где враги, а где друзья.
Алиса заглянула в глаза Шадамера.
- Боги не хотят видеть людей безмозглыми куклами, которые не задумываются о плодах своих действий. Ты ошибаешься, считая, будто боги решают за людей каждую мелочь. Нет, Шадамер, богам очень хочется, чтобы люди научились сами строить свою судьбу, а не пялили глаза на небо и без конца молили всевышних о помощи. Случается, люди принимают неверные решения, но боги понимают их ошибки и не наказывают людей. Я не верю, что Владыки становятся марионетками богов. Наоборот: Владыки действуют по своему выбору. Единственное, что отличает их от остальных людей, - это возможность заглянуть в разум богов. Пусть только на миг. Но даже этот миг помогает им понять, как действовать дальше.
- А может, - задумчиво произнес Шадамер, - Владыкам удается заглянуть внутрь самих себя.
- Мне думается, это одно и то же, - пожала плечами Алиса.
Шадамер протянул руку и нежно откинул с ее лица пряди рыжих волос.
- Нам не стать вновь такими, какими мы были, - сказал Шадамер.
- Я знаю, - тихо ответила Алиса.
- Так куда же мы теперь отправимся?
Она улыбнулась и поцеловала Шадамера в щеку.
- В Краммс, господин барон. Куда же еще?

ГЛАВА 11

Шадамер и его спутники с самого начала плавания знали, что направляются в Краммс. И чем ближе корабль подходил к желанной цели, тем нестерпимее становились их ожидания. Теперь эти ожидания светили с яркостью маяков, которые орки каждую ночь зажигали на берегах Благословенных Проливов, предупреждая корабли о коварных мелях. Если в открытом море время как будто замерло, то в Проливах его маятник снова застучал, словно наверстывая упущенное.
Шадамеру не терпелось узнать, приехал ли в Краммс кто-либо из Владык, предупрежденных Улафом. Если да, он наконец-то сможет вручить Камень Владычества их заботам. Кроме того, ему очень хотелось встретиться с управителем города принцем Микаэлем и с офицерами Королевской Кавалерийской школы и узнать, что они думают о новоиспеченном короле Дагнарусе. Алису больше интересовала встреча с Улафом и их друзьями. Дамра и Гриффит надеялись (и одновременно страшились) узнать вести с родины. Капитан Кал-Га вез в Краммс товар, намереваясь его выгодно продать. Матросы облизывали губы, предвкушая встречу с трактирами Краммса, славившимися своим элем.
В этих местах корабли орков не были редкостью, и когда впередсмотрящий прокричал с мачты: «Вижу парус!», никто на судне Кал-Га этому не удивился.
Вдали показался еще один корабль орков. Судно не двигалось навстречу, а стояло, ожидая, когда «Кли-Ша» к нему подойдет. Приблизившись, матросы обоих кораблей начали зычно переговариваться. Лицо Кал-Га вдруг сделалось серьезным. Он приказал спустить шлюпку, собираясь отплыть на соседний корабль.
- Не нравится мне все это, - помрачнев, сказал Шадамер. - Видно, у них что-то случилось.
- Будем надеяться, что мы все-таки попадем в Краммс, - отозвалась Дамра. - Я уже не могу смотреть на сушеные фиги. Они встают мне поперек горла.
Все четверо не покидали палубы, наблюдая за другим кораблем и с волнением ожидая возвращения капитанской шлюпки. Гриффит пытался расспросить Квай-гай, но ведунья знала не больше их. Утром знамения были на редкость благоприятными - это все, что она могла сказать. Гриффита ее слова обнадежили, но Шадамер тут же развеял его надежды. Барон, невесело усмехнувшись, сказал, что знамения, благоприятные для орков, вовсе не обязательно будут благоприятны для людей и эльфов.
Вернувшись на свой корабль, капитан Кал-Га громко загудел в сигнальную раковину, созывая всех матросов. Он торопливо выкрикивал приказы, и орки спешно мчались их выполнять. Шадамера и его спутников Кал-Га повел к себе в каюту.
- Мы не поплывем в Краммс, - объявил он.
- Почему? - спросил Шадамер под недоуменные взгляды Алисы, Дамры и Гриффита. - Что случилось?
- Город в осаде, - ответил капитан.
- Дагнарус! - вырвалось у Алисы. - Так я и знала!
- Нет, - возразил Кал-Га, и его лицо расплылось в самодовольной ухмылке. - Орки!
- Орки напали на Краммс? - повторил явную бессмыслицу Шадамер.
- Корабль, что вы видели, - флагманский. Здесь находится сама Капитан-над-Капитанами, - с гордостью сообщил Кал-Га. - И весь ее флот. Сейчас он ведет осаду Краммса.
- Осаду?.. Но зачем? - спросила ошеломленная Алиса. - Ведь орки не воюют с Виннингэлем. Или воюют?
- Теперь воюют, - свирепым тоном подтвердил Кал-Га. - Наша Капитан-над-Капитанами давно точила зуб на виннингэльцев за то, что они помогли Карну захватить гору Са-Гра. Наконец она собрала флот и осадила Краммс.
- Виннингэльцы не помогали Карну, - почти закричала Алиса. - Карнуанцы заманили наш флот в ловушку.
- Это ты так считаешь, - подмигнул ей Кал-Га.
- Но это же правда... - начала возражать Алиса.
Шадамер крепко сжал ее руку.
- Может, вы все-таки подведете корабль поближе к городу? - спросил барон. - Нам бы хотелось увидеть сражение.
- Это пожалуйста, - согласился Кал-Га. Он даже заулыбался. - Там будет на что посмотреть. Поди уже полгорода в огне.
Кал-Га вновь отправился на палубу раздавать приказы. Четверка спустилась в свою тесную каюту. Вид у всех был растерянный и недоумевающий.
- Полнейший абсурд, - нарушил тягостное молчание Шадамер.
- Они же орки, - сказала Дамра, как будто этим все объяснялось. - У них на каждом шагу знамения. Не удивлюсь, если утром рыбьи потроха подсказали им затеять осаду Краммса.
- Орки суеверны, но вовсе не глупы, - возразил Шадамер. - Все их действия не беспричинны и имеют свой смысл. А здесь - вообще никакого смысла. Понимаю, у орков есть основания злиться на виннингэльцев. Мы и в самом деле оказались полнейшими идиотами. Карнуанцы одурачили нас и лишили флота. Но ведь это было не вчера. Сколько времени уже прошло. С чего это орки вдруг спохватились? И почему им понадобилось осаждать Краммс? Если только...
Он помолчал и тихо добавил:
- Думаю, какая-то причина у них все-таки есть.
- Дагнарус, - подсказала Алиса.
- Наше новое величество, - согласился Шадамер. - Не удивлюсь, если он вступил с орками в сговор. Тогда все становится понятным. Он захватил восточную часть Виннингэльской империи, и теперь орки помогают ему захватить западную. Они атакуют Краммс с моря, а силы таанов готовы ударить по городу с суши.
- Вы не учли одного обстоятельства, - заметил Гриффит. - Орки не жалуют магию Пустоты.
- Они, возможно, и не догадываются, что Дагнарус связан с магией Пустоты, - сказала Алиса. - Помните, как врикиль одурачил вас и вы приняли его за малолетнего принца? Будучи Владыкой Пустоты, Дагнарус легко сумеет это скрыть.
- Алиса права, - поддержал ее Шадамер. - Дагнарусу достаточно пообещать предводительнице орков, что он поможет ей отбить священную гору Са-Гра, и орки тут же попадутся на его крючок. Особенно если он намекнет им на возможность хорошенько отомстить виннингэльцам за прошлое.
- Пообещает, чтобы затем нарушить свое обещание, - сказала Дамра.
- Может, и так, - согласился Шадамер. - Но очень возможно, что Дагнарус и на самом деле поможет оркам, только совсем по другой причине.
- Ну зачем Дагнарусу эта гора? - удивилась Алиса. - Я понимаю, остров может понадобиться ему для каких-нибудь военных замыслов, однако...
- А я знаю зачем, - сказал Гриффит. - По слухам, именно там спрятана часть Камня Владычества, принадлежащая оркам.
- Это очень похоже на Дагнаруса, - поддержал эльфа барон.
- Но орки скорее умрут, чем выдадут ему тайну, - возразила Дамра.
- Не забывай, что он - Владыка Пустоты, - напомнил жене Гриффит. - Смерть для него - не особая помеха. Он способен вытащить сведения даже из трупов.
Все четверо мрачно переглядывались.
- И если мы это поняли, как нам теперь помешать Дагнарусу? - спросила Дамра. - Мы могли бы поговорить с Капитаном-над-Капитанами, но что заставит ее поверить нам?
- А разве моего честного лица и благородной внешности ей недостаточно? - удивился Шадамер.
Алиса сердито фыркнула.
- По-настоящему нам поможет лишь... дурное знамение. Тогда орки позабудут про осаду и спешно уплывут из Краммса.
Она выразительно посмотрела на Шадамера.
- Вот тут ты можешь оказать нам неоценимую услугу.
- Дурное знамение, - повторил Шадамер.
Он задумчиво поглядел на Гриффита.
- Здесь понадобится что-нибудь более впечатляющее, нежели рыбьи потроха.
- Думаю, это мы сможем, - улыбнулся ему в ответ Гриффит.
- А мне ваша затея не нравится, - нахмурилась Дамра. - Нельзя вмешиваться в дела богов.
- Не желаете ли подкрепиться сушеной фигой? - учтиво спросил Шадамер, поднося ей корзину с фруктами.

***

Корабль капитана Кал-Га примкнул к флотилии орков, чьи корабли по очереди подходили к гавани Краммса и стреляли по городу «оркским огнем» - особой горючей смесью, мгновенно воспламеняющей все вокруг. Кал-Га прихвастнул: Краммс не был охвачен пожарами. Обстрел только-только начался. Правда, над некоторыми строениями в прибрежной части города поднимался дым.
История Краммса подтверждала старую поговорку: «От всякого ветра - своя польза». Двести лет назад город напоминал маленького оборванца, пробавлявшегося крохами со стола богатого соседа - Старого Виннингэля (тогда эта процветающая столица империи называлась просто Виннингэлем). Краммс находился к югу от столицы, в широкой дельте, тянущейся до Илдурельского озера, на берегу которого стоял Виннингэль. Краммс возник как крепость. Потом возле крепости появилось торговое поселение, разросшееся в городок. Но ему приходилось отчаянно бороться за жизнь. Проплывавшие корабли редко останавливались в Краммсе. К чему терять выгоду, если здесь и рынки беднее, и цены ниже?
С падением Старого Виннингэля судьба Краммса изменилась в одночасье. Сюда хлынули уцелевшие жители имперской столицы, а вместе с ними хлынули и богатства, которые беженцам удалось захватить с собой. Население Краммса мгновенно возросло. Город продолжал расти и сейчас, спустя двести лет. По численности населения и богатству Краммс уступал только Новому Виннингэлю. На шумных городских рынках не было недостатка ни в торговцах, ни в покупателях. Сюда приплывали и приезжали торговать отовсюду. В торговых рядах белокожие виннингэльцы соседствовали с чернокожими нимранцами и жителями Дункарги, чья кожа была оливкового цвета. По торговому пути, ведущему из Дайнморэ на юг, в Краммс приезжали эльфы. Не было здесь в диковину и оружие дворфов, которое привозили по суше сами дворфы либо везли по морю орки.
Крепость, охранявшая вход в дельту, стояла на мысе и глядела прямо на Благословенные Проливы. С годами крепость тоже разрослась и стала мощнее, ибо жители Краммса всегда с беспокойством поглядывали в сторону своих соседей-карнуанцев. По этой же причине в городе учредили Королевскую Кавалерийскую школу. Краммс не скупился на оснащение крепости новейшим оружием, включавшим и «оркский огонь». Последнее особенно злило орков, считавших, что никому не дано раскрыть секрет их огня. Катапульты крепости могли стрелять по вражеским кораблям тяжелыми каменными ядрами, способными крушить переборки и рвать паруса. Стреляли они и раскаленными металлическими ядрами, поджигавшими мачты и палубы кораблей.
Грозная крепость вынуждала флотилию орков держаться на почтительном расстоянии. На самом Краммсе их осада почти не сказывалась, зато она грозила главному источнику благосостояния города - торговле. Большая часть товаров прибывала в Краммс морем. Перекрыв вход в гавань, орки считали, что обрекают город на медленное умирание.
Во всяком случае, таковы были мысли капитана Кал-Га, которыми он не замедлил поделиться с Шадамером. Барон согласился. Про свои собственные мысли насчет вторжения таанов он благоразумно умолчал.
- Если бы как-нибудь удалось убедить орков отступить, я бы смог встретиться с принцем Микаэлем и предупредить его об опасности, - сказал Шадамер своим спутникам, - Нам нужно соорудить дурное знамение, которое заставит орков повернуть назад.
- Нужно, чтобы Квай-гай ни в коем случае меня не увидела, - предостерег его Гриффит. - Если только она почует мое заклинание, все пропало. Поймите, барон, ваша дружба с Кал-Га еще ничего не значит. Вы знаете, сколь серьезно относятся орки к знамениям. Стоит им обнаружить нашу уловку, и они попросту убьют всех нас.
- Но ведь вы можете произносить заклинания и в каюте, - предложил Шадамер. - Или вам обязательно нужно выйти на палубу?
- Мне необходимо видеть небо. У нас тут есть небольшой иллюминатор. Мне его вполне хватит для обзора.
- Думаю, орки сейчас вовсю глазеют на сражение и им не до нас, - сказал Шадамер. - Они любят зрелища, и их сейчас ничем не сгонишь с палубы. Ну, а если кто-нибудь спросит про вас, мы скажем, что Гриффиту нездоровится.
- Только обязательно скажите, что у меня свои способы лечения, - поспешно добавил эльф. - Я не хочу, чтобы сюда явилась Квай-гай натирать меня рыбьим жиром и стучать над ухом в барабан.
- Согласен, особенно по части рыбьего жира. Когда вы...
Шадамер не договорил. Дверь каюты с шумом распахнулась, и все четверо сразу же виновато потупились. Но в каюту вошла не ведунья, а всего-навсего юнга. К тому же мальчишка был настолько возбужден зрелищем, что ничего подозрительного не заметил.
- Капитан зовет тебя на палубу, барон, - объявил он. - Оттуда хорошо видать битву. Огонь, дым и все такое.
- Замечательно! - с деланным восторгом воскликнул Шадамер. - Мы немедленно идем.
Они с Алисой отправились на палубу. Дамра и Гриффит остались внизу. Эльф улегся на койку и добросовестно застонал. Дамра стерегла дверь.
Шадамер вежливо отклонил предложения Квай-гай полечить Гриффита пиявками и вареными рыбьими головами. К счастью, ведунья, как и остальные орки, была целиком поглощена сражением и тут же забыла о больном эльфе. Шадамер с Алисой встали так, чтобы видеть сражение и одновременно следить за лестницей.
Кал-Га заявил, что сражение с виннингэльцами зашло в тупик и ни одна сторона не имеет перевеса над другой. Люди подожгли один оркский корабль. Его команда лихорадочно тушила пожар, чтобы не лишиться судна. Над верфью Краммса поднималось несколько тонких струек дыма. Положение и впрямь было тупиковым. Корабли орков не могли подойти ближе и ударить непосредственно по городу, а армия Краммса не имела возможности выйти в море и отогнать орков. То, что Кал-Га называл сражением, было, по сути, обменом огненными шарами, которые далеко не всегда попадали в цель.
Однако Шадамер не забывал про силы Дагнаруса, которые сейчас уже вполне могли подойти к окраинам города.
- Хватит пялить глаза на лестницу! - сердито прошептала ему Алиса. - Дождешься, что кто-нибудь заметит.
- Но почему он медлит? - нетерпеливо прошептал в ответ барон. - Я...
- Гляди!
Алиса взволнованно дернула его за рукав.
Матросы, находившиеся на мачте, что-то кричали своим товарищам и лихорадочно махали руками. Вскоре все орки позабыли о битве.
Море в тот день было довольно спокойным. Слабый ветер едва шевелил корабельный вымпел. И вдруг, откуда ни возьмись... Шадамеру показалось, что вдали закружился дымчато-серый водяной вихрь. Из потемневших небес к воде потянулись извивающиеся серые щупальца. Как только они достигали водной поверхности, она взрывалась белой пеной.
- Водяной смерч! - выдохнула Алиса.
- Боги милосердные! Такого я еще не видел, - пробормотал Шадамер.
В отличие от барона, орки не раз видели эти смерчи, отчего и завопили в один голос. Они знали: если только смерч их зацепит, корабль разнесет в щепки. А то и щепок не останется. Худшего знамения трудно было себе представить. Квай-гай орала во всю мощь своих легких. Ее крик перемежался с приказами капитана немедленно поднимать якорь и паруса.
Смерч скользил по поверхности моря, и вода на его пути вскипала, пенилась и взлетала тысячами брызг. Стихия двигалась в направлении оркской флотилии. Пока еще смерч был достаточно далеко от кораблей, но с каждой минутой он становился все ближе.
Ведуны на борту флагмана через воду передавали приказы Капитана-над-Капитанами всем кораблям.
- Она приказала прекратить осаду, - сказал довольный Шадамер.
Смерч продолжал свое движение по волнам. Несколько кораблей, подняв паруса, уже спешили прочь.
- Рано обрадовался, - вдруг сообразила Алиса. - Наш корабль удерет отсюда вместе с остальными. И как ты рассчитываешь попасть в Краммс, если скоро мы вновь окажемся далеко от него?
- Проклятье! Мне это и в голову не приходило. А я-то считал свой замысел таким безупречным! Все было тщательно продумано, никаких случайностей. Слушай, куда подевался этот чертов капитан?
Шадамер зашагал по палубе, натыкаясь на спешащих матросов. Те бормотали извинения и довольно бесцеремонно отпихивали его прочь с дороги. Алиса лишь качала головой, вздыхая и улыбаясь одновременно.
Нечто похожее на громкий крик пронеслось по воде и ударилось о борт корабля. Помощник капитана ответил на него своим криком, усиленным оркской магией. Он повернулся к Кал-Га. В это время Шадамер наконец-то разыскал «этого чертова капитана».
- Капитан! - отсалютовав, обратился к Кал-Га помощник. - Нам приказано остановиться. Капитан хочет говорить с нами.
Слово «капитан» занимало в языке орков особое место и обозначало любого начальника: от капитана корабля до Капитана-над-Капитанами - предводительницы этого народа. Все дело в том, с какой интонацией оно произносилось.
Кал-Га покосился на Шадамера.
- Это большая честь, - сказал барон, обрадовавшись, что они, быть может, не покинут Краммс.
Заметив нахмуренное лицо капитана, Шадамер не удержался от вопроса:
- Или я чего-то не понимаю?
- Отправляйтесь все вниз и не показывайте носа на палубу, - велел капитан.
Кал-Га начал выкрикивать приказы, торопясь и проглатывая слова.
- Можно и внизу посидеть, - пробормотал Шадамер.
Взяв за руку Алису, барон направился вниз. Гриффит по-прежнему лежал в постели, но уже не стонал. Заклинание сильно утомило его.
- Потрясающе, Гриффит, - сказал довольный Шадамер, пожимая эльфу руку. - Здорово вы их напугали. Даже я струхнул. Орки носились по палубе как ошпаренные.
- Есть только одно маленькое «но», - мрачно вставила Алиса.
Эльф приподнялся на локте.
- Что случилось? Кто-то заподозрил нашу уловку?
- Насколько могу судить, никто.
Алиса молча закатила глаза.
- Скажите, что творится наверху? - потребовала Дам-ра. - Что значит весь этот топот и грохот?
- Кал-Га получил приказ не сниматься с якоря. Капитан-над-Капитанами вызвала его к себе на корабль для разговора, - ответил Шадамер.
- И чем для нас кончится их разговор?
- Я бы тоже хотел это знать. Пока что Кал-Га приказал всем нам сидеть в каюте и не показываться на палубе.
- Может, эта Капитан-над-Капитанами все-таки заподозрила нас? - с тревогой спросил Гриффит.
- Сомневаюсь, - возразила Алиса. - Тогда она не приказала бы своему флоту сниматься с якорей.
- Да и знает ли она о нашем присутствии на борту? - сказала Дамра.
- Когда мы сюда приплыли, у Кал-Га была короткая беседа с капитаном другого судна, - сказал Шадамер. - Правда, я не думаю, что он разболтал о нас.
В дверь каюты постучали.
- Капитан велит вам быстро идти наверх, - сообщил юнга.
- А может, и разболтал, - сказал барон.

***

- Я говорил с Капитаном-над-Капитанами. Она хочет с вами встретиться, - объявил Кал-Га. - Она пришлет за вами шлюпку.
- Вы рассказали ей о нас? - осторожно спросила Дамра.
- А как же, - невозмутимо ответил Кал-Га. - Она же наш Капитан.
С этими словами он оставил их одних.
- По-моему, дело принимает скверный оборот, - сказала Алиса. - Что, если их Капитан находится в сговоре с Дагнарусом? Тогда он знает не только о нас, но и том, что мы везем с собой!
- У нас нет выбора, - тихо произнес Шадамер.
Будто в подтверждение его слов, с борта флагманского корабля спустили шлюпку.
- Мы могли бы отказаться и не поехать, - предложил Гриффит. - Кал-Га хорошо к нам относится.
- Кал-Га может любить меня как родного брата. Но если его предводительница прикажет перерезать мне глотку, он тут же примется точить кинжал.
- Потрясающе доходчивое объяснение, - усмехнулась Алиса.
- Прости, дорогая, но это первое, что пришло мне в голову. Ни один орк не посмеет ослушаться Капитана-над-Капитанами. Одно из двух: либо мы спускаемся в шлюпку и плывем на флагманский корабль, либо пытаемся вплавь добраться до Краммса.
Причалившая шлюпка громко ударилась о борт корабля. По приказу Кал-Га матросы спустили веревочную лестницу.
- А ваш Камень Владычества? - тихо, на эльфийском языке, спросила барона Дамра. - Возьмете его с собой или оставите здесь?
- Конечно же, возьму, - ответил Шадамер. - Я доверяю Кал-Га, но кое-какие представления орков не совпадают с нашими. А что вы решили со своим Камнем?
- Моя часть Камня всегда при мне. И очень надежно спрятана, - улыбнулась Дамра.
- Как и моя. По словам Башэ, Камень укрыт в складках пространства и времени.
Кал-Га снова подошел к ним.
- Шлюпка у борта. Нельзя заставлять Капитана ждать.
- Мы очень рады встретиться с ней. Однако мне надо спуститься в каюту за... за подарком для Капитана, - сказал Шадамер.
При упоминании о подарке хмурое лицо Кал-Га просияло.
- Хорошая мысль.
- Что же мне ей подарить? - размышлял вслух Шадамер, спускаясь по лестнице.
В каюте он первым делом взял мешок с Камнем. Потом протянул руку к перламутровому гребню Алисы и уже собирался бросить гребень в мешок, когда на дне что-то блеснуло.
- Кольцо с аметистом, - вспомнил барон. - Башэ говорил, что Владыка Густав просил передать это кольцо его любимой женщине. Надеюсь, вы не будете против, Владыка, если я подарю ваше кольцо другой даме? - спросил Шадамер, почтительно обращаясь к духу доблестного рыцаря. - Возможно, она не отличается изяществом вашей возлюбленной. Рост у этой дамы превышает шесть футов, а во рту торчат острые клыки.
Шадамер поднес кольцо к свету. Предвечернее солнце заиграло на пурпурном аметистовом сердце.
- Не смей! - закричала ворвавшаяся в каюту Алиса.
Она вырвала у барона гребень и торжествующе засунула себе в волосы.
- Знаю я твои замашки. Как только Дамра сказала мне о подарке, я сразу догадалась, что ты решил отдать мой перламутровый гребень. Эта Капитан, наверное, и волосы мажет рыбьим жиром.
- Нет ничего тяжелее несправедливого обвинения, - сказал оторопевший Шадамер. - Я решил преподнести Капитану вот что.
Он показал Алисе кольцо с аметистом.
- Хотела бы я знать, на какой палец оно ей влезет, - фыркнула Алиса. - Разве только в нос.
- И все же кольцо ей должно понравиться. Я где-то слышал, что у орков очень ценится аметист, поскольку он избавляет от последствий крепких возлияний.
Шадамер убрал кольцо в мешок.
- Раз кольцо не налезет ей на пальцы, она сможет прикрепить его к цепочке и носить на шее, - предположила Алиса.
- Изумительная мысль. За это я тебя и люблю.
Раньше чем Алиса успела вырваться, барон поцеловал ее в щеку.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс, Трейси Хикмен

- За это и за твои рыжие волосы.
- И за мой перламутровый гребень, - добавила Алиса, отталкивая барона. - Улаф купил его для меня в Нимру и вез в такую даль. Даже и не мечтай, что отдашь мой гребень этой оркской тетке, хотя она и Капитан-над-Капи-танами.
- Главное, вовремя заменить одно другим, - пробормотал Шадамер.
- Учти, я это слышала!

***

Дамра глядела на веревочную лестницу, свисавшую вниз, и искренне недоумевала, как вообще можно называть этот предмет лестницей. Называть, конечно, можно, но спускаться? Корабль покачивался на волнах, а шлюпка - та просто вертелась волчком, без конца стукаясь о его борт. У Дамры отлегло от сердца, когда она узнала, что их будут опускать вниз в «кресле увальня» - приспособлении, напоминающем детские качели.
Однако даже такой спуск не доставил ей удовольствия. «Кресло увальня» раскачивалось на ветру. Шлюпка по-прежнему оставалась далеко внизу, а орки, стоявшие там, во все горло смеялись и отпускали по поводу Дамры грубые шуточки. Правда, это не мешало матросам быть ловкими и проворными. Едва только «кресло увальня» повисло у них над головами, они тут же подхватили Дамру и... она оказалась в шлюпке. У Дамры перехватило дыхание. Волны, такие маленькие, когда смотришь на них с палубы корабля, стали вдруг большими и грозными.
После нее опустили Алису, а затем и Гриффита. Эльф немало позабавил орков, ибо он спускался с плотно закрытыми глазами. Впрочем, их насмешки его не задевали. Последним пришел черед Шадамера.
- Уберите «кресло увальня». Мне оно ни к чему, - с достоинством заявил барон.
Не дав Кал-Га опомниться, Шадамер перелез через борт и начал спускаться по веревочной лестнице. Он успешно одолел несколько футов, когда в борт вдруг ударила неведомо откуда появившаяся волна. Она окатила Шадамера с головы до пят, и он разжал руки. Впрочем, барону повезло и на этот раз. Матросы в шлюпке сумели его подхватить и усадить на скамью. Разумеется, они вовсю глазели на него, не забывая, однако, грести в сторону флагманского корабля.
- Тебе всегда надо разыгрывать из себя шута? - сердито спросила Алиса.
- Я думал удивить их своей морской сноровкой, - с грустью ответил Шадамер.
- Ты их несомненно удивил, только другим. Хочешь знать чем?.. Погоди, а что это затеял Кал-Га? - изменившимся голосом спросила Алиса.
Кал-Га стоял у перил палубы и следил, как его недавние пассажиры спускаются в шлюпку. Едва только волна ударила в борт, он повернулся и отдал несколько приказаний. Матросы, схватившись за канаты, принялись разворачивать паруса к ветру.
- Он отчаливает, - сказал Шадамер.

ГЛАВА 12

Капитану-над-Капитанами - предводительнице народа орков - шел пятидесятый год. Ширококостная, с волосами серо-стального цвета, заплетенными в длинную косу, она казалась частью морской стихии, среди которой прошла вся ее жизнь. Цвет ее глаз напоминал цвет волн пасмурным зимним утром. Ее походка вразвалку тоже чем-то была похожа на волны, катящиеся к берегу. На шее Капитана-над-Капитанами висело ожерелье из раковин и акульих зубов. В ушах позвякивали золотые серьги. Наряд предводительницы ничем не отличался от одежды любого оркского матроса: кожаные штаны и свободная блуза, которую ветер раздувал, словно парус. По кораблю Капитан-над-Капитанами расхаживала босой. Разумеется, гостей она встречала без каких-либо символов государственной власти в руках. Все открытые части тела предводительницы украшали выколотые изображения дельфинов, чаек, китов и морских звезд.
Эльфийские желудки плохо перенесли плавание в шлюпке, то взлетавшей на гребень волн, то нырявшей в пучину. К Дамре и Гриффиту вновь вернулась морская болезнь. Когда на флагманском корабле обоих эльфов извлекли из «кресла увальня», они едва могли стоять на ногах.
- Пора мне распространить свои чары, - вполголоса произнес Шадамер.
- Ты уже достаточно очаровал орков, - съязвила Алиса. - И не только орков. За каких-то полтора месяца тебе успели залепить пощечину, ударить врикильским ножом и швырнуть за борт.
- За борт я упал сам, - гордо поправил ее барон.
- Попытайтесь узнать, являемся ли мы здесь гостями или пленниками, - попросил его Гриффит.
Эльф был бледен, но вполне владел собой. На борту корабля он чувствовал себя лучше, чем на скамье шлюпки.
- Учтите, что ответ может вам не понравиться, - предостерег его Шадамер. - Тише, вот и она.
Капитан-над-Капитанами быстро шла по палубе. Шла одна, без всякой свиты. Ростом она была выше всех четверых и потому глядела на них, пригнув голову. Лицо предводительницы орков было суровым, а блеск в глазах не предвещал ничего хорошего.
- Барон Шадамер к вашим услугам, - поклонившись, сказал Шадамер. - Для меня большая честь встретиться с Капитаном-над-Капитанами.
Предводительница оглядела его с головы до пят и что-то буркнула. Чувствовалось, что для нее встреча с бароном вовсе не была большой честью.
- Капитан Кал-Га говорил мне про тебя, - сказала она. Ее взгляд переместился на эльфов. - И про них.
- Я имею удовольствие представить вам Дамру из Дома Гвайноков, - продолжал Шадамер. - Это ее муж Гриффит. А это Алиса.
Капитан-над-Капитанами окинула каждого долгим, пронизывающим насквозь взглядом.
- Ты, стало быть, маг, - сказала она Гриффиту.
- Да, я имею честь принадлежать к Вещим, - поклонился Гриффит.
Серые глаза предводительницы орков остановились на Алисе.
- И ты, похоже, ведьма.
- Я немного знакома с земной магией, - ответила Алиса.
Капитан-над-Капитанами перевела глаза на Шадамера, потом снова на Алису.
- Ты - его женщина?
- Нет, - почти ледяным тоном ответила Алиса.
- Разумно с твоей стороны, - заключила предводительница.
Голос у нее был громкий, но не резкий и не монотонный, как большинство оркских голосов. Капитан-над-Капитанами бегло говорила на эльдерском. Шадамер уловил в ее речи легкий нимранский акцент. Как ему удалось узнать от Кал-Га, предводительница выросла на торговом корабле, плававшем между землями орков и Нимранским королевством. О других сторонах ее жизни Кал-Га говорил крайне скупо. Шадамер узнал лишь, что Капитан-над-Капитанами - вдова, имеет взрослых детей, которые сейчас плавают на своих кораблях. Предводительницей народа орков она была вот уже двадцать пять лет подряд. Орки чтили ее как героиню. Ее корабль потопил два карнуанских судна и еще три захватил.
- А теперь, когда мы познакомились, разрешите преподнести вам небольшой подарок в память о нашей встрече, - сказал Шадамер.
Он извлек кольцо с аметистом и вручил предводительнице.
Она взяла кольцо. На ее широкой ладони оно казалось детским колечком. Подняв камень, предводительница полюбовалась сиянием аметиста.
- Хорошее знамение, - сказала Капитан-над-Капитанами и спрятала кольцо на своей могучей груди.
- Я рад, что вам понравилось. Пока мы плыли в шлюпке к вашему кораблю, капитан Кал-Га спешно снялся с якоря и поднял паруса. Не будете ли вы любезны объяснить нам причину столь неожиданного...
- Уплыл из-за дурного знамения, - нахмурившись, ответила предводительница. - Водяной смерч.
- А-а, - обескураженно протянул Шадамер. - Понимаю.
Капитан-над-Капитанами сощурилась.
- Пока он не приплыл с вами сюда, знамения были хорошими. А вы привезли дурные. Почему?
- Нет, что вы... думаю, вы ошибаетесь, - несвязно возразил Шадамер. - Я тут совершенно ни при чем. Мои знамения - добрые. Можете спросить Кал-Га... Впрочем, нет - он уже уплыл. Но за все время плавания на его корабле ни со мной, ни с моими друзьями не было связано никаких дурных знамений. Капитан говорил нам обратное.
- Возможно, я знаю причину дурного знамения, - вступил в разговор Гриффит.
После плавания на утлой шлюпке палуба флагмана показалась обоим эльфам почти что твердой землей. Им значительно полегчало.
- Мне кажется, через это знамение боги пытаются показать вам, что вы ведете войну с теми, кто вам никогда не угрожал. Вам не следовало осаждать Краммс. Виннингэль не является вашим врагом. Ваш враг - Карну.
- Мы готовы воевать с Карну, если эти сыновья хорьков согласятся сражаться в открытом море: корабль против корабля и матрос против матроса, - проревела Капитан-над-Капитанами. - Но эти двуногие вши прячутся за стенами своих крепостей, а те стоят далеко от берега. Нам пришлось бы не один день туда добираться. И опять вместо честного сражения карнуанцы будут стрелять из-за стен и нападать из-за угла. Мы не умеем сражаться на суше.
Капитан-над-Капитанами кивнула в сторону Краммса. Над городом все еще поднимались струйки дыма.
- Я слышала, что в Краммсе находятся лучшие генералы, каких больше нигде не сыщешь. Как у них называется это место? Лошадиная школа, что ли?
- Королевская Кавалерийская школа, - поправил ее Шадамер. - Но «лошадиная школа» - тоже удачное название.
Капитан-над-Капитанами сверкнула на него сталью своих глаз.
- Я намеревалась попросить их, чтобы научили нас воевать на суше. Чтобы показали нам, как отбиваться от пехоты, от лучников и от этих... которые на лошадях. Мы не собираемся убивать лошадей. С лошадьми мы не воюем. А вот с людьми - другое дело.
Капитан-над-Капитанами приоткрыла рот, обнажив острые, словно пики, нижние клыки.
- Я собиралась просить их о помощи, но тут появились вы и привезли дурные знамения.
- Но вы не просили их о помощи, - возразила ошеломленная Алиса. - Вместо этого вы атаковали Краммс. Подожгли строения в прибрежной части города.
- Ну и что? - невозмутимо спросила предводительница.
- Нельзя же бить тех, у кого собираетесь просить помощи, - начал было Шадамер, но замолчал.
До него вдруг дошло: а что, если с точки зрения орков - это вполне достойное поведение?
Капитан-над-Капитанами ткнула Шадамера пальцем в грудь.
- Ответь мне, барон. Если бы я пришла в их распрекрасную лошадиную школу и напрямую попросила бы этих лошадников: так мол и так, научите воевать, что бы они сказали мне в ответ?
Предводительница не заметила, как от волнения перескочила на родной язык. К счастью, Шадамер говорил на этом языке и попытался ей ответить:
- Ну, они бы...
- Они бы не мямлили, как ты. Они бы сказали: «Откуда ты явилась такая? У нас здесь все блестит, а ты только пачкаешь». И носы бы еще зажали, потому что им, видите ли, не нравится рыбий жир.
- Я так не считаю...
- Ты так не считаешь? А я знаю. Понавидалась вас, людей. Я решила прийти к ним с огненным мечом, - свирепо выдохнув, заявила предводительница. - Тогда бы они сказали по-другому: «Эти орки - настоящие воины! Они стоят того, чтобы их учить». И тут явились вы и все порушили.
- Можно мне переговорить с моими спутниками? - спросил Шадамер. - Я перескажу им ваши слова, а то они не понимают оркского языка.
Предводительница махнула рукой и отошла на несколько шагов.
- В ее рассуждениях есть определенный смысл, хотя и не слишком понятный для нас, - сказала Дамра, когда Шадамер вкратце передал им слова Капитана-над-Капитанами.
- Если, конечно, она говорит правду, - недоверчиво заметил Гриффит.
- Такую ложь не придумаешь, - вздохнув, сказал Шадамер и сокрушенно почесал затылок. - Ну и узлов я навязал. Один другого туже.
- Успокойся, дорогой, - ласково проговорила Алиса. - Это с тобой не в первый раз. И, уверена, не в последний.
- Ах ты, моя женщина! - воскликнул Шадамер и обнял ее. - Хоть здесь я нахожу утешение. Впрочем, кажется, не только здесь. Я кое-что придумал.
- Капитан, - позвал предводительницу барон. - Я знаю многих офицеров в... лошадиной школе. Думаю, я сумел бы убедить их вам помочь. Мы с вами могли бы под флагом перемирия сойти на берег и поговорить с ними. Рассказать им и про огненный меч, и про все остальное.
Предводительница сощурилась.
- Ты считаешь, они тебя послушают?
- Я многие годы подряд помогал этой школе, давая приличные деньги, - сказал Шадамер. - Так что они меня послушают. Тем более что со мной будет сама Капитан-над-Капитанами.
- Хм, - произнесла предводительница, втянув нижнюю губу. - Я подумаю об этом.
Она сложила руки на своей внушительной груди и наклонила голову.
- Капитан Кал-Га говорил, что вез вас в Краммс. И чего это вам всем туда понадобилось? Дело какое-то?
- Нет, Капитан, - поспешно возразил Шадамер. - Мы просто отправились в морское путешествие. Очень полезно для нашего здоровья.
К его удивлению, Капитан-над-Капитанами звучно расхохоталась.
- То же мне сказал и Кал-Га, - сообщила она и, продолжая смеяться, ушла с палубы.

***

Орки провели их вниз, в каюту, которая как две капли воды была похожа на прежнюю. Четыре узкие койки, прикрепленные к стенам. Столик с нехитрым угощением: черствым хлебом и приличным куском сыра. Тут же стояла миска с водой и несколько глиняных кружек.
- Вы полагаете, Кал-Га действительно рассказал ей о нас? - спросила Шадамера Дамра.
- Кал-Га - верный друг, но надо знать орков. Главное для них - быть верными Капитану-над-Капитанами, - сказал Шадамер. - Я не сомневаюсь, что Кал-Га рассказал ей о нас все. И про то, в каком виде мы с Алисой вылезли из подземной сточной канавы в Новом Виннингэле, и что мы благоухали не только тамошними ароматами, но и Пустотой... Кстати, рекомендую попробовать их сыр. Скорее всего, он из козьего молока.
- Наверное, Кал-Га рассказал ей и про все, что происходило в Башне Шадамера, - добавила Алиса.
Она стояла возле двери и поминутно выглядывала в коридор - не подслушивает ли кто.
- Часть орков с корабля Кал-Га были в замке и, конечно, видели, как туда прибыла эльфийская Владычица в сопровождении тревиниса и двух пеквеев. Эту новость они обсуждали несколько дней подряд.
- Но мы и не собирались скрывать, что Дамра является Владычицей, - сказал Гриффит, переглядываясь с женой.
- Какой-нибудь глупец рассудил бы так: у Башэ в мешке спрятано что-то очень ценное. - Произнеся эти слова, барон бросил мешок на койку и следом улегся сам. - Причем настолько ценное, что в пути его охраняла Владычица. Хотя орки и думают по-своему, они далеко не глупцы. И нашей нынешней хозяйке я не верю.
Барон взглянул на Дамру.
- У орков еще остались Владыки? Я знаю, что несколько лет назад были.
- Если и есть, мне они не встречались. После утраты горы Са-Гра они больше не появлялись на Советах Владык. До этого орки просили Владык помочь им отбить гору. Разумеется, Владыки отказались.
- А почему орки рассчитывали на помощь Владык? - спросил Шадамер, приподнимаясь на локте.
- Потому что их часть Камня Владычества осталась на горе Са-Гра, - ответила Дамра.
- Теперь понятно.
Шадамер заметно помрачнел.
- Их Камень якобы спрятан там в надежном месте. Во всяком случае, так орки заявили Совету, - добавила Дамра.
- И тем не менее получили отказ? - удивилась Алиса.
- У нас на то были веские причины, - пояснила Дамра. - Долг каждого Владыки - устанавливать и поддерживать мир между расами, а не ввязываться в войны на чьей бы то ни было стороне. Мы тщетно пытались объяснить это оркам. Кончилось тем, что их Владыки покинули Совет, и больше мы ничего о них не слышали.
- Дагнарус не жалеет сил, чтобы отыскать все части Камня Владычества. Его врикили пробираются в окружение правителей всех рас. Орки здесь - не исключение. Это возвращает нас к первоначальной догадке: Дагнарус пообещал оркам, что поможет им отбить гору Са-Гра, и склонил их к нападению на Краммс с моря. Расчет весьма прост. Гарнизон Краммса вынужден во все глаза следить за орками, а в это время на город надвигается армия таанов.
- Это уже больше похоже на правду, - поддержал Шадамера Гриффит. - Все ее слова об устрашении Краммса, чтобы люди согласились учить орков военному искусству... абсурд какой-то.
- Пусть так, - согласился Шадамер. - Но в ее абсурде есть странная логика, которой я и намерен воспользоваться.
- И что же нам теперь делать?
- Пока ничего, - ответил Шадамер, вытягиваясь на койке и закладывая руки за голову. - Оберегать наши части Камня Владычества, пока нам не удастся попасть в Краммс.
- Гриффит, а почему бы вам не умыть лицо? - вдруг спросила Алиса.
- Неужели я где-то успел запачкаться? - удивился эльф. - Мы же плыли...
- Да у вас просто сажа на лице. Умойтесь. - Алиса выразительно ткнула пальцем в сторону стоявшей на столе глиняной миски. - Смотрите, какая в ней прохладная, освежающая вода...
- И в самом деле, - догадался Гриффит. - Мне же самому не видно. Спасибо, что подсказали.
Он схватил миску и швырнул ее на пол. Миска разлетелась на куски, забрызгав водой башмаки Гриффита и полу его камзола.
Шадамер сел на койке и недоумевающе уставился на эльфа.
- У вас что, иногда возникает желание бить посуду? - спросил он.
Гриффит пропустил вопрос мимо ушей.
- Я снова попался в ту же ловушку, - огорченно произнес он. - Когда я учился, то однажды был вынужден целую неделю просидеть только на воде, чтобы усвоить урок. Наверное, недели оказалось мало.
- Может, кто-нибудь объяснит... - начал Шадамер.
Алиса наклонилась и собрала черепки.
- Помнишь сообщение, которое прислал тебе Ригисвальд? Квай-гай глядела в миску с водой и слышала...
- ... все, что другой орк ей говорил, - досказал барон.
Он встал и оглядел залитый водой пол.
- Ты умница, Алиса. Жаль, что ты не догадалась чуточку раньше.
- И «неловкость» Гриффита выглядит вполне правдоподобной, - сказала Дамра, осторожно подбирая с пола еще один черепок. - А может, мы поддались напрасным страхам? Гриффит, ты уверен, что орки действительно подслушивали наши разговоры?
- Вполне допускаю. Но если чары и были, мы всё разрушили.
- И что нам делать теперь? - спросила Алиса.
Шадамер покачал головой.
- Теперь уже бесполезно что-либо делать. Мы тут взахлеб болтали о Камне Владычества. Слова выпорхнули как птички. Поздно их ловить. Слишком поздно. Кстати, Гриффит, а вы уверены, что водяной смерч - дело ваших рук?
- Да. А почему вы спрашиваете?
- Решил проверить, - ответил Шадамер и угрюмо добавил: - Не знаю, как вы, но я больше не играю в дурные знамения.
В их новой каюте, как и в прежней, был небольшой иллюминатор. Солнце неторопливо опускалось за горизонт, и от него по золотисто-голубой поверхности воды тянулась яркая красно-оранжевая полоса. Но Шадамеру и его спутникам было не до красот заката. Гриффит сложил на столе черепки разбитой миски и приготовил извинительные слова на случай, если орки спросят о случившемся.
Но никто не являлся с расспросами. Орки не беспокоили своих гостей (или пленников). Эльфы улеглись на койки, безуспешно стараясь уснуть. Шадамер, согнувшись, расхаживал взад-вперед по тесной каюте. Он прислушивался к скрипу переборок, шелесту парусов и топоту ног на палубе. Оттуда долетали обрывки монотонных оркских песен, сопровождавших все стороны корабельной жизни. Алиса сидела на койке и молча наблюдала за бароном.
- Во всяком случае, корабль никуда не уплыл, - сказал Шадамер, заглядывая в иллюминатор.
- Верно, - отозвался Гриффит. - Они даже якорь не подняли.
- Приятного мало, - сказала Алиса. - Если мы правильно разгадали их замысел, я не удивлюсь тому, что Капитан-над-Капитанами дожидается подхода таанской армии.
- Ты права. Я как-то забыл об этом, - удрученно признался Шадамер.
Раздался оглушительный стук в дверь, затем она распахнулась и в каюту просунулась бритая, разрисованная татуировкой голова здоровенного орка.
- Капитан зовет вас к столу.
- А как насчет блюд? - сразу же спросил Шадамер. - Что-нибудь из каждодневных?
- Не-а, - довольно ухмыльнулся орк. - Сегодня у нас кальмар!
Услышав про кальмара, Дамра тут же улеглась на койку.
- Благодарю вас. Я вовсе не голодна.
Ухмылку на лице орка как ветром сдуло.
- Все равно пойдешь, - угрожающе заявил он. - Все пойдете. Капитан велела.
- Радуйтесь хотя бы тому, что за столом не будет сушеных фиг, - шепнул Дамре барон, когда они выходили из каюты.

***

Капитанская каюта располагалась на носу корабля. Зная неприхотливость орков, ее можно было бы назвать роскошной. Из большого иллюминатора открывался захватывающий вид на морской простор. Посредине каюты стоял громадный стол. Правда, он не отличался ни затейливой резьбой, ни иными вычурными украшениями. Столешница, сколоченная из широких досок, покоилась на простых деревянных козлах. За столом могло поместиться десять орков или четырнадцать человек. На стене висела большущая карта Лерема и всех морей, омывающих континент. Другая карта, поменьше, была развернута на письменном столе. По краям ее подпирали навигационные инструменты, не давая сворачиваться. На карте очень подробно были изображены Благословенные Проливы, Краммс, дельта и Старый Виннингэль. Шадамер настолько заинтересовался картой, что его пришлось буквально силой усаживать за стол.
Капитан-над-Капитанами заняла место во главе стола. Гостей посадили напротив. Сбоку расселись двое старших офицеров и корабельные ведуны.
Поданные блюда соответствовали вкусам не только хозяев, но и гостей. Людям подали жареного кальмара и густую похлебку из рыбы, а эльфам - суп из багрянки* [Разновидность морского моллюска. (Прим. пер.)]. Орки пили эль. Для гостей Капитан-над-Капитанами выставила вино, которого они не видели со времени бегства из Нового Виннингэля. Орки вина не пили, считая его годным лишь для малолетних детей, да и то больных.
Шадамеру поднесли внушительный бокал вина. Барон попробовал и восхищенно прищелкнул языком. Это было красное крепкое вино из южной Дункарги, сдобренное пряностями. На корабле Кал-Га единственным их напитком была затхлая вода из трюмных бочек. После нее вино показалось Шадамеру божественным нектаром. Поднимая бокал, барон подумал, что теперь он раскусил намерения Капита-на-над-Капитанами. Улыбнувшись втихомолку, он осушил бокал до дна и попросил налить еще.
Постепенно хозяйка и гости разговорились. Капитан-над-Капитанами говорила о том, что происходит в мире. Шадамера поразила ее осведомленность. Кое с чем он был не согласен, но вино не располагало спорить. Предводительница орков знала и о Дагнарусе. Шадамер попытался выявить ее отношение к новоявленному королю, однако хозяйка умела ушла от ответа. Подобрав коркой хлеба остатки похлебки, Капитан-над-Капитанами вдруг сказала:
- Если бы двести лет назад люди послушались орков, Дагнарус сейчас не сидел бы у вас на хребте.
- А что тогда предлагали орки? - вежливо спросил Шадамер, чувствуя, что хозяйка не ограничится одной фразой.
- Ты, наверное, знаешь, как король Тамарос получил от богов цельный Камень Владычества и решил разделить его между четырьмя расами. Он устроил большое торжество. От нас туда поплыл наш тогдашний Капитан-над-Капитанами. Приплыть-то он приплыл, но сомневался, стоит ли ему идти за оркской частью Камня. Знамения в тот день были очень плохими. Но его ведунья сказала, что знамения плохие для людей, а не для орков, и он пошел. Во время торжества люди получили еще одно знамение, которое было хуже всех прежних. Дагнарус был тогда совсем мальчишкой - лет десять, не больше. Он очень гордился, что отец доверил ему вручать части Камня каждому из приглашенных. Последнюю часть он должен был передать своему старшему брату Хельмосу. Понятное дело, у мальчишки от волнения взмокли ладони. Камень выскользнул у него из рук. Упасть не упал, но поцарапал Хельмосу ладонь до крови.
Орки сидели молча, с крайне серьезными лицами. Они понимали, какой ужасный знак подали людям боги.
- Королю Тамаросу ничего не оставалось, как довести торжество до конца, - продолжала Капитан-над-Капитанами. - Раз между братьями пролилась кровь, кого-то из них обязательно нужно было убить, иначе не миновать новой крови. Наш Капитан-над-Капитанами думал, что король убьет Дагнаруса: старший сын был ему куда полезнее. Они с ведуньей ждали, когда же все случится, но Тамарос вместо этого устроил пир. Капитан торопился на корабль и спросил короля, когда тот собирается убить малолетнего принца. Он надеялся, что все закончится еще до наступления прилива. Чтобы ускорить дело, Капитан вызвался сделать это сам. Представляешь, как удивился наш Капитан, когда король заявил ему, что люди не убивают своих детей за такие «мелкие оплошности»? А пролитие крови между братьями Тамарос назвал «несчастным случаем»...
Ведуны за столом мрачно качали головами, поражаясь преступной глупости людей.
Капитан-над-Капитанами с аппетитом дожевывала хлеб.
- Но богов не обманешь. Между братьями пролилась кровь. Когда через десять лет у вас началась война, орки ничуть не удивились. Если бы тогда Тамарос послушался орков, его государство не лежало бы сейчас в развалинах.
- По этому поводу стоит выпить, - провозгласил Шадамер и шепотом обратился к Гриффиту: - Переведите разговор на что-нибудь другое.
- А правду ли говорят, Капитан, что у орков есть ведуны, искусные во всех видах магии? - спросил Гриффит.
- Да, это так, - кивнула предводительница орков.
- Но я знаю, что большинство орков не признаёт никакой магии, кроме водной. Значит, все-таки есть орки, знакомые с магией Огня и магией Земли?
- И с магией Пустоты, - добавила Капитан-над-Капитанами.
- Неужели? - удивился Гриффит. - Впервые слышу! Но ведь орки терпеть не могут Пустоту.
- Некоторые орки терпеть не могут эльфов, - сказала хозяйка. - Некоторые эльфы терпеть не могут орков. А сейчас мы сидим за одним столом. Пустота - средоточие великого жизненного круга. Не будь Пустоты, не было бы и всего остального. В Пустоте есть своя польза, - примирительным тоном добавила Капитан-над-Капитанами. - Как и в эльфах. Во всяком случае, мне так говорили.
- Позвольте еще бокал вина, - попросил Гриффит.
Шадамер наполнил бокалы рубиново-красным вином.
Подняв свой, он выпил за здоровье Капитана-над-Капитанами. В это время послышался звон корабельного колокола, возвестивший о конце вахты. Барон посмотрел на Алису. Ее рыжие волосы сияли в свете масляной лампы, висевшей над потолком. Лампа слегка покачивалась в такт кораблю...
Лампа раскачивалась во все стороны...
Стены раскачивались во все стороны...
Чей-то крик, потом глухой стук.

Предыдущая страница 23 Следующая страница


Волшебный кинжал 24

Алиса почему-то лежала на полу. Дамра тоже почему-то лежала на полу.
Гриффит встал, помогая себе руками...
Но тут же оказался на полу.
Все кружилось, кружилось, кружилось.
В середине круга была Пустота.

ГЛАВА 13

Алиса проснулась, и вместе с нею проснулась отчаянная головная боль. У нее и раньше иногда болела голова, но чтобы так... Алисе казалось, что ее голову набили острыми обломками камней. Стоило шевельнуться, как они впивались ей прямо в мозг. Если бы Алиса могла, она бы застыла и лежала неподвижно до самой смерти, которая, судя по всему, была совсем близка. Но глубже, чем головная боль и тошнотворные ощущения в желудке, было сознание опасности. Оно-то и заставило Алису открыть глаза и попытаться оторвать голову от подушки.
Попытка не удалась. Алиса со стоном вновь повалилась на подушку. Из окна струился яркий солнечный свет и приятно согревал ей затылок. Что-то изменилось. Что-то было не так, как прежде, и Алиса напряженно старалась понять, что именно. Наконец она сообразила.
Ее кровать не качалась.
Невольно вздрогнув от удивления и головной боли, Алиса прикрыла глаза ладонью и осмотрелась. Все предметы в помещении норовили ускакать или уползти от нее, и ей стоило немалых усилий заставить их остановиться. Ее подозрения подтвердились. Только сейчас до нее дошло, что солнечный свет льется не через маленький круглый иллюминатор, а через прямоугольное окно. Она находилась в комнате с белеными стенами, всю мебель которой составляли топорные кровати и единственный стул.
На стуле, рядом с кроватью Алисы, сидел какой-то старик. Его борода была аккуратно подстрижена и тщательно расчесана. На нем была добротная суконная одежда. Старик бесстрастно смотрел на Алису.
- Ригисвальд... - пролепетала заплетающимся языком Алиса.
Она попыталась сесть на постели.
- Постарайся не вертеть головой, - посоветовал Ригисвальд. - Ночь у тебя выдалась прескверная. Боюсь, и день будет не лучше.
Страх прояснил ей сознание.
- Шадамер! - с трудом произнесла Алиса.
Язык одеревенел и не желал слушаться. Алиса еще раз оглядела комнату, но барона не нашла.
- Где он? Что с...
- Его здесь нет, - ответил Ригисвальд. - Его и эльфийской Владычицы.
- А Гриффит?
- Он здесь. Отсыпается в соседней комнате.
Алиса осмотрела себя. Рыжие волосы были всклокочены, платье - измято и заляпано грязью.
- Где это мы? - еле ворочая языком, спросила она. - Вроде не на корабле...
- Нет, - сказал Ригисвальд. - Ты находишься в Краммсе, на постоялом дворе «Веселый пьянчуга».
Алисе все же удалось сесть.
- Где Шадамер? - настойчиво спросила она.
- Полагаю, моя милая, что орки увезли его вместе с эльфийкой. Постоянно забываю ее имя.
- Дамра, - подсказала Алиса.
Она кое-как встала, нетвердыми шагами подошла к окну и тут же схватилась за подоконник, чтобы не упасть. Окно выходило на море. Алиса всматривалась в водную гладь, пока воспаленные глаза не взбунтовались и из них не потекли слезы.
- Корабль... Корабль этой... Капитанши...
- Уплыл, - сухо ответил Ригисвальд. - Ложись-ка снова. Давай не упорствуй, а то еще упадешь и лоб расшибешь.
Алиса отвернулась от окна, но в кровать не легла.
- Что с нами случилось? Как вы меня нашли? Вернее, нас, - добавила она, вспомнив про Гриффита.
- Я дожидался вашего прибытия, - ответил Ригисвальд. - От орков пришло известие, что ваш корабль на подходе к Краммсу. У меня есть друзья среди местных орков. Я попросил их известить меня, когда вы появитесь. Дал им словесное описание тебя и Шадамера.
Вчера где-то около полуночи ко мне явился незнакомый орк и сказал, что я безотлагательно должен пойти с ним. По его словам, с кем-то из описанных мною людей случилась беда. Этот орк привел меня сюда, на постоялый двор... Ты все-таки не хочешь сесть?
- Мне легче, когда я стою. Я же не шатаюсь?
Ригисвальд кивнул.
- А то мне все время кажется, что подо мною качается пол.
- Просто твои ноги отвыкли от суши. Это пройдет, - успокоил ее старик. - Слушай дальше. Придя сюда, я застал четверых оркских матросов. У одного с плеча свисала ты, у другого - эльф. Они громко спорили с хозяином этой дыры, которую он гордо именует «постоялым двором». Орки утверждали, что с ним была договоренность насчет твоего и Гриффита ночлега. Насколько я мог понять, хозяину заплатили вперед. Правда, хозяин кричал, что дело не только в деньгах. У него, мол, приличное заведение и он не желает пускать к себе «пьяных девок»... Сейчас поясню. Орки обмотали голову твоему приятелю Гриффиту шарфом, скрыв его уши. Поэтому эльф вполне мог сойти за женщину.
- Боги милосердные! - простонала Алиса.
Она с трудом подняла руку, пытаясь откинуть с лица сосульки волос. Волосы не слушались.
- Ну и денек. Мне поначалу показалось, что по мне проехалась телега и меня швырнули в придорожную канаву умирать... Надо же: Шадамер исчез, Гриффита нарядили женщиной... Вы, наверное, всю ночь возле меня просидели?
Голос Алисы дрогнул.
- Я лучше сяду, - сказала она и поковыляла к постели. - Ригисвальд, а что было потом? Вам что-нибудь удалось выведать у этих орков?
- Удалось. Они заявили мне, что встретили вас обоих в каком-то портовом трактире, где вы «веселились напропалую». Когда они вас увидели, вы были изрядно пьяны и не держались на ногах. По словам орков, им велели отнести вас сюда. Мне, естественно, захотелось узнать, кто велел, кто заплатил хозяину постоялого двора и все прочее. Вместо ответа они сунули мне одну вещицу и сказали, чтобы я передал ее тебе.
Ригисвальд полез в свою кожаную сумку, извлек оттуда кольцо с камнем и подал Алисе. В солнечных лучах сиреневой звездочкой вспыхнул аметист. Алиса дрожащими пальцами взяла кольцо.
- И это все, что они вам сказали? - спросила она.
- Они сказали, что кольцо принадлежит «женщине Шадамера», - с легкой улыбкой ответил Ригисвальд.
По Алисиной щеке покатилась слезинка.
- Да, принадлежит, - едва слышно произнесла она. - Очень даже принадлежит.
Она плотно зажала кольцо в ладони.
- Куда орки могли увезли Шадамера и Дамру? Неужели к... - слова застревали у нее в горле, и Алиса с неимоверным трудом договорила: - к Дагнарусу?
- Не знаю, - с всегдашним спокойствием ответил Ригисвальд. - Но вполне это допускаю. Как-никак при каждом из них находилось по части Камня Владычества..
Ригисвальд ободряющее похлопал Алису по руке.
- Нельзя терять надежду. Все не так уж и мрачно, как кажется. Эти слова насчет кольца... не думаю, чтобы у того, кто их передавал, были дурные намерения.
Алиса сделала очередную попытку совладать с волосами.
- Кто поймет этих орков? Они точно знали, у кого из нас Камни. Чем еще можно объяснить их поведение, как не намерением выдать Шадамера и Дамру Дагнарусу?
Она умолкла и только вздыхала, вцепившись в кольцо.
- Какие вести от Улафа? Когда нам ждать его и остальных?
- Я не получал от него никаких вестей, - ответил Ригисвальд. - Я даже приблизительно не знаю, когда он должен здесь появиться. Знаю только, что по пути он собирался встретиться с несколькими Владыками.
- Сомневаюсь, что кто-то из них приедет сюда, - сказала Алиса.
- Я тоже сомневаюсь, - отчеканил Ригисвальд. - Сомневаюсь даже, удастся ли Улафу застать кого-нибудь из них в живых. Дагнарус и его врикили наверняка об этом позаботились.
- И что же мы будем делать? - растерянно спросила Алиса.
- Для начала подыщем тебе и эльфу место поприличнее, - ответил старик, пренебрежительно оглядывая комнату.
- А потом?
Алиса невольно улыбнулась. Хоть что-то в ее жизни осталось прежним.
- А потом я собираюсь дочитать начатую книгу, - сообщил Ригисвальд таким тоном, словно они сидели в Башне Шадамера. - Поскольку тебе не сидится на одном месте, ты можешь ежедневно наведываться в гавань и пытаться расспрашивать орков. Правда, они тебе ничего не скажут, зато тебя не будет мучить совесть, что ты сидишь сложа руки.
- Благодарю за дельный совет, - процедила сквозь зубы Алиса.
Головная боль не желала проходить. Алиса потерла лоб рукой.
- До сих пор не понимаю, как мы позволили себя опоить? Ведь все было яснее ясного. Чтобы орки отказались от выпивки? А тут... Мы же видели, что они не пьют ничего, кроме своего эля. И где у нас глаза были?
- Иногда нам выгоднее делать вид, будто мы ничего не знаем, - многозначительно произнес Ригисвальд.
Алиса вспыхнула.
- Это как понимать? По-вашему, Шадамер знал, что орки нас опоят, и не сопротивлялся? Но зачем?
Ригисвальд ответил не сразу. Какое-то время он внимательно глядел на Алису.
- Вспомни, милая девушка, мое послание.
- Нет! - взвилась Алиса. - Он бы этого не сделал. Это... это...
- Разве он не понял, куда ему надлежит отправиться?
- Чепуха! Ваше послание можно было истолковать как угодно, - возразила Алиса.
Она с силой тряхнула головой, о чем сразу же пожалела.
- Шадамер знал, куда ехать, - повторил Ригисвальд. - Знал, что он один в ответе за Камень Владычества. Думаю, еще в Новом Виннингэле он прекрасно понял, что никто из Владык не приедет в Краммс. А еще Шадамер знал, что не сможет взять тебя туда, куда он отправился. Он не хотел подвергать тебя опасности. И конечно же, он понимал: если тебе сказать всю правду, ты ни за что не отпустишь его.
- Он знал это, пятое, десятое! - рассердилась Алиса. - Ничего ваш Шадамер не знает! Он только воображает, будто знает меня. Он не имел права так поступать со мной. Ненавижу его!
Она выпрямилась и вытерла глаза.
- Да, ненавижу! Ненавижу всем своим существом. Я возненавидела его с самого первого дня нашей встречи. Я ненавидела его в прошлом и впредь тоже буду ненавидеть. Он - самый несносный человек во всей вселенной.
Алиса плотно, очень плотно зажала в руке кольцо с аметистом.
- Вот сейчас встану, разбужу Гриффита, и мы вдвоем попробуем разобраться в случившемся... разобраться... попробуем.
Алиса встала. Комната накренилась. Пол уходил у нее из-под ног. Исполненная решимости выбраться из комнаты, Алиса упала... лицом в подушку.
- Шадамер, дурак неисправимый, как ты мог позволить, чтобы орки тебя сцапали? - застонала она.
- Я посижу здесь, пока ты не проснешься, - сказал Ригисвальд, доставая из сумки недочитанную книгу.
- Передайте Шадамеру... когда его встретите... что я его ненавижу, - пробормотала Алиса, закрывая глаза.
- Непременно передам, - пообещал Ригисвальд.

***

Капитан-над-Капитанами сидела на корме береговой шлюпки, держа руку на руле. Шлюпка медленно и неслышно плыла по водной глади дельты. Весла были обмотаны тряпками. Шестеро гребцов старались как можно тише опускать весла в воду, дабы ничем не выдать своего присутствия. Под покровом ночи они благополучно миновали крепость, которая доставила им немало хлопот при осаде Краммса.
Капитан-над-Капитанами не слишком волновалась, что их обнаружат. Знамения в эту ночь были исключительно благоприятными, как и всю неделю подряд. Жалкий трюк эльфа, решившего подстроить «дурное знамение», не в счет. Вспоминая его «смерч», предводительница орков всякий раз усмехалась. Какой смерч при ясном, безоблачном небе? Только эльфы, не нюхавшие моря, могут верить, что оркн поймаются на их уловки!
Вечерние знамения предсказывали облачную ночь с дождем. Лучшей погоды нельзя было и желать. Луна им сегодня ни к чему, а стук дождя поможет заглушить всплески весел. Людям и не снилось, что орки способны проплыть у них под самым носом.
Знамения не солгали: вскоре хлынул дождь. На всякий случай один из матросов стоял на носу шлюпки, всматриваясь в ночную тьму. Однако Капитан-над-Капитанами не ожидала встретить никаких препятствий. Орки веками плавали по этой дельте. Они давным-давно нанесли на свои карты каждую подводную корягу и каждый водоворот. Матросы гребли легко и сноровисто, наслаждаясь ночным плаванием. Они тихо, почти шепотом, пели. Пожалуй, это было единственной досадной помехой, а то вся вода сотрясалась бы от раскатов их голосов. Рядом с предводительницей орков сидела ведунья с ее корабля. Возле ног ведуньи лежали два куля, накрытые от дождя парусиной.
Один из кулей вдруг начал громко храпеть. Ведунья обеспокоенно взглянула на предводительницу.
- Переверни его на живот, - велела ей Капитан-над-Капитанами.
Ведунья так и сделала. Храп сразу же прекратился.
- Даже одурманенный, он не выпускает своего мешка из рук, - с восхищением сказала ведунья.
- Да, барон свое дело знает, - отозвалась предводительница.
- Там у него и спрятан Камень Владычества? - спросила ведунья.
Капитан-над-Капитанами кивнула.
- А другая где свой Камень прячет?
- Эта цапля - из эльфийских Владычиц. На ней магические доспехи, так что поди разберись.
Ведунья понимающе кивнула.
- Сколько они будут спать? - спросила Капитан-над-Капитанами.
- Столько, сколько тебе понадобится, - ответила ведунья. - В случае чего я просто повторю заклинание.
- Годится, - хмыкнула предводительница орков. - Пусть выспятся как следует. Силы им пригодятся... там, куда мы плывем.
Ведунья кивнула и остаток ночи просидела молча. А лодка уходила все дальше от Краммса, поднимаясь вверх по дельте.

ГЛАВА 14

От Краммса до Мардуара по воздуху было около пятисот миль. Но по воздуху, как известно, летают лишь птицы и драконы. Путь по земле был длиннее и кружнее. Город рудокопов, Мардуар славился не только своими золотыми и серебряными рудниками, но еще и независимым, бунтарским духом его жителей. Мардуарцы так и именовали себя - независимые. По меркам остального мира они назывались кто изгоями, а кто преступниками.
Рудники принадлежали государству и управлялись государственными чиновниками. С одной стороны, назначение на службу в Мардуар считалось большой удачей. Человек, надзиравший за извлечением из земных недр золота и серебра, всегда мог направить (и, разумеется, направлял) часть этого потока на собственное обогащение. С другой - за удачу приходилось платить, и этой платой была жизнь в Mapдуаре со всеми ее особенностями.
После Нового Виннингэля, с обилием солнца и мягким климатом, прибывший чиновник сталкивался с совершенно иной погодой. В его речи прочно укоренялись два слова: «холод» и «снег». Снег покрывал Мардуар и окрестности начиная с ранней осени и держался до лета. Затем наступала короткая передышка, после чего все повторялось. Правда, для коренных жителей Мардуара ни снег, ни холода не были помехой. Маги, владевшие магией Земли, очищали перевалы от снежных заносов, и караваны с ценным грузом круглый год тянулись с горных рудников в Мардуар, а оттуда - в Новый Виннингэль. Мардуарцы давно приспособились к передвижению по снегу. Они привязывали к ногам длинные и широкие палки и легко скользили вниз либо запрягали в сани нескольких оленей или стаю собак. Меж тем государственный чиновник отсиживался в своем бревенчатом доме, приказывал беспрестанно топить печи и никак не мог согреться.
В Мардуаре нашли себе пристанище многие маги. Их было здесь куда больше, чем в любом другом городе со схожим числом жителей. Большинство рудокопов состояло из магов Земли, направлявших свои способности на добычу золота и серебра из горных недр. Услышав о магах, кто-то мог подумать, что их присутствие способствовало утверждению в городе просвещения и благородных манер.
Отнюдь! Здешние маги не были похожи на книжников из Храма в Новом Виннингэле. Среди рудокопов лишь немногие умели читать и писать. Большинство перенимало ремесло от родителей, а те - от своих родителей, и так далее. Рудокопы не вдавались в суть заклинаний; наборы особых слов, зачастую произносимых нараспев, служили им так же, как служили их дедам, прадедам и более отдаленным предкам. Главное - добыть побольше золота или серебра. Рослые, мускулистые, привыкшие много работать и много пить, острые на язык и скорые на потасовку, эти маги считали себя настоящими хозяевами Мардуара, и горе тому, кто осмеливался думать иначе.
Иначе думали, прежде всего, солдаты гарнизона королевской армии. Гарнизон находился в Мардуаре по понятным причинам: следить, чтобы богатства горных недр текли в королевскую казну, а не оседали в карманах продажных чиновников и главарей разбойничьих шаек. Гарнизон помещался в крепости, которую маги называли не иначе как «бастионом придурков». Однако солдаты недаром ели казенный хлеб, и кулаки у них были не менее крепкими, чем у рудокопов.
Хотя солдаты и рудокопы взаимно ненавидели друг друга, каждая сторона (пусть нехотя) признавала силу противника. Редкий день в Мардуаре проходил без потасовок. Но если на руднике случался обвал, солдаты и рудокопы, забыв вражду, вместе раскапывали завалы, чтобы извлечь погибших и раненых. Беды на рудниках тоже бывали довольно часто, а потому Мардуар не испытывал недостатка во врачевателях. Их ремесло также передавалось по наследству.
Помимо рудников Мардуар был знаменит своим Меффельдским перекрестком.
Перекресток этот находился в десяти милях от города, на восточном склоне Илланских гор. Здесь дорога, подходившая к Мардуару с востока, пересекалась с другой большой дорогой. Свернув на ту дорогу и поехав вправо, можно было попасть к Меффельдскому перевалу - единственному известному тогда перевалу через Илланские горы, разделявшие Виннингэльскую империю на две половины. Левый отрезок дороги вел в Мардуар. Меффельдский перекресток служил излюбленным местом встреч, вопреки распространенному поверью, что перекрестки - места проклятые. А может, именно этим и объяснялась его притягательность.
Местные маги следили, чтобы зимой обе дороги не потонули под снегом. И Каменные Убийцы, о которых Алиса только слышала, были их незаменимыми помощниками. Оживив силой магии Земли груду камней, маги заставляли Каменных Убийц расчищать дороги. Снег беспрестанно летел из-под каменных «рук» и «ног» этих безмозглых великанов. Магам приходилось зорко следить за своими порождениями, ибо ожившие каменные глыбы не зря звались убийцами. Стоило хоть немного ослабить внимание, и Каменный Убийца мог начать с одинаковым упорством и усердием давить и крушить все живое, что попадалось на пути.

***

Когда Улаф и его спутники подъезжали к Мардуару, дорогу после недавнего снегопада уже успели очистить. По обеим сторонам от нее тянулись внушительные снежные валы, но сама дорога была ровной и утоптанной. Здешний Каменный Убийца вернулся на свое прежнее место возле Меффельдского перекрестка и вновь превратился в безжизненную и безопасную груду камней. Видом своим эти камни напоминали склеп. Тем, кто попадал сюда впервые, всегда становилось не по себе. Многие считали, что здесь похоронен какой-то самоубийца, и как ни пытались королевские чиновники опровергнуть этот домысел, им почти никто не верил.
День клонился к вечеру. Падал легкий снежок, заставлявший лошадей то и дело недовольно шевелить ушами и моргать. Из разрывов облаков иногда выныривало солнце, и снежинки вспыхивали крошечными разноцветными огоньками.
У перекрестка Улаф осадил лошадь.
- Дальше вы поедете в Мардуар, - сказал он своим друзьям. - Остановитесь в трактире «Молоток и клещи». Я распрощаюсь с Джессаном и Бабушкой и догоню вас.
Перекресток быстро опустел. Ускакавшие всадники мысленно уже грелись у жарко пылающего очага в трактире «Молот и клещи» и попивали подогретое вино с пряностями, которым славилось это заведение. Улаф повернулся к молодому тревинису и старухе-пеквейке.
- Вот мы и прощаемся, Джессан, - сказал он. - Эта дорога ведет к западным склонам гор, а потом спускается на равнину. Когда достигнешь равнины, сверяй свой путь по заходящему солнцу. Так ты доберешься до Карну. Похоже, у тревинисов не было столкновений с карнуанцами?
Джессан покачал головой.
- У нас многие служат в армии Карну. Тревинисов там всегда очень ценили и уважали. Думаю, у карнуанцев хватит ума не связываться со мной.
- У карнуанцев, возможно, и хватит, - задумчиво произнес Улаф. - Только неизвестно, остались ли они хозяевами в своей стране. Может статься, что уже нет.
Улаф в последний раз попробовал убедить Джессана продолжить путешествие вместе с ним и его спутниками, хотя заранее знал, что понапрасну тратит время. Джессан, естественно, отказался. И он, и пеквейская Бабушка были полны решимости возвращаться на родину. Пусть дорога займет у них целый год, пусть им придется ехать по опасным местам. Их телесные и душевные раны требовали целительного воздуха родной земли.
- Что ж, если вы с Бабушкой твердо решили ехать, возьми хотя бы это. Пусть мой набросок будет тебе вместо карты.
Улаф подал Джессану квадратик пергамента. Юноша разложил его прямо на лошадиной шее, расправил и вгляделся.
- Старайся не забираться слишком далеко на север, - предостерег Улаф. - Можешь ненароком оказаться в эльфийских землях, а это тебе совсем ни к чему.
Джессан кивнул. Он достаточно насмотрелся на те земли и не хотел увидеть их снова. Улаф дал ему еще несколько напутственных советов: по каким дорогам лучше ехать и каких мест избегать по причине возможных военных действий. Джессану не терпелось поскорее отправиться в путь, но он заставил себя внимательно выслушать Улафа. За эти месяцы тревинис понял, что воины бывают разные. Не всем из них, чтобы показать свою храбрость и значимость, нужно размахивать копьем и очертя голову нестись на врага. Путешествуя вместе с Улафом, Джессан проникся большим уважением к этому человеку и был благодарен ему за советы.
- Я бы с удовольствием отправился с вами через перевал, - добавил Улаф. - Но мне обязательно нужно на пару дней заехать в Мардуар узнать последние новости и пополнить в местном Храме Магов кое-что из припасов.
- Тогда прощай, - сказал Джессан. - Удачи тебе. Передай от меня привет барону. Я часто думаю: каково ему ехать с Камнем Владычества. Он в большей опасности, чем мы. Надеюсь, что пока у него все хорошо.
- Можешь не сомневаться, - уверила Джессана Бабушка. - Этот барон - любимчик богов. Хотя...
Старуха не договорила. Она обернулась назад и стала внимательно вглядываться в дорогу, по которой они только что ехали. Подняв свой новый посох с прежними агатовыми глазами, Бабушка повертела им в разные стороны, давая всем глазам хорошенько увидеть местность.
- Зло, - неожиданно объявила Бабушка. - Движется оттуда. - Она качнула посохом. - Наконец-то у вас хватило ума заранее меня предупредить.
Последняя фраза относилась к агатовым глазам. Улаф тоже присмотрелся. Дорога была пуста. К тому же снег всегда заглушал цокот копыт.
- Опять врикиль? - спросил Улаф.
Бабушка неопределенно пожала плечами.
- Не знаю. Может, и так.
- Неужели за нами снова гонится врикиль? - встревожился Джессан.
- Вряд ли, - успокоил его Улаф. - У тебя сейчас нет с собой ни кровавого ножа, ни Камня Владычества. Какой смысл врикилю гнаться за тобой? И все же не помешает проверить. Вы поезжайте в сторону перевала. Я останусь здесь и посмотрю, не появится ли кто. В случае опасности я вас догоню и дам знать.
- Договорились, - с облегчением сказал Джессан.
Он не любил долгих прощаний. Махнув Улафу рукой, он поскакал к перевалу, увозя с собой Бабушку и тело Башэ.
Улаф развернул лошадь и направился к дремлющему Каменному Убийце. За грудой камней рос сосновый лес. Оказавшись среди деревьев, Улаф спешился, привязал лошадь и ласково попросил ее ничем не выдавать своего присутствия. Затем он вернулся к камням и выбрал место, где просвет между ними давал достаточный обзор. Улаф присел на корточки и стал ждать.
Джессан и Бабушка быстро скрылись из виду. Только сейчас Улаф вспомнил: ведь кокон с телом Башэ прикреплен к повозке, и за нею по снегу тянется приметная борозда... Оставалось лишь надеяться на новый снегопад.
Ожидание затянулось. Ноги Улафа задубели от холода. Он начал подумывать, что, наверное, зря поверил Бабушкиному посоху. Близились сумерки. И тут Улаф заметил на дороге одинокого всадника. Как и большинство путников, тот был закутан в толстый плащ с капюшоном. Если всадник и был врикилем, сейчас он явно принял чей-то облик. Улафа больше заинтересовало конское снаряжение, в особенности красная, с золотым окаймлением, попона. Узор каймы напоминал языки пламени.
Улаф был готов побиться об заклад, что попона обладает магическими свойствами. Плащ всадника покрывали пятна дорожной грязи, однако на попоне не было ни единого пятнышка. Золотисто-красное покрывало сияло так, словно его только что соткали и вышили.
Если всадник преследует Джессана, ему обязательно придется остановиться на перекрестке и определить, по какой дороге поехал тревинис. Всадник действительно остановился, но изучать следы на дороге не стал. Он повернулся в седле и внимательно оглядел сосновый лес. Улаф припал к камням и затаил дыхание.
Не найдя ожидаемого, всадник остановился посреди перекрестка и замер. Он явно кого-то ждал.
Распаленное любопытство, к сожалению, не могло согреть озябших ног Улафа. Он принялся шевелить пальцами, разгоняя уснувшую кровь. Ему тоже не оставалось иного, как ждать вместе с незнакомым всадником. Улаф надеялся, что ожидание не затянется до глубокой ночи, иначе в Мардуар вместо него доберется кусок льда. В такие мгновения Улаф искренне сожалел, что ему не дано быть магом Огня.
Всадник испытывал такое же нетерпение, как и Улаф. Едва тусклое солнце опустилось за гору, всадник начал беспокойно ерзать в седле. К счастью для него и для озябшего Улафа, их ожидание не затянулось. Вскоре послышался цокот копыт быстро приближавшегося коня. Первый всадник отъехал с дороги в тень.
Второй всадник, достигнув перекрестка, остановился и осмотрелся по сторонам. Заметив на обочине первого, он громко произнес:
- Замечательная пора для путешествий, друг мой. Светло и прохладно.
Поскольку небо сейчас затянули облака, а воздух был морозным, фраза эта, скорее всего, являлась условным сигналом. Догадка Улафа подтвердилась: первый всадник выехал из тени.
- Это ты, Клендист? - громко спросил он.
- А это ты, Шакур?
Шакур! Улафа пробрала дрожь. Шакур был самым старым и могущественным врикилем. Если у врикилей существовала иерархия, он наверняка был их командиром.
- Ты привез мне новые приказания?
- Тебе и твоим наемникам приказано спешно двигаться на Старый Виннингэль и там ожидать его величество Дагнаруса. Через две недели вы должны уже быть там.
- Через две недели? Ты никак спятил?
Шакур подал ему свиток.
- Здесь указано местонахождение дикого Портала. Он сократит ваш путь до Старого Виннингэля и сбережет время. Его величество желает, чтобы вы как можно быстрее туда добрались. Советую отправиться этой же ночью.
- Старый Виннингэль? - мрачно повторил Клендист. - Что понадобилось его величеству в тех проклятых краях?
- Когда надо будет, узнаешь. Ты спрашивал о приказах. Ты их получил.
- Не торопись, Шакур. - Клендист явно был рассержен. - Ни я, ни мои люди не давали согласия на поход в Старый Виннингэль.
- В чем дело, Клендист? - усмехнулся Шакур. - Боишься призраков?
- Меньше всего меня заботят призраки, - спокойно возразил командир наемников. - Когда-то я всерьез хотел пошарить в развалинах Старого Виннингэля. По слухам, там спрятаны сокровища империи. Но потом я узнал, что там кишмя кишат бааки, и решил не искушать судьбу. Пока ты не скажешь, зачем меня туда посылают, я с места не тронусь.
Шакур ответил не сразу. Возможно, он переговаривался с Дагнарусом, а может - просто выжидал, надеясь уломать Клендиста. В таком случае он напрасно терял время. Клендист не желал быть безгласным орудием Владыки Пустоты. К этому времени стемнело. Всадники превратились в два черных пятна на снегу. У Улафа свело пальцы рук, и он отогревал их своим дыханием.
Наконец Шакур нарушил молчание.
- Его величество сказал, что тебе незачем входить в Старый Виннингэль. К развалинам направляются четверо Владык. Его величеству необходимо, чтобы ты перехватил их и не дал добраться до города.
- Четверо Владык, говоришь? - засмеялся Клендист. - А я и не знал, что они еще существуют. И зачем же они ему понадобились?
- Они его величеству не нужны, - ответил Шакур. - Ему нужно то, что они везут с собой.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс, Трейси Хикмен

- И что они везут?
- То, что когда-то они украли у его величества. Ты верно сказал: нельзя искушать судьбу. Не искушай ее, Клендист.
- Итак, мы отправляемся в Старый Виннингэль и ловим этих Владык. А как мы узнаем, что они появятся там одновременно?
- Нам помогает Пустота. Они появятся там одновременно.
Клендист пожал плечами.
- Ну, если ты так уверен. А потом нам что, убить их?
- Нет. Вы захватите их живыми и будете зорко стеречь. Его величество желает допросить их, - сказал Шакур.
- Поймать всегда труднее, чем убить, - задумчиво сказал Клендист. - Я ожидаю соответствующего вознаграждения.
- Кажется, до сих пор ты не мог пожаловаться на размер вознаграждения, - напомнил ему Шакур.
- Тебе что, трудно напомнить ему об этом? - Клендист не любил называть Дагнаруса «его величество». - Забыл спросить: как выглядят те Владыки?
- Пустота приведет тебя к ним.
- Знаешь, Шакур, легче воду выжать из камня, чем вытащить из тебя нужные сведения, - раздраженно бросил ему Клендист. - Мы все сражаемся на одной стороне. Кстати, что делать с рылоносыми? Чего они здесь шастают?
- Кто-кто? - с нескрываемым удивлением спросил Шакур.
- Рылоносые. Тааны.
Клендист махнул рукой в сторону гор.
- Мы наткнулись на них в горах, к северу отсюда. Рыщут по лесу.
- Неужели?
Шакур повернул голову туда, куда указывала затянутая в перчатку рука Клендиста, как будто мог что-то разглядеть сквозь тьму и частокол сосен.
- И сколько их?
- Не слишком много. Скорее всего, дозорный отряд.
- Они вас видели?
Клендист обиженно фыркнул.
- Мы еще не разучились быть невидимыми. Так значит, он не посылал их сюда?
- Нет, - чуть помедлив, ответил Шакур. - Не посылал.
- Может, нам перебить их? - предложил Клендист. - Управимся быстро, а утром двинемся в путь.
- Вы двинетесь в путь немедленно, - холодно ответил Шакур. - Собирай своих людей и отправляйся туда, куда тебе приказано. Тааны тебя не касаются.
Развернув коня, Шакур поскакал прочь. Комья замерзшей земли полетели из-под копыт на дорогу. Врикиль скрылся в северном направлении.
- Говоришь, не касаются? - зло усмехнулся Клендист. - Конечно, нас касается долгий ночной переход, когда мы и так почти весь день протряслись в седле. Или его величество думает, что мои ребята придут в восторг от этого приказа? Ну, ничего, господин Дагнарус, ты щедро нам заплатишь за прогулку в Старый Виннингэль.
Спрятав свиток под плащом, Клендист поехал к ожидавшим его наемникам.
Улаф выбрался из-за камней и на негнущихся ногах поковылял туда, где он оставил лошадь. Оживавшие ноги нестерпимо болели, и Улаф несколько раз тихо простонал. Раздумья его длились недолго. Взобравшись в седло, он поскакал догонять Джессана.

***

Улаф не сомневался, что разыщет Джессана. Скорее всего, думал он, тревинис сам на него выйдет. Улаф не ошибся. Он проехал не более пяти миль, когда из лесной тьмы перед ним выпрыгнул Джессан. Улаф резко осадил лошадь.
Небо к этому времени очистилось от облаков. Снег заискрился под ярким лунным светом. Ели отбрасывали на дорогу зубчатые тени, делая ее полосатой.
- Я видел врикиля, - сообщил Улаф, наклоняясь к лошадиной шее. - Но он не охотился за тобой. На перекрестке он встречался с Клендистом, командиром наемников из армии Дагнаруса. Скоро Клендист и его люди появятся здесь, потому что их путь тоже лежит на запад. Они направляются к дикому Порталу. Я поеду вслед за ними, чтобы узнать, где он находится. А тебя я прошу срочно отправляться в Мардуар и предупредить людей Шадамера. Объясни им, куда ехать, и скажи, что я буду ждать их возле Портала. Время дорого, Джессан. Отвяжи повозку и спрячь ее вблизи дороги. Бабушку тоже лучше оставить здесь.
- Что случилось? - спросил Джессан. - Что ты узнал?
- Барону и Дамре расставлена ловушка, о чем они даже не подозревают. Я попытаюсь найти их и предостеречь.
Улаф мрачно усмехнулся.
- Врикиль говорил, что им помогает Пустота. Но я-то не служу Пустоте. Не она меня привела на тот перекресток, и не она дала подслушать разговор двух злодеев...
Вылетевший из леса камень с силой ударил Улафа в грудь и опрокинул с лошади. Если бы не кожаная куртка и не плащ из овчины с его толстой меховой подкладкой, удар вполне мог оказаться смертельным. Улаф остался жив. Оглушенный ударом, он беспомощно лежал на дороге, не в силах пошевелиться, и только смотрел, как над ним нависли две тени.
Тааны! Пасти, оскалившиеся в звериной усмешке. Сверкнувшие острые зубы. Один из таанов кулаком ударил его в челюсть. Улаф потерял сознание.
Бабушка пронзительно закричала, предупреждая Джессана. Тревинис схватился за рукоятку меча, но таан опередил его и с силой прижал ему руки к бокам. Звероподобное лицо довольно ухмыльнулось.
Джессан пригнул голову и ударил таана в лоб.
Таан отпустил его руки, повалившись на спину. Джессан выхватил меч и повернулся лицом к нападавшим. Крики Бабушки оборвались. Двое таанов пригнулись, заняв оборонительную позицию. Они пытались угадать, на кого из них Джессан бросится первым. Он взмахнул мечом и приготовился к нападению.
Удар по затылку едва не расколол ему череп. Мозг Джессана грозил взорваться от чудовищной боли, однако тревинисский воин устоял на ногах. Он даже попытался обернуться навстречу новой угрозе. Последовал второй удар, и Джессан рухнул на снег.
Тааны встали над ним. Они умели ценить храбрость.
- Сильная пища, - с похвалой отозвался один из таанов.

ГЛАВА 15

Командира небольшого таанского отряда звали Таш-кет. О доблести и подвигах этого дозорного тааны рассказывали легенды. Но никакие его прошлые успехи не шли в сравнение с тем, что ему удалось совершить на этот раз. Он незаметно пересек громадный континент, кишащий врагами всех мастей, добрался до странных земель, проник в тамошний город и добыл то, за чем его посылали.
Таш-кету и его отряду помогала в пути великолепная карта, некогда принадлежащая Дагнарусу, хотя сам Дагнарус даже не подозревал об этом. В отряде был также один полутаан по имени Кралт. Стоит ли говорить, с каким нежеланием они взяли его с собой? Тааны никогда не опускались до путешествий в обществе полутаанов, но приказа Дерла ослушаться не посмели. Шаман заверил их, что в пути они сами убедятся в полезности Кралта. И действительно, этот полутаан, по виду более напоминавший человека, нежели многие полукровки, оказался очень полезным. Он умел ловко маскировать свою внешность, и тааны всегда посылали его в человеческие города разнюхивать, что к чему.
Итак, Таш-кет исполнил повеление Клета и похитил из шатра дворфов «камень, мечущий молнии». Теперь он с отрядом направлялся в город Мардуар, где Клет назначил ему встречу. Они находились в окрестностях Мардуара уже несколько недель. Клет приказал затаиться и ничем не выдавать своего присутствия, и Таш-кет выполнял приказ. Правда, в определенной степени.
Своим мышлением и поведением дозорные сильно отличались от соплеменников. Низамы всегда посылали их впереди племени, касалось ли дело поиска пищи, места для очередного лагеря или врагов. Большую часть времени дозорные проводили наедине с собой, а это требовало умения думать и действовать самостоятельно. Такая жизнь приучала дозорных к независимости, почти не свойственной таанам.
Таш-кет почитал Клета и подчинялся его приказам, но... Во-первых, он не делал различия между приказами Клета и любыми другими приказами, которые получал. А во-вторых - он, как всегда, выполнял лишь те из них, с которыми был согласен сам. Остальные он оставлял без внимания. После нескольких недель жизни в лесной глуши, когда с неба то и дело сыпался холодный белый пух, устилавший землю влажным покровом, Таш-кет начал скучать. К тому же он изрядно проголодался. Оба этих обстоятельства заставили его нарушить приказ Клета и выйти из засады.
К удивлению таанов, в лесах возле Мардуара почти не было дичи для охоты. Иногда им удавалось добыть оленя, кролика или козу, но мясо этих животных у таанов считалось слабой пищей. Таш-кет нуждался в сильной пище, способной разогнать по жилам загустевшую кровь и наполнить желудок и сердце огнем. Остальным таанам требовалось то же самое.
Охота на двоих людей вовсе не казалась Таш-кету нарушением приказа. Желудок требовал сильной пищи. Нападение они тщательно продумали, выбрав ночь, когда дорога совершенно пуста. Одного удалось свалить почти сразу. Второй оказался покрепче, что лишь разожгло аппетит таанов. Одолев и его, тааны поволокли добычу в глубь леса, заметая следы.
Таш-кет был доволен ночной охотой. Он не надеялся встретить в земле ксыксов такую сильную пищу. Этого ксыкса он съест сам, начав с самой лакомой части - сердца. Второго - отдаст соплеменникам, а с полутаана хватит и костлявой сморщенной старухи. Таш-кету не терпелось помучить ксыксов, чтобы еще раз проверить их силу. Кралт стал возражать против пыток. Своими криками, говорил он, жертвы могут привести к лагерю других ксыксов, и тогда приказ Клета будет нарушен. Таш-кет лишь отмахнулся от слов раба.
Человеческий ребенок мало волновал Таш-кета. Тааны кормили ее тем, что оставалось после них, и эти крохи едва позволяли девочке не умереть с голода. За время пути Кралт научился общаться с нею. Девочка ему понравилась, и иногда он пробирался в человеческие поселения и воровал для нее еду. Кралт постоянно твердил таанам, что ее нельзя убивать. Девочка обладала властью над «камнем, мечущим молнии». Она могла спокойно прикасаться к нему, а тааны - нет. Таш-кет не спорил. Пока ни камень, ни девчонка не мешали ему, он не мешал Кралту возиться с нею.
Усевшись возле костра, Таш-кет принялся точить нож. Его желудок громко урчал, предвкушая изобилие сильной пищи.

***

Улаф очнулся. Он сидел на снегу, прислонившись спиной к дереву. Грудь и руки что-то стягивало. Нагнув голову, он увидел, что тааны его привязали. К другому дереву они привязали Джессана, но у тревиниса вдобавок были крепко стянуты запястья. У Улафа они оставались свободными, и он, двигая руками, сумел дотянуться до земли.
Джессан не приходил в сознание. Он сидел, уронив голову на грудь. Все лицо у него было перепачкано кровью.
Бабушка лежала между Улафом и Джессаном. Тааны просто швырнули ее на снег, связав по рукам и ногам. Едва ли они опасались, что старуха сбежит. Во всяком случае, они почти не глядели в ее сторону. Бабушка находилась в сознании. В ее темных блестящих глазах отражалось пламя костра. Казалось, она забыла и про Джессана, и про Улафа. Взгляд старухи был прикован к противоположному концу таанского лагеря.
- Тааны, - заплетающимся языком выговорил Улаф. - Нас захватили тааны.
Он вспомнил слова Клендиста, сообщившего Шакуру о таанах. Тогда Улаф не придал этому значения, о чем теперь горько сожалел.
У него сильно болела голова. Как назло сейчас, когда ему нужно думать четко и связно. Подцепив ногтями несколько комочков земли, он произнес исцеляющее заклинание. Улафу очень хотелось проделать то же самое с Джессаном, который, судя по всему, был серьезно ранен. Но чтобы заклинание подействовало, ему требовалось коснуться Джессана.
Тааны изредка бросали на своих пленников голодные взгляды. Сами они были поглощены разговором и громко смеялись. Один из них усердно точил нож.
- Бабушка! - шепотом позвал Улаф.
Пеквейка его не слышала.
- Бабушка! - снова прошептал он, на этот раз погромче.
Следя глазами за таанами, Улаф слегка толкнул ее ногой.
Бабушка изогнулась, повернувшись к нему лицом.
- Джессан совсем плох, - тихо сказал ей Улаф. - Ему требуется помощь.
Бабушка покачала головой.
- Его раны - раны воина, - сказала она. - Он рассердится, если я вмешаюсь.
- Пусть лучше рассердится, чем умрет, - сердито ответил Улаф. - Мне очень нужно, чтобы он очнулся и был в сознании. Бабушка, ты должна это сделать. Мне до него не дотянуться.
- Однажды он позволил Башэ вылечить ему руку, - вспомнила Бабушка. Немного подумав, она сказала: - Ладно, я согласна.
Извиваясь свои щуплым телом, пеквейка стала придвигаться к Джессану. Ее юбка с колокольчиками и камешками негромко позвякивала. Один из таанов услышал эти звуки и что-то сказал соплеменникам. Те заухмылялись и громко загикали. Страдания пленницы доставляли им явное наслаждение. Наконец Бабушке удалось дотронуться рукой до ноги Джессана.
- Плохо получится, - сказала она. - Мне не дотянуться до моих камней.
- Обязательно получится, - сказал Улаф, успокаивая и ее, и себя.
Бабушка закрыла глаза и забормотала на твитл - языке пеквеев, похожем на птичье щебетание.
Улаф внимательно следил за Джессаном. Дыхание тревиниса выравнивалось и становилось легче. Бледное лицо немного порозовело. Джессан перестал стонать. Его веки дрогнули. Он открыл глаза и стал ошалело водить ими по сторонам.
- Твои шрамы я не тронула, - заверила его Бабушка и вернулась к прерванному созерцанию.
- Что ты там увидела? - спросил Улаф, поворачиваясь в ту же сторону.
Вскоре он и сам увидел и чуть не вскрикнул от удивления.
На некотором расстоянии от костра сидел... ребенок. Сначала Улаф посчитал его таанским ребенком, но, приглядевшись, понял, что ошибся. Из-за обилия тряпок, навороченных на маленьком существе, Улафу было трудно определить его принадлежность к какой-либо расе Лерема. Впрочем, Улафа сейчас занимало не это. На детской шее висел сверкающий драгоценный камень.
Он поглощал свет костра, вспыхивая всеми цветами радуги и разбрасывая радужные искры. Зрелище было настолько восхитительным, что Улаф недоумевал: как же он не заметил этого сияния сразу? Камень был на редкость крупным, величиной почти с кулак Улафа, и имел форму трехгранной призмы с безупречно ровной поверхностью. Похоже, эту призму когда-то откололи от еще более крупного камня.
Изумленный Улаф шумно втянул воздух, что сразу насторожило таанов, и они вскочили на ноги. К счастью, он вовремя спохватился и начал кашлять. Тааны уселись снова.
- Сколько живу, никогда не видела такого камня, - завороженно прошептала Бабушка. - У него, должно быть, сильная магия.
- Ты права, - шепотом ответил ей Улаф. - Знаешь, что висит на шее у этого ребенка? Камень Владычества!
Бабушка опять изогнулась, поворачиваясь к нему лицом.
- Такой же, как нес Башэ? А ты не спутал?
- Я видел картинки в старинных книгах и узнал его. Но почему Камень оказался здесь, в лесу, да еще на детской шее? Кажется, это девочка. Как она вместе с Камнем попала к таанам? Может, я сумею с ней поговорить и тогда хоть что-то пойму.
Тааны начисто позабыли о девочке. Взбудораженные предстоящим пиршеством, они даже не глядели в ее сторону. Она сидела одна, погруженная в себя. Улаф попробовал улыбнуться ей. Он легко заводил дружбу с детьми.
Девочка встала и сделала робкий шаг в сторону Улафа. Он сразу заметил на детской шее веревочную петлю, напоминавшую собачий ошейник. Второй конец веревки был привязан к дереву.
«Совсем маленькая, от силы лет шесть», - подумал Улаф. Однако, приглядевшись, он понял, что ошибся. Ей было вдвое больше. Теперь, когда девочка подошла ближе к огню, Улаф отчетливо увидел ее черные волосы, смуглое лицо и характерный для дворфов приплюснутый нос. Как же ее занесло в такую даль? Улаф кивнул ей. Девочка отрешенно посмотрела на него своими темными глазами, но ближе не подошла.
Улаф вспомнил: где-то он читал о странном кружке детей, охранявших часть Камня Владычества, принадлежащую дворфам. Дети Даннера - так их называли. Похоже, часть загадки он разгадал. Он страстно хотел разгадать всю загадку, но... таанам страстно хотелось есть. Еще немного, и загадки будет разгадывать некому. Куски жареного мяса (даже человеческого) этого делать не умели.
- Что случилось?
Голос Джессана звучал слабо, и все же слова он выговаривал отчетливо.
- Где это мы?
Улаф повернулся к нему.
- Как ты?
- Лучше не бывает, - ответил Джессан, морщась от боли. - Откуда взялись эти двуногие звери? И вообще, что происходит?
- Это тааны, порождения Пустоты, - сказал Улаф.
- Что они собираются с нами делать?
- Похоже, что съесть.
Джессан с нескрываемым отвращением смотрел на таанов. Бабушка заморгала и что-то пробормотала.
- Таанам во вкусу человечина, - объяснил ему Улаф.
- Я не позволю этому зверью себя съесть!
Джессан напряг мышцы рук и попробовал выпутаться из веревочного плена.
Услышав шум, тааны вскочили и подбежали к Джессану. Они с любопытством глядели на него, скалили зубы и, казалось, подстрекали упрямого тревиниса к новым попыткам освободиться.
- Подразни их! - быстро шепнул ему Улаф. - Постарайся обманом заставить их тебя развязать.
- Обрежьте веревки! - закричал Джессан, напрягаясь всем телом. - Что, трусите сразиться со мной по-честному?
Один из зверолюдей, более похожий на человека, чем на таана, что-то сказал остальным. Его слова вызвали новые ухмылки и взрыв гиканья.
- Таш-кет не желает сражаться с рабом, - сказал получеловек на довольно беглом и правильном эльдерском языке. - Он окажет тебе честь, наполнив твоим мясом свой желудок.
Джессан зарычал и забился в веревках. Ухмылявшиеся тааны тыкали в него острыми прутьями.
Улаф владел заклинанием, прозванным им «трясучкой». Оно заставляло содрогаться землю. Таанов с силой швырнуло бы вниз. «Трясучка» вполне могла сломать кому-то из них ногу или вышибить сознание. «Только бы они развязали Джессана», - думал Улаф. Тогда с помощью его заклинания и кулаков тревиниса они сумеют справиться с этим отродьем.
Увы, тааны не были столь наивны и на уловку не попались. Тот, кто точил нож, шагнул к Джессану. Сверкавшие глаза таана ясно показывали: «мясо» дозрело. Джессан изловчился и ударил таана обеими ногами. Отчаявшемуся Улафу не оставалось ничего иного, как произнести первые слова заклинания.
И тут Бабушка начала петь.
Кожа таана была густо изрезана шрамами. Под ними... чертовщина какая-то, - подумал Улаф... скрывались самоцветы. Часть из них вросли в кожу и выпирали причудливыми шишками; другие были лишь вставлены и поблескивали в свете костра. «Что за странная манера носить украшения? - недоумевал Улаф. - Или камни служат им совсем не для красоты?» Пока он раздумывал, один из камней на руке таана, прорвав кожу, выскочил наружу и упал.
Таан удивленно хрюкнул. Опустив нож, он разглядывал кровоточащую рану на руке. Бабушка продолжала петь. Ее голос становился все громче и сильнее. Таан, неопределенно пожав плечами, вновь поднял нож и нацелился Джессану в сердце.
Второй камень вылетел у таана из лба, третий - из груди. Таан сердито зарычал и оглянулся на соплеменников. За это время из его левой руки выпали еще два самоцвета.
Таан что-то крикнул соплеменникам и замахал им рукой, требуя подойти. Остальные тааны замотали головами и попятились, бросая на него испуганные взгляды. Кто-то даже схватился за оружие.
Из ноги таана вылетел новый камень. Разъяренный таан повернулся к пленникам. Он подозрительно оглядел Улафа, потом Джессана и, наконец, остановился на Бабушке, певшей высоким, пронзительным голосом. Таан замахнулся на нее ножом. Джессан взревел и забился в своих путах. Улаф спешно начал произносить заклинание, но после нескольких слов его разум заволокло какой-то зловещей тьмой, и он напрочь забыл, что говорить дальше.
Костер погас. На небе исчезла луна, пропали звезды. Опустилась густая, непроницаемая ночь. Затихло и Бабушкино пение, и яростное рычание таана.
В этой кромешной тьме Улафу все же удалось разглядеть черные доспехи. Они переливались подобно воронову крылу.
- Кил-сарнц! - закричали тааны. - Кил-сарнц!
- Врикиль! - сдавленно выдохнул Джессан.
«Шакур», - сразу же подумал Улаф, ударяясь спиной о ствол. Вот тебе и противостояние других сил Пустоте! Врикиль, конечно же, явился сюда за Камнем Владычества. Улаф вспомнил о девочке и попытался отыскать ее глазами, но на прежнем месте ее не было.
- Она здесь, - шепнула Бабушка. - Сидит рядом со мной. Когда я запела, она пришла.
- У вас находится Камень Владычества, - заговорил врикиль. Казалось, его голос исходит из глубокого пустого колодца. - Дагнарус, ваш бог, будет доволен вами. Эй, раб. Переведи мои слова.
Полутаан не замедлил подчиниться и перевел слова Шакура на язык таанов.
Тааны переглянулись. Тот, у кого выпали камни, что-то произнес властным тоном и махнул полутаану.
- Таш-кет, мой хозяин, просит передать кил-сарнцу, что Дагнарус нам не бог. Дагнарус - самозванец, которому нет дела до таанов. Мы служим Клету и нашим старым богам.
- И Клет говорит, что вы хорошо ему служите, - сказал еще один таан, появившийся на поляне.
Внешне он сильно отличался от остальных таанов. Он был намного старше их. Его белая кожа пугающе мерцала во тьме. Он говорил на языке таанов, но слова были такими же холодными, жесткими и пустыми, как у Шакура. Полутаан перевел сказанное им Шакуру.
- Клет говорит, что мы будем вознаграждены. Клет говорит, что ты, Шакур, стар и немощен, и для него нет никакой чести сражаться с тобой. Он велит тебе убираться отсюда к твоему Дагнарусу.
Шакур пренебрежительно что-то буркнул и повернулся к Клету. Пустота сгущалась вместе с темнотой. Улаф почувствовал, что проваливается, соскальзывает неизвестно куда... Кто-то коснулся его рук. Это прикосновение и резкий шепот над ухом вернули его в сознание.
- Не шевелись, - прошептал голос.
Улаф почувствовал, как на нем обрезают веревки.
- Приготовься, - велел тот же голос.
- К чему? - тихо спросил Улаф.
- Сражаться, если можешь и умеешь, - ответил голос - Если нет, приготовься бежать отсюда.
Улаф освободил руки от обрезков веревок. Он делал это медленно и очень осторожно, чтобы тааны ничего не заподозрили. Оглянувшись через плечо, Улаф увидел дворфа с ножом в руке. Дворф подобрался к Джессану.
- Рад тебя видеть, парень, - шепнул тому дворф, принимаясь обрезать его путы.
- Вольфрам? - Джессан изогнулся, желая увидеть старого знакомого.
- Не крути головой, глупый тревинис! - сердито прошипел Вольфрам. - Не выдавай меня.
Джессан повиновался. Он взглянул на Улафа: может, тот что-нибудь объяснит.
Улаф качнул головой, не отрываясь от своего заклинания. Еще неизвестно, что на уме у этого дворфа. Лучше быть готовым ко всему.
Вольфрам не осмеливался подойти к Бабушке и девочке, ибо там его могли заметить. Он следил за ними из-за деревьев, куда неслышно нырнул.
- Послушай, дворф! - шепотом позвал его Улаф. - Много вас тут?
- Кроме меня, еще один, - ответил Вольфрам.
Улаф сник. Он почему-то надеялся, что сюда явилась целая армия. Однако вряд ли даже армии хватило бы, чтобы одолеть двоих врикилей, которые по-прежнему стояли лицом друг к другу.
- Не пугай меня Дагнарусом, Шакур, - сказал Клет. - Ему до меня не добраться. Это тебе ни о чем не говорит, Шакур? Ты ведь тоже можешь освободиться из-под его власти, как и я. Только не ври мне, что никогда об этом не мечтал. Кровавый нож передавал мне твои мысли, Шакур. Я знаю, насколько ты ненавидишь Дагнаруса.
Тьму Пустоты прорезала ослепительная вспышка. Врикили, тааны и узники вскинули головы. Верхушки елей трещали, как факелы. Над ними сверкала красная чешуя громадного дракона. Его широкие крылья раздували огонь. Изумрудно-зеленые глаза дракона были устремлены вниз. В пламени гигантского костра блестели острые драконьи зубы.
Кто-то стремительно промелькнул мимо Улафа. Должно быть, Вольфрам. Нет, наверное, почудилось. Откуда у дворфа взяться доспехам, отливающим серебром?
Но это действительно был Вольфрам. Он подбежал к Бабушке и девочке. Подхватив их обеих, Вольфрам бросился в глубь леса. Улаф зашептал слова заклинания. Джессан откинул веревки и приготовился к бою.
Таш-кет первым оправился от потрясения. Схватив копье, он нацелился в спину убегавшему дворфу. Однако «трясучка» Улафа его опередила. Земля под Таш-кетом задрожала. Он успел метнуть копье, но дворф скрылся за деревьями. Таан потерял равновесие. Он упал, и на него тотчас же налетел Джессан. Схватив Таш-кета за волосы, он запрокинул ему голову и что есть силы ударил по шее.
Тело Таш-кета обмякло.
На Джессана прыгнул другой таан. В руках у него была тяжелая дубина с каменным наконечником. Джессан попытался увернуться, но поскользнулся. Таан занес над ним дубину.
Огненное дыхание дракона превратило нападавшего в живой факел. С жуткими воплями таан понесся в лес, раздувая смертоносный огонь. Вскоре его крики оборвались.
Из завесы дыма выскочил Джессан. Его тело блестело от пота, перемешанного с кровью и землей.
- Где врикили? - с тревогой спросил он, размахивая дубиной сгоревшего таана. - Ты видел, куда они скрылись?
Улаф покачал головой. Ему было не до врикилей. Кашляя, он прикрыл рот рукавом. От дыма у него слезились воспаленные глаза. Улаф посмотрел на пылающие деревья. После магического огня, исторгнутого драконом, тьма показалась ему еще гуще. На снегу валялись тела мертвых таанов. Врикили исчезли.

ГЛАВА 16

С помощью чаек, а также других птиц и зверей Вольфрам и Ранесса двигались по следам таанов, похитивших в Сомеле Камень Владычества. Они пересекли добрую половину Виннингэльской империи и наконец в окрестностях Mapдуара настигли похитителей.
Ранесса была исполнена решимости немедленно обрушиться на них и уничтожить. Вольфрам тут же напомнил ей, что всех уничтожать нельзя; ведь вместе с похитителями находилась и ни в чем не повинная Фенелла. Он тайком подкрался к таанскому лагерю. Замысел Вольфрама был прост: дождаться, когда тааны уснут, и спасти ребенка вместе с Камнем. Однако тааны не забывали выставлять на ночь караул, а караульные не позволяли себе заснуть на посту.
Вольфрам обдумывал разные способы спасти Фенеллу, но тааны зорко стерегли девочку и Камень. Казалось бы, снова став Владыкой, наделенным магическими силами и имеющим магические доспехи, он мог бы напасть на похитителей. Эту мысль Вольфрам отбросил сразу. Боги благословляют оружие Владыки, но они не в состоянии направлять его руку в сражении. Дворф трезво оценивал свои силы. Он никогда всерьез не учился воинскому ремеслу. Зачаточные навыки, которыми он владел, позволяли ему отбиться от пьяных драчунов в каком-нибудь трактире, но против опытных бойцов они были бесполезны. Вольфраму оставалось лишь издали наблюдать за таанами, видеть их силу и сноровку (тааны ежедневно упражнялись с оружием) и сознавать, что нечего и надеяться одному расправиться с четырьмя. Просить о помощи Ранессу он не решался все по той же причине: при поединке дракона с таанами могла погибнуть Фенелла.
Собственное бессилие злило Вольфрама и делало раздражительным. В тот вечер, проведя еще один бесплодный день в наблюдениях за таанским лагерем, он улегся спать, но довольно быстро проснулся. Он отчетливо слышал, как чей-то голос несколько раз повторил:
- Немедленно иди к таанскому лагерю!
Вольфрам сел на постели и огляделся. Рядом, завернувшись в медвежью шкуру, вовсю храпела Ранесса. Вольфрам убедил ее на время принять человеческий облик. Во-первых, незачем было понапрасну пугать жителей Мардуара зрелищем дракона, кружащего над их городом. А во-вторых (что было куда важнее), - это могло насторожить и спугнуть таанов.
- Наверное, я все-таки видел сон, - сказал себе дворф.
Он попытался уснуть, но у него в ушах снова зазвучали те же слова. Вольфраму ничего не оставалось, как встать и разбудить Ранессу.
- Весь сон мне сбил, - накинулась она на Вольфрама, однако пошла вместе с ним в лагерь.
Добравшись туда, оба затаились среди деревьев.
- Смотри, у них появились пленники! - шепнул дворф Ранессе.
Один из пленников, молодой тревинис, показался Вольфраму больно уж знакомым. Дворф прищурился и шумно фыркнул.
Ранесса тут же ущипнула его за руку.
- Ты что? Они же тебя услышат!

Предыдущая страница 25 Следующая страница


Волшебный кинжал 26

- Нет, ты посмотри! Посмотри на того тревиниса.
От волнения Вольфрам даже встряхнул Ранессу за плечи.
- Отведи свои космы с глаз и скажи, не померещилось ли мне. По-моему, я его знаю.
- Кажется, я тоже его знаю, - с долей неуверенности сказала Ранесса.
- Так это же Джессан! - рассерженно прошипел Вольфрам. - Твой племянник.
- Мой племянник, - отчужденно повторила Ранесса и тихо добавила: - Я уже и забыла о нем. Все это было так давно. Странно, как его сюда занесло?
- Сейчас не об этом надо думать. Вот она, наша возможность, - обрадовался Вольфрам, потирая руки. - Я подберусь к ним и перережу веревки.
- А что ты намерен делать с врикилем? - леденящим голосом спросила Ранесса. - Один из них сейчас войдет в лагерь... Подожди-ка. Да там два врикиля. Второй в обличье таана, но я вижу его насквозь.
Теперь и Вольфрам увидел их. Едва появившаяся возможность была подрублена на корню. Вольфраму захотелось уткнуться в снег и заплакать от досады и бессилия.
- Мы с ними справимся, - ободрила его Ранесса.
Она повернулась к удрученному дворфу и улыбнулась.
- Тебе хватит сил. Ты же Владыка, а я - дракон.
Не дав ему возразить, Ранесса скрылась в темноте леса. Вольфрам схватил нож и бросился к лагерю. Ему удалось перерезать веревки сначала у виннингэльца, потом и у Джессана. Затем Вольфрам вернулся на прежнее место и стал дожидаться возможности спасти Фенеллу.
Он слышал, как в темноте над лесом кружит Ранесса. Вольфрам узнал знакомое хлопанье крыльев. Ранесса набрала побольше воздуха. Через мгновение он со свистом вырвался обратно.
Верхушки деревьев вспыхнули, как большие свечи. Зажав в ладони медальон, Вольфрам быстро произнес молитву, и вдоль его тела заструился металл доспехов Владыки. Почувствовав себя увереннее, Вольфрам кинулся в лагерь таанов. Одной рукой он подхватил Бабушку, другой - Фенеллу. Не обращая внимание на Бабушкино верещание и причитания насчет оставленной палки, Вольфрам побежал с обеими спасенными в глубь леса.

ГЛАВА 17

За спиной Вольфрама с треском горели деревья. Он слышал свист воздуха, рассекаемого драконьими крыльями, крики умирающих таанов и боевой клич Джессана. Слышал и, не оборачиваясь, бежал все дальше в лес.
Сверху сияла луна. Под ногами искрился снег. Вольфрам, не привыкший бегать с грузом, стал выдыхаться. Какими бы маленькими и хрупкими ни были Бабушка и Фенелла, они все же что-то весили. Вольфрам решил передохнуть. Как-никак он отбежал на достаточное расстояние... И тут он ослеп. Его окружила чернота, словно ему и в самом деле выкололи глаза. Вольфрам не только ослеп. Он оглох, онемел и перестал ощущать свои руки и ноги. Ни глаз, чтобы видеть. Ни ног, чтобы убежать. Ни рук, чтобы сражаться или за что-то уцепиться, в том числе и за собственную жизнь. И все же он попытался удержать жизнь, но пальцы скользили, и он чувствовал, как падает, падает, падает... Прямо в Пустоту.
Потом чья-то рука в серебристой перчатке поймала его. Рука выдернула его из Пустоты. Над Вольфрамом, сверкая доспехами, стояла Гильда. Она подняла свой щит, и при его сиянии Вольфрам увидел врикиля. На том были черные доспехи Пустоты и шлем, видом своим напоминавший отвратительную полузвериную морду таана.
Гильда стояла над лежащим братом, и ее щит оберегал их обоих. Врикиль выхватил диковинное оружие - тяжелый меч с зазубренным лезвием. Взмахнув мечом, он прыгнул на Гильду.
Лезвие ударилось о магический щит. Врикиль зарычал и выронил оружие. Он повалился на спину и отчаянно замахал руками. Дотянувшись до меча, он со звериной ненавистью поглядел на Гильду и ее щит.
Руки Вольфрама нащупали опору. Ухватившись за жизнь, он выбрался из бездны Пустоты. Кое-как он сумел подняться на ноги и встал рядом с сестрой.
Врикиль искал способ нанести ему удар, не прикасаясь к смертельно опасному для него существу - посланнице небес. Подняв меч, он предпринял новую атаку. На этот раз он не стал ударять по щиту мечом, а ударом кулака выбил щит из рук Гильды. Свой главный удар врикиль нацелил на Вольфрама.
- Ах ты, выползок из Пустоты! - загремел голос Ранессы. - Это мой дворф! Не смей его трогать!
Ранесса выдохнула огненный поток и, подхватив его когтем, метнула огненный шар во врикиля.
Огонь растекся по черным доспехам врикиля. Вреда Клету он не причинил. Пустота вобрала огонь и растворила в своих темных глубинах. Приподняв шлем, таанский врикиль с удивлением поглядел на дракона.
- Ты явно не из мира таанов, - выкрикнул он, обратившись к Ранессе на таанском языке, которого она не понимала, как Клет не понимал языка тревинисов. - Я предпочел бы остаться и сразиться с тобой, оказав честь тебе и себе. Но я вынужден отклонить твой вызов на поединок. Кое-кто неподалеку готов, как Шакур, нанести мне удар в спину.
Клет оглянулся на дворфа и сияющее небесное существо, охранявшее его.
- Я все равно узнаю, где мне искать Камень Владычества.
Скользнув в Пустоту, Клет исчез.
- Куда он скрылся? - спрашивал Вольфрам, испуганно озираясь по сторонам. - Я его нигде не вижу. Он гнался за нами?
- Врикиль исчез, но лишь на время, - ответила ему Гильда. - Пока Камень Владычества остается в мире, остается и угроза. Вольфрам, ты должен отвезти Камень в Старый Виннингэль.
- Старый Виннингэль? - ошеломленно повторил Вольфрам. - Почему я? Нет, я туда не поеду. Гильда! Объясни мне!
- Вольфрам! Очнись!
Он открыл глаза.
Перед ним на коленях стояла Ранесса в ее человеческом обличье.
- Вольфрам! Да очнись же! Ты не покалечился?
Ранесса принялась дубасить его с явным намерением поскорее привести в сознание.
- Перестань меня валтузить, а то я и в самом деле покалечусь, - проворчал Вольфрам, отпихивая ее кулаки.
Он сел на снегу.
- Где Гильда? Куда она исчезла? Я не успел ее расспросить. Гильда! - позвал он. - Гильда, я не понял, о чем ты говорила.
Сквозь прорехи между елями светила луна. Возле Вольфрама сидела Фенелла, крепко держась за руку пеквейской Бабушки. На груди у нее все так же сверкал Камень Владычества.
- Даннер, - сказала Фенелла. - Я рада, что ты меня нашел.
Фенелла сняла с шеи Камень Владычества и подала Вольфраму.
- Я сберегла его для тебя, Даннер, - робко произнесла девочка.
Вольфрам вытер глаза и откашлялся. Он ненадолго застыл в нерешительности, затем взял Камень и крепко зажал в руке.
- Я не Даннер, - смущенно сказал он. - Меня зовут Вольфрам. Я лишь пытаюсь идти по следам Даннера. Его великий труд мне не по плечу. Но я возьму Камень. Спасибо тебе, Фенелла, что сберегла его. Даннер гордился бы тобой.
Довольная Фенелла улыбалась. Она не осмеливалась подойти к Вольфраму поближе, а осталась возле Бабушки. Старуха хмуро и подозрительно покосилась на Вольфрама. Указав костлявым пальцем на его доспехи, она спросила:
- Откуда наряд раздобыл? Украл, наверное?
- А мне, Вольфрам, ты не хочешь сказать спасибо? - довольно сердито спросила Ранесса. - Я спасла тебя от врикиля, причем уже во второй раз.
- Ранесса, - воскликнула Бабушка. - Вижу, ты нашла себя.
Ранесса, вспомнив прошлое, собралась ответить ей какой-нибудь дерзостью, но заглянула в глаза старухи и удержалась.
- Я сбросила свою кожу, - смущенно сказала она.
- Умница, - похвалила Бабушка. - Я всегда знала, что она тебе тесна.
Вольфрам глядел на Камень Владычества, на игру лунного света внутри его граней.
- Сюда кто-то идет, - встрепенулась Ранесса.
Вольфрам встал, заслонив собой Фенеллу и Бабушку, и начал всматриваться в темноту.

ГЛАВА 18

Из лесной темноты вышли виннингэлец и Джессан. Вольфрам испустил громкий вздох облегчения.
- Врикили могут скрываться где-нибудь поблизости, - предостерег Улаф. - Надо немедленно выбираться из леса. Здесь мы в опасности.
- Тетя Ранесса! - воскликнул Джессан. От неожиданности он застыл на месте. - Неужели ты? Как ты здесь оказалась.
- Долго рассказывать, племянник, - без малейшего волнения ответила Ранесса. - А ты привез мне подарок?
Вольфрам завороженно смотрел в сияющие, чистые глубины Камня Владычества. Потом он повесил Камень себе на шею. Тот слился с серебряными доспехами и исчез. Но Вольфрам знал, что Камень по-прежнему с ним. Дворф не мог прикоснуться к нему руками. Только душа Вольфрама ощущала близость Камня.
Рядом стояла Гильда.
- Отправляйся в Старый Виннингэль, - сказала она.
Вольфрам кивнул.

***

Все, кого судьба столь странным образом свела в этом лесу, послушались совета Улафа, покинули лес и вернулись на дорогу... Лошади исчезли. Повозка с телом Башэ лежала вблизи обочины. Джессан сказал, что она просто оторвалась и перевернулась, когда лошади понеслись неизвестно куда. Бабушка не сомневалась, что тело ее внука оберегали боги. Белый снег на дороге стал черным, вскопанный и истоптанный десятками копыт. Судя по всему, здесь совсем недавно проехал внушительный отряд всадников.
- Клендист, - угрюмо заключил Улаф. - Упустил я его.
С досады он поддел ногой грязный снежный ком.
- Вот и говори после этого, что Пустота не пособничает им.
- Недавно ты в этом сомневался, - улыбнувшись, напомнил ему Джессан. - Но ты зря расстраиваешься. Они оставили столько следов, что даже кроту видно. По этим следам ты и доберешься до Портала.
- Я слышал, что Клендист хитер и умеет запутывать следы, - все так же угрюмо возразил Улаф. - Но никуда не денешься, придется их догонять.
Он оглянулся в надежде, не появятся ли лошади. Лошадей не было.
- Что еще хуже, мне придется идти пешком.
- Тааны сильно напугали лошадей, но они убежали недалеко, - сказала Бабушка.
Поднеся пальцы к губам, она пронзительно свистнула. Потом защебетала на своем птичьем языке.
- С кем она разговаривает? - удивился Улаф.
- С лошадьми, - ответил Джессан. - Бабушка говорит им, что опасность миновала и они могут возвращаться.
- И они вернутся?
Вместо ответа Джессан показал на дорогу.
По ней трусцой бежали лошади. Они направлялись прямо к пеквейской Бабушке. Окружив старуху, животные стали игриво тыкаться мордами в ее волосы.
Обрадованный Улаф тут же вскочил в седло и развернул свою лошадь, намереваясь скакать к Меффельдскому перекрестку.
Джессан ухватился за поводья.
- Куда ты поедешь в таком виде? Ты весь озяб и продрог.
- А что еще мне остается делать? Я должен догнать Клендиста и узнать, где скрыт вход в дикий Портал. Это единственная возможность вовремя перехватить барона Шадамера и предупредить его. Барон и не подозревает, что в Старом Виннингэле для него приготовлена ловушка.
- Постой! - удивленно воскликнул Вольфрам. - А откуда ты знаешь про ловушку?
- Я подслушал разговор между врикилем Шакуром и этим Клендистом, командиром наемников, которые служат Дагнарусу, - пояснил Улаф. - Врикиль говорил, что части Камня Владычества находятся у четырех Владык, и каждому из них велено отправляться в Старый Виннингэль. По словам Шакура, они попадут прямо в ловушку, подстроенную им Дагнарусом.
Спохватившись, Улаф удивленно и несколько подозрительно посмотрел на дворфа.
- А почему ты спрашиваешь?
- Да просто так. Любопытно стало, - ответил Вольфрам и, засунув руки в карманы, отвернулся.
Поведение дворфа насторожило Улафа, но времени раздумывать об этом у него не оставалось. Едва ли из Вольфрама вытянешь какие-нибудь подробности.
- Да помогут вам боги, - сказал Улаф.
Его пожелание относилось ко всем. Прощаясь, Улаф задержался глазами на Вольфраме. Дворф упрямо выдержал его взгляд.
Улаф пришпорил лошадь и помчался вслед за наемниками Клендиста.
- Нам тоже надо убираться отсюда, - сказал Джессан. - Противное это место.
- Да, от него так и разит Пустотой, - согласилась Ранесса. - И куда ты теперь, племянник?
- Домой, - коротко ответил Джессан.
Он вдруг почувствовал, что ему тяжело смотреть на Ранессу. Наверное, ей и впрямь нужно было превратиться в дракона. Она всегда отличалась от остальных людей. И все же многое в изменившейся судьбе Ранессы оставалось для него непонятным.
- Путь в земли тревинисов долог и опасен, - сказала Ранесса. - Сама знаю. Мы с Вольфрамом, когда ехали, всякого повидали.
Она откинула волосы с лица и вдруг предложила:
- А давай, Джессан, я отвезу тебя, Бабушку и тело Башэ прямо на родину.
Такого предложения Джессан явно не ожидал, но радости оно у него не вызвало. Он недоверчиво поморщился.
- Нет, тетя...
- А мы согласны, - сказала Бабушка. - Ты хорошо придумала.
- Бабушка, ты сама не понимаешь, что говоришь, - возразил Джессан.
- Почему это я не понимаю? - рассердилась пеквейка. - Я хоть и стара, но из ума не выжила. Я уже летала и знаю, что лететь быстрее, чем ехать на лошади. И с чего ты взял, что наша деревня стоит на прежнем месте?
Бабушка сверлила Джессана своими маленькими птичьими глазками.
- Ты про это не думал? А если племя снялось и ушло в другое место? Как мы будем их искать? Куда легче, если мы полетим на крыльях. А она, - Бабушка указала на Ранессу, - предлагает нам крылья.
Джессан все еще колебался.
- Джессан, я потеряла свой посох, - дрогнувшим голосом призналась старуха. - Надо было спрятать его в надежном месте. Теперь я не могу распознавать зло. Нам нужно лететь с Ранессой. Она предлагает нам помощь. Зачем ты упрямишься, Джессан?
- У Ранессы добрая душа, - добавил Вольфрам. - Ты можешь ей доверить свою жизнь, парень. Я это сделал и еще ни разу не пожалел.
- Джессан, разве тебе не хочется побыстрее вернуться домой? - тихим, но настойчивым голосом спросила Бабушка.
- Очень хочется, - признался юный тревинис. - Сильнее, чем когда-либо.
- Значит, решено, - подытожила Ранесса. - Больше не спорим. Ты, Джессан, и Бабушка...
- И Фенелла, - перебила ее Бабушка. - Девочка полетит с нами.
- Ни в коем случае, - твердо возразил Вольфрам. - Фенелла должна вернуться в страну дворфов.
- А как она туда доберется? Ты, что ли, ее повезешь?
Вопрос застиг его врасплох. Вольфрам задумчиво поскреб подбородок. Он не мог взять Фенеллу с собой в Старый Виннингэль. В равной мере он не имел права забыть о своем предназначении и отправиться с девочкой в Сомель.
- Ну... я постараюсь что-то придумать, - растерянно пробормотал Вольфрам.
- А в твоей стране кому-нибудь до нее было дело? - спросила Бабушка.
Фенелла, вцепившись в Бабушкину руку, не сводила с Вольфрама темных глаз. Он подумал об опустевшем святилище. Об убитых Детях Даннера. А ведь Бабушка права. Фенелла никому не нужна на родине. Никто ее там не ждет, никто по ней не скучает. Он вспомнил себя и Гильду в детстве, таких же заброшенных и никому не нужных, кроме друг друга.
- Решай сама, Фенелла, - наконец сказал Вольфрам. - Куда ты хочешь отправиться? Домой? Или тебе хочется полететь вместе с Бабушкой и жить там?
- А разве ты не поедешь в Сомель? - удивленно спросила Фенелла. - Я думала, ты повезешь Камень Владычества обратно.
- Этого я не знаю, Фенелла, - честно признался Вольфрам. - Пока я должен ехать совсем в другое место, и оно очень далеко от Сомеля.
- Я тоже хочу стать Владычицей, - призналась девочка. - А пока я лучше поживу с Бабушкой. Ведь я же всегда могу вернуться домой, правда?
- Да, - ответил Вольфрам. - Ты всегда сможешь вернуться домой.

***

Мягкий кокон с телом Башэ сняли с повозки. Джессан, Бабушка и Фенелла стали готовить кокон к продолжению путешествия, теперь уже по воздуху.
Вольфрам смотрел на них. Ему пора было трогаться в путь, но он мешкал. Он слишком давно не ездил один.
Он подошел к Ранессе. Та с тоской глядела на звезды, словно не могла дождаться, когда окажется в небе, поближе к ним.
- Я буду скучать по тебе, девонька, - сказал Вольфрам. - Жаль, что ты не поедешь со мной.
- Я обязана им помочь. - Ранесса оглянулась на Джессана. - Они всегда были добры ко мне, хотя я и не заслуживала этого.
- Ты не виновата.
Ранесса едва заметно улыбнулась.
- Даже став драконом, я могла бы быть добрее и мягче. Увы, - она пожала плечами. - Прошлого не вернешь. А сейчас я отвезу их домой и помогу разыскать племя. Это все, что я могу для них сделать.
- И куда ты отправишься потом?
У Вольфрама заныло сердце.
- Мне нужно будет какое-то время побыть одной, - ответила Ранесса. - Возможно, долгое время. Драконы предпочитают одиночество, Вольфрам.
- Дворфы тоже, - сказал он. - Во всяком случае, некоторые из них.
- Тогда разыщи меня когда-нибудь, - предложила Ранесса и вдруг ласково ему улыбнулась. - Устроим одиночество вдвоем.
- Я разыщу тебя, - пообещал Вольфрам.
Наклонившись, она быстро поцеловала Вольфрама в щеку. Поцелуй был обжигающим, как прикосновение пламени. Отстранившись, она взмахнула руками и запрокинула голову. Лицо Ранессы осветилось радостью... Через мгновение она превратилась в дракона, могучее тело и чешуя которого блестели под луной.
- Поторапливайся, племянник! - крикнула она Джессану. - Ночь быстро проходит.
Джессан стал укреплять на ее шее кокон с телом Башэ.
- Мне до сих пор трудно представить, что Башэ погиб, - сказал Вольфрам.
- Он погиб как герой, - ответил Джессан. - Вряд ли пеквеи это поймут.
«Ты прав, - подумал Вольфрам. - И вряд ли многие захотят понять». Однако мысли свои он оставил при себе.
- Мой народ позаботится о Фенелле, - сказал Джессан и негромко добавил: - Я сделаю все, чтобы пеквеи не воспитали ее по-своему.
- Спасибо тебе, - скрывая улыбку, ответил Вольфрам. - Я был очень рад вновь повидать тебя, Джессан. Или, может, я должен теперь называть тебя по-другому? Ты нашел свое взрослое имя?
- Старейшины решат, могу ли я им называться. Но имя я себе нашел.
Джессан умолк, потом задумчиво добавил:
- Имя оказалось совсем иным, чем я ожидал.
- Так оно и бывает, - сказал Вольфрам.
Джессан кивнул. Он усадил на спину дракона Бабушку, затем поднял Фенеллу. Сам он расположился между крыльев. Удерживая обеих спутниц рукой, другой он ухватился за гриву дракона.
- Мы готовы.
Джессан оглянулся на дворфа, печально улыбнулся и повторил:
- Мы готовы, тетя Ранесса.
Присев на свои могучие задние ноги, дракон взмахнул крыльями и взлетел.
- До свидания, Вольфрам! - крикнула из поднебесья Ранесса, поднимаясь к звездам.
- До свидания, девонька, - прошептал Вольфрам.

КНИГА III

ГЛАВА 1

Шадамер вновь ощущал себя младенцем, уютно посапывающим в колыбельке. Однако в полной мере наслаждаться безмятежным сном барону мешали два обстоятельства. Мать почему-то постоянно плескала в его колыбель холодной водой, и у него мокла спина. И словно этого ему было мало, его накрыли одеялом, которое отчаянно пахло рыбой.
Шадамер неоднократно пытался проснуться и пожаловаться на столь жестокое обращение со своей персоной. Иногда это ему удавалось. Он просыпался, успевал выпить воды, тоже пахнущей рыбой, съесть кусок рыбы, который ничем иным пахнуть не мог, и... Едва мозг Шадамера начинал проясняться и связно мыслить, барона вновь погружали в сон. И снова вода, затекающая под спину, снова «рыбье» одеяло.
Барон не знал, сколько времени продолжалось его «младенчество». День незаметно переходил в ночь, ночь так же незаметно сменялась днем. Если не считать упомянутых неудобств, сон его был вполне спокойным и свободным от каких-либо сновидений. Никто не причинял ему вреда. О нем очень заботились, можно сказать, совсем по-матерински. И все же внутри Шадамера росло недовольство. В один прекрасный день, когда его подняли со дна мокрой «колыбели» и перенесли на сухое пространство, барон взглянул на кружку воды, что дали ему в руки, и выплеснул воду прочь.
- Нет, - тяжело ворочая языком, сказал он. - С меня довольно.
Слова получились не слишком членораздельными, будто рот у него был набит кашей. Тем не менее орки поняли их и бросились доложить о случившемся. Пришла Капитан-над-Капитанами. Встав над Шадамером, она изучающе глядела на барона. Он приподнялся на локте и тоже смотрел на предводительницу орков. Она то разбухала, то уменьшалась. Наконец Шадамеру удалось восстановить привычное зрение.
- Что тут творится? - резко спросил барон.
Язык все так же плохо его слушался.
- Ты проспал шесть дней. Ничего не отлежал? - спросила Капитан-над-Капитанами.
Шадамер немного подумал.
- Выспался, - коротко ответил он.
Капитан-над-Капитанами покатилась со смеху. Лодка была наполовину вытащена на песчаный берег широкой, лениво текущей реки. Ветви плакучих ив окунали в воду безжизненные желтые листья. Одного орка поставили стеречь лодку. Остальные ловили рыбу или готовили ее на огне. Воздух был прохладным. Над головой светило холодное солнце, тускло отражаясь в воде. Рядом с бароном лежала крепко спящая Дамра.
- Что с Дамрой? - спросил Шадамер.
- Жива-здорова, - ответила Капитан-над-Капитанами. - Спит, только и всего. Поить и кормить ее не забываем. Можешь не волноваться.
Шадамер встряхнул свой осоловевший мозг, заставив его соображать. Дамра здесь, но где остальные? Барон начал вспоминать.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс, Трейси Хикмен

- Где Алиса и Гриффит? Что с ними?
- Ты про свою рыжеволосую женщину и этого эльфа-чародея? Я их не взяла, - усмехнулась предводительница орков. - Хватит с меня дурных знамений.
Шадамер вздрогнул.
- Так вы догадались?
- А ты думал? - Она сердито поморщилась. - Если ведун не отличает знамений богов от проделок какого-то эльфа, его надо просто гнать с корабля.
- Тогда почему вы не разоблачили Гриффита сразу? - спросил Шадамер. - И зачем приказали кораблям уйти?
- Это входило в мои замыслы, - коротко ответила Капитан-над-Капитанами.
Один из орков что-то крикнул ей. В ответ она кивнула.
- Пошли есть, - сказала Капитан-над-Капитанами, показывая туда, где лежала жареная рыба. - Не упрямься, иначе ослабнешь. Даже во сне твоему телу нужна еда.
- Куда мы направляемся? - спросил Шадамер.
В ответ он услышал какую-то заунывную песню и начал погружаться в сон. Вот оно что! Его опять усыпляли с помощью заклинания. Шадамер отчаянно сопротивлялся, но сил у него не хватало.
Предводительница орков забрала из его нетвердых рук остатки рыбы.
- Сам знаешь куда, - сказала она.
После этих слов его поглотила дрема.

***

И опять - насильственный сон, запах рыбы, мокрая спина и грязная промасленная парусина. И опять время потекло подобно речной воде: пробуждение, настойчивые попытки выпутаться из обволакивающей дремы, осточертевшая рыба с черствым хлебом и монотонные звуки заклинания. Больше Капитан-над-Капитанами не говорила с ним. Орки, к которым он обращался, тупо глядели на него и молчали.
И вот однажды скольжение лодки по воде прекратилось. Чьи-то сильные руки подняли его. Мускулистый орк легко перебросил барона через плечо. Потом он обхватил своей волосатой ручищей ноги Шадамера и куда-то понес его. Ни дать ни взять - упрямый и капризный ребенок, которого приходится силой укладывать в постель.
Голова и руки барона качались в такт шагам орка. Кроме спины своего носильщика, он ничего не видел. Мозг Шадамера по-прежнему находился в затуманенном и осоловелом состоянии. Барон то приходил в сознание, то вновь куда-то проваливался. Однако, проснувшись в очередной раз, Шадамер почувствовал, что проснулся окончательно, без прежнего ощущения набитой мякиной головы.
Барон сел. Его руки и ноги были крепко связаны. Но чувствовал он себя вполне сносно.
- Давай просыпайся, - послышался в темноте чей-то резкий голос, говорящий на эльдерском. - Слышать больше не могу, как ты храпишь.
- Я не храплю, - с достоинством возразил Шадамер. - Меня часто удивляло: почему люди так упорно отрицают, что храпят? Как будто это - страшная болезнь вроде чумы.
- Нашел чем забивать голову! - раздраженно отозвался голос. - Скажи лучше, кто ты будешь?
Шадамер не смог ответить сразу, ибо ему в ягодицу немилосердно впился острый камень. Барон нашел более удобное положение и огляделся. Судя по всему, он находился в пещере. Вход в нее был примерно в десяти шагах от него, и оттуда пробивался солнечный свет. Где-то снаружи шумела вода. Звук отличался от ленивого плеска волн, к которому он привык за дни своего загадочного странствия.
Услышав негромкий стон, затем вздох, барон повернул голову и увидел рядом с собой лежащую Дамру. Ее тоже связали по рукам и ногам.
- Все это более чем странно, - продолжал рассуждать вслух Шадамер. - Магические доспехи должны были бы защитить ее. Странно. Слишком странно.
Шадамер пошевелил руками, проверяя крепость веревок. Убедившись, что узлы завязаны на совесть, он пожал плечами. Пока что спешить ему было некуда.
- Второй раз тебя спрашиваю: ты кто будешь? - уже сердито произнес голос.
- А вы - пленник? - спросил Шадамер.
- Нет! Торчание в пещере полезно для моего здоровья! - огрызнулся незнакомец.
Теперь, когда глаза барона привыкли к полумраку, он наконец увидел коренастую фигуру незнакомца. Тот сидел, прислонившись к стене пещеры. Руки и ноги у него тоже были связаны. Лица его барон не видел, только сердито сверкавшие глаза.
- Вы, вероятно, дворф? - спросил Шадамер.
- И что это меняет?
- Просто нам стоит познакомиться. Мое имя - Шадамер. В прошлом - барон Шадамер, но сейчас у меня ни земли, ни денег. Так что просто Шадамер. С удовольствием пожал бы вам руку, но пока вряд ли это у меня получится.
- Слыхал я про тебя, - сказал дворф.
- Надо полагать, что-нибудь хорошее?
- Когда вспомню, скажу.
Помолчав, дворф нехотя представился:
- Меня зовут Вольфрам.
- Боги милосердные! - изумленно воскликнул барон. - А ведь я тоже о вас слышал!
В мозгу Шадамера, словно в механизме водяных часов, что-то щелкнуло. Мысль была мимолетной, но она заставила механизм работать. Наверное, что-то щелкнуло и в мозгу Вольфрама, ибо его тон стал менее сердитым.
- Тебе знаком виннингэлец по имени Улаф?
- А вы знаете тревиниса Джессана и пеквея Башэ?
Проснувшаяся Дамра села и ошеломленно уставилась на свои путы.
- Что вообще все это значит?
- Я тоже задаю себе этот вопрос, - сказал Шадамер. - И удивляюсь, почему ваши магические доспехи не смогли вас защитить.
- Какие еще магические доспехи? - настороженно спросил Вольфрам.
- А там кто? - с не меньшей настороженностью спросила Дамра.
- Сначала скажи, кто ты такая.
- Дамра, это Вольфрам. Башэ рассказывал, что Вольфрам попал в их деревню вместе с умирающим Владыкой Густавом. Вольфрам, разрешите представить вам Дамру. Это к ней Владыка Густав послал Башэ с Камнем Владычества. Как видите, теперь все мы собрались в одном месте. Могу рассказать, как мы с Дамрой сюда попали. Нас привезли орки. А вот как вы здесь очутились? Тоже с помощью орков?
Как ни мямлил Вольфрам, как ни запирался, но ему все же пришлось рассказать историю своих странствий.
- Значит, вам довелось столкнуться с Шакуром? Хорошо, что он не предложил вам путешествовать в его обществе, - пошутил барон.
- А если серьезно, то вам просто повезло, Вольфрам, что вы остались живы и уберегли душу, - сказала Дамра.
- Тебя разыскивает твой друг Улаф, - сообщил дворф. - У него к тебе послание.
- Доберемся и до него. Когда все это с вами приключилось? - спросил Шадамер.
- Не очень давно, - уклончиво ответил дворф.
- Если мои предположения верны и мы находимся именно там, где я думаю, тогда отсюда до Мардуара весьма далеко.
- Ладно уж, скажу. Невдалеке от Меффельдского перевала есть дикий Портал, - признался Вольфрам. - Я им воспользовался, потому что торопился. Я унаследовал особняк на севере.
- От Владыки Густава, - добавила Дамра.
- Это не имеет значения, - довольно грубо ответил ей Вольфрам. - Я направлялся в свой особняк. Едва я вышел из Портала, как на меня бросилась какая-то тень. Тут солнце скатилось с неба и вдарило мне по голове. Я потерял сознание, чего не должно было случиться, поскольку...
Вольфрам спохватился и замолчал.
- Поскольку... - напомнил Шадамер.
Вольфрам упрямо молчал.
- Поскольку ваши магические доспехи должны были бы вас защитить, - подсказал Шадамер. - Как и Дамру - ее магические доспехи.
- Что еще за магические доспехи? - проворчал Вольфрам. - Я не понимаю, о чем ты говоришь.
- И я тоже не понимаю, - сказала Дамра.
- Вольфрам - Владыка, - объяснил Шадамер. - При нем находится часть Камня Владычества, принадлежащая дворфам. И направляется наш уважаемый Вольфрам не в свой особняк, а в Старый Виннингэль.
Вольфрам широко разинул рот. Шадамеру и Дамре почудилось, что его челюсть ударилась о пол пещеры.
- Больно складно у тебя получается, - все так же недоверчиво сказал Вольфрам. - А откуда ты все это знаешь?
- Знаю, поскольку при мне находится другая часть Камня Владычества - та, что принадлежит людям, - ответил Шадамер. - Дамра из Дома Гвайноков несет эльфийскую часть. И, если я не слишком ошибаюсь, - добавил он, заметив входящую в пещеру предводительницу орков, - часть, что принадлежит оркам, тоже направляется в Старый Виннингэль.
Капитан-над-Капитанами молча расстегнула меховую жилетку, полезла в недра своей блузы и извлекла серебряную цепочку. К ней была прикреплена трехгранная призма Камня.
- Но вы же говорили нам, что ваша часть Камня спрятана на горе Са-Гра, - удивилась Дамра.
- Как видишь, я соврала, - невозмутимо призналась Капитан-над-Капитанами. - Но тогда было второе полнолуние месяца.
- Ложь, произнесенная во второе полнолуние того же месяца, не считается ложью, - пояснил Шадамер.
- И потом, - посуровевшим голосом продолжала предводительница орков, - у меня была на то серьезная причина. Мы узнали, что один злыдень - мы зовем таких душекрадами - разыскивает наш Камень Владычества. По его разумению, Камень спрятан на горе Са-Гра. Пусть там и роется. А сюда ему не добраться.
С этими словами предводительница вернула Камень в его надежное хранилище.
- Кто такой душекрад? - не понял Вольфрам.
- Врикиль, - подсказал Шадамер, мозг которого работал все быстрее и быстрее. - Значит, Дагнарус приказал кому-то из своих врикилей принять обличье орка и похитить их Камень.
- Но зачем понадобилось столько дней дурманить нас оркским заклинанием? - сердито спросила Дамра. - И почему нас связали по рукам и ногам и притащили сюда?
- Я знаю ответ! - закричал Шадамер, радуясь, как мальчишка, решивший трудную задачку. - Вы опоили нас, чтобы разлучить с Алисой и Гриффитом. Ловко придумано, ничего не скажешь. Я разгадал ваш замысел еще на корабле. Понять, зачем нас держат в этом тупом сне, было несколько сложнее, но я справился и с этой загадкой. Вам пришлось удерживать нас силой оркской магии, поскольку вы опасались, что мы, чего доброго, сбежим по пути и не сумеем встретиться с тем, кто должен кое-что нам объяснить. Я правильно угадал?
Капитан-над-Капитанами кивнула. Позвав двоих орков, она велела им снять веревки.
Шадамер тряс затекшими пальцами, разгоняя кровь.
- По вполне понятной причине вам пришлось перенести нас в пещеру и связать. Вы боялись, как бы мы спросонья не вылезли отсюда и не загремели бы вниз, в Ущелье Орков, над которым мы сейчас находимся. Верно?
- Мы не могли рисковать лодкой, - сказала предводительница орков.
- Еще бы! - согласился Шадамер. - А чтобы оберегать лодку, вам пришлось оставить нас здесь одних. Точнее, вместе с нашим другом Вольфрамом. Столь невежливое обхождение с ним тоже можно объяснить вашими опасениями, как бы этот уважаемый дворф не исчез. А его присутствие здесь необходимо, поскольку тот, кто стоит за всем этим, желает, чтобы до Старого Виннингэля мы добирались все вместе. Ну как, я и здесь угадал?
- Но Вольфрам говорил, что его остановила какая-то «ожившая тень», - возразила Дамра. - А потом его ударило «солнце, скатившееся с небес».
- Я вам не сказки рассказывал, - все еще сердито пробурчал Вольфрам.
- Думаю, я знаю ответ и на этот вопрос, - сказал Шадамер. - Вот оно, ваше солнце.
Он указал на Капитана-над-Капитанами.
Та молча извлекла медальон, висевший на той же цепочке, что и Камень Владычества. И в то же мгновение ее могучее тело начало облекаться в серебристые доспехи. Голову украсил серебристый шлем в виде дельфина, выпрыгивающего из воды. Стоя у ярко освещенного входа в пещеру, Капитан-над-Капитанами и впрямь сияла как солнце, сошедшее с небес на землю.
- А сейчас появится и ваша тень, - предрек Шадамер.
В пещеру неслышно вошел эльф в черном одеянии. Встав напротив предводительницы орков, он поклонился всем.
- Сильвит, - наконец поняла Дамра.
- Как-то я вышла в море на вечерний лов, и меня вдруг одолела непонятная сонливость, - начала рассказывать Капитан-над-Капитанами. - Я заснула и увидела человека. Он сказал, что его зовут Гарет. Потом он велел мне взять нашу часть Камня Владычества и отправиться в Старый Виннингэль. По словам Гарета, настало время исполнить нарушенную клятву. Проснувшись, я позабыла про ловлю и вернулась. Я созвала своих ведунов и рассказала им свой сон. Меня волновали знамения: нужно ли мне выполнить требование этого человека или нет. И тут все мои ведуны и ведуньи начали чесать в затылках. Чтобы знамения одновременно были благоприятными и дурными - такого никто из них еще не видел.
Предводительница орков презрительно поморщилась.
- Они ломали головы, пытаясь растолковать знамения в моем сне. Те, кто видел благоприятные знамения, утверждали, что я должна послушаться Гарета, иначе всему конец. Другие твердили мне обратное: если только я сюда отправлюсь, беды не оберешься. Кончилось тем, что они передрались.
Мой прапрадед - а он тоже был Капитаном-над-Капитанами - получил от короля Тамароса нашу часть Камня Владычества. И потом, когда Виннингэлю пришлось туго и люди попросили у нас нашу часть, он нарушил клятву, которую сам же давал. После этого для орков наступили тяжелые времена. Прапрадед долго не хотел верить, что все наши беды были связаны с нарушенной клятвой, но жизнь заставила его убедиться. С тех пор лучше она для нас не стала. Карнуанцы захватили нашу священную гору. Тысячи орков погибли, тысячи стали рабами. Настало время выполнить клятву и вернуть Камень. Как видите, мысли у меня были вполне складные. Но мне не давали покоя дурные знамения.
Предводительница орков тяжело вздохнула.
- Не зная, что делать, я снова села в лодку и вышла в море. Я надеялась, что засну и опять увижу того человека. Сон мне не шел, и, чтобы скоротать время, я стала забрасывать сеть. Несколько раз я вытягивала ее пустой. Это меня очень удивило - с ловлей мне всегда везет. Я даже испугалась: а вдруг боги повернулись ко мне спиной? Я решила забросить сеть в последний раз, и она не вернулась пустой.
Капитан-над-Капитанами указала на Сильвита.
- Я поймала этого эльфа.
- Не верю, - пробормотала Дамра. - Это какая-то оркская сказка.
- Но разве вы не видите, насколько Сильвит умен? - шепотом спросил Шадамер.
- Даже слишком умен, - ответила Дамра.
- В историях про Даннера встречается какой-то Сильвит, - сказал Вольфрам, включаясь в их разговор. - «Змей Сильвит» - так называл его Даннер. И еще Даннер утверждал, что этот Сильвит с детских лет Дагнаруса отирался возле него. В общем, помогал принцу стать тем, кем тот потом стал.
- Тише, ведь он следит за нами, - предостерегла дворфа Дамра. - Взгляните на его лицо. Сколько там самодовольства. Он как будто слышит каждое наше слово.
Трудно сказать, что на самом деле выражало высохшее, изборожденное морщинами лицо эльфа. Он неотступно следил глазами за четырьмя носителями Камня. Глаза Сильвита блестели, но о чем говорил их блеск? О самодовольстве эльфа, знающего все заранее? О наслаждении игрока, видящего, что игра идет в желаемом для него направлении? Или о затаенной злобе, которой он не позволял выплеснуться наружу? Этого не знал никто.
- Вы по-прежнему доверяете ему? - спросил Шадамер.
- Не знаю, - с тревогой в голосе ответила Дамра. - Даже не знаю, что теперь и думать.
Предводительница орков, насупившись, глядела на них, ожидая, когда они замолчат и дадут ей продолжить рассказ.
- Простите, - спохватился Шадамер. - Мы не собирались вас прерывать. Так уж получилось. Прошу вас, продолжайте.
- Да, я поймала этого эльфа, - продолжала Капитан-над-Капитанами. - Вылез весь мокрый, залил мне лодку. Сказал, что его послали боги и что его волнует судьба Камня Владычества. Я рассказала ему о противоречивых знамениях, и эльф сумел мне их растолковать.
- Я этому ничуть не удивляюсь, - прошептала Дамра.
Шадамер осторожно толкнул ее в бок.
- Он сказал, что для орков это будет и хорошо, и плохо, но хорошее перевесит плохое. Так оно и случилось, - сообщила Капитан-над-Капитанами. - Когда я вернулась, то узнала, что ведуны, которые говорили о благоприятных знамениях, побили тех, кто предсказывал дурные. Тогда я решила отвезти Камень в Старый Виннингэль и исполнить клятву, нарушенную моим прапрадедом.
Эльф говорил мне, что мой корабль вполне дойдет до Сумрачной Речки. Я так и хотела, но эти жабьи дети в Краммсе не пропустили меня.
- И тогда вы устроили им осаду! - засмеялся Шадамер.
- Разумеется, - сказала Капитан-над-Капитанами, и ее лицо просветлело при воспоминании о тех днях. - Потом приплыл Кал-Га и рассказал, что везет с собой людей и эльфов, сбежавших из Нового Виннингэля от Дагнаруса. Эльф говорил мне, что, кроме меня, свои части Камня должны будут вернуть эльфы, дворфы и люди и что нам стоит ехать сюда всем вместе. После разговора с Кал-Га я справилась о знамениях. Они были хорошими. Я поняла: и ты, и она несете свои части Камня. Поэтому я решила взять вас с собой.
Насчет этого дворфа я ничего не знала, - добавила предводительница орков. - Но сегодня утром эльф снова явился ко мне и сказал, что ему нужна помощь. Сюда, сказал он, приближается дворф и несет последнюю часть Камня. Эльф говорил, что этот дворф - Владыка, и только другой Владыка сможет убедить его. Вот так ты здесь и оказался, Вольфрам.
Вольфрам потирал шишку на голове.
- И ты называешь это убеждением?
- У меня не было времени на долгие разговоры, - невозмутимо ответила Капитан-над-Капитанами. - Река была готова вот-вот взбунтоваться.
Вольфрам что-то пробурчал, снова потер голову, а затем почесал подбородок. Он внимательно и оценивающе глядел на собравшихся. Снаружи доносился шум, который орки называли «бунтом реки». Ее воды с грохотом неслись по ущелью.
- Однажды я видел «бунт реки», - сказал Шадамер. - Потрясающее зрелище, правда только с берега. Оказаться в это время в лодке никому не пожелаю. Река стремглав несется к морю. Вода кипит и бурлит. Но дважды в день «бунт» затихает, поскольку приливные воды уравновешивают ее течение. И тогда река становится судоходной. А это значит, что мы заперты здесь до тех пор, пока река не успокоится. Ну и каковы будут мысли моих уважаемых спутников?
- Гриффит должен был бы отправиться сюда вместе со мной, - с плохо скрываемым недовольством сказала Дамра.
- Он - не Владыка, - спокойно возразил Сильвит. - Старый Виннингэль погубил бы его.
Дамра посмотрела сначала на него, потом на Шадамера и отвернулась.
Запас баронского красноречия иссяк.
Установилось тягостное молчание. Его нарушил Вольфрам. Он говорил так тихо, что за ревом реки его слов почти не было слышно.
- Твой виннингэльский друг без конца повторял, что это ловушка.
- Кто? - встрепенулся Шадамер. - Мой друг? Вы имеете в виду Улафа?
- Потому-то он и хотел тебя предостеречь. Он подслушал разговор врикиля с командиром наемников. Врикиль говорил, что Дагнарус готовит в Старом Виннингэле ловушку для носителей Камня.
- И все же вы сюда отправились.
- У меня на то были свои основания, - твердо заявил Вольфрам.
Он не хотел называть имени Гильды и говорить, что сестра никогда бы не послала его в ловушку.
- Но это действительно ловушка, - подтвердил Сильвит. - Причем такая, которая находится внутри другой ловушки, а та - внутри третьей. Чтобы приманить льва, охотник привязывает к дереву козу. Лев это видит и подкрадывается к охотнику. А за всеми ними наблюдает голодный дракон.
- Вот откуда у меня ощущение, что мы служим приманкой, - почти шепотом произнес Шадамер.
- И вы намеревались объявить нам об этом? - обратилась к Сильвиту Дамра.
- Ты и так знала об этом, Дамра из Дома Гвайноков, - ответил Сильвит. - Мои слова тебе не нужны.
Шум реки начал понемногу стихать. Капитан-над-Капитанами прислушалась и встала.
- Бунт реки заканчивается. Надо двигаться дальше. Тех, кто намерен плыть в Старый Виннингэль, я буду ждать на берегу.
Вольфрам поднялся и вызывающе поглядел на остальных.
- Я поплыву. Даже если мне бы пришлось добираться туда пешком, я все равно бы пошел.
Он направился к выходу из пещеры. Дамра встала.
- И я поплыву, - сказала она. - Вы правы, Сильвит. Я с самого начала знала, что это ловушка. Вам, наверное, знакомы слова из старой баллады о неверной возлюбленной: «Я ей не верил, но она доверием опутала меня»?
- Да пребудут Отец и Мать с тобою, Дамра из Дома Гвайноков, - сказал Сильвит.
- Я могла бы пожелать того же и вам, Сильвит из Дома Киннотов, - хмуро сказал Дамра. - Только не знаю, будут ли мои слова для вас благословением или проклятием.
Она вышла из пещеры.
Шадамер хлопнул себя по коленям и встал.
- Что ж, и мне не остается ничего иного, как...
Барон удивленно замолчал. Что такое? Мгновение назад Сильвит сидел на камне. Теперь же эльф стоял у края пещеры, загораживая своим посохом проход.
- Никак вы решили устроить прощальную церемонию лично для меня? - небрежным тоном спросил Шадамер.
- Вы не имеете права ехать туда, барон Шадамер, - сказал Сильвит. - Вы не являетесь Владыкой.
- Знаете, жаль расставаться с приятным обществом и...
Шадамер оборвал свою фразу. Эльф не шутил. Барон в отчаянии поглядел на него.
- Но у меня находится часть Камня Владычества, принадлежащая людям. Если не я, то кто ее повезет?
Сильвит покачал головой.
- Вы не имеете соизволения богов. У вас нет благословленных богами доспехов. Без них вам не выдержать опасностей, подстерегающих вас в Старом Виннингэле. Вы погибнете и погубите всех.
- И что прикажете мне делать? Нестись галопом в Новый Виннингэль и умолять Дагнаруса сделать меня Владыкой? Когда прикажете: перед тем, как он меня убьет, или после?
Внутри Шадамера закипал гнев.
- Мне приходилось сражаться с бааками, драконами, троллями, великанами. Я воевал с клоберами, синюшниками и прочей мразью, порожденной Пустотой, и я победил их всех.
- Всех, кроме одного, - сказал Сильвит.
- И кто же этот один? - заносчиво спросил барон.
- Вы знаете своего врага. Вы неоднократно встречались с ним на поле боя, и он всегда опрокидывал вас наземь.
Глаза Шадамера метали молнии. От его недавней веселости не осталось и следа.
- Подумайте о ваших спутниках, - сказал Сильвит, оглядываясь на спускавшихся к реке Владык. - Несомненно, они постараются сделать все, чтобы защитить вас от превратностей Старого Виннингэля, но это может дорого им обойтись. И их миссии - тоже.
- Я не хочу, чтобы они тратили на меня силы, - резко сказал Шадамер. - Мне не требуется их помощь.
- Если вы готовы сражаться, противник ждет вас, - улыбнулся Сильвит.
- Убирайся-ка ты в Пустоту! - крикнул ему барон.
Он выбил из рук эльфа посох и покинул пещеру.

ГЛАВА 2

Выбравшись из пещеры, Шадамер не пошел на берег. Он стал карабкаться вверх, перелезая через валуны. Барон поднимался все выше по склону отвесного ущелья, через которое протекала Сумрачная Речка.
- Барон - хороший человек, и у него доброе сердце, - сказала Дамра, обращаясь к Сильвиту.
Они вдвоем следили за упрямо лезущим вверх Шадамером.
- Однажды я упрекнула его за отказ стать Владыкой. Тогда я посчитала, что он струсил или, быть может, решил над нами посмеяться. Но, узнав барона поближе, я понимаю его доводы.
- Он сам не понимает собственных доводов, - возразил Сильвит, не отрывая глаз от одинокой фигурки среди камней. - В мире не так-то много тех, у кого доброе сердце. Я не допущу, чтобы он погиб из-за своей беспечности.
- Вы всерьез считаете, что он пострадает? - спросила Дамра.
- Я в этом уверен, Дамра из Дома Гвайноков, - ответил Сильвит.

Предыдущая страница 27 Следующая страница


Волшебный кинжал 28

- Я слышала множество домыслов об опасностях Старого Виннингэля. Но домыслы есть домыслы. А вы там бывали?
- Бывал, - ответил Сильвит.
- И остались живы, - заметила Дамра. - А вы ведь тоже не являетесь Владыкой.
- Я остался жив, потому что знаю их, - тихо произнес Сильвит. - И они знают меня.
- Кто «они»?
- Мертвые, - ответил старый эльф.
Дамра испуганно взглянула на него.
- Вы знакомы с магией Пустоты?
- В развалинах этого, когда-то величественного и славного города переплелись все виды магии, - сказал Сильвит. - Вы должны быть готовы к встрече с ними, иначе они подчинят вас себе и обрекут на смерть, а то и на более тяжкие страдания. Благословение богов - вот что охраняет вас. Оно поможет вам не сгинуть.
- Вы тоже отправитесь с нами? - без обиняков спросила Дамра.
- Я встречу вас там, - ответил Сильвит. - Меня беспокоит известие о ловушке, которое привез этот дворф. Я должен узнать, что затевает Шакур. Итак, до встречи, Дамра из Дома Гвайноков.
- Постойте, Сильвит. Скажите: если мы вернем все четыре части Камня Владычества в Портал Богов, наши беды и испытания на этом кончатся? Страна эльфов вновь обретет мир?
- Спросите у орков, - улыбнулся Сильвит. - Знамения - это по их части.
Дамра глянула вниз. Орки собрались возле лежащей на берегу лодки. Они о чем-то спорили. Одни показывали вперед, другие качали головами и, по-видимому, требовали возвращения назад.
- Сильвит!
Эльфа рядом не было. Дамра отправилась его искать, хотя и не слишком надеялась, что найдет Сильвита спрятавшимся за грудой валунов или в тени низкорослых деревьев. Она вспоминала слова старика о грядущих опасностях, которые таили развалины Старого Виннингэля. Потом мысли Дамры перенеслись на родину, где опасностей тоже хватало. Снизу доносились громкие голоса отчаянно спорящих орков. Шадамер сидел на краю уступа и бросал камешки.
Дамра направилась к нему.

***

- Вы не будете возражать против моего общества? - спросила она, достигнув уступа.
Шадамер сощурился, прикрывая глаза от позднего солнца.
- Против вашего - ни в коем случае. Буду вам даже благодарен.
Барон швырнул несколько камешков подряд и смотрел, как они, подпрыгивая и ударяясь о скалы, несутся вниз.
- А вот общество, которое мне приходилось выносить до сих пор, - оно чудовищно.
- Это вы о ком? - улыбнувшись, спросила Дамра.
Шадамер подвинулся, освобождая ей часть уступа. Дамра села рядом, тоже набрала камешков и начала по одному бросать их в воду.
- О своем враге, - с печальной усмешкой ответил Шадамер. - О противнике, которого я так и не сумел победить.
Он высыпал камешки обратно и сел, упершись локтями в колени и опустив голову.
- Когда врикиль ударил меня кровавым ножом, Алиса чуть не погибла, пытаясь меня спасти, - сдавленно произнес Шадамер. - Вы знаете об этом?
- Нет. Ни вы, ни она мне не рассказывали.
- Я бы и сейчас не стал рассказывать. Просто тот случай переплетается с моими мыслями.
Барона пробрала сильная дрожь.
- Когда я очнулся, Алиса лежала рядом. Полуживая. Или, если хотите, полумертвая. Ее лицо и тело покрывали отвратительные язвы Пустоты. Она спасла меня, а я - недостойная скотина - ничего не мог сделать для ее спасения. Я не смог уберечь Башэ. В те жуткие минуты я думал: будь я Владыкой, они оба были бы живы и здоровы. И события тогда развивались бы совсем по-иному.
- Глупо так думать, - нахмурилась Дамра. - Избери вы путь Владыки, еще неизвестно, куда бы он вас завел. Возможно, очень далеко от тех, кто нуждался в вашей помощи.
- Возможно, - повторил барон, хотя чувствовалось, что сам он сомневается в этом. - Тогда я искренне сожалел, что не стал Владыкой. Я думал, что второго случая мне уже не представится, однако...
- Однако... что? - тихо спросила Дамра, подталкивая его к признанию.
- Однако... как всегда, я был недостаточно серьезен в своих мыслях.
Шадамер уперся взглядом в носы своих башмаков. Смотреть на Дамру он избегал.
- А зачем вы сейчас рассказываете мне об этом?
- Затем, что мне представляется второй случай.
- И...
- И я, похоже, опять его упускаю... До чего же я провонял рыбой! - вдруг добавил он.
- Мы все благоухаем ею, - сказала Дамра.
- У меня есть настойчивое желание пойти и выкупаться. Не хотите составить мне компанию?
- Так что мешает вам стать Владыкой? - спросила Дамра. - Я слышала ваши прежние доводы, но мне показалось, что вы стремились одурачить самого себя.
- Ну до чего же вы проницательны! - восхищенно произнес Шадамер. - И вы, и Сильвит. Я и не знал, что привожу какие-то доводы. Только сейчас об этом услышал. А вы, оказывается, давно уже знали.
- И к какому выводу вы пришли? - не отставала Дамра.
- Не к очень лестному, - предупредил ее барон.
- Ничего. У меня хватит выдержки.
Шадамер умолк, потом набрал в грудь побольше воздуха, будто собирался прыгнуть отсюда в воду. Медленно выпуская его из себя, барон сказал:
- Не люблю, когда меня вынуждают произносить слова благодарности.
Дамра непонимающе глядела на него.
- Все очень просто, - пожимая плечами, сказал Шадамер. - От меня ведь ждут, что всякий раз, когда боги вмешаются, дабы спасти мою дурную голову, я буду смиренно склонять ее и говорить: «Благодарю вас, боги». А я не хочу этого говорить. Не хочу, чтобы они вмешивались в мою жизнь. Я сам управляю своей судьбой. Не скрою, в ней было полно неразберихи и разной мешанины. Но это дело моих рук. Я устроил эту мешанину, я в ней и разберусь. Я не хочу, чтобы кто-то лез в мою жизнь и пытался навести там порядок на свой манер. И это не все...
Сейчас с барона слетела его всегдашняя бравада; он был мрачен и предельно искренен.
- Если в темном переулке на меня нападет какой-нибудь разбойник, я не хочу, чтобы на мне тут же появились эти вычурные доспехи и я бы стал похож на... Владыку Серебряных Горшков. Я хочу сам расправляться с подобным отродьем, в честном поединке. С кем бы я ни сражался, я всегда предпочитал честный поединок, а мне пришлось повоевать со всеми расами, не только с людьми. Я не хочу выпускать из рук поводья собственной жизни, - заключил барон и добавил: - И еще - не хочу терять человеческий облик.
- Понимаю, - задумчиво проговорила Дамра.
- Да ни черта вы не понимаете!
Барон тут же спохватился, и ему стало стыдно.
- Я не хотел сказать, что вы утратили власть над своей жизнью. У вас и ваших богов есть взаимопонимание. У меня с нашими богами взаимопонимания нет.
Шадамер схватил ее руку и поднес к губам. Крепко удерживая ее пальцы, он пристально смотрел на Дамру.
- Я - носитель Камня Владычества. Возможно, им должен был стать кто-то другой, но я взвалил на себя эту ношу и честно понесу ее до конца. Так я обещал Башэ. Я отдаю в ваше распоряжение все, что имею: мужество, смекалку, опыт, везение. Словом, все. Я не могу прыгнуть выше головы, но все, чем я располагаю, включая честь и жизнь, я отдаю вам и остальным Владыкам, а также нашей священной миссии.
Шадамер еще раз поцеловал Дамре руку и встал.
- Пора мне выкупаться.
Он стал спускаться вниз.
Под ногами Дамры что-то блеснуло. Она нагнулась над оброненными им камешками.
- Шадамер! - окликнула она барона. - Вы кое-что уронили.
- Я? Уронил? - удивился он и повернул назад.
Увидев то, что лежало на ладони Дамры, Шадамер застыл.
- Я нашла еще и это, - сказала она. - Так оно всегда и бывает.
Дамра подала ему кусочек пергамента.
- Здесь есть надпись.
Она прочла вслух эльдерские слова:
- Владыка Исканий.
Шадамер осторожно протянул руку и взял у нее священный медальон Владыки.
- Ничего не понимаю. А как же Трансфигурация? Превращение в камень, смерть, возрождение...
- Вы уже умирали, - мягко напомнила ему Дамра. - Вы только что рассказывали мне. Алиса вернула вас к жизни.
- Так это Алиса, а не боги.
- А что есть боги, если не любовь?
Шадамер долго и оторопело глядел на медальон, потом пожал плечами, вздохнул и опустил его в карман своих штанов.
- Владыка Исканий, - с долей грусти произнес он. - Думаю, это все же лучше, чем быть Владыкой Серебряных Горшков. Спасибо вам, Дамра. Огромное вам спасибо.
- Вот видите, произносить слова благодарности не так уж и трудно, - сказала она.

ГЛАВА 3

Подойдя к берегу, Шадамер молча показал остальным Владыкам свой благословенный медальон. Вольфрам изогнул брови и поскреб подбородок. Предводительница орков что-то пробурчала себе под нос, как будто давно этого ожидала. Сейчас ее больше занимал спор с соплеменниками.
- Ну и как? Что-то изменилось? - спросила барона Дамра.
- Нет, - признался Шадамер.
Он усердно пытался поместить медальон на шею и никак не мог совладать с застежкой.
- Надо же, не зацепляется!
- Позвольте мне, - сказала Дамра.
У ее медальона застежек не было. Боги сами повесили его Дамре на шею.
Владыка Исканий. Его жизненный путь и прежде не был гладким. Что ж, он сам избрал себе такую судьбу.
- Ну вот и все, - сказала Дамра, дотрагиваясь до цепочки.
- Почему-то от него у меня зудит кожа, - пробормотал барон.
- Привыкнете.
Барон промолчал и только выпучил глаза.
- Подержите это.
Он протянул Дамре мешок и спрыгнул с камней прямо в реку, забрызгав всех, кто стоял на берегу. Вскоре голова барона показалась над поверхностью воды. Он шумно фыркал, подгребая к берегу.
Орки довольно скалились, они любили зрелища. Вольфрам тоже фыркнул, но неодобрительно. Он не жаловал воду и, как большинство дворфов, пил мало и мылся редко.
- Вода холодная? - крикнула барону Дамра.
- Да, - посиневшими губами отозвался Шадамер, у которого стучали зубы.
Тем не менее он нырнул еще раз, громко отфыркался и выбрался на берег. Здесь барон по-собачьи отряхнулся. Вольфрам поспешно отошел и с недовольным видом стал вытирать с рубахи брызги.
- Люди, что с них взять, - проворчала Капитан-над-Капитанами. - У них у всех мозги не в том месте. Неудивительно, что знамения были дурными.
Она махнула рукой, подавая сигнал забираться в лодку.
Кто-то из орков, продолжая скалиться, подал Шадамеру одеяло. Барон как мог вытерся. Окончательно обсыхать ему предстояло уже в пути. Предводительница орков влезла в лодку и заняла свое обычное место у руля.
Дамра подала Шадамеру мешок. Он привычным движением повесил мешок на плечо и вдруг почувствовал, что тот стал тяжелее. Подозревая Дамру в желании подшутить, Шадамер раскрыл мешок, ожидая найти внутри небольшой булыжник.
Вечернее солнце заиграло на безупречно ровной поверхности Камня Владычества.
Шадамер, как завороженный, смотрел на сверкающий радужными искрами Камень.
- Что-то все-таки изменилось, - тихо сказал он.
Барон достал Камень из мешка, подставив все его грани свету.
Камень отличался редкой красотой и совершенством. Он был куда тяжелее любого драгоценного камня схожей величины. Шадамер с наслаждением водил пальцами по его ровной поверхности, опасаясь дотрагиваться до острых, точно бритва, граней. Барон чувствовал, как прохладный Камень в его руке теплел.
Шадамер вглядывался в зеркальную поверхность Камня Владычества, однако своего отражения не увидел. Зато ему показалось, что он видит глаза миллионов людей. Сквозь поверхность Камня были видны скалы, вода, облака и множество огоньков. Стоило чуть наклонить его, и все превращалось в диковинное смешение серых, зеленых, голубых и оранжевых пятен. Шадамеру вдруг начала открываться тайна Камня и чудо его обретения. Душа барона наполнилась благоговейным смирением. Шадамера удивляло, что в его руках оказалось столь редкое сокровище.
На мгновение ему почудилось, что он держит крошечный осколок... разума богов.
- Они все такие же прекрасные, как этот? - спросил барон. - Можно мне взглянуть?
Трое Владык молча извлекли свои части Камня и подставили их солнцу. Радужным огнем вспыхнули еще три чуда. Шадамер понимал: каждый из Владык испытывает сейчас те же чувства, что и он.
- У меня мысль, - воскликнул возбужденный и ликующий барон. - Давайте попробуем соединить все четыре части!
Лица его спутников мгновенно померкли. Они настороженно и недоверчиво глядели на Шадамера.
- И кто их понесет? - сердито спросил Вольфрам. - Ты, что ли?
Вопрос застал Шадамера врасплох.
- Я... я не знаю. Честно, я как-то... не подумал об этом. Полагаю...
- Я никому не доверю нести свою часть Камня, - заявил Вольфрам, насупив брови.
- Я, наверное, тоже, - сказала Дамра, и ее щеки вспыхнули.
- То, что получали орки, несу только я, - отрезала Капитан-над-Капитанами. - И нечего болтать попусту.
- Понимаю, - тихо сказал Шадамер.
Он опустил свою часть Камня на дно магического мешка. Это принесло барону некоторое облегчение, но ликующее состояние пропало. Шадамер вдруг почувствовал себя усталым и подавленным.
Он забрался в лодку. Дамра и Вольфрам сели подальше друг от друга и от барона. Плавание в Старый Виннингэль продолжалось.
Шадамер смотрел в темную воду, бежавшую за бортом. Ему вдруг подумалось: а видел ли король Тамарос, что в сердце Камня скрывается Пустота? Если видел, почему не разбил Камень вдребезги?

***

Сильвит шел по предсумеречному лесу и думал о Владыках: где-то сейчас плывет их лодка. Потом он подумал о Шадамере: признал ли барон богов и, наоборот, признали ли боги строптивого барона.
С Шадамера мысли старого эльфа перекинулись на Шакура, а затем - на Дагнаруса. Узнать бы, что еще задумал Владыка Пустоты. Отряд наемников, о котором упомянул дворф, был для Сильвита неожиданностью. Строя свои замыслы, он никак не думал, что здесь могут появиться наемники. Опрокинет ли их появление его расчеты? Жизнь давно научила Сильвита не делать поспешных выводов. Надо будет побольше разузнать об этих «рыцарях удачи».
Сильвит двигался бесшумно. Он шел босым. Кожа на подошвах его ног по прочности и мягкости не уступала лучшим сапогам.
Эльф очень долго жил в глухих местах - настолько долго, что сам стал их частью. Звери не пугались, когда он шел мимо. Олени продолжали общипывать листья с веток. В траве мирно храпел кролик. Белки принимали Сильвита за дерево. Между ступней проскользнула змея. Лиса пробежала мимо, спеша по своим лисьим делам, и даже не взглянула на старого эльфа.
Еще тогда, вблизи Портала, Сильвит заметил, что там недавно проходил большой отряд всадников. Но он был занят предводительницей орков и Вольфрамом и не смог проследить, куда направился неведомый отряд. Теперь он намеревался вернуться к Порталу и двинуться по следам Клендиста. Впрочем, Сильвит и так знал, куда лежал их путь. В Старый Виннингэль, где ему предстояло встретиться с четырьмя Владыками. В развалинах города, где опасность подстерегает на каждом шагу, им обязательно понадобится знающий проводник. Но вначале он намеревался подробнее узнать про наемников Клендиста.
Сильвит добрался до неглубокого ручья, лениво струящегося среди деревьев. Вода что-то негромко напевала самой себе, обтекая камни, касаясь ивовых веток и неся с собой пожухлые листья. Сильвит уже намеревался пересечь ручей, как вдруг ощутил во всем теле странную сонливость.
Он сел на замшелый пень. Тело отяжелело. Слабость не позволяла идти дальше. Такое случалось с ним и прежде, но никогда еще слабость не была столь всепроникающей. Сильвит сразу же понял ее причину.
Он умирал.
Сильвит подумал о том, что не успел довести до конца и теперь будет вынужден оставить.
- Дайте мне пожить еще немного, - взмолился он, обращаясь к Отцу и Матери. - Совсем немного.
- Сними с себя ношу, - пришел ему ответ. - Другие понесут ее дальше. Таков порядок всех вещей.
Вздохнув, Сильвит покорился судьбе.
Он пересел на камень и стал смотреть на воду с ее мозаикой оранжевых солнечных пятен и сизых теней. Сильвит видел себя бурым высохшим листом, несомым водою ручья к безбрежному морю.
Теперь, когда он освободился от жизненного бремени, сонливость стала приятной. Он терпеливо дожидался прихода смерти; он ждал ее, как ждут возлюбленную. Песня ручья, тепло заходящего солнца убаюкивали его. Голова Сильвита упала на грудь. Он погружался в сон, даруемый ему Отцом и Матерью... И тут на него упала тень. Холодная, безжизненная тень.
Почуяв опасность, Сильвит вернулся к жизни. Он открыл глаза.
- Госпожа Вэлура?
Она стояла перед ним в облике прекрасной эльфийской женщины. Когда-то, безумно давно, Вэлура была такой: молодой, с матовой белой кожей, подобной лепесткам гардении, с ярко-алыми губами и совершенным по красоте телом. Но нынешнюю Вэлуру выдавали глаза. Они оставались безжизненными и пустыми. Сейчас ее глаза были устремлены на него.
- Если вы пришли отомстить мне, вы опоздали, госпожа, - сказал Сильвит. - Я умираю.
- Лжец! - прошипела Вэлура. Ее губы изогнулись в кривой усмешке. - Ты всегда только и умел лгать! Ты ни разу не сказал ни единого слова правды!
- Я никогда не лгал вам, госпожа Вэлура, - возразил старик.
Она приблизилась, недоверчиво косясь на него. Однажды он уже обманул и унизил ее. Вэлура не верила ему. Только когда его остывающее тело окажется у нее в руках, а его душа отправится в Пустоту, она поверит, что он умер.
Сильвит не шевельнулся. В его глазах Вэлура увидела то, что видела всегда: жалость и сострадание. Когда он подохнет, она вырвет эти проклятые глаза.
Вэлура выхватила спрятанный на груди кровавый нож. Подобно ножам всех врикилей, он был сделан из ее собственной кости.
- Ты не оставляешь мысли помешать моему повелителю, - сказала она.
- Я сделал все, что было в моих силах, - ответил Сильвит.
- Отвечай зачем!
- Вы знаете причину, госпожа Вэлура.
Сильвит поднял голову и взглянул в ее пустые глаза. Когда-то, безумно давно, в этих глазах отражался прекрасный сад.
- Дагнарус любит меня! - закричала Вэлура.
- Он ненавидит вас. Вы ему противны и омерзительны. Он отверг вас и услал с глаз подальше. Он не хочет, чтобы вы были рядом с ним.
Ее пальцы то стискивали кровавый нож, то снова разжимались.
- Он изменит свое отношение ко мне. Обязательно изменит, когда я спасу его от опасности. Когда я преподнесу ему то, чего он давно жаждал. Он вновь полюбит меня. Слышишь, полюбит! И ты будешь свидетелем нашей любви. Я заберу не только твое тело. Я завладею твоей душой!
Она вонзила нож Сильвиту в грудь. Вэлура метила прямо в сердце, но ярость лишила ее удар точности, и нож прошел мимо.
Придя в неистовство, Вэлура выдернула нож и приготовилась нанести новый удар.
Сильвит увидел блеснувшую кровь. Его кровь. Она запачкала белое платье Вэлуры.
- Вы можете похитить мое тело, - едва шевеля языком, сказал он. - Но моей души вам не получить. Я успел отдать свою душу Отцу... и Матери...
Вэлура ударила его снова. На этот раз удар пришелся в сердце.
Прекрасная эльфийка исчезла. Перед мертвым Сильвитом стоял его двойник.
Труп настоящего Сильвита оставался сидеть на камне, неестественно склонившись над ручьем. Из двух ран в груди бежали струйки крови. Вэлура ударила труп, опрокинув его в ручей. Она исступленно молотила по мертвому Сильвиту. Так продолжалось, пока она не выплеснула всю свою ярость.
- Проклинаю тебя! - сказала Вэлура устами его двойника. - Отправляйся в Пустоту!
Но этого не случилось. Сильвит избегнул уготованной ему участи. Его обезображенный труп лежал в ручье. Вода уносила его кровь. Мертвое лицо эльфа смотрело на Вэлуру. В его глазах застыло сострадание.
Вэлура сумела принять его облик. Душа Сильвита была ей неподвластна.
Он снова ее обманул.

ГЛАВА 4

Выполняя приказ Клета, тааны двигались на восток. Их сильные ноги ежедневно сокращали расстояние до цели. Но что это была за цель - не знал никто.
Все понимали: у Клета есть причины так торопиться. Тааны никогда и ничего не делали просто так. Им была неведома праздность. Даже в те редкие дни, когда им давали отдохнуть от перехода, тааны не валялись по шатрам, как человеческие наемники. Они упражнялись в воинском искусстве и совершенствовали свои навыки, ибо от этого зависело их существование.
Рейвен вел отряд полутаанов. Он и представить себе не мог, насколько трудным окажется его замысел. Хотя Клет и провозгласил, что тааны должны относиться к полутаанам как к равным, однако даже почитаемый кил-сарнц не мог заставить таанов уважать полукровок. Их по-прежнему сторонились. Унижения и издевательства никуда не исчезли из жизни полутаанов.
Клет приказал полутаанам двигаться вместе с племенами таанов, объясняя это соображениями... защиты полукровок. Полутаанов заставили идти в хвосте колонны и ежедневно по многу часов глотать пыль, оставляемую сотнями таанских ног. Тааны захватывали себе лучшие места для устройства лагерей. По ночам тааны повадились нападать на лагерь полутаанов. Они крали пищу, резали шатры и ломали все, что попадалось под руку.
Рейвен пробовал жаловаться Даг-рук и другим низамам. В ответ те лишь смеялись и скалили зубы. А чего еще он ожидал? Эти жалкие полутааны не могли ни позаботиться о себе, ни постоять за себя. Даже Клет это знал, почему и приказал полутаанам не отрываться от своих «защитников». Полутааны годились лишь для служения своим хозяевам и выполнения всех их прихотей. Рейвен вскоре убедился, что эти представления крепко засели в сознании таанов. Изменить их ему не под силу. Это могли сделать только сами полутааны.
Невзирая на тяготы, Рейвен не оставлял начатого. Он продолжал учить полутаанов владеть оружием. Он учил их тактике ведения боя. Наконец, он учил их думать самостоятельно и уважать самих себя. Последнее оказалось самым трудным. Стоило только какому-нибудь таану появиться в их лагере, в полутаанах сразу же просыпались рабы. Они сжимались и падали ниц. Рейвен сердился и начинал их бранить. Полутааны точно так же сжимались и падали ниц перед ним.
Рейвен был терпелив. Когда он служил в армии Дункарги, ему приходилось обучать новобранцев. Он знал, как трудно было научить их самоуважению. На это уходило немало времени. К счастью, в полутаанах взыграла таанская кровь. Они были прирожденными воинами. Пусть их тела не отличались силой и выносливостью полноценных таанов, зато полутааны были сообразительнее и проворнее. Они все увереннее обращались с оружием. Рейвен знал: когда они обретут уверенность в своих воинских навыках, у них появится и уверенность в себе. Оставалось лишь надеяться, что это случится раньше, чем тааны их перебьют. Такая опасность тоже существовала, и Рейвен о ней не забывал.
Наконец Клет объявил, куда они держат путь. Место называлось Крул-ум-делт - «Город Призраков». Кто-то из полутаанов рассказал Рейвену, что люди называют этот город Старым Виннингэлем.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс, Трейси Хикмен

Рейвен так и застыл на месте. Развалины Старого Виннингэля пользовались дурной славой не только у тревинисов, но и у всех людей, с кем его сводила судьба. И не только у людей.
- Город Призраков, - тихо повторил Рейвен. - Клета там примут за своего. А насчет остальных я сомневаюсь.
Он попробовал разузнать, зачем Клету понадобилось вести свою армию в Старый Виннингэль. Он спрашивал об этом Даг-рук, однако если она и знала, то молчала. К этому времени низам открыто сошлась с шаманом Рылтом и объявила, что возьмет его своим самцом. К Рейвену Даг-рук относилась лишь немногим лучше, чем к полутаану, и говорила с ним только тогда, когда у нее было настроение. Узнав про Город Призраков, Рейвен еще усерднее принялся учить полутаанов воинскому ремеслу.
До Старого Виннингэля оставалось не более одного дня пути, когда таанам приказали остановиться и разбить лагерь. Клет исчез, отправившись по каким-то неведомым делам. В его отсутствие все приказы и распоряжения исходили от Дерла. Пока что таанам было приказано оставаться здесь и дожидаться возвращения Клета.
Рейвен поспешил воспользовался передышкой; она позволяла ему отдавать все время занятиям с полутаанами. Он был доволен их успехами. Недавние рабы постепенно учились ходить с поднятой головой и смотреть прямо перед собой, а не опускать смиренно глаза. Они становились настоящими воинами. Рейвена это настолько обрадовало, что он решил отправиться к Даг-рук с предложением.
- Дур-зор, - попросил он, - скажи Даг-рук, что я предлагаю устроить состязание между племенами.
В ответ Даг-рук расхохоталась. Обернувшись к окружавшим ее таанам, она передала им предложение Рейвена. Те тоже засмеялись, гикая и улюлюкая.
- Это отказ? - спросил Рейвен.
- Отказ, - вздохнула Дур-зор. - Тааны считают позорным состязаться с рабами.
- Но полутааны не рабы, - возразил Рейвен. - Уже не рабы. Клет дал им свободу.
Дур-зор напряженно глядела на него.
- Я опять чего-то не понимаю? - раздраженно спросил Рейвен.
- Тааны восприняли слова Клета по-своему. - Дур-зор умоляюще поглядела на него. - Я не хотела говорить тебе правду. Ты так радовался своим успехам.
- Так скажи теперь, - потребовал Рейвен.
- Тааны считают, что Клет отдал полутаанов тебе в рабы.
Рейвен ошеломленно уставился на свою подругу.
- Меньше всего... - Он замолчал, потом сказал: - Дур-зор, расскажи полутаанам правду. Скажи им, что ты не являешься моей рабыней и они тоже. Скажи полутаанам, что они... они... - он лихорадочно подыскивал нужное слово, - они мои братья.
- Это правда, Рейвен? - Глаза Дур-зор засияли от счастья.
- Такими словами не бросаются, Дур-зор. Как ты думаешь, чем я занимался все эти недели? Готовил армию рабов для собственной защиты?
- Конечно же нет, - поспешно возразила полутаанка. - Пойдем, я скажу об этом Даг-рук.
Ее слова ничуть не тронули низама. Даг-рук скривила губы, что-то быстро сказала Дур-зор и ушла. Когда Рейвен попросил перевести, Дур-зор лишь сказала, что низам и думать не желает о таком состязании.
Они побрели в свой лагерь. Рейвен был молчалив и задумчив. Дур-зор не впервые видела его таким.
- Рейвен, ты опять что-то затеваешь? - с тревогой спросила она.
Он улыбнулся.
- Я и в самом деле прозрачный?
- Прозрачный? Я не понимаю этого слова, Рейвен.
- Прозрачный - это значит похожий на воду. Ты же видишь сквозь воду, как на глубине плавает рыба. А теперь скажи: ты и меня видишь насквозь?
- Да, Рейвен. - Заметив его взгляд, она потупилась. - Тебе не нравится такой ответ?
Рейвен невесело усмехнулся.
- Что людям, что таанам нравится, когда их считают загадочными существами. Я не люблю загадочности. Хочешь знать, что я затеваю? - Голос его стал жестким. - Нравится Даг-рук или нет, но мы устроим состязание.
Дур-зор втихомолку вздохнула.
Вернувшись в лагерь, Рейвен созвал всех полутаанов.
- Я ходил к Даг-рук, чтобы спросить, не хотят ли таанские воины состязаться с нами, - объявил им Рейвен.
У большинства полутаанов загорелись глаза. Некоторых это удивило, а кое-кого - испугало.
- Даг-рук ответила «нет». Она не просто отказалась. Она оскорбила нас.
Рейвену понравилось, что у большинства полутаанов это вызвало гнев. Кое-кто даже сердито зарычал. Некоторые облегченно вздохнули, но таких было совсем мало.
- Это «нет» мы запихнем обратно в их глотки! - продолжал Рейвен.
Несколько полутаанов радостно замахали копьями.
- Туги, Гар-дра и Мок - вы пойдете со мной на охоту. Мы добудем самого крупного зверя, какой только водится в здешних местах, и притащим его в лагерь. А потом... потом мы устроим себе потеху. Мы пустим по таанским лагерям слух, что у нас на ужин есть сильная пища. Они обязательно захотят выкрасть ее у нас. Мы спрячемся в шатрах, и когда они тайком проникнут в наш лагерь, мы их как следует проучим.
Полутааны заулыбались. Кто-то даже издал боевой клич, но, заметив нахмуренный взгляд Рейвена, умолк. Некоторых эти слова испугали. Что ж, не все рождаются храбрецами. Надо дать им какое-нибудь поручение, возможно, услать из лагеря, чтобы грядущее столкновение не нанесло им вреда. Но в целом настроение полутаанов его искренне обрадовало. Им не терпелось испытать свою силу. Пресмыкательство перед таанами ушло.
Вместе с тремя полутаанами Рейвен отправился выслеживать кабана, которого видели неподалеку. Дур-зор осталась в лагере, продолжая учить тех, кто еще недостаточно ловко владел оружием. Занятия проходили под смех и оскорбительные выкрики нескольких таанов. Таанские дети кидались камнями. Дур-зор, стиснув зубы, с угрюмой решимостью продолжала учить полутаанов.
Охота оказалась удачной. Вернувшись в лагерь, охотники разрезали кабанью тушу и развесили куски мяса на дереве, чтобы с них стекла кровь. Как и было задумано, по таанским лагерям распустили слух о завтрашнем пиршестве и сильной пище.
Весь остаток дня полутааны провели в воинских упражнениях. Они с нетерпением ожидали вечера.

***

Клендист и его наемники подошли к Старому Виннингэлю почти одновременно с таанами, однако пока ни те, ни другие об этом не знали. Клендист двигался с востока и встал лагерем примерно в десяти милях к югу от развалин города. Тааны остановились в двадцати милях западнее Старого Виннингэля. В то утро, когда Рейвен предложил Даг-рук устроить состязание, Клендист отправил несколько небольших дозорных отрядов на разведку местности. Он приказал своим людям особо следить за любыми путниками и сразу же донести ему, если таковые появятся.
Дозорные удалились. Клендист оставался в лагере, поджидая Шакура.
Прошел целый день. Врикиль так и не появлялся.
Клендист начал скучать. Он не знал, когда именно ждать прибытия Шакура. Ему подумалось, что они могут проторчать здесь несколько тягостных дней, маясь бездельем, если только удача им не улыбнется и они не натолкнутся на Владык.
Под вечер возвратились дозорные с донесениями. Клендист не успел их толком выслушать, как в лагерь въехал Шакур. Он властно махнул рукой, требуя, чтобы Клендист поехал вместе с ним.
- Я видел, твои дозорные вернулись. Что им удалось найти? - спросил Шакур, когда они отъехали на достаточное расстояние.
- Неподалеку от развалин расположился выводок 6ааков, - сообщил Клендист. - Мои люди насчитали не менее полутора десятков этих чудовищ. Думаю, в развалинах тоже могут оказаться их сородичи.
Шакур сверлил его глазами.
- Какое тебе до них дело, Клендист? Тебе незачем входить в город, если только ты не провалишь то, что тебе поручено.
- Не в наших интересах это проваливать.
- Приятно слышать. Что еще?
- Никаких признаков Владык... - начал Клендист, но врикиль его перебил:
- Пока рано.
- Но местность здесь обширная, и путей, ведущих в Старый Виннингэль, больше, чем дырок в дункарганском сыре, - возразил Клендист. - Будь у меня пятьсот человек, мы бы прочесали каждый уголок.
- Тебе не нужны пятьсот человек. Может, даже пятерых будет много. У Владык есть проводник, который выведет их прямо на вас.
- Тем лучше, - обрадовался Клендист. - Но кто этот проводник? Мы должны знать, чтобы не убить его по ошибке.
- Вэлуре никто из вас не страшен, - усмехнулся Шакур. - И ты вообще никого не должен убивать.
- Прошу прощения, оговорился. Но ведь это Владыки, Шакур. Сильные воины, которым помогают сражаться боги. У нас может не быть иного выбора.
Шакур почти вплотную приблизил к нему свое лицо, скрытое шлемом.
Клендист не знал ни жалости, ни трусости. Он не слишком-то верил в богов и полагался только на собственную силу. Однако сейчас, когда он заглянул в пустые глаза врикиля и уловил смердящий трупный запах, пробивавшийся сквозь черные доспехи, внутри у него все сжалось.
- У тебя есть выбор, Клендист, - прошипел Шакур. Он извлек свой кровавый нож и, положив на ладонь, добавил: - Вот твой выбор.
Нож пожелтел от времени. Его лезвие сделалось бурым от крови тех, чью жизнь врикиль забрал себе.
- Я понял тебя, Шакур, - прохрипел Клендист. - Убери свою противную игрушку.
- Тогда заруби себе на носу, - сказал Клендист, убирая нож. - Владык нужно захватить живыми.
Клендист что-то недовольно прорычал. Лошадь под ним беспокойно переминалась с ноги на ногу.
- Я подумаю, как это сделать. Но взять Владык живыми - дело непростое.
- У тебя в отряде есть боевые маги. В случае чего тебе поможет Вэлура. - Шакур начинал терять терпение. - Пустота тебя побери, Клендист! Их всего-навсего четверо! А у тебя - двести человек. Да вы их голыми руками возьмете.
- А что с ними делать потом? - упрямо гнул свое Клендист. - Их будет очень трудно охранять. Я не хочу, чтобы эта ноша болталась на моей шее.
- Уверяю тебя: долго тебе их стеречь не придется, - сказал Шакур. - Его величеству не терпится с ними встретиться. Как только ты их захватишь в плен, его величество немедленно явится сюда и заберет их у тебя.
- И заплатит нам.
- Не волнуйся, заплатит.
- Ладно, - сказал Клендист. - Будем ждать от тебя вестей. Но просто из любопытства, Шакур. Пока мы тут будем ловить Владык, чем займешься ты сам?
- В этих краях появился врикиль, который опаснее для моего повелителя, чем дюжина Владык. Мне надо расправиться с отступником.
Клендист присвистнул.
- Такой могущественный? Можешь рассказать, как он выглядит? А то не хотел бы я с ним столкнуться.
- Что толку рассказывать? Если ты с ним столкнешься, он прикончит тебя раньше, чем ты успеешь сообразить что к чему.
Врикиль развернул коня и ускакал.
Клендист проводил его сердитым взглядом. Он дождался, пока врикиль скроется из виду. Клендист не очень-то поверил россказням о врикиле-отступнике. Но Шакур явно что-то затевал.
- Тоже шустрит в свою пользу, - бормотал Клендист, разговаривая сам с собой. - Нагородил мне дерьмовых сказок насчет опасного врага. Как будто существует враг, с которым врикилю не справиться. Кем бы ни был этот отступник, если он - не выдумка, я желаю ему удачи. Я не прочь посмотреть, как господин Шакур, труп вонючий, полетит с коня прямо в Пустоту.
Вернувшись, Клендист увидел, что его люди чем-то взбудоражены. Наверное, последний отряд дозорных привез приятные новости.
- Никак вам попались Владыки? - спросил Клендист, свешиваясь с седла.
- Нет, командир, - ответил дозорный и ухмыльнулся. - Владыки - это скучно. Мы нашли кое-что повеселее. Рылоносых.
- Таанов? - сразу оживился Клендист. - Где? И много их?
- Похоже, несколько племен этого отродья. Стоят примерно в двадцати милях отсюда, вон в том направлении.
Дозорный указал на запад, где в сумерках проступали вершины холмов.
- Но все-таки сколько вы насчитали?
- Немного, командир. Нам вполне по силам.
- Можно напасть на них ночью, - предложил другой дозорный. - Застигнем врасплох. И пикнуть не успеют.
- Рылоносые не любят сражаться по ночам, командир, - напомнил Клендисту кто-то из солдат.
- Любят или не любят, но они и ночью бьются будь здоров, - сказал Клендист. - Как по-вашему, они сами не готовятся к нападению?
- Нет. Дополнительных караульных мы не заметили. А тех, что видели, будет легко...
Он выразительно провел себе ладонью по горлу.
- Слушай, командир. Мы достаточно потерлись бок о бок с рылоносыми, - подхватил другой солдат. - Месяцами нюхали их вонь и терпели их грязь. Навидались от них всякого. Пора рассчитаться за прошлое. Их повадки нам знакомы. Мы знаем, где искать шатер их главаря и где могут спать самые опытные их воины. Подкрадемся незаметно и ударим.
- Вырежем всех, командир. Маленьких рылоносых тоже. А то они вырастут в больших рылоносых.
- Если кто из них и успеет проснуться, то уже с нашим копьем в пузе. Что скажешь, командир?
Искушение было велико. Разумеется, Клендист не забыл приказов Шакура. Но врикиль сам говорил, что появления Владык придется ждать еще несколько дней. Клендист ненавидел таанов не меньше, чем его солдаты. Он ненавидел в них все: зловоние, маленькие красные глазки, но сильнее всего - их неистребимое чувство превосходства над «ксыксами». Клендист вспомнил, как тааны обращались с людьми, попавшими к ним в плен. О том, чем кончались пытки и истязания, вообще лучше было не вспоминать.
- Седлайте коней, - приказал Клендист.
Ответом ему был приветственный рев солдат. Перекрывая их крики, он добавил:
- Только не убивайте их всех. Оставьте нескольких для развлечения. Мы можем застрять здесь надолго.
Смеясь, наемники поскакали в темноту. Они прихватили с собой несколько бурдюков вина, чтобы скрасить скуку дороги и распалить себе кровь для грядущей бойни.

***

Наступила ночь. Рейвен, расположившись у полога шатра, всматривался в темноту. Дур-зор была рядом. Она стояла на коленях, держа в руках кеп-кер. Остальные полутааны затаились у себя в шатрах. Каждый из них напряженно ждал. Рейвен научил их старой военной уловке тревинисов, не раз помогавшей ему сражаться ночью. Лица и тела полутааны вымазали глиной, чтобы слиться с темнотой ночи.
Над холмами низко повис серп луны. Ярко светили звезды. Вскоре после полуночи Рейвен заметил шестерых таанов, направлявшихся в лагерь. Они даже не сочли нужным двигаться тихо. Наоборот, они вовсю горланили и смеялись. Придя в лагерь, тааны принялись опрокидывать стойки, на которых сушилась посуда, и поддавать ногами разлетавшиеся горшки и миски. Кто-то из вояк ударил по шесту, державшему один из шатров. Шатер накренился и рухнул. Это вызвало новый взрыв гогота.
Рейвен замер. В шатре прятался Гар-дра - самый воинственный из всех полутаанов. Рейвен опасался, как бы тот не выскочил раньше времени. Из шатра донеслись сдавленные проклятия, но Гар-дра сдержал свой порыв. Тааны этого даже не услышали. Они жадно глядели на кабанье мясо, куски которого висели на ветвях дерева, недосягаемые для волков и прочих хищников. Тааны чавкали от удовольствия, предвкушая, как они попируют ночью.
- Рабы недостойны сильной пищи, - громко сказал один из них.
- Я удивляюсь, как эти слабаки сумели добыть такого крупного кабана, - подхватил другой, - А может, кабан был уже старым и слабым? Воинам не нужно мясо дряхлого зверя.
- Детям отдадим, - нашелся третий, и все громко загикали.
Дерево находилось на некотором расстоянии от лагеря. Тааны двинулись прямо к добыче. Никто из них даже не удосужился оглянуться назад. Рейвен выскользнул из шатра. Свою обувь он заранее обмотал тряпками, чтобы заглушить шаги. Он махнул рукой, созывая полутаанов. Из-под опрокинутого шатра вылез Гар-дра. На хмуром лице гневно сверкали глаза. Все полутааны слышали оскорбительные выкрики незваных гостей. Это встряхнуло даже самых робких.
Подопечные Рейвена были настолько взбудоражены, что он начал тревожиться. В руках у всех поблескивало оружие. Рейвен хотел лишь проучить таанов - показать им, что полукровки умеют достойно сражаться. Он не собирался убивать никого из шестерых и теперь всерьез опасался, как бы полутааны не проломили кому-нибудь из них череп или не сломали шею.
Но удерживать полутаанов было слишком поздно. К этому времени они почти догнали своих бывших хозяев, однако у тех глаза видели только вожделенное кабанье мясо. И все же одного таана что-то насторожило. Может, он услышал шорох травы, а может, врожденное чутье воина подсказало. Таан оглянулся. Закричать он не успел. Рейвен прыгнул на него и повалил наземь.
Дур-зор издала боевой клич. Полутааны бросились на остальных пятерых. Замелькали кулаки, засвистели дубинки. Воздух наполнился ворчанием, рычанием, хрюканьем и булькающим смехом полутаанов. Криков таанов почти не было слышно.
Рейвен с силой ударил своего противника кулаком. Тот упал оглушенный, но сознания не потерял. Не дав ему опомниться, Рейвен крепко связал ему руки жилами, которые заменяли таанам веревки. Потом столь же крепко он связал пленнику ноги. К этому времени таан очнулся. Он извивался всем телом, стараясь разорвать путы, но Рейвен умел завязывать узлы. Таан с яростью глядел на дерзкого ксыкса.
Рейвен обвел глазами поле битвы. Полутааны с честью выдержали боевое крещение. Все они действовали умело. Шестеро связанных таанов лежали на земле, рыча от бессильной злобы и цедя сквозь зубы угрозы, которых никто не боялся. Полутааны только смеялись и тыкали в них палками. Недавние рабы гордились собой и своим подвигом. Рейвен тоже гордился ими и радовался, что не напрасно учил их сражаться. Он дал своим подопечным уверенность. Для шестерых таанов поход за мясом тоже не прошел бесследно. Они не получили сильной пищи, но получили нечто другое - пищу для размышлений.
- Не беспокойтесь, друзья, - через Дур-зор обратился к ним Рейвен. - Мы не причиним вам вреда. Сейчас мы потащим вас туда, откуда вы пришли.
Услышав это, тааны начали разъяренно брызгать пеной. Еще бы! Ведь их с позором не приведут, а приволокут в лагерь, и причем кто! Их бывшие рабы. Соплеменники будут насмехаться над ними и сторониться их. Полутааны приготовили все необходимое, чтобы тащить пленников по земле. Рейвен вспомнил, как когда-то тааны подобным образом волокли в плен его, и испытал сладостное чувство отмщения.
Гордые и счастливые, полутааны во главе с Рейвеном потащили пленников к таанскому лагерю. В Дункаре так таскали продавать свиней. Рейвен тоже вспомнил об этом и усмехнулся. Триумфальное шествие началось.

***

Въехав на вершину холма, Клендист увидел таанские костры. Зрелище подогрело пыл его людей не хуже вина. Они давно не воевали и устали от вынужденной мирной жизни. У всех чесались руки побыстрее вступить в сражение. Наемники смеялись и придумывали «рылоносым» пытки позаковыристее.
Отряд Клендиста находился достаточно близко от лагеря. Отсюда они даже различали одиночные фигурки двигавшихся таанов. Час был поздний, и в лагере бодрствовали только дозорные. Люди знали: тааны расположились двумя большими лагерями. Был еще и третий, гораздо меньше. Он почему-то стоял в отдалении. Клендист намеревался сначала ударить по двум большим лагерям, уничтожить их, а потом расправиться и с третьим.
Вид добычи подхлестнул наемников. Они, в свою очередь, пришпорили лошадей и понеслись к ближайшему лагерю. Каждый стремился ворваться туда первым и первым начать убивать рылоносых. Клендист, как и подобало командиру, скакал впереди.
Из высокой травы, прямо перед мордой лошади Клендиста, вдруг вырос таан. Он страшно, душераздирающе закричал. Испуганная лошадь стала на дыбы.
Словно по команде, отовсюду начали выскакивать тааны, рыча и завывая, словно исчадия Пустоты во время пыток. Лошади неистово ржали и вставали на дыбы. Некоторые сбросили всадников, и те, хватаясь за поводья, отчаянно старались остановить взбесившихся животных. Клендист выхватил меч, но таан уже растворился в ночи, стремглав помчавшись по направлению к своему лагерю.
Клендист грубо выругался. Застигнуть рылоносых врасплох им не удалось. Но еще не все было потеряно. Всадники Клендиста двигались гораздо быстрее пеших таанов. Они успеют налететь на лагерь раньше, не дав таанам очухаться и оказать серьезное сопротивление.
- Хонсен! - окликнул Клендист своего помощника. - Бери половину людей и скачи ко второму лагерю. Я займусь этим. Потом встретимся!
Клендист устремился вперед.

***

- Теперь таанам придется нас уважать, - удовлетворенно сказал Рейвен, двигаясь вместе с остальными полу-таанами к лагерю Даг-рук.
- Либо убить, - отозвалась Дур-зор. - Это им привычнее.
- Они нас не убьют, - возразил Рейвен. - Не посмеют. Мы победили их воинов в честном сражении. Точнее, почти в честном.
- Не забывай, Рейвен, мы для них все равно рабы. Они всегда будут считать нас рабами. Мы осмелились поднять руку на своих хозяев. За это раба ждет только смерть.
- Ты что, серьезно? - спросил Рейвен, останавливаясь. - Неужели все полутааны считают, что их теперь убьют?
- Да, Рейвен, - с чувством покорности судьбе ответила Дур-зор.
Он оглянулся назад. Полутааны смеялись и оживленно болтали, явно наслаждаясь своей победой.
- И они решились вступить в сражение с таанами, зная, что их потом убьют?
- Зато они узнали радость битвы. Это уже немало.
- Я не позволю убивать моих... - сердито начал Рейвен.
Откуда-то издалека донесся душераздирающий крик и эхом прокатился по холмам. Это был общий крик, вырвавшийся из таанских глоток.
Полутааны застыли на месте, вслушиваясь в темноту. Таанские пленники забыли про угрозы и проклятия. Они извивались, безуспешно стараясь что-нибудь увидеть.
- Что это? - спросил Рейвен.
Никогда в жизни он не слышал более жуткого крика, чем этот.
- Нападение! - коротко ответила Дур-зор.
У них под ногами задрожала земля. Рейвену доводилось часто сражаться против конных противников. Он сразу же узнал звук копыт. Сюда приближался большой отряд всадников. Люди!
Тааны не ездили на лошадях и считали их бесполезными для битвы. Тааны прекрасно умели сражаться на земле, мало различая пеших и конных врагов. Цокот копыт меж тем становился все громче. В ночной тишине слышались крики, среди которых Рейвен безошибочно распознал и человеческие голоса.
У него бешено заколотилось сердце. Глаза обожгло неизвестно откуда взявшимися слезами. Рейвен не помнил, когда в последний раз он слышал человеческий голос.
Вот оно, спасение. Избавление из таанского плена. Возможность вернуться на родину, к своим.
- Это люди, - сказала побледневшая Дур-зор.
Она успела изучить Рейвена и прекрасно понимала, о чем сейчас он думает.
Полутааны в нерешительности смотрели на него. Тааны тоже смотрели на него и требовали, чтобы их развязали.
- Развяжите их, - велел Рейвен, доставая нож.
Тааны, едва дождавшись, когда перережут последние жилы, стягивавшие их ноги, вскочили и бросились бежать. Вдруг один из них остановился и обернулся.
- Бгырт, таан-хеларс, - хрипло произнес он и устремился на звук битвы.
В глазах Дур-зор блестели слезы.
- Ты останешься, Рейвен? - спросила она.
- Останусь. Вы - мой народ, - сказал Рейвен. - А что крикнул этот таан?
- Он сказал: «Примкните к нам в славе, воины», - с гордостью перевела Дур-зор.

***

Клендист мчался в таанский лагерь. То был лагерь Даг-рук, хотя командир наемников и не знал об этом. Он вообще не знал таанов и за месяцы, проведенные бок о бок с «рылоносыми», даже не счел нужным узнать их особенности. Клендист ожидал, что таанский лагерь, подвергшийся нападению, будет похож на человеческий: паника, смятение, слабые попытки оказать сопротивление. Для него и его людей это были детские забавы. Клендист не сомневался в очевидных преимуществах своих наемников перед таанами. Они передвигались на лошадях. Они имели прекрасное оружие, а не жалкие зазубренные железки. Наконец, они были людьми, а не звериным отродьем.
Клендист направил лошадь прямо на шатры, опрокидывая их и подминая конскими копытами. Он рассчитывал застать таанов сонными и усмехался, представляя, как они погибнут, не успев даже проснуться. Но к его разочарованию, шатры оказались пустыми.
И все же ему немного повезло. Из одного шатра выскочила таанка с маленьким ребенком на руках. Клендист пришпорил лошадь и быстро настиг беглянку. Он одним ударом меча отсек голову и ей, и ребенку. Клендист удовлетворенно загоготал. Размахивая окровавленным мечом, он огляделся - видели ли его солдаты его мастерский удар.
Солдаты ответили громким хохотом и приветственными выкриками. Клендист поспешил к центру лагеря. Шатер главаря племени обычно стоял там. Клендист знал, что у таанов принято оберегать этот шатер до последнего. «Скоро у них появится такая возможность», - подумал он.
Его нагнал один из солдат.
- Ребята спрашивают, что делать, если им попадутся человеческие женщины?
- Убивать! - крикнул в ответ Клендист. - У них в животах наверняка растет таанское семя. Мы избавим их от этой заразы.
Солдат кивнул и поскакал передать командирский приказ.
Луна зашла, но наемникам вполне хватало света мерцающих звезд. И действительно, тааны единой стеной окружили шатер своего главаря. Тускло поблескивало их оружие. Вместе со взрослыми стояли дети.
Впервые за все время Клендисту стало немного тревожно.
Эти тааны не были воинами. Воины у них не возятся с детьми. При всей ненависти к таанам Клендист знал, что они не убегут, бросив детей погибать. В таком случае, куда же подевались воины?
Ответом ему был боевой клич таанов. Воины были позади него и вокруг него. Они выскакивали из темноты, готовые расправиться с наемниками. Клендист понял, что завел своих людей прямо в засаду.
Тааны появлялись из ниоткуда. Он видел их ухмыляющиеся слюнявые морды. Они кричали, выли и улюлюкали, будто проклятые души, которые Пустота втягивала в себя.
Клендист стремительно развернул лошадь, едва не опрокинув ее. Он вовремя обернулся, иначе и его могла бы ожидать участь одного из солдат. Таанский воин напал на солдата сзади и быстро сбросил с лошади. Хладнокровно ударив катавшегося по земле солдата копьем, таан бросился в погоню за другим всадником.
Клендист был не из тех, кто готов сражаться с превосходящим по численности врагом. Честь и героизм всегда оставались для него пустыми словами. Зато он очень хорошо чувствовал, когда пахло жареным, и, не раздумывая, уносил ноги. Он умел владеть мечом и пусть с трудом, но отбивался от попадавшихся на пути таанов.
- Отступаем! - закричал он, стремительно нанося удары то справа, то слева. - Отступаем!
Он припал к лошадиной шее и вонзил шпоры в ее бока. Лошадь, обезумевшая от криков и запаха крови, бросилась в гущу таанов, раскидывая их в сторону и яростно давя копытами.

Предыдущая страница 29 Следующая страница


Волшебный кинжал 30

Единственной мыслью Клендиста было выбраться из этой бойни. Шатры, которые они недавно с такой легкостью крушили, вдруг превратились в преграду. Но главной преградой оставались тааны. Кто-то из солдат, заметив его, спросил о приказаниях, но Клендист даже не обернулся. Сейчас каждый был сам себе командир.
К нему примкнуло несколько уцелевших солдат. Они держались вместе, стараясь пробиться сквозь кольцо смерти. Но из тьмы с криками выскакивали все новые и новые тааны.
Наконец Клендист увидел путь к отступлению. Он направил лошадь туда и вскоре выбрался из лагеря. С ним пробилось не более десятка солдат, и почти все они были ранены. Он один не получил в этой заварухе ни царапины.
Клендист обернулся назад и облегченно вздохнул: за ним никто не гнался. Таанам было не до него: они расправлялись с его наемниками. Клендист слышал отчаянные крики и стоны. Попавшие в плен умоляли, чтобы их не бросали здесь.
Он прекрасно знал судьбу тех, кто попадал в таанский плен. Кледист собственными глазами видел, как эти звери обращались с пленными. Отрубив своим жертвам руки и ноги, тааны на этом не останавливались. Они вспарывали пленным животы и только тогда бросали умирать.
Клендист тихо выругался и поскакал прочь. Он не собирался возвращаться в это змеиное гнездо. Чем он поможет пленным, если у него не осталось боеспособных солдат? Жалкая горстка прорвавшихся вместе с ним не в счет. Эти сами едва держались в седле - того и гляди свалятся по дороге. Клендист пришпорил лошадь и помчался к месту встречи. Быть может, второй половине его отряда улыбнулась удача. Тогда вместе с ними он вернется сюда, и они добьют этих вонючих рылоносых.
- Командир! Смотри! - крикнул ему один из солдат.
Клендист повернулся в седле. На севере, над вторым таанским лагерем поднималось оранжевое зарево. Клендист мрачно усмехнулся и направился в сторону пожара. Ему хотелось поспеть вовремя, пока солдаты не перебили всех тамошних таанов. В это время скакавший рядом солдат, обессилев, рухнул с лошади вниз. Клендист, не обращая внимания на его крики, поехал дальше.
Он был уже совсем близко. Клендист с мстительным наслаждением смотрел на языки пламени. Это горели шатры. Возле них суетились черные фигурки таанов. Похоже, с одним из них он расправится прямо сейчас, на подступах к лагерю. Клендист замахнулся и приготовился ударить.
- Стой, командир! Это же я, Хонсен!
Клендист опустил меч и туго натянул поводья.
- А вы тут без меня славно повеселились! - крикнул он.
Подъехав ближе, он наконец-то увидел лицо своего помощника.
- Повеселились, - отрешенно повторил Хонсен.
Он был смертельно бледен. Выпученные глаза блуждали по сторонам, готовые вылезти из орбит. Лицо и руки покрывали пятна крови. Половина волос на голове выгорела.
- Еще одно змеиное гнездо? - спросил Клендист.
- Хуже, командир. Мы попали в логово магов Пустоты. Я такого еще не видел и молю богов, чтобы никогда не увидеть снова. Со мной рядом ехал Дек Мартол... ты знаешь его, парень не из робких. Какой-то таан... он был весь в черном... протянул к нему руку, и Дек... он...
Хонсен перегнулся через седло и его вывернуло.
- Что случилось с Деком? - угрюмо спросил Клендист.
- Он превратился в живой труп. Прямо в седле. Они лишили его жизни и даже тела. Я едва успел увидеть его оскаленный череп и... все. От Дека осталась горка дымящегося пепла... Это было жутко... Командир... это было...
Хонсен не договорил. Его снова вытошнило.
- Так кто поджег лагерь? Разве не вы?
- Они сами, - содрогаясь, ответил Хонсен. - Никому и в голову не приходило, что рылоносые подожгут собственный лагерь. Зачем? До сих пор не пойму. Чтобы светлее было убивать? Ты слышишь крики, командир?
- Слышу, - нехотя ответил Клендист, изо всех сил старавшийся их не слышать.
- Они швыряют наших людей в огонь. Живьем. Жарят их, как свиней.
- Скольким удалось выбраться?
- Не знаю, командир. - честно ответил Хонсен. - У меня была только одна забота: самому унести ноги из ямы Пустоты. В том пекле мне было не до счета.
К ним начали подтягиваться уцелевшие солдаты. Наемники Клендиста потеряли в «ночной прогулке» не только людей, и на многих лошадях сидело по двое всадников. Клендист быстро пересчитал уцелевших. Набралось не более трех десятков. Тридцать человек из двухсот. Надо было что-то решать.
Клендист плевать хотел на доблесть и героизм, но ему не хотелось оставаться побежденным. Его подмывало вернуться в лагерь и хорошенько отомстить рылоносым. Часть солдат, разгоряченных битвой, настойчиво убеждали его расправиться с таанами. Но таких было немного. Остальным вдоволь хватило перенесенных ужасов. Их бледные, обескровленные лица говорили лучше всяких слов. Эти солдаты оцепенело смотрели на Клендиста и молчали.
Клендист понял, что ему придется смириться с поражением. Шакур и так будет зол. Впрочем, для пленения Владык люди у него остались.
Во тьме тревожно заржала лошадь, кто-то из солдат закричал, но было слишком поздно. Клендист вдруг почувствовал, что ночная тьма ожила. Она стала приобретать очертания. В него вцепились чьи-то сильные руки и выдернули из седла.
Клендист рухнул, приземлившись на собственный зад. Меч он выронил, но у него оставались кулаки и смекалка. Он сразу понял: затаиться в траве не удастся, иначе здешняя земля станет ему могилой. Клендист встал и с размаху ударил по первой вражьей морде, появившейся перед ним. Хрустнула сломанная кость. «Они меня запомнят», - подумал Клендист.
Его окружала смерть. Он увидел, как полетел с коня Хонсен, которому пробили череп. Самого Клендиста тоже ударили по голове. Перед глазами замелькали разноцветные пятна. Он пошатнулся и снова оказался в чьих-то сильных руках.
- Я могу тебя спасти, - раздался у самого его уха шепот. Голос, произнесший эти слова на эльдерском языке, был явно человеческим. - Но ты должен молчать и делать то, что я велю.
Клендист тупо кивнул.
Рука незнакомца стальным обручем обвилась вокруг его груди. Клендист ощутил лезвие ножа, приставленного к горлу, и отбросил всякие мысли о сопротивлении.
- Этот мой! - резко крикнул человек. - Он - мой пленник.
Нападавшие были полутаанами - отвратительной помесью людей и таанов. Эти чудовища обступили Клендиста. В их лицах и телах человеческое сочеталось со звериным. Клендист ненавидел их сильнее, чем таанов - по крайней мере, те хоть были чистопородным зверьем.
Полутааны смотрели на него. Их морды сияли от радости. Руки у всех были густо перепачканы кровью.
- Рейвен, я сумела убить вон того, - крикнула полутаанка, возбужденная своей победой.
Клендист заметил, что на этой самке почти не было одежды, а ее голая грудь вымазана глиной.
- Я убила его так, как ты меня учил.
- Они все мертвы, Рейвен, - сказал другой полутаан. - Мы выполнили твой приказ.
- Вы храбро сражались, - похвалил их человек, удерживавший Клендиста. - А теперь перетащите их тела в наш лагерь. Мы покажем таанам, что умеем воевать не хуже их. Пусть убедятся, что мы - воины!
Полутааны ликующе загалдели и замахали своим уродливым оружием.
- Но лучше бы мы сделали их своими рабами, - сказал кто-то из полутаанов. - Тогда тааны больше бы нас уважали.
- Нет! - резко ответил человек, и у Клендиста зазвенело в ухе. - В нашем лагере не будет рабов. Довольно того, что ваши матери были рабынями. Вы сами до недавнего времени были рабами. Вас мучили, над вами издевались. Неужели после всего этого у вас поднимется рука издеваться над другими? Кто так думает, пусть уходит из моего племени. Немедленно. Такими вы мне не нужны.
Полутааны опустили головы.
- Прости нас, Рейвен, - виновато сказала одна из самок. - Мы не подумали. Ты, конечно же, прав.
- Мы убивали честно, - суровым голосом продолжал Рейвен. - Эти люди явились сюда с оружием. Значит, они были готовы сражаться и умереть. Мы - тоже. Мы не знаем, почему они напали на нас, но война есть война. Удел воина - слава или смерть, а не рабство. Ни один погибший воин не заслуживает того, чтобы вы набивали животы его мясом. Когда мы покажем таанам тела убитых, я научу вас хоронить погибших и отдавать им последние почести.
Сказанное немало удивило полутаанов. Они сопели, чесали затылки, но никто не возражал.
- А как быть с тем, кого ты захватил в плен, Рейвен? - спросила самка, которая все время крутилась возле него. - Что ты собираешься с ним делать?
- Дур-зор, это их главный, их низам. Я хочу допросить его.
Полутааны усмехались. Похоже, они знали, что ожидает пленного.
- А нам можно посмотреть? - с любопытством спросил кто-то.
- Нет. Когда мы останемся с ним вдвоем, он мне больше расскажет.
Полутаанов это огорчило, но человек тут же добавил:
- Оружие и доспехи убитых вы можете взять себе. Это почетное право каждого воина. И лошадей мы тоже оставим у себя. Я научу вас на них ездить. Мы больше не будем ходить пешком. Пусть пешком ходят тааны, - усмехнулся человек. - Теперь они будут глотать нашу пыль!
Тааны снова радостно загалдели, но уже не так громко. Они были рады заполучить оружие и доспехи убитых наемников, однако на лошадей поглядывали искоса. Их явно не прельщало учиться езде на этих громадных животных.
Человек оставил Клендиста под присмотром полутаанской самки, которую он называл Дур-зор. По тому, как она смотрела на Рейвена и говорила с ним, Клендист с омерзением подумал, что Дур-зор ему вроде жены. Впрочем, командир наемников не особо удивился. Рейвен сам был из племени тревинисов, лишь немногим отличавшегося от этих дикарей.
Полутаанка умело связала Клендисту руки и ноги, после чего перевернула его на живот. Клендист следил глазами, как полутааны перекидывают через седла тела его убитых солдат. Мертвых они привязывали с той же тщательностью, с какой самка Дур-зор спутывала руки и ноги ему, живому. Потом Рейвен стал показывать полутаанам, как вести лошадей за поводья и брать под уздцы. Он учил их успокаивать встревоженных животных. К удивлению Клендиста, полутааны довольно быстро поладили с лошадьми. Те не боялись их и не брыкались. Воины Рейвена почувствовали себя еще увереннее.
- Я могу остаться с тобой, Рейвен? - спросила Дур-зор.
- Нет, возвращайся в лагерь. Проследи, чтобы мои приказы были выполнены, - сказал он. - Когда меня нет, их низам - ты.
Лицо Дур-зор омрачилось страхом. Она посмотрела на Рейвена, затем на лежащего Клендиста.
- Ту лошадь оставь мне, - сказал Рейвен, махнув рукой. - Это ведь твоя лошадь? - спросил он Клендиста.
Клендист молча кивнул.
- Рейвен... - с трудом произнесла Дур-зор и осторожно коснулась его руки. - Рейвен, неужели ты...
Дальше говорить она не могла. От мужества Дур-зор не осталось и следа.
Рейвен протянул руку к ее уродливому лицу, привлек к себе и поцеловал в губы. Клендист подумал, что его сейчас вытошнит.
- Возвращайся в лагерь, Дур-зор, - сказал Рейвен. - Полутааны опьянены победой. Проследи, чтобы они не наделали глупостей.
- Да, Рейвен, - тихо ответила она.
Дур-зор вернулась к соплеменникам и повела их в лагерь. Пройдя немного, она обернулась. Рейвен улыбнулся ей, и она робко улыбнулась в ответ. Потом она вышла вперед и повела остальных полутаанов за собой. Они возвращались в лагерь, неся оружие, доспехи и ведя лошадей, нагруженных мертвыми телами.
Рейвен следил за ними, пока они не скрылись из виду. За все это время он ни разу не взглянул на пленника. У Клендиста родился замысел, который он успел хорошо обдумать.
- Послушай, тревинис. Ты теперь - свободный человек, - сказал он Рейвену. - Обрежь на мне эти дурацкие веревки, и мы скроемся отсюда раньше, чем рылоносые тебя хватятся. Моя лошадь выносливая. Она легко довезет нас обоих до моего лагеря.
Небо на востоке начинало светлеть. Рейвен присел на корточки и заглянул Клендисту в лицо.
- Это не уловка, - сказал Рейвен. - Я не собирался бежать с тобой. Я связан с этим народом, хотя ты вряд ли меня поймешь. - Он пожал плечами. - Я не всегда сам себя понимаю. Но знаю, что я их не брошу.
Клендист поморщился и напрягся всем телом, пытаясь разорвать путы.
- Как я раньше не подумал? Ты же дикарь. Ты ничем не лучше этих рылоносых.
- А ты, судя по твоему зловонию, - виннингэльский наемник, - сказал Рейвен. - Кто нанял тебя, чтобы напасть на нас? Кто узнал о том, что мы здесь? Виннингэльская армия? Какой-нибудь местный правитель? Кто?
- Рылоносые - это ублюдки, рожденные Пустотой! - зарычал в ответ Клендист. - Никто не платил мне за нападение на них. Мне пришлось много месяцев прожить рядом с ними, однако я не превратился в такую же скотину. Я никогда не предавал человеческую расу! Долг людей - избавить Лерем от этих чудовищ. Долг каждого человека.
Он с неприязнью глядел на Рейвена.
- Выходит, ты не выполнил свой долг, - усмехнулся Рейвен. - Говоришь, никто тебя не посылал сюда разбойничать? Сдается мне, что ты либо круглый дурак, либо - ловкий врун.
Он пристально поглядел на Клендиста.
- Я тебе верю, - наконец сказал Рейвен. - А это значит, что ты и в самом деле круглый дурак.
- Обрежь веревки! - прохрипел Клендист. - Я сражусь с тобой голыми руками.
- Веревки я обрежу, - невозмутимо ответил Рейвен. - Но сражаться с тобой не стану. Мне потом будет не отмыться от твоей трусливой крови.
Рейвен обрезал веревки. Клендист растирал запястья и озирался, ища глазами свой меч. Тот валялся неподалеку.
- Лошадь я у тебя заберу, - продолжал Рейвен. - Лошадь - животное благородное. Даже слишком благородное, чтобы носить на себе такую мерзость, как ты.
Клендист прыгнул за мечом и сумел ухватить рукоятку. Потом он резко повернулся и одновременно взмахнул мечом.
Рейвен успел пригнуться, и меч просвистел у него над головой. Не дожидаясь нового выпада, он с силой ударил Клендиста в пах. Тот повалился на землю. Боль заставляла его перекатываться с боку на бок.
- На твоем месте я бы не задерживался, - посоветовал Рейвен. - Вскоре здесь появятся дозорные таанов. Думаю, ты вряд ли захочешь с ними встретиться.
- Ты еще пожалеешь об этом, - выдохнул Клендист. - Я тебя запомнил, а память у меня цепкая. За твою голову, тревинис, назначат награду. Найдется немало тех, кто пожелает расправиться с тобой. Наемники будут искать тебя по всему Лерему. Вспоминай об этом, когда залезаешь на свою грязную рылоносую самку.
- Ты понапрасну тратишь время, а оно сейчас для тебя очень дорого, - сказал Рейвен.
Подхватив меч Клендиста, он вскочил на лошадь наемника. Улыбнувшись, тревинис с нарочитой издевкой вскинул руку в воинском приветствии и вскоре скрылся в предрассветной мгле.
Лежа на окровавленной земле, Клендист оценил положение, в котором оказался после «ночной прогулки». Он подумал о Шакуре, затем о таанских дозорных. Клендисту пришлось согласиться, что этот проклятый тревинис дал ему дельный совет. Сжав зубы, Клендист заставил себя подняться. После удара Рейвена каждый его шаг отзывался болью. Но минута промедления могла стоить ему жизни. И Клендист побрел в северном направлении.
Сегодня ему предстояло пройти изрядное расстояние. Клендист должен был избежать встречи не только с таанскими дозорными.
Главное, он должен был избежать встречи с Шакуром.

ГЛАВА 5

Около полудня Рейвен верхом на лошади въехал в лагерь Даг-рук. Племя полутаанов следовало за ним пешком, ведя своих лошадей. Лагерь встретил их тишиной, если не считать стонов умирающих пленников, посаженных на колья среди высокой травы. Вокруг Рейвена собрались таанские воины. Они стояли молчаливо, не пытаясь приблизиться. Воины не спускали глаз с тел убитых ксыксов, которых полутааны привезли с собой. Они смотрели на лошадей, доставшихся этим полукровкам, и на оружие со следами недавнего сражения. Все заметили, что полутааны идут с высоко поднятыми головами.
Рейвен не удостоил взглядом никого из таанов. Он безотрывно смотрел на шатер Даг-рук.
Когда он подъехал почти вплотную, низам племени вышла из шатра. Рейвен спешился и встал, глядя на Даг-рук. Дур-зор поспешила к нему, чтобы переводить их разговор. Но она не опустилась на колени, как делала раньше. Дур-зор гордо встала рядом с Рейвеном.
Даг-рук взглянула на тела убитых, потом на полутаанов и, наконец, на самого Рейвена.
- Этим людям удалось скрыться от твоих воинов, - сказал ей Рейвен. - Они собирались снова напасть на твой лагерь. Мы их остановили.
У Даг-рук вспыхнули глаза. Похоже, она не знала, как ответить на слова Рейвена. Низам не могла отрицать, что нескольким десяткам людей и в самом деле удалось скрыться. Не могла она и обвинить полутаанов во лжи - доказательства были перед нею.
Рейвен ждал ее ответа. Поняв, что сказать ей нечего, он вновь вскочил в седло, затем подхватил Дур-зор и усадил у себя за спиной.
- Мы возвращаемся в наш лагерь, чтобы отпраздновать победу и воздать почести убитым.
Наконец Даг-рук заговорила.
- Это сильная пища. Вечером у твоих воинов будет хороший пир.
Рейвен понял похвалу и чрезвычайно обрадовался, однако ничем не выказал своего ликования.
- Для пира у нас есть кабан, которого мы убили вчера, - ответил он.
Взгляд Рейвена остановился на шестерых таанах, попытавшихся было украсть мясо.
- Убитых мы предадим земле.
- У таанов так не принято, - холодно сказала Даг-рук.
- Зато так принято у полутаанов, - ответил ей Рейвен.

***

В то же утро в лагерь вернулся Клет. Проходя, он с любопытством взглянул на человеческих пленников. Клет шел молча, ни о чем не спрашивая. Добравшись до своего шатра, он сразу же послал за Дерлом.
Престарелый шаман дожидался возвращения Клета и появился со всем проворством, на какое был способен. В лагере Клет предпочитал находиться в своем прежнем облике белокожего таана. Он нахмурился, когда увидел, что Дерл идет, опираясь на сильное плечо молодого шамана.
- Что это с тобой? - недовольно спросил Клет.
- Пострадал в ночной битве, - ответил Дерл, горделиво блеснув глазами. - Вывихнул лодыжку, только и всего.
- Кил-сарнц, прошлой ночью Дерл доблестно командовал нашими воинами, - пояснил молодой шаман. - Он убил много ксыксов, но не заметил лужу крови и поскользнулся. К счастью, наши воины быстро нашли его и отнесли в безопасное место.
- Не настал еще такой день, чтобы относить меня в безопасное место, - раздраженно пробормотал Дерл.
- Они поступили правильно, - сказал Клет. - Мне бы очень не хотелось терять тебя, Дерл. Особенно сейчас.
Клет повернулся к молодому шаману.
- Оставь нас. Я сам позабочусь о Дерле.
Молодой шаман осторожно опустил старика на пол. Внешне Дерл был настолько дряхлым и хрупким, что казалось, его кости не выдержат даже легкого прикосновения. Однако Клет не собирался возиться с ним как с ребенком, это было оскорбительным для них обоих. Врикиль приказал принести Дерлу сильную пищу и убедил его подкрепиться, дабы восстановить силы.
Дерл давно потерял вкус к любой пище, но из уважения к хозяину заставил себя проглотить несколько кусочков.
- Что здесь творилось? - спросил Клет, когда Дерл отставил миску.
- Наемники ксыксов, - коротко ответил старый шаман, не вдаваясь в ненужные подробности. - Как твои успехи, Клет? Добыл Камень Владычества?
- Нет.
- Нет? - поморщившись, переспросил Дерл. - Никак Таш-кет провалил поручение?
- Он не провалил. Он выкрал Камень у гдысров. Я мог бы забрать добычу у Таш-кета, но решил этого не делать.
Услышанное ошеломило Дерла.
- Клет, а как же твой замысел?
- Мой замысел, - усмехнулся Клет. - Зачем беспокоиться из-за одного Камня, если я могу получить все четыре и Дагнаруса в придачу?
Старик снова ничего не понял.
Клету было приятно это видеть. Он хотел шлепнуть Дерла по колену, но не стал. Того и гляди, что-нибудь сломает. Вместо этого он слегка похлопал старика по груди.
- Ты всегда говорил, что боги таанов с нами. Даже здесь, в этой чужой земле. Ты прав, Дерл. Я отправлялся на встречу с Таш-кетом, чтобы забрать Камень, и вдруг наткнулся на Шакура. Думаю, Дагнарус разнюхал, что Таш-кет украл Камень по моему приказу. Наш бывший бог рассвирепел и послал Шакура расправиться со мной.
- Шакур? - Дерл презрительно плюнул на пол. - Ты отправил эту падаль в Пустоту, где ей и место?
- Шакур - раб, - презрительно ответил Клет. - Какая мне честь сражаться с рабом? Я охочусь за его хозяином.
- Ты что же, нашел способ?
- Нашел. Боги вовремя привели меня в нужное место. Я подслушал разговор Шакура с одним из его мерзостных ксыксов. Оказалось, Дагнарус приготовил ловушку, чтобы захватить все четыре Камня Владычества. Воины разных здешних рас везут Камни в Старый Виннингэль. Туда же собирается и Дагнарус. Ты прав, Дерл. Боги с нами, - проговорил Клет. - С нами, Дерл.
- Вечером мы обязательно воздадим хвалу Лъккальду и Локмирр. Во всем этом я вижу их руку, - сказал Дерл. - Но ты уверен, что Дагнарус явится за четырьмя Камнями? Они и впрямь так ему нужны?
- Уже двести лет подряд он тянет руки к этим Камням. Сколько крови таанов он пролил - и все из-за Камней. Он обязательно придет за ними.
- Значит, в них скрыта огромная сила, - сказал Дерл, и его водянистые глаза жадно заблестели. - А ты готов отдать их Дагнарусу.
- А-а! - презрительно фыркнул Клет. - Магия ксыксов. Она нам бесполезна. Другое дело - Кинжал Врикиля. В нем - магия Пустоты. Заполучив его, я создам армию кил-сарнцев. Мы вернемся на родину и станем непобедимыми. Никто не сможет устоять против нас.
- Какие твои приказания на будущее?
- Ты и все племена останетесь здесь и будете дожидаться подхода племен Нбарск и Лныскта. Когда я вернусь с Kинжалом и со своим рабом, мы отправимся к воздушной дыре и через нее уйдем на родину.
- Твой раб! - Дерл радостно потер высохшие морщинистые руки. - Знаю, кто это...
Клет булькающе засмеялся.
- Да, Дагнарусу придется мне послужить. Мне не хватит целой вечности, чтобы насладиться этим зрелищем. «Бог» на коленях передо мной!
- Но кто станет твоим первым врикилем? - спросил Дерл и склонил голову. - Надеюсь, когда-нибудь ты удостоишь меня такой чести. Но пока я еще полезен тебе живым.
- Что ты, почтенный Дерл! - Клет осторожно опустил ему руку на плечо. - Когда-нибудь, но не сейчас. Ты должен вернуть нас к старым богам и к прежним обычаям.
- Тогда кто?
Клет молча встал. Подойдя к пологу шатра, врикиль откинул его и приказал:
- Пошлите за Рывном. Пусть возьмет с собой пищу, воду и оружие. Он пойдет вместе со мной в Город Призраков.

***

Дур-зор и все остальные полутааны возликовали, узнав от посланца, что Клет оказал Рейвену столь высокую честь. Подумать только: Рейвен будет помогать кил-сарнцу в его таинственных делах и отправится с ним в Город Призраков! Дур-зор едва скрывала свою радость, переводя Рейвену слова таанского посланца. Полутааны гикали и выкрикивали имя Рейвена. Поднялся такой шум, что молодые воины из лагеря Даг-рук прибежали узнать, в чем дело. Дур-зор, переполняемая гордостью, объяснила им причину. Молодые тааны с восхищением и завистью глядели на Рейвена. Некоторые дотрагивались до него в надежде, что часть удачи перейдет и на них.
В ответ Рейвен сказал то, что от него ожидали услышать. Он говорил о великой чести, оказанной ему могущественным кил-сарнцем, но при этом был краток. Сославшись на необходимость собираться в путь, он скрылся в шатре.
Тааны не тратили лишнее время на сборы. Не понимая, почему Рейвен мешкает, Дур-зор заглянула в шатер.
- Рейвен, посланец кил-сарнца устал ждать. Что с тобой?
Тут вдруг Дур-зор испуганно ухватилась за его руку, заглянула ему в глаза и вся сжалась.
- Рейвен! Я забыла! Он тогда... требовал твою жизнь... Тебе нельзя идти!
- Я должен идти. Это большая честь. Даг-рук вырвала бы из-под кожи все свои магические камни, только бы оказаться на моем месте.
Рейвен улыбнулся подруге.
- Я ведь низам, Дур-зор, а одна из главных обязанностей низама - заботиться о благополучии племени. Если я пойду с Клетом, полутаанов признают и будут уважать, даже если меня и нет рядом.
Он поднял мешок.
- А пока меня здесь нет, низамом нашего племени будешь ты.
Дур-зор крепко прижалась к нему.
- Я буду тебя ждать. Мы все будем тебя ждать. Я буду молиться богам за тебя. И твоим богам тоже.
- Молись за меня, Дур-зор, - сказал Рейвен.
Он уходил под громкие приветственные крики полутаанов. К удивлению Рейвена, из лагеря Даг-рук тоже донеслись приветственные крики.
Теперь все это оставалось в прошлом. Все, чем он жил эти месяцы, о чем заботился, Рейвен оставлял позади.
Он оглянулся. Дур-зор стояла, окруженная племенем полутаанов. Теперь это будет ее племя. Дур-зор помахала ему рукой. Рейвен махнул в ответ и больше не оборачивался. Скорее всего, он уже никогда их не увидит. Рейвен не ожидал, что эта мысль отзовется в его сердце такой щемящей болью.
Он прошел около двух миль, когда тень громадных крыльев закрыла от него солнце. Рейвен запрокинул голову, вглядываясь в синеву неба.
В облаках пролетал дракон.
Рейвен всю жизнь слышал об этих удивительных созданиях, но ни разу не видел дракона. Он остановился, завороженный устрашающей красотой зрелища.
Дракон летел очень высоко. Солнце играло на его оранжево-красной чешуе, и она вспыхивала маленькими огоньками. Рейвен смотрел на изгиб драконьей шеи, на сверкающий хвост и восхищался мерными взмахами крыльев. С такой высоты Рейвен казался не более чем песчинкой, затерянной меж холмов, и дракон его даже не заметил.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс, Трейси Хикмен

Рейвен следил за полетом, пока дракон не скрылся вдали... Он так никогда и не узнал, что в тот день видел свою непутевую сестру Ранессу. Но почему-то эта встреча придала ему сил и мужества.

ГЛАВА 6

Жители Нового Виннингэля готовились к весеннему празднеству. Оно устраивалось каждый год. Горожане усердно отмывали, отчищали и отскребали все следы таанского вторжения. Они чинили пострадавшие здания, удаляли с фасадов въевшуюся жирную сажу, что несколько дней подряд летела на город от гигантских костров, на которых сжигали тела убитых таанов. Раненые успели поправиться, хотя у многих на всю жизнь остались боевые шрамы. Но почти никто не думал хвастаться ими и с гордостью показывать своим внукам. Люди понимали, что гордиться тут нечем.
Все с нетерпением ждали, когда налетят весенние ветры, полные дурманящих запахов, и выдуют прочь стойкое зловоние смерти. Ждали теплых весенних дождей, после которых на пропитанной кровью земле появятся яркие, веселые цветы.
Хотя до праздника оставался еще целый месяц, владельцы лавок торопились заново побелить стены. Мастера живописных дел подновляли старые вывески и малевали новые. Портные и швеи трудились сутки напролет. Каждая знатная дама и просто богатая горожанка непременно хотела блеснуть новым нарядом на балу в королевском дворце.
На месте грядущей ярмарки с раннего утра и до позднего вечера звенели пилы и стучали молотки. Плотники строили будки и прилавки для торгового люда. Специально нанятые мальчишки буквально ползали на коленях, очищая землю от камешков, щепок и прочего мусора. Владельцы трактиров и постоялых дворов торопились запастись провизией и напитками. Для них наступало горячее время, когда за один день можно будет выручить столько, сколько зимой они не получали и за полмесяца. Орден Врачевателей также делал необходимые запасы. Надвигавшееся празднество с его громадной ярмаркой и для них было горячим временем. Невзирая на усилия городской стражи, редкий праздничный день обходился без потасовок, разбитых носов и голов. Ярмарка привлекала народ со всех концов Виннингэльской империи. Сюда приезжали торговцы Дункарги, Нимру и Нимореи. Несмотря на гражданскую войну в стране эльфов, ждали, что из Тромека обязательно кто-нибудь приедет. Скорее всего, и из Сомеля к Новому Виннингэлю уже шел караван дворфов. Столичную гавань заполонили корабли орков.
А пока дул холодный ветер. С серых небес на Новый Виннингэль сыпался такой же холодный дождь. Но в дни празднеств обязательно выглянет солнце. Засыпая под стук дождя, горожане в мыслях видели теплые солнечные дни и слышали смех детей.
Тяжелые времена остались позади. Подданные были вполне довольны своим королем, и не без оснований. Путь Дагнаруса к трону пролегал по трупам и лужам крови. Однако, взойдя туда, он тщательно смыл с себя всю кровь и не жалел усилий, делая то, что считал нужным и справедливым.
- Когда-нибудь они будут говорить о благословенной памяти короля Дагнаруса, - произнес он вслух, стоя один перед портретом отца. - Впрочем, насчет «благословенной памяти» я, кажется, поторопился. Я не собираюсь умирать. Для подданных я стану не «благословенной памятью», а неувядаемо живым королем, правящим из века в век и ведущим Виннингэль к вечному благополучию.
Дагнарус долго ломал себе голову над тем, как он объяснит подданным свое бессмертие и вечную молодость. Разумеется, он не собирался раскрывать им правду и говорить, что настоящий источник его бессмертия - Кинжал Врикиля и что он крадет чужие жизни. Едва став королем, Дагнарус уже нашел двоих желающих отдать души Пустоте в обмен на королевские посулы. Обещание он исполнил, но жаждавшие благ получили совсем не то, что ожидали. Кинжал Врикиля нашел их обоих приемлемыми, и теперь у Дагнаруса было два новых врикиля: вельможа, шпионивший за членами королевского тайного совета, и храмовый маг.
Дагнарус решил объявить подданным, что за благополучное спасение Камня Владычества боги даровали ему вечную молодость. Он представил, как возмутится Церковь. Ничего, пусть рвут и мечут, пусть исходят в напыщенной болтовне. Он всегда найдет способ заткнуть глотки наиболее докучливым и опасным. У него достаточно подручных, и они сделают все, что ему понадобится. Главное, подданные увидят своего неувядаемого, обаятельного короля, чья рука касается священного Камня. Всего Камня, а не одной четверти... Со временем ропот стихнет. Противники постепенно вымрут. Нынешние младенцы вырастут и состарятся, не зная иного короля, кроме него. На смертном одре они будут завещать своим внукам верно служить его величеству Дагнарусу.
Во дворце все было готово к прибытию Камня Владычества. Дагнарус приказал изготовить мраморный алтарь, на который он собственноручно возложит Камень. Любопытные придворные одолевали короля вопросами. Дагнарус сказал лишь, что алтарь предназначен для величайшего дара богов человечеству.

***

Дагнарус проводил заседание тайного совета, когда его кожа ощутила приятное тепло, исходящее от Кинжала Врикиля. Король постоянно носил Кинжал с собой, пряча его под шелковой рубашкой. Тепло означало, что кто-то из врикилей вызывает его на беседу. Скорее всего, Шакур. По последним сведениям, полученным от духа Гарета, четверо Владык (а следовательно - и четыре части Камня Владычества) приближались к развалинам Старого Виннингэля.
- Господа, - произнес Дагнарус и встал. - Нет, не вставайте с мест. Я прошу вашего благосклонного прощения. Мне крайне неприятно прерывать наше заседание, однако я должен срочно отправиться туда, где все мы бываем по нескольку раз в день. И почему-то это непременно происходит со мной во время наших заседаний, - добавил он, обворожительно улыбаясь. - Надеюсь, тайный совет сумеет надежно сохранить эту маленькую тайну?
Члены тайного совета дружно засмеялись. Они всегда смеялись королевским шуткам.
Дагнарусу удалось отвязаться от придворных и слуг, постоянно таскавшихся за ним по пятам. Он вспомнил Сильвита. Насколько искушенным в тонкостях придворной жизни был этот эльф! Едва возникала необходимость, тогдашний его камердинер незаметно появлялся, чтобы потом так же незаметно исчезнуть. Кроме того, Сильвит обучил Дагнаруса всем тонкостям придворных интриг. Должно быть, у эльфов это - врожденный дар. По сравнению с Сильвитом нынешний камердинер был просто неотесанным болваном. Дагнарус записал себе в память: связаться с Защитником и попросить того прислать смышленого эльфа на должность королевского камердинера.
Добравшись до своих покоев, Дагнарус приказал камердинеру закрыть дверь и велел караульным никого к нему не пускать. Играя роль скромного человека, не желавшего выпячивать некоторые стороны своей жизни, король повелел соорудить себе личное отхожее место с водяным сливом. Комнатка эта была без окон, с каменным потолком, каменными стенами и массивной дверью. Там Дагнарус наконец-то смог ответить на призыв Кинжала.
- Мой повелитель, возникло непредвиденное затруднение, - доложил Шакур. - Клендист не появился в назначенном месте. Я предупреждал вас о его ненадежности.
- Что с ним случилось? Ведь это все неспроста.
- Не знаю, что и думать, мой повелитель. Когда я приехал в их лагерь, там было пусто. Судя по всему, наемники покинули его несколько дней назад. Я прождал еще один день, но напрасно.
- Ладно. Как там Владыки? Как Камни?
- Об этом я вообще ничего не знаю, мой повелитель, - довольно сердито ответил Шакур. - Я потерял их след, поскольку меня это не касалось.
- Если тебе дорог твой язык, Шакур, перестань трепать им попусту, - пригрозил Дагнарус.
- Да, мой повелитель.
- Мне нельзя было поручать это дело вам, - пробормотал Дагнарус - Но я не могу все бросить и покинуть дворец. Титул короля дает власть, но забирает свободу. А-а, Пустота вас всех побери! Если бы научиться раздваиваться и одновременно находиться в двух местах!
- Да, мой повелитель, - сказал Шакур. - Какие будут приказания?
- Я все возьму в свои руки. Давно надо было.
- Да, мой повелитель. Кстати, мой повелитель, неподалеку от развалин Старого Виннингэля появился Клет с несколькими племенами таанов.
- Если ты рассчитывал огорошить меня этой вестью, Шакур, то твоя затея не удалась. Я знаю замыслы Клета. Этот таан умен, но не способен действовать скрытно. Когда я разделаюсь с Владыками, то займусь им.
- Замечательно, мой повелитель.
- Скоро мы встретимся, Шакур, - пообещал Дагнарус и оборвал разговор.
К счастью, Дагнарус вовремя позаботился, чтобы надлежащим образом обставить свой отъезд. У прежнего короля в Илланских горах имелся охотничий замок. Дагнарус объявил, что устал от тягот придворной жизни и намерен отправиться на охоту. Дракон Пустоты - один из пятерых драконов, живущих на Драконьей Горе, - дожидался сигнала Дагнаруса, чтобы быстро перенести его в Старый Виннингэль. Уж там-то он быстро разыщет Владык.
Думая об этом, Дагнарус осторожно водил пальцем по острому лезвию Кинжала Врикиля.

***

- Где Сильвит? - спросил Шадамер.
Дамра огляделась по сторонам.
- Я думала, он помогал вам и Капитану управиться с лодкой.
- А я решил, что он ушел вместе с вами на разведку, - сказал Шадамер. - Странно, куда же он мог запропаститься?
По совету Сильвита Владыки оставили лодку примерно в пятнадцати милях от развалин Старого Виннингэля. Дальше они пошли по давнишней проезжей дороге, тянущейся вдоль Житного Берега - полосы плодородной земли, прозванной виннингэльцами «хлебной корзиной». То здесь, то там глаз натыкался на развалины деревень и хуторов. Эта местность избежала печальной участи Старого Виннингэля, зато познала на себе все ужасы мародерства. Солдаты Дагнаруса вламывались в деревни и на хутора, забирали все припасы, резали скот и предавали огню все, чего не могли унести с собой.
- Посмотрите, какая тут почва, - сказал Шадамер.
Нагнувшись, он зачерпнул горсть чернозема и следил, как комочки сыплются сквозь пальцы.
- Удивляюсь, что люди сюда не вернулись, - согласилась Дамра. - До развалин города - больше десяти миль. Рядом - река. Они могли бы плавать в Краммс и там продавать урожай.
- Взгляните-ка вон туда, - сказал Шадамер, указывая на обочину. - Видите? Это следы баака. Вот вам и объяснение, почему здесь никто не живет.
- Какие огромные, - изумилась Дамра. - Если лечь в след, я уместилась бы там целиком.
- Докучливое зверье, эти бааки. Пару раз мне пришлось от них отбиваться. Развлечение не из приятных.
- Можно представить, - подхватил Вольфрам, ходивший навестить ближайшие кусты. - Не знаю, предохраняют ли Камни Владычества от этих тварей, но не хотел бы, чтобы они меня оплевали с головы до ног.
- Не волнуйся, Волчий Сын, - загремела Капитан-над-Капитанами. - Они тебя сначала разорвут на кусочки, а потом обслюнявят.
- Перестань звать меня Волчьим Сыном, - рассердился дворф. - Даже если это точный перевод моего имени.
Капитан усмехнулась и пожала плечами. Она всегда усмехалась и пожимала плечами, ибо дворф не менее трех раз на дню напоминал ей, как его зовут. Надо сказать, что орки переиначили имена всем трем Владыкам. Шадамер, любивший расхаживать взад-вперед, стал у них Шагомером. Дамру они окрестили и вовсе несуразным именем Дамора. Предводительнице орков эти прозвища очень нравились, и она звала барона и эльфийку только так. Один дворф возмущался, когда его называли Волчьим Сыном. Орки чувствовали, что это имя чем-то его задевает. Сильвиту, однако, Капитан-над-Капитанами не дала никакого прозвища. Она редко обращалась к нему, зато постоянно наблюдала за ним, и ее лицо при этом было мрачным и встревоженным.
Где бы они ни шли, Капитан-над-Капитанами постоянно искала знамения. Пока остальные Владыки разглядывали следы баака, она, свернув с дороги, удалилась в кусты. Обратно предводительница орков явилась с мертвой белкой. Она что-то пробормотала, затем поджала губы и стала внимательно разглядывать тушку.
- И что говорят знамения? - спросил Шадамер.
Капитан покачала головой.
- Затрудняюсь сказать. Была бы здесь моя ведунья, она бы сказала наверняка.
Ведунью и шестерых матросов Капитан-над-Капитанами оставила стеречь лодку и дожидаться ее возвращения.
Ждать полагалось половину лунного круга. Если Капитан к тому времени не вернется, орки должны будут плыть на родину и выбирать себе нового Капитана-над-Капитанами.
- Но вы можете понять, какие они? Хорошие или дурные? - настаивал Шадамер.
Капитан-над-Капитанами подала ему изъеденный червями, полуразложившийся труп белки.
- Сам посмотри.
- Я могу лишь сказать, что для этой белки знамения явно были дурными, - поморщившись, произнес Шадамер.
Капитан вновь покачала головой.
- Интересно, баак попытается на нас напасть? - спросила Дамра. - Я никогда не сталкивалась с бааками, но знаю, что их очень привлекают магические предметы. А у нас - четыре таких предмета. Самых могущественных в мире.
- Все зависит от того, где находятся логова бааков. Сильвит утверждал, что знает...
Барон обернулся и увидел рядом с собой Сильвита.
- Черт вас побери! - воскликнул барон и невольно отпрянул. - Не смейте ко мне так подкрадываться. Вы отняли у меня целых десять лет жизни. При условии, конечно, что у меня есть эти десять лет, в чем я нынче сомневаюсь. Вы бы хоть двигались пошумнее, - предложил барон. - Скажем, чихнули или рыгнули. От мертвых и то больше шума, чем от вас.
Сильвит поклонился и отступил.
- Извините, если я ненароком испугал вас.
- Да не особо, я уже пришел в себя, - сказал Шадамер, вытирая рукавом вспотевший лоб. - Вы видели следы баака?
- Да, барон. Я шел по ним около мили, - Сильвит указал рукой на север. - Следы ведут на север, к развалинам. Всего один баак, и, судя по размерам и глубине следов, уже довольно старый.
- Как и мы, торопится в Старый Виннингэль?
- Да, - ответил Сильвит. - В тех местах полно бааков. Дальше эти следы пересекаются с другими, и все они ведут на север. Мне думается, бааки гнездятся на восточном склоне. Там известняк, изобилующий пещерами.
- А что их туда привлекает? - спросила Дамра.
- Когда-то там находился весьма диковинный квартал. Он назывался Уголок Тайн. В том месте можно было купить магические вещицы со всего Лерема. Они до сих пор лежат там под обломками и грудами мусора. Вот бааки и стремятся туда.
- Но как нам уберечься от встречи с ними? - не унималась Дамра. - Что делать, если мы столкнемся с каким-нибудь бааком?
- Убегать, - коротко ответил Шадамер. - Не думайте, я вполне серьезно. Бааки - тяжеловесные и неповоротливые создания. Двигаются они довольно медленно, и, чаще всего, от них вполне можно убежать.
- Мы не пойдем в Уголок Тайн. Я уверен: встреча с бааками нам не грозит, - подбодрил Владык Сильвит. - Но если она вдруг произойдет, будет разумно воспользоваться советом барона.
К востоку от развалин Старого Виннингэля тянулись плодородные низменности, окаймленные известковыми скалами. С западной стороны плескались воды озера Илдурель. Под лучами раннего утреннего солнца поблескивала темно-синяя, почти черная вода. Развалины города окутывал туман, что немало удивило Шадамера. Утро было теплым. Откуда взяться туману, если его нет даже над озером?
- А почему развалины скрыты туманом? - спросил барон.
- Там водопады, - пояснил Сильвит. - Когда-то над ними танцевали радуги. А теперь - только серый туман.
Дальше все шли молча. Возможно, каждый думал о радугах.
- Баак... это он отнял у Дагнаруса Камень Владычества, - тихо произнес Сильвит, будто говорил сам с собой.
- Ну да? - встрепенулся Вольфрам. - А откуда ты это знаешь?
- Из легенд народа эльфов, - ответил Сильвит, искоса глядя на дворфа. - Я не берусь утверждать, что так оно и было.
- Твои легенды не врут, - без обиняков заявил дворф. - Умирая, Владыка Густав рассказывал, что нашел Камень Владычества на теле мертвого баака.
- Продолжайте, Сильвит, - попросил Шадамер. - Мы с удовольствием послушаем эту легенду.
Лицо эльфа помрачнело. По-видимому, он жалел, что упомянул о Дагнарусе и Камне Владычества.
- Как я слышал, магический взрыв уничтожил почти весь город, но Дагнарус уцелел. Вы спросите, возможно ли такое? Ответ на этот вопрос знают лишь Отец и Мать.
- Или Пустота, - сухо добавила Дамра.
Сильвит мельком взглянул на нее, но не ответил и продолжал рассказывать.
- Дагнарус пришел в сознание и увидел, что находится в лесу. Местность была ему совершенно незнакома. Его сильно покалечило, однако принц был жив. И с ним находилось то, ради чего он принес столько жертв и что по праву должно было бы принадлежать ему. Дагнаруса выбросило вместе с Камнем Владычества.
- Как понимать: «что по праву должно было бы принадлежать ему»? - удивилась Дамра. - Я думала, Сильвит, вы на нашей стороне.
- Я просто передаю легенду такой, какой я ее слышал, Дамра из Дома Гвайноков, - ответил Сильвит.
Дамра и Шадамер переглянулись.
- У него как-то странно стал звучать голос, - шепнул ей барон.
- Я это тоже заметила. Да и поведение его с недавних пор меня удивляет.
Сильвит негромким, бесцветным голосом продолжал повествование.
- Дагнарус поблагодарил богов за Камень и поклялся, что будет достоин их доверия. В это мгновение из лесу выскочило чудовище, о каких принц не слышал даже в сказках. Это был баак. Привлеченный магией Камня Владычества, баак напал на Дагнаруса. Напрягая остатки сил, Дагнарус стремился отбить сокровище, доверенное ему богами. Однако принц был слишком слаб. Баак вырвал из его руки Камень и исчез. Дагнарус потерял сознание. Слабость и опасные раны не позволили ему броситься в погоню за бааком. С тех пор он провел множество долгих лет в бесплодных поисках.
Сильвит оглядел Владык.
- Так утверждает легенда.
- Странно, - повторила Дамра. - Я что-то не слышала такой легенды.
- Потому что вы принадлежите к другому Дому, нежели я. В доме Киннотов эту легенду хорошо знают, - невозмутимо ответил Сильвит. - Я предлагаю прибавить шагу. Нам надо спешить. Вы вряд ли захотите, чтобы ночь застигла вас в развалинах Старого Виннингэля.
- И куда вы поведете нас в Старом Виннингэле? - спросил Шадамер. - В храм? Во дворец? Или в ваш любимый трактир?
- Мы направимся в Храм Магов, точнее - на то место, где он стоял, - ответил Сильвит. - Там есть Портал Богов.
- И там нам предстоит встретиться с Дагнарусом? - как бы невзначай спросил Шадамер.
Сильвит оставался бесстрастным. Ничто не изменилось в его морщинистом лице. Миндалевидные глаза Сильвита под набрякшими веками и раньше были скрыты от взглядов других. Но в последние дни эльф старался ни с кем не встречаться глазами. Шадамера немало забавляла и удивляла эта старческая причуда.
Барон все же сумел заглянуть Сильвиту в глаза, надеясь увидеть там хотя бы проблеск удивления, раздражения или страха. Шадамер толком не знал, что именно рассчитывал увидеть в этих глазах... То, что он увидел, буквально ошеломило его, и барон почти забыл свой вопрос.
- Не знаю, о чем вы спрашиваете, - все тем же спокойным голосом произнес Сильвит.
Но за фасадом спокойствия что-то происходило.
- Я... я думаю, вы... должны помнить мой вопрос, - сказал Шадамер, усилием воли гася ошеломление. - Мы говорили об этом в пещере. Как Дагнарус...
- Теперь он - ваш король, - поправил барона Сильвит.
- Прошу прощения, - извинился Шадамер. - Мы говорили о том, что его величество Дагнарус собрался заманить нас в ловушку. Об этом нам рассказал Вольфрам, а ему сообщил мой друг Улаф. Неужели не помните?
- Вы должны простить мою старческую забывчивость, - смиренно произнес Сильвит.
Он выразительно посмотрел на солнце, начинавшее клониться к западу.
- Надо спешить. До наступления темноты мы должны пройти еще несколько миль. Лучше, если мы войдем в город рано утром. Тогда у нас будет целый день, чтобы добраться до цели. Повторяю, к вечеру нам нужно будет обязательно покинуть развалины.
- Чтобы не оказаться в ловушке, - весело прибавил Шадамер. - Кстати, о ловушках. Меня занимает, где именно Дагнарус готовит нам ловушку. В Портале или в ином месте?
- Быть может, других и забавляет ваше остроумие, барон Шадамер, но на меня оно не производит никакого впечатления, - холодно сказал Сильвит. - Каждому из вас было велено принести свою часть Камня Владычества в Портал Богов. Я могу помочь вам добраться до Портала, либо вы вольны добираться туда самостоятельно. Выбор за вами.
Сильвит пожал своими узкими плечами.
- Если вы думаете, что вам приготовлена ловушка, не ходите в город.
Он поклонился и зашагал дальше. Дворф пошел следом, Капитан-над-Капитанами - тоже. Дамра уже собиралась присоединиться к ним, когда Шадамер остановил ее, взяв за руку.
- Загляните ему в глаза! - настойчиво прошептал барон.
- Не понимаю.
- Однажды я уже видел такие глаза. Там, в королевском дворце, когда я подхватил на руки маленького короля.
- Вы считаете, что Сильвит...
- Настоящего Сильвита больше нет, - угрюмо прошептал Шадамер. - Нас ведет врикиль.

ГЛАВА 7

Основателем Старого Виннингэля был Вердик Илдурель, заложивший город на берегу озера, которое впоследствии стало носить его имя. Возникший как крепость, город быстро рос и поднимался вверх по скалам. Прошли годы, и маги, искусные в строительстве, возвели лестницы и пандусы, соединив один ярус с другим. Лестницы предназначались для пешеходов, а пандусы - для всадников и повозок. Через расселины в скалах были переброшены мосты. Орки построили хитроумные подъемные механизмы, позволявшие поднимать и опускать с яруса на ярус наиболее тяжелые и громоздкие грузы. Товары (а с ними и богатство) везли по воде и по суше. Маги-строители провели ровные и удобные дороги, которые находились под охраной Виннингэльской армии.
По своему положению Старый Виннингэль (не будем забывать, что тогда он назывался просто Виннингэлем) и так находился в центре Лерема. В правление короля Тамароса город стал настоящим средоточием континента. Усилиями магов Земли, Воды, Воздуха и Огня были построены магические Порталы, ведущие в пределы земель других рас. Эльфы, орки и дворфы получили возможность быстро добираться до Виннингэля. Путешествия, прежде занимавшие месяцы, а то и годы, сократились до дней и недель. В Старый Виннингэль хлынули торговцы всех рас и народов. И хотя другие расы были невысокого мнения о людях (у каждой из них на то имелись свои причины), серебряные монеты с профилем короля Тамароса ценились везде.
Король Тамарос стремился к тому, чтобы между всеми расами Лерема установились и сохранялись добрососедские отношения. Каждый мог приехать в Старый Виннингэль, будь то торговец, ремесленник, ученый или путешественник, желающий увидеть величественный город. В то время имперская столица находилась на вершине своей славы.
Великолепный королевский дворец, возведенный по обеим сторонам семи водопадов, считался одним из чудес света. Толпы приезжих поднимались по длинным крутым лестницам, чтобы собственными глазами увидеть это чудо. Как они завидовали счастливцам, живущим во дворце! Зависть наверняка сменилась бы сожалением, узнай они, сколько зла, коварства и бед скрываются за сияющими стенами дворца. Наверное, тогда бы для них померкли и веселые радуги, пляшущие над водопадами. Но об этом никто из путешественников даже не подозревал. Они уходили, думая о великом и мудром короле, могущественном правителе Виннингэльской империи. Мощь государства казалась им такой же незыблемой, как стены королевского дворца.
Трудно представить, что все это могущество и величие оказалось потом погубленным руками одного человека - младшего сына короля Тамароса. Принц Дагнарус с детства не желал мириться с участью младшего сына и считал, что королевский трон должен унаследовать именно он. Завидуя старшему брату Хельмосу, ставшему Владыкой, Дагнарус тоже пожелал получить этот титул. И Тамарос, столь мудрый и рассудительный в государственных делах, пошел на поводу у сына. Однако боги воспротивились и отказали Дагнарусу в Трансфигурации. Тогда Дагнарус проклял богов и воззвал к Пустоте. Он стал Владыкой Пустоты. Незадолго до этого Дагнарус с помощью Гарета, друга детства, ставшего затем магом Пустоты, получил Кинжал Врикиля и создал первого из своих врикилей - Шакура.
Не выдержав потрясений, король Тамарос скончался. Восшедший на престол Хельмос изгнал Дагнаруса из города. Дагнарус пообещал, что вернется во главе армии, завоюет город и станет королем. Так оно и случилось. Через год Дагнарус двинулся на завоевание Старого Виннингэля.
С детства не интересуясь ничем, кроме военного ремесла, Дагнарус стал талантливым полководцем и умелым стратегом. Он знал: если атаковать город привычным образом, Старый Виннингэль выдержит натиск. Оставалось ударить с тыла. Но с тыла город надежно защищала река Хаммеркло. Тогда Дагнарус велел своим магам Пустоты во главе с Гаретом осушить реку и двинул по руслу часть армии. Вторая часть, возглавляемая Шакуром - безжалостным и непобедимым врикилем, - атаковала город со стороны главных ворот. Осадные башни Дагнаруса забрасывали Старый Виннингэль «оркским огнем». В городе один за другим вспыхивали пожары, которые нечем было тушить.
Дагнарус преследовал две цели: заполучить Камень Владычества и стать королем. Но для этого требовалось сместить Хельмоса. Ворвавшись во дворец, Дагнарус не нашел там брата. Он догадался, что Хельмос находится в Храме Магов и просит богов о помощи. Дагнарус бросился туда и проник в Портал Богов.
Легенды утверждают, что между Дагнарусом и Хельмосом произошло сражение за Камень Владычества. Потревоженные магические силы вырвались наружу и обрушились на город. Чудовищный взрыв разрушил Храм. Волны этого взрыва прокатились по всему городу. Падали здания, погребая под собой горожан и солдат. Многие бежали вниз, к озеру, надеясь спастись по воде. Проломы в пандусах и лестницах погубили тех, кого пощадил огонь. Еще кто-то нашел смерть под обломками рухнувших подъемных механизмов.
Отныне в Виннингэле воцарились смерть и разрушение. Уцелевшие жители бежали из города. Он был отдан во власть призраков.

***

На рассвете четверо Владык вместе с их зловещим проводником подошли к окраинам города. Они оказались на берегу озера. У ног плескалась мутная вода. Глядя на груды обломков, с трудом верилось, что когда-то сюда причаливали корабли и в этих местах бурлила жизнь.
Эта часть Старого Виннингэля находилась дальше всего от эпицентра взрыва. Ее главным врагом был огонь. Шары «оркского огня» быстро спалили деревянные постройки гавани. Горело все: склады, полные товаров, кабаки и увеселительные заведения, дома матросов и рыбаков. Нынче от гавани оставались лишь обгорелые балки. Их черные руки указывали в сторону озера Илдурель, напоминая о жертвах, сгоревших заживо. Тогда многие, чтобы хоть как-то унять нестерпимую боль от ожогов, бросались в воду. И чаще всего тонули.
- Спасаясь от пожаров, люди бежали с верхних ярусов к озеру, - сказал Сильвит.
Он махнул рукой в сторону скал, едва различимых в сером тумане.
- Если кто-то падал, его давили насмерть ноги обезумевшей от страха толпы. Тех, кто все же добрался до озера, поджидал новый удар. На берегу не было ни одной лодки. Люди оказались меж двух стихий: огня и воды.
Владыки стояли, склонив головы. Они с детства слышали о трагедии Старого Виннингэля, но до сих пор она воспринималась как легенда, как страшная сказка, рассказанная в сумерках надвигающегося вечера. Теперь эта сказка ожила. Ноздри заполнились едким запахом горелого дерева. Волны, плескавшиеся о берег, несли с собой мусор и ил. Туман, наползавший со стороны водопадов, оставлял влажные следы на лицах и руках. Одежда прилипала к телу.
Воздух был прохладным. Утреннее солнце еще не успело пробиться сквозь завесу тумана. Туман искажал все очертания. Под завалами едва угадывались бывшие улицы. Владыки молчаливо взирали, подавленные чудовищной картиной разрушений. Всех занимал один и тот же вопрос: как двигаться дальше?
- И как прикажешь подыматься наверх? - не выдержала Капитан-над-Капитанами. - Сам сказал, что пандусы уничтожены. По воздуху, что ли, полетим в Храм?
- Я не говорил, что пандусы уничтожены, - возразил Сильвит. - Я сказал, что в них образовались трещины и провалы. Те, у кого хватит смелости, смогут по ним подняться.
- Получается, нам придется то ползти, то прорубаться сквозь эти дебри. Пока мы доберемся, пройдет не один день. Может, даже месяц, - возразил Шадамер.
- А ты говорил, что нам нужно убраться отсюда до наступления темноты, - напомнил эльфу Вольфрам.
Он указал на развалины и горы обломков, обступавшие их со всех сторон.
- Что скажешь?
- Скажу, что способ все-таки есть. Подождите меня здесь.
- Постойте, Сильвит, - окликнул его Шадамер. - Я пойду с вами.
Сильвит исчез. Вольфрам нырнул в туман, надеясь догнать эльфа, но вернулся ни с чем.
- Сгинул, - объявил Вольфрам, - Потерял его в тумане.
- Он, видно, и сам из тумана слеплен, - сказала Капитан-над-Капитанами.
- Если не хуже. - Дамра взглянула на Шадамера. - По-моему, мы должны рассказать остальным.
- О чем? - насторожился Вольфрам.
- О том, что Сильвит - уже не Сильвит, - сказал Шадамер. - Мы с Дамрой считаем, что настоящего Сильвита убил врикиль, который и принял его облик.
Вольфрам схватился за меч.
- Тогда мы должны разделаться с ним.
- Почему ты так решил? - спросила предводительница орков, опуская руку на плечо дворфа.
- Он изменился, - сказала Дамра. - Когда я впервые встретила Сильвита, я поверила ему, хотя была настроена крайне недоверчиво. А теперь, - она качнула головой, - я не верю ни одному его слову.
- Я с самого начала ему не доверял, - признался Вольфрам.
- Дамора верно подметила, - сказала Капитан-над-Капитанами. - Он изменился. Тому Сильвиту, какого я выловила сетью, я поверила. А тому, который привел нас сюда, - ни капельки не верю.
- Весь вопрос: как нам теперь быть? - спросил Шадамер. - Сказать, что мы раскрыли его истинную природу, и вызвать на бой?
- Конечно, - поддержал Вольфрам, размахивая мечом.
- Иного нам не остается, - присоединилась к ним Дамра.
- Нет, - возразила предводительница орков, скрестив на груди руки. - Мы ему ни словечка не скажем.
- Я согласен с остальными, - заявил Шадамер. - Зачем нам идти дальше за этим исчадием зла?
Капитан-над-Капитанами пожала своими могучими плечами.
- Каждому из нас было велено отнести свою часть Камня в Портал. И мы должны довести дело до конца. Кто-нибудь из вас знает, как добраться до этого... Божьего Портала?
- Но врикиль почти наверняка ведет нас в ловушку, - возразил Шадамер.
- Тем лучше, - сказала она.
- Постойте! - замахал руками барон. - С меня достаточно загадок. Объясните.
- Если эльф - на самом деле врикиль и он намеревался нас убить, он мог давным-давно это сделать, - рассудила Капитан-над-Капитанами. - Но врикиль нас не убил, а пообещал довести до... Портала Богов. Быть может, как сказал Шагомер, он ведет нас в ловушку к Владыке Пустоты. Но дело не в этом. Главное, врикиль позаботится, чтобы мы в целости добрались до Портала.
- Чтобы прикончить нас там, - заключил Шадамер.
- Рыба явно пошла на пользу твоим мозгам, Шагомер, - одобрительно кивнула Капитан-над-Капитанами. - Когда мы доберемся до Портала, там будет видно. Что сейчас попусту гадать?
- Мне бы ваше спокойствие. Но как говорят: кто предупрежден - тот вооружен, - задумчиво сказал Шадамер. - Во всяком случае, мы сумеем подготовиться.

Предыдущая страница 31 Следующая страница


Волшебный кинжал 32

Барон поддел ногой крупную головешку.
- Я останусь здесь дожидаться нашего, с позволения сказать, друга. Ну а остальные могут пойти прогуляться и поискать следы бааков.

***

Четверка разделилась. Вольфрам с предводительницей орков пошли взглянуть на развалины какого-то внушительного здания. Дамра побрела вдоль берега, захламленного обломками лодок, ржавыми, погнутыми железками и сгнившими сетями. Наступив на что-то круглое, она глянула под ноги и увидела череп, наполовину занесенный песком.
Эльфы почитают смерть. Смерть для них - время возвращения души к Отцу и Матери, чтобы соединиться в удивительном, лучезарном небесном мире. Тело умершего эльфы сжигают; так душе, несомой дыханием богов, будет легче достичь небес. Череп угрожал опрокинуть все ее представления.
В пустых глазницах не было отблеска богов. Они утверждали иное: смерть - это Пустота, и больше ничего.
Шадамер бросился на крик Дамры. Он обнял ее за плечи. Рука барона была сильной, теплой, и Дамре стало немного легче.
- Простите, что напугала вас. Это всего-навсего... череп. Но здесь такое множество примет смерти. Столько застывшего ужаса и отчаяния.
Дамра прикрыла пальцами глаза.
- Страшно и грустно на это смотреть.
- Понимаю, - сказал Шадамер, у которого на душе было ничуть не легче.
- Неужели? - наморщила лоб Дамра. - Я вам не верю. Вы ничего не принимаете всерьез.
- Хотите, раскрою вам секрет? - предложил барон. - Я смеюсь, чтобы не стучать зубами от страха.
Вверх тянулись скалы, по которым им предстояло каким-то образом подниматься. Словно кривые зубы, торчали уцелевшие куски стен. Ни улиц, ни лестниц. Где-то далеко приглушенно шумели водопады. Завеса тумана не только скрывала очертания. Она гасила звуки.
- Скажу вам больше, Дамра, - нарушил молчание Шадамер. - Это еще начало. Дальше будет гораздо хуже.

***

- Ты ничего не слышала? - спросил Вольфрам, указывая на развалины здания. - Там кто-то есть.
- Слышала, - коротко ответила Капитан-над-Капитанами.
Она вытащила громадный кривой меч, прицепленный к ее широкому кожаному поясу.
- Похоже, здесь раньше был склад, - сказал Вольфрам, настороженно всматриваясь в развалины.
- Был и сплыл, - подытожила предводительница орков, не любившая пустых рассуждений.
Они сделали еще несколько шагов в сторону развалин.
- Как по-твоему, на что был похож тот звук? - тихо спросил Вольфрам.
- Вроде доска скрипнула. Снаружи все равно не видать.
Вольфрам не ошибся; когда-то здесь действительно был склад. Три из четырех его стен уцелели. Здание строили из кирпича, и оно пережило огонь. Однако крыша была деревянной. Она обрушилась и почти целиком снесла переднюю стену. Сжимая меч, Вольфрам напряженно вглядывался сквозь туман в сумрак развалин. Столь же напряженно его уши ловили звуки. Но кроме хриплого дыхания предводительницы орков, он ничего не слышал.
- Почему орки не умеют дышать носом? - раздраженно спросил Вольфрам. - Ты пыхтишь, как кузнечный мех, и я ничего не слышу.
- Носы у нас меньше ртов, - ответила Капитан-над-Капитанами. - В рот больше воздуха помещается.
Такое объяснение показалось Вольфраму неубедительным и не бесспорным, но он решил промолчать.
Вновь скрипнула доска. Что-то мелькнуло. Вольфрам отскочил назад.
- Видела?
- Подумаешь, крыса, - презрительно поморщилась Ка-питан-над-Капитанами, убирая меч в ножны.
- Что тут у вас? - спросил Шадамер, подойдя вместе с Дамрой.
- Услышали подозрительный звук. Оказалось, просто крыса, - ответила предводительница орков.
- Может, крыса, а может, и нет, - произнес Вольфрам, не отрывая глаз от стен склада. - По звуку так явно что-то крупнее.
Он продолжал вглядываться в туманный сумрак и молчал. Даже крыса сбежала от них.
- Хитер, мерзавец, - пробормотал он. - Обвел нас.
- Сильвит опять пропал, - сказала Дамра, ежась от прохладного и сырого воздуха. - Не удивлюсь, если он вообще не вернется.
- На его месте я бы так и сделал, - заявил Вольфрам.
- Но на своем месте, уважаемый дворф, я вернулся. Я нашел проход, - сказал Сильвит, появляясь из тумана. - По нему мы доберемся до первого яруса. Оттуда начнем подниматься.
Эльф сделал несколько шагов и сообразил, что идет один. Он обернулся.
- Так вы идете? Или вас больше занимает охота на крыс?
- Одну мы уже нашли, - отозвался Шадамер. - Этого нам больше чем достаточно. Вперед, Сильвит. Мы пойдем за вами.

***

По знаку Клета Рейвен выскользнул из туманного сумрака, наполнявшего полуразрушенный склад. Тревинис с удивлением узнал в назойливом дворфе... Вольфрама. Клет мог бы и не шипеть ему о необходимости держать язык за зубами. Дворф принадлежал к другому времени и иному миру. Нынче ни он, ни Рейвен не имели друг к другу ни малейшего отношения. Люди, эльфы, дворфы и орки остались для Рейвена в прошлом. Пусть себе идут своей дорогой. Он пойдет своей.
Рейвен почитал мертвых. Для него Город Призраков был городом тишины. Заговорить среди этих опаленных развалин означало бы такое же неуважение к мертвым, как закричать в гробнице.
Рейвен заметил, что Клета вовсе не удивило появление в развалинах дворфа и его разношерстных спутников. Возможно, врикиль их дожидался и выслеживал. Они находились в Старом Виннингэле уже несколько дней, и все это время Клет что-то высматривал и вынюхивал. Наконец таанский врикиль привел Рейвена сюда, в развалины склада, где они оба затаились, наблюдая за дворфом и остальными. Побродив по берегу и поболтав о разных пустяках, они наконец-то удалились. Проводив их взглядом, Рейвен вернулся к Клету.
И в городе, и на пути к нему врикиль сохранял свой таанский облик. Рейвену подумалось, что Клету не слишком-то по нраву черные доспехи Пустоты. Это радовало тревиниса. Рейвен обманывал себя, пытаясь поверить, будто находится рядом не с опасным врикилем, а с таанским воином. И почти обманул.
Их совместное путешествие было довольно странным. Клет не говорил на эльдерском, хотя Рейвен чувствовал, что врикиль в достаточной мере понимает этот язык. Рейвен был не в состоянии говорить на языке таанов: устройство человеческого горла не воспроизводило трески, свисты и бульканье таанских звуков. Однако он сносно понимал речь таанов. И все же они с Клетом ухитрялись разговаривать.
- Они ушли, - сообщил Рейвен.
Он хотел добавить еще несколько слов, но вдруг почувствовал, как под ногами задрожала земля. Гнилые, обгоревшие балки шумно затряслись.
Клет вновь предостерегающе зашипел. Он нырнул в тень развалин и жестом позвал Рейвена за собой.
- Баак, - произнес Клет.
По завалам двигалось громадное существо ростом около тридцати футов. От воинов, кому доводилось сражаться с бааками, Рейвен слышал разные диковинные истории, но всегда считал, что рассказчики сильно привирают. Теперь он убедился, что воины не врали.
Баак шел вразвалку, вертя по сторонам неуклюжей головой с маленькими глазками, над которыми нависал приплюснутый лоб. Плечи чудовища были сутулыми и покатыми. Из спины торчали шипы. Каждый шаг массивных ног сотрясал землю. Подойдя к развалинам склада, баак остановился. Голова медленно повернулась, и глазки уставились в сумрак.
Клет сдавленно зарычал. Рейвен затаился, боясь вздохнуть. Баак издал хрюкающий звук и направился дальше. Еще долго до ушей Рейвена доносился топот громадных ног, сопровождающийся треском деревянных обломков.
Клет понюхал воздух и удовлетворенно мотнул головой. Он вышел наружу и махнул Рейвену.
Рейвен покачал головой и остался стоять.
- Ты ведь понимаешь мои слова, Клет? Ты долго находился среди людей. Говорить на нашем языке ты не можешь, но нашу речь понимать должен. Послушай, я хочу знать, зачем мы пришли в этот проклятый Город Призраков?
Рейвен заставил себя глядеть прямо в пустые глаза врикиля, хотя это было все равно что глядеть в темный, бездонный колодец.
Клет шагнул вперед и упер когтистый палец Рейвену в грудь. Сквозь обличье таана Рейвен увидел живого мертвеца: звериный череп, весь в трещинах и изломах, оставленных былыми ранами, желтые зубы и пустые глазницы. Его обдало зловонием полусгнившего трупа.
Клет постучал пальцем по его груди.
- Я сделал тебя низамом. В обмен ты пообещал мне свою жизнь.
Рейвен молча глядел в пустые глаза врикиля.
- Настало время выполнить твое обещание, - сказал Клет. Его лицо скривилось в злобной усмешке. - Или все ксыксы нарушают клятвы?
- Я выполню то, что обещал, - сказал Рейвен.
- Ладно, - ухмыльнулся Клет.
Он повернулся и шагнул в туман.
Рейвен еще немного постоял, думая о Дур-зор и своем племени.
- Я выполню то, что обещал, - повторил он и пошел за Клетом.

ГЛАВА 8

Туман постоянно закрывал солнце, отчего Владыки утратили всякое представление о времени. Поначалу идти им было довольно легко. Улицы нижнего яруса не были загромождены. Весь мусор был собран в ровные кучки, высившиеся по обеим сторонам дороги, или отброшен еще дальше. Владыки долго не могли понять, в чем дело, пока Сильвит не объяснил причину этого чуда.
- Здесь ходят бааки, - сказал эльф. - Они расчистили путь во внутреннюю часть города.
- Но не удосужились расчистить и проходы наверх, - проворчал Вольфрам.
Задрав голову, он пытался хоть что-нибудь разглядеть за серой пеленой тумана.
- Сильвит утверждает, что бааки вверх не лазают, - сказал Шадамер.
Вольфрам дотронулся до массивной железной балки, некогда составлявшей часть знаменитых подъемных механизмов, построенных орками. Балка была длиной почти в сорок футов, а весила не меньше, чем дом. Тем не менее баак отшвырнул ее с легкостью, словно прутик.
- Надо же, такими балками ворочают, а наверх залезть боятся, - пробубнил Вольфрам.
Он вздохнул и, недоверчиво качая головой, побрел дальше.
По расчищенному бааками пути Владыки прошли первый ярус и поднялись на второй. Дальнейший подъем оказался труднее. Сильвит дал изрядный крюк, обходя центральную часть города - излюбленное место бааков. А туда, где он вел Владык сейчас, бааки не забредали.
Владыки карабкались по грудам развалин вверх, бывало, что и пролезали под ними. Вскоре все устали, вспотели и перепачкались. Болели ноги и спины. Без Сильвита они наверняка заблудились бы, тем более что на втором ярусе завеса тумана была еще плотнее. Уцелевших домов здесь оказалось куда больше, чем внизу. Они пережили и взрыв, и пожары. Эти здания высились, словно часовые. Они смотрели глазами пустых окон, черневших на израненных лицах фасадов. Дома несли караул, оберегая покой мертвых. Некоторые, не выдержав сражения со временем, рассыпались, внеся свою лепту в окружающий хаос.
Второй ярус производил еще более тягостное впечатление, чем почти дотла разрушенный первый. Здесь сохранилось множество примет былой жизни: богатой или не слишком, шумной или размеренной. Не было лишь самой жизни, уничтоженной когда-то в считанные часы. Тем больнее резали глаза и били по душам опрокинутые стулья и усеянные густым слоем пыли столы, на которых по-прежнему стояли кувшины и чашки. В каком-то доме над очагом, погасшим навсегда, висел чайник. Рядом притулилась прялка, затянутая густой сетью паутины. Иногда в пыли попадались детские игрушки: тряпичные куклы, деревянные мечи. Рваные, ломаные или, наоборот, на удивление хорошо сохранившиеся. Немало предметов обихода валялось прямо на улице. Пытаясь спастись, обезумевшие жители хватали первое, что попадалось им под руку, и бежали. Бежали, бросая по пути свою ношу. Обременительную, а может, уже бесполезную. Люди вдруг понимали, что отчаянно цепляются за осколки прежней, безвозвратно ушедшей жизни.
- Какая насмешка судьбы, - сказал Шадамер, нагибаясь и поднимая чашку. - Этот жалкий кусок обожженной глины сохранился, а того, кто держал его в руках, давно нет. Поневоле задумаешься над смыслом жизни. Мы что-то делаем, с чем-то боремся, страдаем и, получается, оставляем после себя лишь пустяки вроде этой чашки или какого-нибудь кувшина.
- В вас говорит Пустота, - тихо заметила ему Дамра.
- Может, она говорит правду, - с горечью произнес барон и забросил находку подальше.
Сильвит в буквальном смысле слова вел их по костям. Останки погибших лежали там, где они люди упали двести лет назад. В основном это были скелеты солдат, яростно сражавшихся на улицах города. Кости защитников и нападавших лежали рядом. Из черепов торчали заржавленные наконечники стрел. Костлявые пальцы скелетов сжимали рукоятки ржавых мечей. Кто-то лежал на ступенях домов. Быть может, упал тогда, истекая кровью. Или присел передохнуть на несколько минут, превратившихся в вечность. Дамра заметила несколько скелетов, державших эльфийские щиты. Рядом с останками воинов-эльфов покоились кости их командира.
Улица и дома на ней стали кладбищем не только для солдат. По-видимому, не всем горожанам удалось покинуть свои жилища. Кто-то замешкался и был застигнут либо сражением, либо пожаром, погибнув от дыма или под горящими обломками. В одном из домов смерть настигла целую семью. Там бок о бок лежали скелеты мужчины, женщины, ребенка. Возле них белели череп и кости собачки.
Увиденное сдавило Владыкам сердца и опустошило души.
- Я слышу их голоса, - отрешенно произнес Вольфрам. - Я чувствую их прикосновение. Они не пускают нас дальше.
- Не надо преувеличивать, - резко оборвал его Шадамер. - Мы начинаем пугать самих себя. Все, кто лежит здесь, мертвы. И давно уже мертвы.
- Где бы ни пребывали сейчас их души, они обрели покой, - тихо добавила Дамра и прошептала молитву.
- Эльфы, которых вы видели, не обрели покой, - возразил Сильвит. - Они были предателями и погибли в бесчестье. Над их останками не совершен ритуал погребения, а их душам навсегда закрыт путь к Отцу и Матери.
Дамра впервые видела, чтобы Сильвит проявлял какие-то чувства. Слова «навсегда закрыт» он произнес с горечью и сожалением.
Но своим ли голосом говорил сейчас Сильвит? Или то были мысли врикиля, принявшего его облик? А может... их мысли слились воедино?
Ее так и подмывало спросить, но Сильвит вдруг резко пнул ногой кости еще одного эльфийского солдата.
- Нам надо спешить, - сказал он и двинулся дальше.
Около полудня они добрались до пандуса, ведущего со второго яруса на вершину высокой скалы, где находились развалины величественного Храма Магов и несравненного по красоте королевского дворца, окаймленного семью водопадами. Сверху отчетливо слышался шум воды, но сами водопады по-прежнему скрывались в тумане.
Этот пандус, как и все остальные, был построен магами, искусными в магии Земли. Он шел не по прямой (что объяснялось изрядной крутизной склона), а по спирали. Такое устройство заметно облегчало подъем и позволяло насладиться великолепным зрелищем, открывавшимся когда-то взорам путешественников.
Наверное, в прошлом подниматься на вершину скалы было легко и приятно. Особенно в солнечный день. Внизу расстилалась панорама бурлящего жизнью, процветающего города. Синели зеркальные воды озера Илдурель. Наверху сверкали стены королевского дворца и неутомимо плясали радуги водопадов.
Вот уже двести лет, как исчезли и радуги, и башни. Густой туман скрывал все вокруг. Может, и к лучшему: панорама развалин была бы еще одним ударом. Туманная влага делала пандус скользким. Повсюду зияли широкие трещины. Каждый из четверых знал, что поднимается навстречу своей судьбе.
«Как ужасен путь, ведущий к богам», - думала Дамра.
«Жаль, что я не захватил с собой веревку», - досадовал Шадамер. Несколько мотков крепкой веревки были бы сейчас как нельзя кстати.
«По этой дороге ходил Даннер, - мысленно говорил Вольфрам Гильде, ощущая ее дух рядом с собой. - Я иду по его следам. Я не имею права оскорбить его память».
Капитан-над-Капитанами вспоминала знамения, истолкованные ее ведуньей. Знамения были дурными для людей, но благоприятными для орков. Так сказала ведунья. Знамения не врут; просто иногда они говорят не всю правду.
«Ты уже здесь, мой повелитель? - молча взывала к Дагнарусу Вэлура. - Ты уже ждешь? Такого подарка ты еще никогда не получал. То, что ты искал эти двести лет, само движется к тебе. Владыки идут за мной, словно овцы. Они такие же доверчивые и безмозглые. Ты легко застигнешь их врасплох. Дай мне знать, что ты уже здесь, мой повелитель. Скажи, что ты здесь и ждешь меня».
Ответа не было. Только шум водопадов.

***

Подъем был долгим и утомительным. Местами Владыкам приходилось вставать на четвереньки - настолько предательски скользким оказался полуразрушенный пандус. Руки и колени вскоре покрылись царапинами, одежда намокла. Все старались держаться подальше от края пандуса, где любой неверный шаг грозил падением вниз. В одном месте Шадамер поскользнулся. Его стремительно понесло назад. Когда же барону удалось остановить скольжение, он увидел, что съехал почти наполовину и теперь придется подыматься заново. У Вольфрама были свои трудности. Очередная трещина оказалась слишком широкой для его коротких ног. Капитану-над-Капитанами ничего не оставалось, как подхватить его своими могучими ручищами и перебросить дальше. Вольфрам упал на живот и долго приходил в себя.
Чем выше они забирались, тем плотнее становился серый туман. И тем сильнее каждого охватывал ужас.
- Что ты сказала? - обернулся к предводительнице орков Вольфрам.
- Я? Молчу как рыба, - ответила та. - Рот мне сейчас нужнее для дыхания.
- Но я же слышал, как ты что-то сказала, - не унимался Вольфрам.
- Что-нибудь случилось? - встревоженно спросил Шадамер, оглядываясь на Дамру.
- Не понимаю, о чем вы, - изумилась та.
- Ну как же, вы дотронулись до моей руки. Я подумал, вам нужна помощь.
- Я не дотрагивалась до вашей руки, - сказала Дамра. Она обеими руками крепко вцепилась в выступающий из стены камень. - Я боюсь отпустить этот камень. Иначе, наверное, я тоже понесусь вниз.
- Странно, - пробормотал Шадамер. - Кто же тогда до меня дотронулся?
- А я все-таки слышал голос, - упрямо повторил Вольфрам.
Вскоре уже каждый из них слышал голоса: далекие, почти неразличимые отзвуки криков и стонов, наполнявших здесь пространство двести лет назад. Каждый из четверых ощущал прикосновение невидимых рук, чьи пальцы пытались ухватиться за них или столкнуть с пандуса. Появились отблески теней - мимолетные, видимые краешком глаза. Стоило чуть обернуться, и тени тут же исчезали.
- Отцепись от меня! - закричал Вольфрам, замахнувшись кулаком на невидимого противника.
Дворф потерял равновесие и наверняка свалился бы в трещину, если бы Капитан-над-Капитанами вовремя не подхватила его за пояс и не выволокла назад. Они почти добрались до вершины скалы. Подъем стал еще круче, а потому - намного опаснее. Частично пандус был завален оползнями. И конечно, плотно затянут туманом. Он позволял видеть лишь на несколько шагов вперед, скрывая все остальное. Владыкам казалось, что они оторваны от всего мира и заперты в пустом пространстве.
Каждый шаг давался теперь с большим трудом. Невидимые тела не прекращали своих наскоков, норовя столкнуть путников вниз.
«Я скоро этого не выдержу», - признался себе Шадамер, отчаянно глотая ртом воздух. Он дрожал от холода. По лбу струился пот; соленые капли текли барону за шиворот. Сделав шаг, он то и дело сползал на два шага назад. Потом что-то ударило его, и он опустился на четвереньки. Вокруг него теснились толпы призраков. Они подталкивали Шадамера к самой кромке скалы...
«Перестаньте!» - умоляла их Дамра.
Их голоса звенели у нее в ушах, и каждый был наполнен ужасом или болью.
«Прошу вас, замолчите! Я не в силах вам помочь!» Дамра прижалась спиной к скале. Призраки не слышали ее просьб и продолжали кричать и стонать.
Капитан-над-Капитанами с трудом, но продолжала идти, пока невидимая сила не пригвоздила ее к краю утеса. Голоса хрипели и завывали, угрожая свести ее с ума. Невидимые кулаки молотили по ее массивному телу, невидимые ноги пинали ее.
Вэлура двигалась, окутанная Пустотой, а потому видела то, что было скрыто от остальных. Кричащие рты, полные ужаса глаза, сжатые кулаки и окровавленные руки. Призраки перенесли ее в ту далекую ночь, обещавшую стать звездным часом для ее повелителя, но окончившуюся крушением его замыслов. Пойманная временем, Вэлура была не в состоянии пошевелиться. Она вырывалась изо всех сил, однако на ее пути стояли века.
«Мой повелитель! - молчаливо взывала она. - Мертвые пленили нас. Храм у нас перед глазами, но мы не можем ступить ни шагу. Если ты не придешь мне на помощь, все пропало!» Если Дагнарус и ответил ей, Вэлура ничего не слышала из-за оглушительных криков умирающих.
Вольфрам, запертый призраками, не видел и не слышал их. Он ощущал лишь ужас - леденящий душу ужас. «Я должен выбраться отсюда, - твердил себе дворф. - Довольно с меня огня, падающих камней и наступающих солдат. Я понимаю: смерть подкрадывается ко мне со всех сторон и пытается остановить. Но ведь это не люди. Тех людей давно нет. Сейчас вокруг меня - хищные звери, которые хотят спасти свои жизни ценою моей».
Зарычав, дворф повернулся и побежал по пандусу назад. Он успел пробежать совсем немного и, поскользнувшись, упал. Вольфрам лежал на липких камнях, выкрикивая бессмысленные проклятия.
Шадамер стоял на коленях, вскинув руки в бесплодной попытке защититься. Дамра втиснулась в щель в стене и плотно заткнула уши. Капитан-над-Капитанами яростно крошила мечом серый туман, но и ее ярость была вызвана страхом.
- Что не пускает нас дальше? - крикнул Шадамер, обращаясь к Сильвиту.
- Призраки. Призраки отчаяния. Призраки страха. Они - вечные узники низшей магии и потому мечутся, кричат и пытаются избежать неизбежного. С ними не совладать. Они готовы погубить всех, ибо чужой конец для них - лишь начало нового круга ужасов.
Впереди вспыхнул холодный бледный свет. Он был обжигающим, словно лед, приложенный к мокрому телу. Из тумана появился силуэт женщины в доспехах и шлеме.
- Тебя послал мой повелитель? - крикнула ей Вэлура.
- Я пришла, - ответил холодный, бесстрастный голос.
- Это не ответ.
- Это единственный ответ, который ты от меня услышишь, - сказала женщина.
- Ты - Владычица? По твоим доспехам вижу.
- Да.
- Но кто ты? - вскричала Вэлура. - Как тебя называют?
- Я - Владычица Призраков.
Ее доспехи были призрачно-прекрасны, как лунный свет на паутине. Шлем был маской ее лица, исполненного безмятежного покоя смерти. Оружия Владычице Призраков не требовалось. Мертвые не ведут сражений и не знают страха.
Когда она заговорила, гул призрачных голосов утих. Она подняла руку, и лес призрачных рук покорно опустился. Призраки замерли и расступились, склонив пред нею головы.
Владычица Призраков...
Когда-то она прошла Семь Испытаний, готовясь стать Владычицей. Она прошла Трансфигурацию и получила магические доспехи. Но хотя дух ее был силен и крепок, тело оказалось слабым. Сердце не выдержало, и она рухнула замертво перед алтарем.
Владычица махнула рукой, приглашая четырех Владык пройти.
- Я долго ждала вас, - сказала Владычица Призраков. - И не я одна. Остальные ждут вас в Портале Богов.
- Кто это ждет нас там? - спросил Шадамер, не двигаясь с места.
- Ты, Владыка, останешься здесь, - вместо ответа сказала Владычица Призраков.
- Это еще почему? - удивился барон.
- Ты колеблешься в своих намерениях.
- Я пойду, - объявила Дамра, сжимая висящий у нее на шее медальон.
- Мы с Гильдой тоже пойдем, - твердо произнес Вольфрам.
- Я пойду исполнить клятву и положить конец дурным знамениям, - сказала Капитан-над-Капитанами.
Они ушли. Шадамер остался, стоя напротив Владычицы Призраков. Его призраков. Призраков сожалений, упущенных возможностей, былых ошибок и поражений.
- Я пойду, - смиренно произнес Шадамер.
Теперь на пандусе их было только двое: Владычица Призраков и Вэлура в облике Сильвита. Безмятежно спокойное лицо благородной смерти глядело в пустые глазницы отвратительного, гниющего трупа.
- Тебе туда нельзя, - сказала Владычица Призраков.
Пустота наполнилась страхом и отчаянием. Однако Вэлура не дрогнула. Она выдержала взгляд Владыки Призраков.
- Ты не сможешь меня остановить. И никто не сможет, - сказала Вэлура. - Я нужна своему повелителю. Все это я сделала из любви к нему.
- Любви, повергшей тебя в бесчестье, - сурово напомнила ей Владычица Призраков. - Любви, забравшей у тебя все, но ничего не давшей взамен. Любви, которая пожирает тебя.
- И все равно это была единственная любовь в моей жизни, - ответила Вэлура, упрямо глядя на обжигающий холодом свет.

ГЛАВА 9

Рейвену пришлось провести немало дней бок о бок с живой смертью в образе таанского врикиля. Возможно, каждодневный ужас притупил его восприятие ужасов, увиденных в развалинах Старого Виннингэля. А может быть, это годы, проведенные на полях сражений, сделали его более равнодушным. Он не очерствел окончательно и испытывал жалость к невинно погибшим. Однако любому воину известно, что бог войны не разбирает между теми, кому платят за ратное ремесло, и теми, кто случайно попадает в его когти. Останки погибших воинов вообще не вызвали у Рейвена каких-либо чувств. Он лишь мысленно повторил слова солдатской молитвы, прося, чтобы его миновала их участь, а если ему суждено погибнуть - путь бог войны примет его душу.
Они с Клетом добирались до вершины иным путем. Вместо подъема по пандусу они стали подниматься по лестницам. Увидев, что Владыки избрали пандус, Клет молча указал Рейвену на лестницу. Врикиль шел впереди, тревинис - за ним. Он не знал своей участи, но принял ее и смирился с нею.
Клет вел его на самый верх. Каждый раз, когда они останавливались, врикиль задирал голову и смотрел туда. Рейвен даже не представлял, куда он смотрит и что пытается увидеть. Тревинис почти ничего не знал об этом городе. Когда-то он слышал легенды о падении Старого Виннингэля, но подробностей не помнил. Осада городов мало занимала тревинисских воинов. Настоящие сражения происходили на широких просторах, когда две армии сходились под громкий звон оружия. Забрасывать огненными шарами беспомощных людей - такое в корне противоречило представлениям тревинисов о честной войне.
Однако как бы то ни было, Клет очень торопился наверх. Таан поднимался легко и быстро, с одинаковым проворством двигая руками и ногами. Рейвен, не обладая силой и выносливостью врикиля, поднимался намного медленнее. Он часто останавливался, чтобы отдохнуть и перевести дыхание. Каждый раз Клет метал на него сердитые взгляды, а поскольку Рейвену было тяжело и даже жутко заглядывать в мертвые глаза таанского врикиля, он изо всех сил старался не отставать от Клета.
Они поднялись почти наполовину, когда Рейвен почувствовал, как кто-то тронул его за руку, и услышал крик. Он выхватил нож и быстро огляделся. Никого. У него волосы стали дыбом. Тревинисы не рассказывали историй о призраках. Они слишком высоко почитали мертвых, и Рейвен не позволил разыграться своему воображению.
- Должно быть, попал в паутину, - уверил он себя и двинулся дальше.
Невидимые руки толкали и пихали его, стремясь столкнуть с лестницы. В ушах звенели неведомые голоса: они оглушительно выли и кричали. Рейвен старался не замечать невидимого врага и продолжал подъем, однако все больше и больше отставал от Клета. Сражение с лестницей истощило его силы. Рейвену не хватало воздуха. Каждый новый шаг давался ему с трудом. Лестница казалась бесконечной; она скрывалась в тумане, и он не знал, сколько еще ему карабкаться по осклизлым ступеням.
Кончилось тем, что Рейвен повалился на ступени. Лежа, он продолжал воевать с невидимыми врагами, бормоча проклятия и молотя по воздуху кулаками.
Вдруг чья-то рука опустилась ему на плечо.
Рейвен вздрогнул и закричал от страха. То была рука врикиля - прикосновение было прикосновением Пустоты. Рука обожгла его ледяным холодом, проникшим до самого сердца.
Когти Клета вонзились Рейвену в руку. Из-под них потекли струйки крови. Клет рывком поставил его на ноги.
Рейвен попытался вырвать руку, однако Клет держал его мертвой хваткой.
- Отпусти меня, - произнес сквозь зубы Рейвен, корчась от жгучего прикосновения врикиля. - Я смогу идти сам.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс, Трейси Хикмен

Темные, пустые глаза Клета внимательно глядели на него.
- Я пойду сам, - повторил Рейвен. - Призраки ушли.
Клет еще какое-то время смотрел на него, потом хрюкнул, убрал свою руку и полез дальше.
Рейвен ощупал руку. Там, где ее коснулся врикиль, кожа была мертвенно-бледной. Рейвен стал растирать ее, чтобы хоть как-то вернуть коже привычный цвет. Он мял это место, щипал и... ничего не чувствовал, словно его пальцы касались кожи мертвеца. Едва к нему начали возвращаться привычные ощущения, как Рейвен с удвоенной быстротой полез вверх. Страх придал ему сил.
Призраки, если они еще и окружали Рейвена, больше его не пугали.

ГЛАВА 10

Над развалинами Старого Виннингэля кружил дракон Пустоты. Величиной своей он превосходил остальных четырех драконов и вообще всех драконов, когда-либо обитавших в Лереме. Однажды ему уже приходилось летать над Старым Виннингэлем. Это было двести лет назад. Тогда, опустившись на развалины еще недавно оживленного и процветающего города, дракон отыскал среди обломков разрушенного Храма Магов тело монахини с Драконьей Горы. Незадолго до гибели города монахиня прибыла туда, чтобы запечатлеть на своем теле историю честолюбивого вероломства, высокомерия, зависти, всесокрушающей гордости, неимоверной печали и благородного самопожертвования. Монахиня погибла под обломками Храма, и дракон прилетел, дабы отнести ее тело на Драконью Гору.
Прорвав своими черными крыльями серые клочья тумана, дракон опустился на высокую груду развалин, оставшихся после крушения Храма Магов.
Дракон Пустоты был старейшим драконом Лерема и единственным драконом, всецело преданным Пустоте. Никто не знал, сколько лет он живет на свете. Сам он едва замечал бег времени. В те давние дни, когда король Тамарос только что родился, дракон Пустоты уже был старейшим из драконов. На его глазах Дагнарус стал Владыкой Пустоты. На его глазах погиб Старый Виннингэль. И еще многих и многих событий в истории Лёрема был свидетелем этот дракон.
Дракон Пустоты, как и остальные четыре дракона, охранял покой монахов на Драконьей Горе и почти не вмешивался в дела людей (остальные расы его вообще не занимали). Однако его забавляло, что свою недолгую жизнь люди предпочитали тратить на нескончаемую борьбу. Поэтому он согласился оберегать монахов, становившихся очевидцами и летописцами этой борьбы.
За долгие века своей жизни дракон наблюдал и другую борьбу - вечную борьбу между богами и Пустотой за человеческие души. Окончательных победителей в этой борьбе не было; верх одерживала то одна, то другая сторона. Он считал, что окончательной победы быть и не может (или не должно, как неустанно утверждали драконы других стихий). Но наступил день, когда юный принц Дагнарус заглянул внутрь Камня Владычества. Он увидел Пустоту и принял ее. Еще через десять лет в руках Дагнаруса оказался Кинжал Врикиля. Дракон Пустоты насторожился: события принимали невиданный доселе оборот.
Дракон Пустоты предвидел, что пламя, зажженное Дагнарусом, не угаснет в Пустоте, как то случалось со многими предшественниками честолюбивого принца. Огню Дагнаруса для горения не требовался воздух; он сам себя поддерживал и был способен гореть ярко и долго. Посредством деяний Дагнаруса Пустота обретала силу и власть, и дракон уже предвидел время, когда Пустота станет единовластной правительницей мира.
- Боги тоже собирают свою рать, - предостерег дракон Пустоты Дагнаруса, когда тот спускался с его спины. - Они послали своих воителей, дабы противостоять тебе.
Дагнарус рассмеялся.
- Богам только кажется, что это они послали их. Эти, как ты их называешь, воители явились сюда по моему повелению.
Сказанное обеспокоило дракона Пустоты.
- Не доверяй своим друзьям, Владыка Пустоты, - сказал он. - И не считай своих врагов слабыми.
- У меня нет друзей, - ответил Дагнарус. - А враги падут предо мной. Это случится уже сегодня, когда в моих руках окажется Камень Владычества.
- Дался тебе этот Камень Владычества, - презрительно поморщился дракон Пустоты. - Он тебе ни к чему.
- Ни к чему, - согласился Дагнарус. - Но я хочу, чтобы он стал моим. Прощай, мудрый учитель. Твои крылья принесли меня к моей судьбе. Спасибо тебе.
Дракон был черен, как сама Пустота, являющаяся сердцем вселенной, вокруг которого вращаются все остальные стихии. В его глазах была тьма, окружающая звезды. Все, что рождается - даже звезды, - должно рано или поздно превратиться в ничто и сгинуть. И тогда руки богов подхватят сгинувшее и забросят обратно на небеса, где оно вспыхнет огнем новых звезд.
Дракон раскинул черные крылья. Над Старым Виннингэлем опустилась ночь. Исчезла серая пелена тумана. Радуги, как известно, исчезли еще двести лет назад.
Дракон не торопился улетать.
- Владыка Пустоты, - окликнул он уходящего Дагнаруса. - А как ты распорядишься Камнем Владычества, когда он станет твоим?
Дагнарус стоял на самой вершине разрушенного Храма Магов. Обломки под его ногами качались и грозили опрокинуться. Однако Дагнарус с ловкостью кошки умел сохранять равновесие на самых узких и опасных тропах. И сейчас он крепко стоял на ногах, не обращая внимания на хруст камней.
- Я принесу мир расам Лерема, - ответил дракону Дагнарус. - Я прекращу любые войны, положу конец страданиям, чтобы все смогли жить счастливо и богато.
- Об этом когда-то мечтал твой отец, - напомнил ему дракон.
- Я сделаю его мечты явью.
- Когда твой отец получил от богов Камень Владычества, ему велели остерегаться горькой сердцевины, - сказал дракон Пустоты.
- Ты, верно, забыл, - с обворожительной улыбкой ответил Дагнарус, - что не отец, а я заглянул в эту горькую сердцевину.
- Я не забыл. Просто мне подумалось, что ты забыл.
Дракон взмахнул крыльями и смешался с темнотой.
- Вы ошиблись, - тихо произнес Дагнарус.
Стоя на горе развалин, он огляделся и увидел хаос запустения, сотворенный его собственными руками. Он увидел призраков, мечущихся и не находящих покоя. Пепел и кости погибших - все это вновь видели глаза Дагнаруса.
- Я не хотел этого! - крикнул он богам, пытаясь увидеть небо, заслоненное туманом. - И этого никогда бы не случилось, если бы я сразу стал королем! Но теперь я не нуждаюсь в вашей помощи. Я возьму дар, который вы когда-то вручили моему отцу, и сделаю то, чего не сделали вы!

***

Рейвен с восхищением следил за обаятельным, богато одетым человеком, который с изяществом и уверенностью кошки двигался по развалинам Храма.
- Кто этот человек? - спросил Рейвен.
- Ко-кутрикс, - ответил Клет.
- Так это и есть Дагнарус? Твой бог?
Клет скривил губы.
- Ко-кутрикс, - повторил он и плюнул на землю.
Пустые глаза врикиля отражали дерзкого и бесстрашного Дагнаруса.
Клет указал на него, затем поднес палец к губам.
Рейвен кивнул. Он понял приказ: идти за этим ко-кутриксом, куда бы тот ни отправился, хранить молчание и ничем не выдавать своего присутствия.
Дагнарус уверенно шел к заветному месту. Он либо не чувствовал преследователей, либо не боялся их. За все это время он ни разу не оглянулся назад. Клет встал и кивнул Рейвену, чтобы тоже поднимался.
- А как же четверо Владык? - шепотом спросил Рейвен.
Клет широко усмехнулся, издал булькающий звук и пожал плечами.
Дагнарус завернул за угол развалин Храма. Клет и Рейвен неотступно шли за ним.
Таанский врикиль с помощью когтей на ногах уверенно двигался по обломкам. Рейвену приходилось быть более осторожным и смотреть, куда он ставит ногу, ибо любой неверный шаг мог окончиться падением.
Ни он, ни Клет не беспокоились, что Дагнарус услышит их шаги. Грохот водопадов заглушал все остальные звуки. Он был настолько сильным, что даже мешал думать. Рейвен все же решил хоть мельком взглянуть на водопады. Однако надвигавшиеся сумерки и клочья тумана полностью скрывали их.
- Сюда! - сказал Клет, указывая на Храм.
Судя по изображениям четырех стихий, выбитым на мраморных плитах, здесь было какое-то священное место. Эта часть здания, можно сказать, почти не пострадала, если не считать трещин в стенах и полуобвалившейся крыши. Своим видом Храм напоминал Храм Магов в Дункаре, только был несравненно больше и величественнее.
Рейвену всегда становилось не по себе в храмах. Боги тревинисов были богами деревьев и земли, богами солнца, луны, звезды, воздуха, воды и огня. То были боги жизни, смерти и войны. Такие боги не могли обитать внутри давящих стен, ограничивающего купола и запертых дверей.
Чем дальше продвигался Рейвен между развалин, тем тревожнее ему становилось. Его окружала темнота. Клет, скорее всего, не нуждался в свете, ибо врикиль уверенно шел вперед на звук шагов Дагнаруса, гулко разносящихся по пустым коридорам. Рейвен старался двигаться как можно тише, однако то и дело на что-то натыкался, выдавая их с Клетом присутствие.
Клет недовольно рычал, булькал и шипел, требуя, чтобы Рейвен шел быстрее. Тревинис изо всех сил пытался поспеть за ним, но не мог. В одном месте он зацепился ногой за какую-то выбоину и потерял равновесие. Падая, Рейвен выбросил вперед руки, и они частично смягчили удар. Пальцы коснулись гладкого, холодного каменного пола. Прямо в лицо Рейвену глядел оскалившийся череп. В ужасе сообразив, что он натолкнулся на гробницу, Рейвен вскочил и бросился догонять Клета. В отличие от орков тревинисы не верили в знамения, однако Рейвен с содроганием подумал, что упал неспроста. Боги подали ему знак. Должно быть, это место станет и его могилой.
Сжав зубы, Рейвен пошел дальше.

***

Дагнарус только дважды в жизни ходил по коридору, ведущему к Порталу Богов. Первый раз он оказался там в ночь вторжения, разыскивая Хельмоса. Второе его появление было связано с бесплодными попытками отыскать Камень Владычества.
В первый раз он быстро нашел Портал, зато во второй проблуждал в поисках несколько утомительных дней. Портал Богов представлял собой не величественные покои, как многие считали, а скромную монашескую келью, расположенную в дальнем конце Храма. Тогда он все-таки нашел Портал (или, может, Портал его нашел). Но Дагнарус запомнил путь, чтобы больше не плутать.
Дагнарус предусмотрительно захватил с собой масляную лампу, ибо даже в лучшие времена в той части Храма всегда было темно. Освещая себе путь, Дагнарус шел по молчаливым коридорам и пустым помещениям. Где-то за спиной послышался шум, словно кто-то упал. Дагнарус остановился и прислушался.
- Владыки, - улыбнувшись, произнес он вслух. - Исполняют мое повеление. Несут мне Камень Владычества прямо в Портал Богов. Мечта наконец-то станет явью.
На Дагнарусе были черные доспехи Пустоты, защищавшие его от превратностей прогулки по коридорам Храма. Сейчас он больше не нуждался в их защите. Пусть Владыки предстанут перед ним в доспехах и вооруженными до зубов. Его они увидят в шелковом камзоле и накинутом на плечи дорожном плаще. Дагнарус не испытывал страха перед Владыками. Пусть нападают на него, пронзают мечами, отсекают голову, травят. Пусть убивают его хоть тридцать раз подряд. Ему будет достаточно убить каждого из них только один раз.
Спокойный и уверенный в себе, Дагнарус понял, что достиг Портала - в свете лампы блеснули останки Гарета. Его мальчика для наказаний, ставшего потом искусным магом Пустоты.
Кости так и лежали у стены, где открывался узенький коридорчик, ведущий к двери Портала. Затылок черепа был раздроблен. В воздухе до сих пор пахло кровью, залившей тогда всю стену. Кровь давно высохла, но ее следы никуда не исчезли. Вид кровавых пятен неприятно взбудоражил Дагнаруса: ему сразу же вспомнились обстоятельства убийства Гарета. Раскаяние в этом убийстве не оставляло его все эти долгие годы. Тогда ему было совершенно незачем убивать своего друга. Дагнарус просто не совладал с гневом, поддался жажде мщения, утратил способность здраво рассуждать. Иными словами, показал себя слабым, капризным и мстительным, и это до сих пор не давало ему покоя.
Запекшаяся кровь на стене пробудила множество других воспоминаний, связанных и с Гаретом, и с детством. Он вспомнил отца. От отца память перекинула мостик к Хельмосу. Дагнаруса словно затягивало в колодец воспоминаний.
«Первое, что я сделаю, получив Камень Владычества, - смою со стены эту проклятую кровь», - пообещал себе Дагнарус.
Гарет умер невдалеке от кельи, которая и была Порталом Богов. Дагнарус попытался войти внутрь и... Неужели он ошибся? Переступив через кости Гарета, Дагнарус поднял лампу, чтобы получше разглядеть келью.
И в самом деле, помещение напоминало монашескую келью: маленькое, лишенное окна, тихое. Ничего лишнего - только койка, стол и стул. Дагнарус почувствовал сильное разочарование. Память рисовала ему совсем другую картину.
Дагнарус редко запоминал подробности, однако очень ярко запомнил свою последнюю встречу с Хельмосом. И Портал Богов он тоже запомнил до мелочей.
- Громадное помещение, - вслух вспоминал Дагнарус, высвечивая лампой стены. - Стен вообще не было, а наверху - купол, уходящий под небеса. Весь купол был полон света. Камень Владычества - его четвертая часть - находился посреди Портала и сиял, словно вечерняя звезда на закате солнца.
И только Хельмос тогда отделял Дагнаруса от предмета его величайшего желания.
Один только Хельмос.
Лицо брата было тогда серьезным и печальным. В глазах отражался свет Портала.
- Ты сам виноват, - произнес Дагнарус, обращаясь к мертвому брату. - Тебе не нужно было становиться королем. Если бы ты уступил мне корону, все было бы по-иному. Я все-таки добьюсь того, к чему стремился, но ты уже не узнаешь, какой боли и мучений стоило мне это. И потому я говорю: будь ты проклят, Хельмос. Проклинаю твою душу проклятием Пустоты. Теперь и ты познаешь то, что испытал я за все эти годы. За эти пустые, напрасно потраченные годы...
Дагнарус еще раз оглядел ненавистную ему келью, где, кроме койки, стола и стула, ничего не было.
«Сначала я избавлюсь от следов крови, а потом избавлюсь и от этого Портала, - пообещал себе Дагнарус. - Мне не нужна дорога к богам. Если боги захотят поговорить со мной, они могут сами явиться ко мне. Я снесу до основания Храм, дворец и вообще все, что стоит здесь. На месте Старого Виннингэля я построю другой город. Мой город. Я навсегда избавлю эти места от призраков».
Когда Дагнарус подошел к двери Портала, над костями Гарета поднялся призрак.
- Приветствую вас, ваше высочество, - с поклоном произнес дух Гарета.
Дагнарус молча попытался пройти мимо, однако Гарет загородил ему дорогу.
Призрак друга его детства ничем не отличался от живого Гарета. На нем была черная сутана мага Пустоты. Половину лица уродовало громадное родимое пятно, из-за которого Дагнарус и прозвал его Меченым.
- Дай мне пройти, Гарет, - сказал Дагнарус. - Отойди прочь.
- Я не удерживаю вас, ваше высочество.
Дагнарус взглянул на призрака, загородившего вход в Портал, потом беспечно пожал плечами и отвернулся. Когда он получит Камень Владычества, никто уже не помешает ему войти в Портал. А может, он и не захочет туда входить? С какой стати? Ему нужен Камень, а не эта убогая комнатенка.
- Ты выполнил мой приказ? - спросил он Гарета. - Владыки на подходе? Они несут с собой части Камня Владычества?
- Да, ваше высочество.
- Пора бы запомнить, что я теперь король, - резко проговорил Дагнарус. - Король Виннингэльской империи.
- Да, ваше величество, - ответил Гарет. - Простите меня. Я привык называть вас по-старому.
- Пустота с тобой, - пробормотал Дагнарус. - Называй меня как хочешь. Так даже забавнее.
- Благодарю вас, ваше высочество.
Заложив руки за спину, Дагнарус мерил шагами узкий коридор. На глаза ему вновь попались следы крови убитого Гарета.
- Долго еще они будут сюда плестись? - спросил он, оборачиваясь к Гарету. - Ты же знаешь, я терпеть не могу ждать.
- Им тяжело сюда добираться, ваше высочество, - сказал Гарет. - Вы же помните...
- Помню, и даже слишком хорошо помню.
Дагнарус, нахмурившись, снова поглядел на стену с пятнами крови.
- Я виноват перед тобой, Меченый, - вдруг сказал он.
- В чем, ваше высочество?
- Вот... в этом. - Дагнарус поддел сапогом кости Гарета. - Ты много лет верно служил мне. Ты пытался предостеречь меня, говорил, что меня ожидает, если я пойду против воли богов. Может, я должен был послушаться тебя, Гарет. Как ты думаешь? Может, мне стоило поджать хвост, точно какому-нибудь побитому псу? Похоронить все свои замыслы и довольствоваться крохами от щедрот старшего брата?
- Не знаю, ваше высочество, - тихо ответил Гарет.
- Вот и я не знаю. Хотя иногда...
Дагнарус не договорил и обернулся.
- Это ты, Шакур?
Из темноты узкого коридора выступил врикиль.
- Я все время пытался поговорить с вами, мой повелитель.
- Ты пытался, Вэлура пыталась! - отмахнулся Дагнарус. - Из-за ваших голосов я уже не слышу собственных мыслей. Давай говори сейчас. Что тебе надо?
- Я узнал, что произошло с Клендистом и его наемниками.
- Пустота тебя побери, неужели ты думаешь, что меня это еще волнует? - раздраженно спросил Дагнарус.
- Он столкнулся с племенами Клета.
Дагнарус молчал. Шакур счел это позволением говорить дальше.
- Я сообщал вам о таанских племенах, расположившихся вблизи Старого Виннингэля. Что именно там произошло, сказать не могу. Из людей Клендиста никого не осталось в живых. Как мне думается, Клендист и его наемники обнаружили лагеря таанов и решили на них напасть. Им не повезло: один из лагерей оказался лагерем Клета.
- Ага, значит, и Клет где-то поблизости, - пробормотал Дагнарус.
- Клет совсем рядом, мой повелитель, - раздался голос таана. - Клет стоит перед тобой.
- Гарет, затем Шакур и теперь еще Клет. Вблизи Портала становится тесно. Шакур, оставь меня.
- Ни за что, мой повелитель! - возразил Шакур.
- Я тебе сказал, оставь меня. Отправляйся и узнай, где запропастились эти Владыки, несущие сюда мой Камень Владычества.
Шакур с ненавистью поглядел на таанского врикиля.
- Клет пришел не один, мой повелитель. Он привел с собой человека.
Шакур махнул в темный коридор.
- Я сам разберусь и с Клетом, и с его человеком, - сказал Дагнарус - Изволь выполнять приказ.
Шакур с явной неохотой ушел. Дагнарус поставил лампу на пол возле костей Гарета.
- Подойди ближе, Клет, чтобы я мог видеть тебя. Если, конечно, ты меня не боишься.
- Разве ты забыл, ко-кутрикс, сколько раз мы сражались вместе? - спросил Клет, выходя из темноты.
Он сохранял облик таанского воина. Доблестного таанского воина. На белой коже проступали шрамы его былых побед. На нем не было доспехов Пустоты. Клет надел доспехи, принятые у таанов. Они были сделаны из шкур и костей и скреплены сухожилиями животных.
- Разве когда-нибудь ты видел меня испугавшимся? Даже во время моей последней битвы, когда ты ударил меня Кинжалом Врикиля, - разве я дрогнул или закричал?
- Нет, Клет, - согласился Дагнарус. - Ты не струсил. Из всех, кто служил мне, ты был самым смелым. Самым лучшим. Мы с тобой могли бы стать братьями. Оттого-то твое предательство, Клет, так больно резануло по мне.
- Мое предательство! - прошипел Клет, повторяя эти слова на таанском языке. - А как насчет твоего предательства, ко-кутрикс? Что ты скажешь о пяти тысячах таанов, которые сражались ради тебя и приносили тебе победу за победой? В награду они получили смерть. А что ты скажешь об остальных таанах, которых ты привел в эту проклятую богами землю? И им наградой будет смерть?
- Я обещал...
Клет согнул когтистый палец.
- Ты много чего обещал, ко-кутрикс! И все твои обещания оборачивались для нас гибелью!
- Вдумайся в свои слова, Клет! - сердито вскричал Дагнарус. - Ты скулишь, как раб! Я привел таанов на эту жирную землю. Я дал таанам вдоволь насладиться здешними женщинами и сильной пищей. Тааны получили рабов, железные доспехи и прекрасное оружие. Вы забыли про голод и жажду. Ваши дети выросли и стали сильными воинами. Да, многие тааны погибли. Но есть ли для воина более завидная судьба, чем гибель в бою? Не от тебя ли я часто слышал об этом?
Бросив меня, ты наказал и себя, и свой народ. Я мог бы сделать тебя могущественным. Ты стал бы королем таанов. Я дал бы таанам столько земли и рабов, сколько они пожелают. Они всегда ели бы только сильную пищу. Я все это сделал бы, Клет. И даже больше того, - сказал Дагнарус. - Если бы тогда ты не предал меня.
Клет молчал, размышляя над услышанным.
- Я не знал об этом, ко-кутрикс, - сказал наконец таанский врикиль. - Ты прав. Судьба воина - гибель в бою, чтобы быть взятым богами...
- Одним богом, Клет, - перебил его Дагнарус. - Я - бог таанов.
- Ты - бог таанов, - повторил Клет.
Он разжал скрюченные пальцы. Хмурое выражение на лице исчезло.
- Прости меня за мои слова. Я шел сюда, собираясь просить тебя о прощении. Я хотел, чтобы ты меня простил и принял обратно. Несправедливый гнев овладел моим языком. Согласен ли ты меня простить?
- Согласен, - сказал Дагнарус. - А теперь, если у тебя все, ступай отсюда. Мои приказания ты получишь позже. Пока ты свободен.
Дагнарус повернулся к Гарету.
- Где Владыки?
- Они уже идут сюда, ваше величество, - сказал бывший мальчик для наказаний. - Скоро будут.
Дагнарус нахмурил брови.
- Если только ты меня обманул, Гарет...
- Я никогда вас не обманывал.
- Ко-кутрикс, - сказал Клет, пробираясь вперед. - В доказательство своей верности я хочу поднести тебе подарок.
- Ладно, - раздраженно бросил Дагнарус. Его терпение было на пределе. - И что за подарок?
- Он, - ответил Клет, указывая на Рейвена.

***

Рейвен стоял в сумраке этого странного места, называемого храмом, и пытался хоть как-то понять смысл происходящего. После долгого и утомительного подъема темнота и зигзаги коридоров совершенно доконали его. Оказавшись рядом с Владыкой Пустоты Дагнарусом, Рейвен был потрясен до глубины души.
От Дур-зор Рейвен много слышал о Дагнарусе. Она поклонялась Дагнарусу как богу, пока он не рассказал полутаанке о своих богах. Но в глубине души Рейвен подозревал, что Дур-зор не до конца отошла от веры в ее ко-кутрикса. И теперь, стоя вблизи Дагнаруса, Рейвен хорошо понимал чувства своей подруги.
Рейвен был воином. Он и других привык оценивать как воинов. Увидев Дагнаруса, Рейвен сразу же понял: перед ним - прирожденный воин, прирожденный командир. Дагнарус не был богом. Но он был из тех, за кем солдаты пойдут куда угодно. Даже в Пустоту.
В Пустоту. Сейчас это слово приобретало для него новый смысл. Дагнарус отдал свою душу Пустоте. Благодаря ей он получил силу и необычайно долгую жизнь. Обаятельный, сильный, волевой человек, Дагнарус лишь произнес несколько фраз, и Клет - наводящий ужас таанский врикиль - был готов пасть к его ногам.
Рейвен отступил в темноту и спросил себя: «Что я здесь делаю?»
Он понял странный разговор, произошедший между Дагнарусом и Клетом. Таан говорил на своем языке, Дагнарус - на эльдерском, который был его родным языком. Хотя Рейвен и не улавливал смысл отдельных слов, ярость Клета с лихвой восполняла эти пробелы. Рейвен восхищался безрассудной смелостью таанского врикиля, но вести себя так с Владыкой Пустоты было опрометчиво и опасно. Рейвена удивляло, как это Дагнарус до сих пор не швырнул Клета наземь. Похоже, они оба делали шаги к примирению. Рейвену подумалось, что этим все и кончится и они с Клетом уйдут. Самое время убираться отсюда.
И вдруг Клет сказал: «Я хочу поднести тебе подарок».
Рейвен понял таанское слово, означавшее «подарок», но поначалу не догадался, что оно относится к нему. Понимание пришло мгновенно, когда Клет крепко схватил его за руку и сильно дернул, едва не вывихнув ее.
Клет подтащил Рейвена поближе к Дагнарусу. Владыка Пустоты окинул Рейвена скучающим взглядом.
- Великолепный образец породы тревинисов. Но сейчас, Клет, у меня достаточно дикарей.
- Зато у тебя недостаток врикилей, ко-кутрикс, - сказал Клет. - Этот Рывн - доблестный воин и превосходный командир. Он взял стадо ни на что не годных полутаанов и превратил их в таких же доблестных и умелых воинов, как сам. Я знаю, ты все сильнее ненавидишь Шакура. Ты не раз думал о том, что от него теперь куда меньше пользы, чем раньше. Я привел тебе прекрасную замену. Возьми этого ксыкса и сделай его врикилем. Если прикажешь, я быстро расправлюсь с Шакуром.
Сильнее всего Дагнарус ненавидел ожидание и неопределенность. Отсутствие Владык уже не просто раздражало его, а начинало злить. Он хотел именно того, чего хотел, и именно тогда, когда хотел. Если этого не происходило, он начинал злиться, ибо события выбивались из-под его власти. И тут еще Клет, которому здесь совершенно нечего делать. А Владык, которым давным-давно пора бы здесь появиться, до сих пор нет. И вдобавок - какая-то жалкая каморка вместо Портала Богов.
- Меченый, где Владыки? Когда кончится это твое «скоро будут»?
- Ваше высочество, я призываю вас проявить терпение, - начал Гарет.
- Заткнись ты со своим терпением! - огрызнулся Дагнарус.
Он пригляделся к Рейвену, который стоял не шелохнувшись и оцепенело смотрел на него. Дагнарусу нужно было хоть чем-то заняться. Показать, что он - хозяин положения. Сунув руку под плащ, он извлек Кинжал Врикиля.
Кинжал был сделан в виде дракона: изогнутое лезвие - тело, рукоятка - голова, а траверз рукоятки - крылья. И почти у каждого он вызывал ужас и отвращение.
- Ты прав, Клет.
Дагнарус крепко сжал рукоятку. Рейвен заметил, что она странным образом отозвалась на прикосновение руки Владыки Пустоты, как будто Кинжал был живым.
- Мне до смерти надоели бесконечные сетования Шакура. Он напрочь выбился из подчинения. Мне нужен новый командир над врикилями. Говоришь, этот человек - воин? И где же ты служил, храбрый тревинис?
Рейвен безотрывно глядел на Дагнаруса и на страшный предмет в его руке.
- В гарнизоне Дункара, ваше величество, - кое-как выдавил он из себя ответ.
Во рту у него пересохло. Слова не желали выговариваться. Он не знал, в чем дело, но чувствовал опасность. Рейвен огляделся по сторонам, ища возможность скрыться. Каждый тревинис знает: есть время, когда нужно сражаться, и есть время, когда нужно, не раздумывая, убегать со всех ног. Сейчас наступило именно такое время.
Перед ним стоял Владыка Пустоты, за спиной которого не было ничего, кроме маленького помещения без единого окна. Тупик. «Мешок», как сказали бы в армии. Сзади путь загораживал Клет, а по обеим сторонам Рейвена не пускали каменные стены коридора. Рейвен посмотрел на скелет убитого человека, и у него перехватило горло.
- Вот видишь, Гарет, этот человек привык повиноваться, - сказал Дагнарус, обращаясь, похоже, к мертвецу. - Посмотри на него. Он догадывается, что вот-вот умрет, но не впадает в панику. Он не мечется, не молит о пощаде. Он ищет выход, но не находит. Рука его тянется к мечу. В юности, Рейвен, мне приходилось воевать с тревинисами. Твои соплеменники доставляли немало хлопот моему бедному отцу. В отваге вам не откажешь, причем женщины бились наравне с мужчинами. Я с удовольствием сразился бы с тобой, Рейвен, в честном поединке, - закончил свою речь Дагнарус - Но у меня нет времени. Я жду гостей.
Он поднял Кинжал Врикиля.
- Не делайте этого, ваше величество, - предостерег Дагнаруса Гарет. - Этот человек не для Пустоты!
- Чепуха, Меченый, - отмахнулся Дагнарус - Чтобы человек, живущий среди таанов, не годился для Пустоты? Я правильно тебя понял, Клет?
- Правильно, - подтвердил Клет. - Он живет среди таанов столько же, сколько жил ты, ко-кутрикс. Защищая таанов, Рывн даже убивал своих соплеменников.

Предыдущая страница 33 Следующая страница


Волшебный кинжал 34

- Ну? Это ли не лучшее доказательство, Гарет? Я намерен убить тебя, Рейвен, - сказал Дагнарус - Твоя смерть будет быстрой и безболезненной. Я сделаю тебя врикилем наподобие Клета. Я лишь надеюсь, что у тебя больше благоразумия, чем у Клета, и ты не попытаешься противостоять мне.
Рейвен понял, какая участь ожидает его. Он станет злым существом, ненавистным для богов. Он будет проклят и живыми, и мертвыми. У него сжалась душа. Его охватил страх - слепой ужас загнанного зверя. Рейвен глотнул воздух и задрожал всем телом. Подняв глаза, он увидел занесенный над ним кинжал. Извивающийся хвост дракона был готов ужалить его.
- Держи его, Клет, - приказал Дагнарус. - Я должен ударить прямо в сердце.
Клет протянул руки и... схватив Кинжал Врикиля, Клет вырвал его из руки Дагнаруса.
Рейвен дернулся вбок и с размаху налетел на стену, едва не потеряв сознание. Оглушенный ударом, он утратил понимание происходящего и сполз на пол. Рядом с ним лежали кости Гарета. Ощущая странную симпатию к убитому, Рейвен повалился рядом с черепом и костлявой рукой мертвеца и сам замер, словно труп.
- На этот раз, Клет, - сказал Дагнарус ледяным от ярости голосом, - не жди прощения. Я отправлю твою душу в Пустоту! Немедленно верни мне Кинжал!
- Ваше высочество, - сказал Гарет, становясь между Дагнарусом и Клетом, как когда-то вставал между Дагнарусом и Хельмосом. - Забудьте об этом. Вам не нужен Кинжал. У вас есть Камень Владычества.
Дагнарус поднял глаза к небесному куполу. Внизу стояли четверо Владык, облаченные в серебристые доспехи, озаренные светом и благословением богов. На шее каждого из них, у самого сердца, висела часть Камня Владычества, сияя, словно восходящее солнце, в свете которого меркнут все звезды.

ГЛАВА 11

Владыки стояли под небесным куполом. Задрав головы, они смотрели на звезды и вечную, бесконечную тьму, что удерживала эти звезды. Владыки сознавали себя одновременно песчинками и великанами, ибо сами состояли из звезд и темноты.
С небес к ним сошел старик. Лицо его было мягким и добросердечным, глаза - мудрыми. Надменный и своевольно-горделивый изгиб губ, когда-то свойственный ему, давно разгладился. Его облик еще сохранял черты властителя, но в них явственно проступала слабость и даже беззащитность. Он давно отринул все атрибуты королевской власти: корону, мантию, скипетр. Он отринул и свою телесность. Сейчас он был тем, кем является каждый из нас в конце и начале жизненного пути, - дитя богов.
Владыки узнали Тамароса, узнали его душой, и каждый по-своему отдал дань уважения покойному королю. Он рассказывал, они спрашивали, однако все слова были молчаливыми, как пустое пространство, окружающее звезды.
- Капитан-над-Капитанами, Дитя Даннера, Владычица Дамра и Владыка Исканий, - обратился к ним Тамарос. - Раньше я бы сказал, что вы исполнили клятву, которую я велел принести каждому, кому вручал части Камня Владычества. Тогда ваши предшественники поклялись мне: кто лживо, кто под притеснением, а кто без истинного понимания смысла клятвы. Однако теперь я знаю: я не имел права требовать с них этой клятвы. Ведь Камень Владычества, по сути, не был моим.
- Тогда зачем же боги дали вам этот Камень? - спросил Шадамер.
- Я не знаю ответа, Владыка Исканий, - сказал Тамарос - Иногда мне думается, что я должен был надежно и тайно хранить его и с его помощью творить то скромное добро, которое было мне по силам. А иногда мне кажется другое. Боги рассчитывали, что я достаточно познал себя и у меня хватит мудрости отказаться от их дара.
- Ваше величество, вы наверняка знаете мнение Церкви. Она утверждает, что после смерти мы получим ответы на все вопросы.
Тамарос улыбнулся.
- Церковники ошибаются, Владыка Исканий. После смерти мы получаем лишь новые вопросы, и их куда больше, чем звезд на небе. У нас появляется возможность странствовать по всей вселенной, ища ответы. И только тогда мы узнаём то, что давно известно богам. Боги хорошо знают, что и ответов больше, чем звезд небесных, и каждый ответ ведет лишь к новым вопросам. Какое счастье, что после смерти мы уже не страшимся ни вопросов, ни ответов.
Когда боги впервые сотворили наш мир, они создали существ, подобных себе, и поместили свои творения в мир. Божьим творениям надлежало сохранять его, заботиться о нем и приумножать его славу и великолепие. В том мире орки, дворфы, эльфы и люди прекрасно уживались между собой, подобно тому как уживаются между собой Воздух и Вода, Земля и Огонь. Расы жили счастливо и беспечно, но совершенно не заботились о своем общем доме. И вместо процветания в нем разрасталось запустение.
И жили в том мире двое братьев и двое сестер, каждый был выходцем из своей расы. Совсем как вы сейчас. Боги вручили им драгоценный камень ослепительной красоты и лучезарности, невиданных доселе. Но каждый из четверых посчитал, что дар богов является его собственностью. Вместо братской и сестринской любви начались ссоры. Любовь превратилась в ненависть; они не могли даже глядеть друг на друга. Каждый в глубине своего сердца решил, что возьмет камень, покинет ненавистных братьев и сестер и создаст королевство, где будет полновластным хозяином. Или хозяйкой. Однажды ночью все они явились и похитили Камень Владычества. Во всяком случае, так они считали. На самом деле каждый из них взял лишь четверть Камня. Все четверо удалились в разные концы света. Но когда Камень разделился, обнажилась его сердцевина, и оттуда на мир посыпались вражда и ненависть, раздоры и зависть, беды, войны и смерть.
Владыкам было стыдно глядеть на Тамароса и друг на друга. Каждый сознавал, что история имеет непосредственное отношение к нему.
- Да, у Камня Владычества была горькая сердцевина, - продолжал Тамарос - Однако каждая его часть сияла и сверкала, и внутри нее плясали радуги. Только теперь братья и сестры увидели эту красоту; прежде они были слепы к ней. Смерть раскрыла им глаза. Сознавая, что их время коротко, они решили насладиться тем, что им отпущено, и научились ценить это. Вместе с бедой пришла надежда. Вместе со смертью пришла жизнь.
Боги забрали у них Камень Владычества. Прошло много времени, и боги вновь послали его в мир, но это уже другая история. Когда Лерем опять оказался на грани войны между расами, я удалился в Портал, прося у богов совета. Так Камень Владычества в третий раз появился в мире. Одним богам ведомо, правильно я тогда поступил или нет. А теперь я хочу спросить каждого из вас: как вы поступите со своими частями Камня?
- Я знаю ответ, - сказал Шадамер. - Я отдам его своему брату.
Он снял Камень с шеи и зажал в руке.
- И я, - сказала Дамра, снимая с шеи свою часть Камня.
- И я, - почти одновременно произнесли Капитан-над-Капитанами и Вольфрам.
В Портале Богов, под небесным куполом, Владыки соединили все части Камня Владычества. Они слились в ослепительно яркую, искрящуюся светом прекрасную пирамиду, внутри которой плясали бесчисленные радуги. Камень Владычества сиял подобно солнцу. Не желая загораживать его свет, Владыки отняли руки...
Камень Владычества упал на пол Портала Богов: жесткий, холодный каменный пол со следами крови. Камень вновь распался на четыре части.
- Почему это случилось? - насторожился Шадамер.
- Потому что вы забыли о горькой сердцевине, - сказал Дагнарус.
Облаченный в черные доспехи, выкованные его душой для тела, Владыка Пустоты вошел в Портал Богов. Шаги его были быстрыми и уверенными, рука покоилась на рукоятке меча. Шлема на голове не было. Дагнарус выглядел почти так же, как и двести лет назад, когда он входил под купол Портала. Лицо обрамляли густые волосы цвета темной меди, небрежно ниспадавшие на плечи. Он улыбался, как улыбается человек, уверенный в своей победе.
- Благодарю вас всех, что добрались сюда, - сказал он. - И разумеется, за то, что принесли Камень Владычества. Мой друг Гарет - вы видели его скелет у входа - хорошо потрудился. Вэлура, дорогая, мне неприятно видеть тебя в этом обличье. Предатель Сильвит наконец-то мертв. Хватит нам лицезреть его.
Фигура Сильвита задрожала, словно была отражением в воде, и исчезла. Из темноты появился врикиль в черных доспехах и встал рядом с Дагнарусом.
Только сейчас Дагнарус увидел отца.
Улыбка не покинула его лица, но глаза вдруг сделались внимательными и настороженными.
- Отец, если ты явился сюда, чтобы помешать мне...
- Если бы я мог, я бы помешал тебе, - сказал Тамарос. - Но не по той причине, о которой ты думаешь. Я не могу поднять на тебя руку. Я не в состоянии притронуться к тебе. Мое смертное тело давно распалось в прах. Я не могу ничем воспрепятствовать тебе, сын мой. Разве что своими молитвами.
- Поздно молиться, отец, - возразил ему Дагнарус. - Ты не вознес молитву, которую должен был бы вознести. Молитву о том, чтобы я не появлялся на свет.
Дагнарус наклонился, чтобы поднять сверкающие части Камня Владычества. И сейчас же по каменному полу чиркнуло лезвие меча. Меч едва не отсек ему пальцы. Отдернув руку, Дагнарус поднял голову.
- С кем я имею дело?
- Меня зовут Шадамер. И в отличие от вашего почтенного отца я смогу поднять на вас руку.
На Шадамере не было доспехов. Барон был в своей обычной одежде и дорожном плаще, порядком истрепанном, перепачканном и мокром. Дагнарус посмотрел на него, потом на троих Владык, чьи доспехи отражали мерцание звезд, и засмеялся.
- Как же так, барон Шадамер? Разве у людей не осталось Владык, чтобы вызвать меня на поединок? Или всех их по пути сюда сгубила плесень? Почему боги послали вас?
- По странной случайности я тоже являюсь Владыкой, - ответил Шадамер. - Понимаю, вас это удивляет. Меня это тоже удивило. Я не собирался им становиться и не просил о такой милости. Можно сказать, меня огорошили ею. И тем не менее, - уже без улыбки продолжал барон, - раз боги избрали меня своим воином, я обязан вмешаться. Камень Владычества не может вам принадлежать. Он не является ни вашей, ни чьей-либо собственностью.
- И вы рассчитываете помешать мне завладеть Камнем? - удивился Дагнарус. Он выхватил меч. - Должен вас предостеречь, барон. У меня очень много жизней. Вам придется убить меня сорок раз подряд.
- В таком случае, думаю, лучше не медлить, а начинать сразу, - сказал Шадамер, вставая в боевую позицию.
Дагнарус пристально поглядел на этого смельчака, однако он вовсе не собирался с ним сражаться. Владыку Пустоты не занимал поединок с каким-то взбалмошным бароном, когда возле ног отца сверкали части Камня Владычества.
Шадамер следил за глазами противника. Увидев, что тот отвлекся, барон сделал выпад и нанес удар.
Дагнарус, облаченный в доспехи Пустоты, даже не отвел взгляда от Камня. В этом не было необходимости. Едва меч Шадамера ударил по черному металлу доспехов, лезвие треснуло и раскололось. Барон уронил рукоятку (единственное, что осталось от его оружия) и схватился за руку. Ладонь окрасилась кровью.
Улыбаясь, Дагнарус нагнулся, чтобы поднять одну часть Камня Владычества.
- Он не сможет прикоснуться к Камню, - хрипло выкрикнул Вольфрам. - Боги не позволят.
- Позволят, - спокойно возразил ему Дагнарус. - Боги ничем не смогут мне помешать.
Подхватив сверкающую часть Камня, которую нес Шадамер, а до барона несли Башэ и Владыка Густав, Дагнарус с восхищением разглядывал сокровище, поворачивая его разными гранями к свету. Затем он запихнул Камень внутрь своего пояса и нагнулся за второй частью.
Над нею с мечом в руках стоял Вольфрам. Рядом стояла его сестра Гильда, держа сверкающий щит.
Дагнарус ударил своим мечом по щиту. Удар расколол его пополам. Дагнарус хладнокровно вонзил меч в Гильду.
Гильда упала. Свет ее души быстро угасал. Закричав от горя и ярости, Вольфрам бросился на Дагнаруса.
Владыка Пустоты вырвал у него из рук меч и обратил в горстку праха, который швырнул на умирающую Гильду.
Наклонившись, Дагнарус поднял вторую часть Камня Владычества.
Дамра схватила эльфийскую часть Камня, крепко зажав ее в руке.
- Мой меч вручен мне Божественным и благословлен Отцом и Матерью, - заявила она, бесстрашно глядя в лицо Владыки Пустоты. - Возможно, мне не удастся вас убить, но я сумею рассеять злобную магию, поддерживающую в вас жизнь, и вернуть то, что вы украли.
- Я не краду, - спокойно возразил ей Дагнарус. - Я возвращаю то, что мне принадлежит. Можете лезть вон из своей эльфийской кожи, госпожа Владычица, но весь Камень будет моим.
- Мой повелитель, она говорит правду! - воскликнула Вэлура. - Ее меч благословлен богами. Он опасен для тебя. Не приближайся к ней.
- Убирайся прочь, Вэлура, - раздраженно ответил Дагнарус - Ты мне надоела. Убирайся и не серди меня.
Дагнарус сделал ложный выпад, затем изменил направление удара, намереваясь выбить у Дамры ее меч.
Дамра не поддалась на его уловку. Она приготовилась к нападению и умело повела атаку. Дагнарусу пришлось отступить. Сияющий меч, семь лет пролежавший на алтаре Отца и Матери, пробил черные доспехи Пустоты и обратил в прах нечестивое сердце. Однако удар пришелся не по Дагнарусу. Вэлура успела заслонить своего повелителя и принять удар на себя. Благословенный меч пробил Пустоту, являвшуюся ее душой. Вэлура сдавленно вскрикнула и упала, корчась в судорогах.
Дамра изо всех сил попыталась вырвать меч, но Вэлура намертво вцепилась рукою в лезвие. Словно забыв, что меч несет ей гибель, другой рукой она сумела выбить у Дамры Камень.
Черные доспехи исчезли, обнажив зловещие останки некогда прекрасной, наполненной жизнью эльфийки. Из Вэлуры не вытекло ни капли крови; всю свою кровь она пролила давным-давно. Кости трупа обтягивала пожелтевшая, морщинистая кожа. Длинные спутанные волосы скрывали костлявые плечи. С неимоверным усилием Вэлура протянула к Дагнарусу полусгнившую руку Он отпрянул и с неприкрытой ненавистью поглядел на смердящий труп.
- Дагнарус, - прошептала Вэлура. - Я умираю...
- Ты давно уже мертва, - выкрикнул он в ответ. - Я проклинаю тот день, когда вернул тебя к жизни, сделав врикилем. У меня давно к тебе ничего не осталось, кроме ненависти!
- Не ко мне, - прошептала она еле слышно. - К себе.
Труп Вэлуры превратился в горстку пепла, упавшего на пол. Дагнарус порылся в пепле и достал оттуда эльфийскую часть Камня Владычества. Его последним противником была Капитан-над-Капитанами.
- Помнится, ваш прадед пытался убедить моего отца, что меня надо убить, - сказал ей Дагнарус - Он разглядел то, чего не смогли другие. Он увидел, кем я стану.
- Было бы куда лучше, если бы твой отец или мой прадед убили тебя тогда, - ответила ему предводительница орков.
Она стояла, скрестив на груди руки. В одной был зажат Камень, в другой - меч с кривым лезвием.
- Бывают минуты, Капитан, когда я прихожу к такому же выводу, - признался Дагнарус. - А теперь отдайте мне Камень. В память о вашем мудром прадеде я не хочу причинять вам вред.
- В память о его мудрости я отдам тебе Камень, - сказала Капитан-над-Капитанами.
Склонив голову, она опустила меч и протянула руку с Камнем.
Здесь, в Портале Богов, под сводом небес, исполнилась вековая мечта Дагнаруса: все четыре части Камня Владычества отныне принадлежали ему. Дагнарус смотрел и не верил. Два кристалла сверкали в его правой руке, два других - в левой.
Восхищенный их красотой, торжествуя свою победу, Дагнарус соединил все части. Ему сразу же вспомнился день, когда отец разделил священный Камень. Тамарос видел тогда лишь прекрасные, искрящиеся радуги. Дагнарус заглянул в сердцевину Камня и увидел темноту... Но сейчас темноты не было. Он видел только пляшущие радуги. Дагнарус соединил Камень.
Одна за другой части Камня выскользнули из его рук и упали на пол. В пыль. В запекшуюся кровь.
Рассердившись, Дагнарус наклонился, чтобы их поднять.
- Прошу прощения, - учтиво произнес Шадамер. - Они принадлежат нам.
С этими словами он ударил Дагнаруса в челюсть. Черный шлем Пустоты погасил силу удара, но от неожиданности Дагнарус зашатался и попятился назад.
- Чтоб тебе сгинуть в Пустоте! - закричал Дагнарус, и сейчас же из-под его пальцев в сторону Шадамера потянулись маслянистые черные щупальца...
Но вместо одного перед Дагнарусом вдруг оказалось двадцать Шадамеров. Магия Дамры наводнила Шадамерами весь коридор. Дагнарус яростно скользил по ним глазами. Наконец он протянул руки в сторону Дамры.
С треском, похожим на хруст ветки, черное щупальце обвило ногу Дамры. Эльфийская Владычица потеряла равновесие и упала. Другое щупальце обвилось ей вокруг шеи, сдавив горло. Магия Дамры рассеялась. Дамра извивалась на полу, стараясь вырваться из хватки щупалец, но они не отпускали ее. Неосязаемые, как сама Пустота, они несли смерть.
К Дамре подскочил Шадамер.
- Отойди! - крикнула ему Капитан-над-Капитанами.
Она взмахнула своим громадным мечом, что был выкован в священном пламени горы Са-Гра. Благословенное оружие отсекло Пустоту и освободило Дамру. Вслед за щупальцами Пустоты предводительница орков, рубанув с плеча, отсекла протянутую руку Дагнаруса.
Дагнарус засмеялся, будучи уверен, что Пустота защитит его и на этот раз. Но предостережение умирающей Вэлуры оказалось не напрасным. Оружие, благословенное богами, пробило доспехи Пустоты. Его правая рука валялась на полу. Пальцы еще сжимались и разжимались, а из раны хлестала кровь.
В следующее мгновение Дагнаруса обожгло болью и яростью. Он пришел в бешенство. Капитан-над-Капитанами ударила его в грудь.
Меч пробил нагрудник черных доспехов, скользнул в Пустоту, но не добрался до сердца. У Дагнаруса было много жизней. Чужих, украденных жизней тех, кого он сделал своими врикилями. И сейчас он пожертвовал жизнью одного из них. Быть может, жизнью Вэлуры, Шакура, растяпы Джедаша или кого-то еще.
Левой рукой Дагнарус вырвал из своей груди меч предводительницы орков и крепко сжал благословенное оружие. Металл раскалился докрасна, словно меч вновь оказался в огне кузнечного горна, и... расплавился. Под ноги Владыки Пустоты потекла струйка серебра.
В луже крови лежали части Камня Владычества. Отсеченная рука Дагнаруса потянулась к ним, оставляя кровавый след. Ее пальцы касались сверкающих граней. Но лишь касались. Части Камня не желали соединяться.
- Здесь недостает одной части, - подсказал Гарет.
- Какой еще части? - взревел Дагнарус.
Боль не утихала, а вместе с нею не утихала и его злость. Приставив отсеченную руку к телу, он поедал глазами окровавленные кристаллы.
- Здесь все четыре части. Я еще не спятил и помню, на сколько частей отец разделил Камень.
- Он разделил Камень на пять частей. Я отдал вам пятую часть. Отдал из любви к вам, хотя и потерял свою душу.
- Говори яснее, Меченый, - велел Дагнарус. - Хватит загадок. Мне их вдоволь назагадывали, когда я проходил эти дурацкие Семь Испытаний, готовясь стать Владыкой.
Дагнарус шумно глотнул воздух.
- Понял! Ты не хотел, чтобы я проходил Испытания. Ты пытался меня удержать и для этого подсунул мне Кинжал Врикиля.
- Клет! - властным голосом позвал Дагнарус - Немедленно верни мне Кинжал Врикиля.
Ответа не было.
Дагнарус повернулся и взглянул в темноту, теснившуюся по краям небесного купола. Там стоял Клет, сжимая в руке Кинжал Врикиля.
- Клет, - сказал Дагнарус. - Я прощаю твое вероломство. Я сделаю тебя королем. Верни мне Кинжал.
Таанский врикиль медленно шагнул вперед. На нем не было доспехов Пустоты. Он сохранял облик таанского воина. На его бледной коже виднелись шрамы, когти ног стучали по каменному полу. Лицо Клета оставалось непроницаемым для тех, кто видел лишь звериное рыло, клыки и злобные красные глазки.
Но эти глаза не были пустыми. Точнее, были не настолько пустыми, как глаза остальных врикилей. В них еще оставалась жизнь.
Единственным, кто заметил тень, мелькнувшую в глазах Клета, был Рейвен. Он лежал, прислонившись к стене. От зрелища ходячих и говорящих мертвецов у него сжалась душа. Глубокая тьма не позволяла Рейвену увидеть Дагнаруса, ослепительно яркий свет мешал ему разглядеть Владык. Зато он хорошо видел Клета. За время их пути в Старый Виннингэль Рейвен изучил повадки таанского врикиля. И теперь он увидел в его глазах тень. Мимолетную, словно облачко тумана, поднявшееся и растаявшее над водной гладью.
Клет подошел и встал перед Дагнарусом. Кинжал Врикиля он держал обеими руками: лезвие - в одной, рукоятка-в другой.
- Ты всегда отличался от остальных, Клет, - сказал Дагнарус. - Ты один добровольно отдал мне свою жизнь. У тебя одного хватило воли пойти против меня. Я всегда говорил, что мы - братья.
- Говорил, - сказал Клет. - Только одного брата ты уже убил.
Стиснув рукоятку Кинжала Врикиля, Клет со всей силой всадил его Дагнарусу в грудь... и страшно, душераздирающе закричал - Пустота разрывала его, превращая в ничто. Через мгновение от Клета остался лишь оскаленный в звериной улыбке череп.
Дагнарус смотрел на застрявший в его груди Кинжал. Поначалу казалось, что он смеется. Но ему было не до смеха. Его обжигала боль. Дагнарус мгновенно понял, что случилось непоправимое. Клет сделал то, чего не удалось сделать Владыкам. Проклятый кинжал, острый, словно ненависть, и горький, как зависть, пробил не только черные доспехи. Кинжал Врикиля разом пробил все украденные Дагнарусом жизни и добрался до самой последней, скрытой в глубине. До собственной жизни Владыки Пустоты.
Дагнарус сполз на пол и навис над четырьмя частями Камня Владычества.
Нестерпимая боль заставила его сжать зубы, однако из его уст не вырвалось ни крика, ни даже стона. Сморщившись, Дагнарус ухватил рукоятку Кинжала и, выдохнув воздух, вырвал из себя зловещее оружие.
Хлынувшая кровь забрызгала все части Камня Владычества. Трясущейся рукой Дагнарус положил между ними Кинжал Врикиля. Он еще раз попытался сложить Камень воедино.
- Сын мой.
Тамарос встал над дрожащим телом умирающего сына.
- Боги милосердны. Боги любят своих детей и понимают их слабость.
- Подобно тебе, отец?
Дагнарус замахнулся на призрак и попытался отбросить его прочь.
- Меченый! - позвал он, с трудом раскрывая окровавленные губы. - Меченый, сюда!
Гарет подошел и встал, глядя на него.
- Ты обещал мне величайший дар богов, - с упреком сказал ему Дагнарус.
- Боги готовы вручить его вам. Вам нужно лишь попросить их об этом, как я когда-то.
Гарет встал на колени рядом с Дагнарусом и заглянул в глаза своего любимого принца.
- Величайший дар богов - это прощение.
Дагнарус поднял глаза к небесному куполу.
- Нет, - вызывающе произнес он. - Это они будут просить у меня прощения, потому что мне принадлежит... Камень Владычества.
Зажав в одной руке все части Камня, он схватил Кинжал Врикиля, мокрый от его крови, и ударил в самую сердцевину дара богов.
Камень Владычества вспыхнул изнутри. Его сияние было бледным и холодным, но затем начало разрастаться. Оно делалось все ярче. Это нестерпимо яркое, ослепительное сияние было волей богов. Дагнаруса озарил чистый божественный свет, на мгновение затопив его серебристыми отблесками. В следующее мгновение Дагнаруса поглотила тьма.

ГЛАВА 12

Никто не решался нарушить молчание.
Владыки, своими глазами увидевшие вмешательство богов, все еще были охвачены благоговейным трепетом.
Рейвен был слишком потрясен случившимся.
Шакуру было не до потрясений, его занимало собственное будущее.
Врикиль подслушал разговор между Дагнарусом и Клетом, откуда узнал, что повелитель намеревается отправить его в Пустоту. Шакур мог бы вмешаться и не позволить Клету убить Дагнаруса, но не стал. Он опасался, что падет в бездны Пустоты вместе с хозяином. К его изумлению, Дагнаруса не стало, Клета тоже, а он по-прежнему был цел.
Причин он не знал и все отнес на непостижимость Пустоты.
Изумление Шакура сменилось радостью. Итак, Кинжал Врикиля исчез, а он, Шакур, остался. При нем остался кровавый нож, сделанный из его же кости. Ничто не мешало Шакуру продолжить свое существование, убивая других и питаясь их душами. Он ненавидел это существование, но теперь оно могло стать вполне сносным.
«Отныне надо мной нет хозяина, - мысленно рассуждал Шакур. - Никто не будет приказывать мне, требовать, чтобы я отправлялся туда-то и делал то-то. Теперь я волен делать то, что пожелаю. Остались и другие врикили. Они тоже лишились хозяина. Им понадобится новый хозяин. Кто, как не я, сможет позаботиться о них?»
Шакур давно вынашивал собственные замыслы. Теперь у него внезапно появилась возможность их осуществить. Шакур не страдал честолюбием Дагнаруса и не мечтал править всем миром. Его цели были намного скромнее. Ничто больше не держало его здесь. Шакур скользнул в Пустоту, смешался с темнотой и исчез, не дожидаясь, пока Владыки заподозрят его присутствие.

***

Небесный купол тоже исчез. Глазам Владык предстал лишь деревянный побеленный потолок. Величественный Портал Богов превратился в маленькую комнатку, где не было ничего, кроме койки, стола и стула. На столе стояла зажженная свеча. Ее пламя горело ровно, совсем не колеблясь. Дверь открывалась в узкий коридор. Капитан-над-Капитанами, как всегда, пожала плечами и, пригнув голову, вышла из Портала.
Вольфрам пошел было за ней, но задержался, ища Гильду. Ее нигде не было. Вольфрам знал: он больше не увидит сестру до тех пор, пока они вместе не побегут с Волком. Но дух ее всегда будет рядом. Вздохнув и улыбнувшись, дворф покинул Портал.
Рейвен шел по темному коридору, изо всех сил стремясь ни с кем не столкнуться и избежать расспросов. Однако темнота не позволяла ему идти быстро. К тому же он устал, добираясь сюда, и чувствовал ломоту во всем теле. Перед мысленным взором все еще стояли картины случившегося. Рейвен сумел отойти совсем ненамного, когда услышал за спиной чьи-то тяжелые шаги.
- Постой, Рейвен, - окликнул его Вольфрам.
Рейвен остановился и повернул голову.
Дворф подобрал принесенную Дагнарусом масляную лампу. Подняв ее, он посветил Рейвену в лицо, затем осветил себя.
- Рейвен, это же я, Вольфрам. Неужели ты не узнал меня?
- Прости, не узнал, - солгал Рейвен.
- Наверное, из-за серебристых доспехов, что были на мне, - смущенно сказал Вольфрам.
Сейчас вместо доспехов на нем была удобная для дороги одежда дворфа. Он с любопытством посмотрел на Рейвена.
- Слушай, а как ты здесь оказался?
- Долго рассказывать, - сказал тревинис - А у меня совсем нет времени. Рад был тебя повидать. Желаю тебе счастливого пути.
Рейвен зашагал дальше.
- Эй, постой! - крикнул Вольфрам, бросившись за ним. - Ты же один и без света. Ты хоть знаешь дорогу?
- Нет. Но я сумею выбраться, - сказал Рейвен.
Он шел не останавливаясь. Дворф продолжал идти за ним.
- И куда ты теперь? - спросил Вольфрам.
- Назад, к своим.
- Стало быть, в родную деревню, - подытожил Вольфрам. - Ну что ж, удачи тебе.
- Спасибо, - сказал Рейвен.
Он не собирался возвращаться в родную деревню, но дворфу совсем не обязательно было об этом знать.
- А ты-то сам куда?
Вольфрам понял, что тревинис всеми силами пытается отделаться от его общества. Он замедлил шаг, потом остановился.
- Я тоже решил вернуться в родные места, - сказал он, удивляясь, откуда взялись эти слова. Еще минуту назад он не знал, куда отправится. Решение родилось само собой. Вольфрам ощутил необходимость как-то пояснить сказанное.
- Я теперь Владыка. Единственный среди дворфов.
Рейвен не понял, что это такое, но кивнул.
- Удачи тебе, - сказал он и прибавил шагу.

***

Дамра дожидалась Шадамера. Барон бесцельно расхаживал по келье, заглядывая под койку, в ящики стола, под стул.
- Владыка Исканий - как это вам подходит, барон, - сказала она. - И что же вы ищете теперь?
- Не знаю. Быть может, крупицы Камня Владычества. Вдруг они случайно остались.
- Вряд ли вы их найдете.
- Это так: поиск без всякой надежды. - Барон вздохнул и встал. - Камень Владычества исчез. Выходит, я - последний из Владык.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс, Трейси Хикмен

- В таком случае вы должны быть лучшим из Владык, - без тени улыбки сказала Дамра. - И прожить очень, очень долго.
- Двое врикилей погибли, но одному удалось скрыться, - сказал Шадамер. - Я видел, как он скользнул в тень. Это случилось, едва свет начал меркнуть. Дагнаруса нет, а его врикили остались. Кто теперь будет с ними сражаться?
- Власть Пустоты уменьшилась, но Пустота никогда не исчезнет окончательно. Как говорил Тамарос, она и не должна исчезать. Мы все получили важный урок.
- Думаю, вы правы, - согласился Шадамер. Он еще раз огляделся по сторонам. - Интересно бы знать, кому в следующий раз боги даруют Камень Владычества?
- Будем надеяться, что тем, кто окажется мудрее нас, - сказала Дамра.
- Или глупее, - озорно улыбнувшись, добавил барон. - И куда вы теперь?
- Искать Гриффита. Нам нужно возвращаться в Тромек и присоединяться к борьбе с Защитником. А вы куда?
- Разыщу Алису. Точнее, - весело добавил Шадамер, - она меня разыщет. У нас всегда так. Ищем друг друга. Это не самое трудное. Труднее понять, что мы будем делать друг с другом, когда встретимся.
Он выглянул из кельи в темноту. В пустоту, наполненную новыми возможностями. Наконец он хоть что-то начал понимать. Правда, самую малость.
- Трон Виннингэльской империи свободен, - полушутя-полусерьезно сказала Дамра. - Может, вы намерены стать королем?
- Храни меня боги от этого! - искренне возразил Шадамер, которого пугала даже мысль о престоле. - Быть бароном - и то достаточно хлопотно. Думаю, мы с Алисой, Улафом и стариной Ригисвальдом поможем Капитану-над-Капитанами отвоевать священную гору орков. А может, отправимся охотиться на врикилей. Или приедем в Тромек, помочь вам с Гриффитом.
- Благодарю вас, - твердо сказала Дамра. - Думаю, там мы сами справимся.
- Ну, если вы в этом уверены...
Барон еще раз окинул взглядом Портал Богов. Затем нагнулся и уже собрался задуть свечу.
- Что вы делаете? - воскликнула Дамра. - А чем мы будем освещать себе дорогу?
Шадамер взял свечу, пропустил вперед Дамру, потом вышел сам и закрыл дверь. Оглянувшись вокруг, он не увидел ничего, кроме темноты.

ЭПИЛОГ

Какое искушение для летописца - завершить жизнеописание наших героев этим судьбоносным событием и объявить, что дальше все они жили долго и счастливо. Но, во-первых, летописец - не сочинитель баллад, где некоторая доля вымысла не считается предосудительной. А во-вторых - жизнь наших героев на этом не закончилась. Она продолжалась, хотя и совсем не так, как они это представляли. Камень Владычества изменил жизнь каждого из них. Таков уж удел героев.
Рейвен вернулся к таанам и поведал им историю о том, как Клет пожертвовал собой, дабы доказать, что Дагнарус не является богом. Тааны недоверчиво отнеслись к его рассказу. Они были почти уверены, что Рейвен лжет, и собирались расправиться с ним. Однако шаман Дерл подтвердил правдивость его слов, а вслед за шаманом - и врикиль Нбарск, видевшая многие картины случившегося с помощью своего кровавого ножа. Вместо того чтобы подвергнуть Рейвена мучительным пыткам и убить, его провозгласили тааном и сделали полноправным членом племени. Отныне ни один таан не смел назвать его ксыксом.
Клендисту повезло и на этот раз. Он благополучно унес ноги за пределы Виннингэльской империи. Добравшись до Карну, он живописал, не жалея красок, предателя-тревиниса Рейвена, который снюхался с таанами и поднял руку на род человеческий. Воинственные карнуанцы и не менее воинственные дункарганцы установили награду за голову Рейвена. Понимая, что его все равно не оставят в покое, Рейвен через Портал увел племя таанов и полутаанов на их древнюю родину - в суровый, жестокий и дикий мир. Таанские боги были рады возвращению своих заблудших детей.
Победив таанов, карнуанцы, у которых чесались руки продолжать войну, повернули свои взоры на восток, в сторону ослабевшей Виннингэльской империи. Время для нападения было более чем удачное: Виннингэль остался без короля. Однако барон Шадамер предвидел подобное развитие событий и заранее предупредил об этом офицеров Королевской Кавалерийской школы в Краммсе. Действуя быстро и решительно, те вскоре восстановили порядок в Новом Виннингэле, после чего укрепили границу с Карну и отбили у карнуанцев Портал в городе Делак-Вир. Разозленные своим поражением и потерей Портала, карнуанцы спешно повернули свои взоры на запад и в очередной раз напали на своего извечного противника - Дункаргу.
Вольфрам возвратился на родину, где присоединился к клану Колоста, чья слава и известность непрерывно росли, а рассказы о его великих деяниях разносились по землям дворфов со скоростью молнии. Колост не оставлял честолюбивых замыслов завоевать весь мир, и Вольфраму каждый раз стоило немалых усилий убеждать Предводителя предводителей, что для него есть еще немало дел на родине.
Дамра и Гриффит вернулись в Тромек и примкнули к войне против Защитника. Борьба с ним была долгой и жестокой, ибо Защитник привлек на свою сторону Шакура и нескольких оставшихся врикилей. В конце концов Защитник был сокрушен, но до этого он сумел втянуть в сражение даже мир эльфийских мертвых. Первое, что сделала Дамра, вернувшись в родные края, - она добилась полного восстановления в правах Дома Киннотов и возвращения этому Дому всех его владений и почестей.
Башэ похоронили в той же гробнице, где покоилось тело Владыки Густава. Храбрый пеквей пополнил ряды погибших тревинисских героев, и, если когда-нибудь живым понадобится их помощь, Башэ с гордостью займет свое место рядом с такими доблестными воинами, как Бездонный Бочонок, Сокрушитель Черепов и Медвежеборец.
Джессан, находясь вдали от дома, часто мечтал, как он вернется в родную деревню. Но, вернувшись туда, он вскоре начал скучать. Хотя он и не любил городов, размеренная деревенская жизнь показалась ему тоскливой и однообразной. Кончилось тем, что он отправился вместе с несколькими соплеменниками в Ниморею, где поступил наемником в армию. Попав в Мианмин, Джессан возобновил дружбу с Аримом - изготовителем удивительных воздушных змеев. Ходили слухи, что время от времени он выполнял тайные поручения ниморейской королевы.
Ранесса взяла с Джессана клятву, что он никому не расскажет о ее превращении в дракона. Она боялась, что тревинисы, узнав, что вырастили дракона, начнут подозрительно приглядываться ко всем своим детям. Разумеется, Ранесса не осталась жить в родной деревне, а вернулась на Драконью Гору. Когда ее мать, монахиня Огонь, умерла, Ранесса возглавила монастырь.
Для Бабушки жизнь среди пеквеев быстро стала невыносимой. Они были настолько рады видеть ее и так сильно горевали по несчастному Башэ, что Бабушка едва не сошла с ума от их нескончаемых плачей и стонов. Взяв свой новый посох с агатовыми глазами, Бабушка распрощалась с соплеменниками и оправилась на поиски заветного «города снов». Она не вернулась, и что сталось с нею - не знает никто.
Что же касается Шадамера и Алисы, то неизвестно, поженились ли они в конце концов или нет. При упоминании о женитьбе барон обычно раскатисто смеялся, отчего Алиса впадала в ярость и несколько дней подряд не разговаривала с ним. И все же можно с полной уверенностью сказать, что они не только бурно ссорились, но и не менее бурно любили друг друга, ибо вскоре Башня Шадамера стала наполняться рыжеволосыми Алисочками. Для друзей оставалось полнейшей загадкой, когда барон и Алиса успевают производить их на свет и растить. Этой неуемной паре не сиделось в замке. Их то несло помогать эльфам свергнуть Защитника, то они сражались бок о бок с орками за освобождение горы Са-Гра, где лишь чудо уберегло их от гибели. К тому же барон принимал живейшее участие в деятельности Совета Владык. После исчезновения Камня Владычества Совет мог распасться, чего ни в коем случае нельзя было допустить. Шадамер так мудро и успешно повел дело, что очень скоро его избрали главой Совета.
И наконец, летописца этой истории так и подмывает написать, что всех, кто способствовал падению Дагнаруса, в каждом уголке Лерема чествовали и почитали как героев Но опять-таки, летопись - не легенда. Летописец обязан излагать правду. А правда (увы) была совсем иной. В каждом уголке Лерема тамошних обитателей намного больше волновала и занимала их собственная жизнь. Прошло совсем немного времени, и на необъятных просторах континента забыли Владыку Пустоты. Вместе с ним забыли и героев, которые ценой величайших жертв избавили Лерем от вечного правления Дагнаруса.
По этому поводу Капитан-над-Капитанами мудро заметила смысл подвигов любого героя - вернуть живущим жизнь. Лучше не скажешь

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА I (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 7)
    • ГЛАВА 12 (Страница 8)
    • ГЛАВА 13 (Страница 9)
    • ГЛАВА 14 (Страница 9)
    • ГЛАВА 15 (Страница 10)
    • ГЛАВА 16 (Страница 11)
    • ГЛАВА 17 (Страница 11)
    • ГЛАВА 18 (Страница 12)
    • ГЛАВА 19 (Страница 13)
    • ГЛАВА 20 (Страница 13)
    • ГЛАВА 21 (Страница 14)
  • КНИГА II (Страница 14)
    • ГЛАВА 1 (Страница 14)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 16)
    • ГЛАВА 5 (Страница 17)
    • ГЛАВА 6 (Страница 18)
    • ГЛАВА 7 (Страница 18)
    • ГЛАВА 8 (Страница 19)
    • ГЛАВА 9 (Страница 20)
    • ГЛАВА 10 (Страница 21)
    • ГЛАВА 11 (Страница 22)
    • ГЛАВА 12 (Страница 23)
    • ГЛАВА 13 (Страница 24)
    • ГЛАВА 14 (Страница 24)
    • ГЛАВА 15 (Страница 25)
    • ГЛАВА 16 (Страница 25)
    • ГЛАВА 17 (Страница 26)
    • ГЛАВА 18 (Страница 26)
  • КНИГА III (Страница 26)
    • ГЛАВА 1 (Страница 26)
    • ГЛАВА 2 (Страница 27)
    • ГЛАВА 3 (Страница 28)
    • ГЛАВА 4 (Страница 28)
    • ГЛАВА 5 (Страница 30)
    • ГЛАВА 6 (Страница 31)
    • ГЛАВА 7 (Страница 31)
    • ГЛАВА 8 (Страница 32)
    • ГЛАВА 9 (Страница 32)
    • ГЛАВА 10 (Страница 33)
    • ГЛАВА 11 (Страница 34)
    • ГЛАВА 12 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Маргарет Уэйс - Волшебный кинжал

Маргарет Уэйс
Трейси Хикмен

Волшебный кинжал

Цикл: "Камень владычества" - 3

 Читать книгу

Аннотация

Обладание Кинжалом Врикиля обеспечивает Владыке Пустоты принцу Дагнарусу бессмертие, ибо это магическое оружие отдает своему владельцу частичку жизни каждой его новой жертвы.С детства стремившийся к безграничной власти над всем континентом Лерем, Дагнарус сейчас как никогда близок к достижению заветной цели. Осталось выполнить только одно условие: собрать вместе четыре части Камня Владычества. Но именно эта задача оказывается самой трудной.Даже после того, как хитростью и обманом правителю Виннингэля удается заманить всех хранителей Камня в развалины древней столицы империи, дабы навеки завладеть священной реликвией, соединить ее фрагменты не удается...Более того, разгневанные злодеяниями Дагнаруса боги решают покарать его и освободить империю от угрозы вечного владычества зла...

 Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel