Маргарет Уэйс, Трэйси Хикмэн - Триумф Темного Меча

1 Маргарет Уэйс, Трэйси Хикмэн

ДОЗОРНЫЙ

Тридцатифутовый каменный Дозорный, стоявший на страже у границы Тимхаллана, повидал немало удивительного и странного за последние девятнадцать лет. Правда, он и стоял тут всего лишь девятнадцать лет. Некогда он был человеком, каталистом, и преступление его состояло в том, что он поддался страсти. Он полюбил женщину, и она зачала от него ребенка. Это было непростительным грехом, потому он был приговорен к Превращению, и плоть его преобразилась в живой камень. Он был обречен вечно стоять в Приграничье, глядя в туманы за Гранью - в царство Смерти, сладостного покоя и отдыха, который он не обретет никогда.
Дозорный вернулся мыслью к первым шести годам своего существования после Превращения. Шесть долгих лет невыносимой пустоты, когда ему редко удавалось увидеть человека и еще реже - услышать человеческий голос. Все эти шесть долгих лет его разум и душа бешено бились о стены своей каменной темницы. Но когда шесть лет минули, к его каменному подножию подошла женщина. Она привела с собой дитя. Ребенок был прекрасен, с длинными черными волосами и огромными темно-карими глазами.
- Это твой отец, - сказала женщина ребенку, показывая на каменную статую.
Знал ли Дозорный, что это было неправдой? Знал ли, что его ребенок умер при рождении? Знал. В глубине души он понимал, что каталисты не солгали, предсказав ему, что от его союза с этой женщиной не будет живого плода. Тогда чье это дитя? Этого Дозорный не знал, и он заплакал от жалости к ребенку и еще сильнее - от сострадания к несчастной женщине, которую некогда любил. Она стояла у его ног в лохмотьях, глядя на него снизу вверх безумными глазами.
После этого минуло много лет - а Дозорный все стоял на том же месте, невозмутимый внешне, но терзаясь душой. Иногда он видел других членов ордена каталистов, которых обращали в камень за какие-то преступления. Иногда он был свидетелем того, как какого-нибудь мага высылали за Грань - так наказывали тех, у кого был дар Жизни. Он видел, как Палач тащил жертву к песчаному краю, как потом жертву швыряли в вечно переменчивые туманы, отмечавшие границу мира. Своими каменными ушами он слышал последний, полный ужаса крик, вырывавшийся из серой клубящейся мглы. Дозорный завидовал этим людям. Он отчаянно им завидовал, поскольку они теперь обретали покой, а он был вынужден жить дальше.
Но самое странное событие на памяти Дозорного случилось всего год назад. «Почему все это должно меня беспокоить?» - часто думал он в мрачные часы ночи, когда существование казалось просто невыносимым. Почему именно это событие оставило в его каменном сердце такую болезненную рану, если все остальное даже не задевало его? Он не знал, потому много дней обдумывал это событие, постоянно прокручивая ту сцену перед своим внутренним взором.
Это было еще одно Превращение. Он узнал приготовления - двадцать пять каталистов появились из Коридоров, потом на песке, там, где должен был стоять приговоренный, нарисовали знак, наконец появился Палач в серых одеждах, символизирующих справедливое правосудие. Но это Превращение не было обычным. Дозорный удивился, увидев императора с супругой. Затем появились епископ Ванье - Дозорный молча проклял его - и принц Ксавьер, брат императрицы.
Наконец привели приговоренного. Дозорный был ошеломлен. Молодой человек с длинными черными волосами и сильным, мускулистым телом не был каталистом! Но насколько знал Дозорный, к Превращению приговаривали только каталистов. Почему тогда здесь этот молодой человек? В чем его преступление?
Дозорный смотрел с живым любопытством, благодаря судьбу хоть за какое-то зрелище, развеивающее жуткую тоску его существования. Он увидел, как появился каталист. Когда священник встал рядом с Палачом, Дозорный увидел, что каталист держит оружие: очень странный меч. Дозорный никогда прежде не видел ничего подобного и содрогнулся, глядя на черный тусклый металл.
Толпа замерла. Епископ Ванье зачитал обвинение.
Молодой человек был Мертвым. И он совершил убийство. Хуже того, он жил среди чародеев - приверженцев Темного искусства - и создал оружие демонической силы. За это он должен быть обращен в камень. Последним, что увидят его глаза, прежде чем застынут, будет страшное оружие, которое он принес в этот мир.
Дозорный не узнал в молодом человеке того ребенка, который стоял у его подножия много лет назад. Да и как он мог? Между ними не было связи. И все же он сострадал юноше. Почему? Может быть, потому, что здесь стояла золотоволосая девушка - немногим старше, чем та женщина, которую он некогда любил, - и ее точно так же силой заставляли смотреть на то, что случится с ее возлюбленным? Дозорному было жаль обоих, и молодого человека, и девушку, особенно когда он увидел, как приговоренный упал на колени перед каталистом, не скрывая слез отчаяния и страха.
Дозорный увидел, как каталист обнял молодого человека, и его каменное сердце сжалось от боли за них обоих. Но потом юноша выпрямился, чтобы смело встретить свою судьбу, а каталист занял место рядом с Палачом, держа в руке меч. Двадцать пять каталистов призвали из мира Жизнь, сфокусировали ее внутри себя, затем открыли каналы к Палачу, и магия перетекла из них к нему. Вобрав ее, Палач начал плести заклинание, которое превратит плоть молодого человека в камень.
Но внезапно каталист встал на пути магии. Его руки и ноги начали каменеть. Последним усилием он швырнул меч молодому человеку.
- Беги! - крикнул он.
Но бежать было некуда. Дозорный чувствовал страшную силу меча даже оттуда, где он стоял, в двадцати футах от места казни. Он ощутил, как меч начал вбирать Жизнь из мира. Он увидел, как вспышками пламени были уничтожены двое колдунов, а потом меч швырнул Палача на колени, и, если бы его легкие могли вбирать воздух, Дозорный испустил бы ликующий победный клич.
- Убей их! - хотелось закричать ему. - Убей их всех!
Но одной вещи меч сделать не мог. Он не мог обратить вспять действие заклинания. На глазах у приговоренного юноши каталист обратился в камень. Дозорный ощутил скорбь молодого человека и решил, что тот непременно отомстит.
Но мести не последовало. Вместо этого юноша взял меч и с почтением вложил его в руки окаменевшего каталиста. Он припал к каменной груди своего товарища, а затем отвернулся и пошел в туманы за Грань. Златокудрая девушка побежала за ним.
Дозорный был поражен. Он ждал последнего крика ужаса - но так и не дождался. Туманы клубились в полном безмолвии.
Дозорный устремил взгляд своих каменных глаз на тех, кто остался на месте казни, и с мрачным удовлетворением убедился, что месть молодого человека свершилась и без его участия. Епископ Ванье упал на землю, словно громом пораженный. Тело императрицы рассыпалось в прах. Тогда-то Дозорный и понял, что она уже, наверное, долгое время была мертва и видимость жизни в ней поддерживалась благодаря одной только магии. Принц Ксавьер подбежал к статуе каталиста, пытаясь вырвать из рук каменной статуи меч, но тот держался крепко.
Вскоре все реально живущие покинули границу, снова оставив ее живым мертвецам, в том числе новому Дозорному. Впрочем, он во многом отличался от своих товарищей по несчастью, возвышавшихся среди здешних унылых равнин: ростом с обычного человека, каменная фигура каталиста держала в руках меч и смотрела за Грань, а на неподвижном лице было выражение совершенного покоя.
И еще одна необычная вещь случилась с этой живой статуей. К ней однажды приходил гость. И теперь вокруг шеи нового Дозорного весело трепетал, словно стяг, оранжевый шелковый лоскут.

КНИГА ПЕРВАЯ

ГЛАВА ПЕРВАЯ
...И СНОВА ЖИВ

Дозорные охраняли границы Тимхаллана веками. Охраняли против своей воли. Бессонными ночами и тоскливыми днями они должны были следить за границей, отделявшей королевство от того, что лежит за Гранью.
Но что же лежало за Гранью?
Древним это было известно. Они пришли в этот мир, покинув отвергнувшую их родину, и они-то знали, что находится по ту сторону вечно переменчивых туманов. Чтобы защититься от этого, они окружили свой мир магическим барьером, приказав поставить на границе Дозорных - вечно бодрствующую стражу. Но теперь все это было забыто. Волны веков размыли память. Если что-то за Гранью и таило угрозу, то это уже никого не заботило. Да и кто мог пройти сквозь магический барьер?
Но Дозорные продолжали неусыпно нести стражу - у них не было выбора. И когда впервые за многие сотни лет туманы расступились и из шевелящихся клубов выступила идущая по песку фигура, Дозорные в тревоге закричали, предупреждая об опасности.
Но уже никто не умел слышать голос камня.
И потому возвращение этого человека прошло незаметно. Он ушел в молчании и в молчании вернулся. Дозорные кричали:
- Берегись, Тимхаллан! Граница нарушена!
Но никто не внял их предупреждению.
Были те, кто мог бы распознать голос камня, будь они начеку. Например, епископ Ванье. Он являлся высшим каталистом страны, и потому его бог, Олмин, должен был бы привлечь внимание своего слуги к такому происшествию. Однако в это обеденное время его святейшество принимал гостей. И хотя епископ красиво и горячо молился перед началом трапезы, у всех возникло ощущение, что на самом деле Олмина никто сюда не приглашает.
Принц Ксавьер тоже мог бы услышать предупреждение каменных Дозорных. В конце концов, он был колдуном, Дкарн-дуук, Мастером войны, одним из самых могущественных магов страны. Но его ум занимали более серьезные проблемы. Принц Ксавьер - хотя теперь уже император Ксавьер - готовился к войне с королевством Шаракан, и для него не было ничего важнее. Хотя нет, еще одна проблема волновала его, но она на самом деле была неразрывно связана с главной задачей: Ксавьер хотел добыть Темный Меч из цепкой хватки каменной статуи. Если бы это могучее оружие, способное впитывать магию, оказалось в его руках, Шаракан пал бы к его ногам.
Итак, епископ Ванье сидел в своей изящно обставленной комнате в горной твердыне, называемой Купелью. Он был увлечен поглощением деликатесов: головы вепря, поросячьих хвостиков и маринованных креветок - и одновременно обсуждал со своими гостями природу и привычки сумчатых. Потому предупреждение Дозорных прошло мимо его ушей.
Принц Ксавьер расхаживал по кабинету, порой бросаясь выискивать какой-либо текст в заплесневевших книгах с хрупкими страницами. Он размышлял над ними, затем тряс головой и скрипел зубами от злости. И предупреждение Дозорных потонуло в его проклятиях.
И только один человек во всем Тимхаллане услышал предостережение. В городе Шаракане молодой человек с аккуратной бородкой, одетый в розовые штаны и ярко-красную шелковую куртку, пробудился от полуденного сна. Повернувшись к востоку, он раздраженно воскликнул:
- Да чтоб вас! Поспать не даете! А ну, прекратите орать!
И захлопнул окно.
Берегись, Тимхаллан! Близится твоя гибель! Граница нарушена!
Человеку, вышедшему из тумана, было под тридцать, хотя выглядел он старше. По-юношески ладное тело - сильное, мускулистое и стройное - не соответствовало лицу человека, страдавшего целую сотню лет.
Его красивое суровое лицо, обрамленное роскошными, густыми черными волосами, на первый взгляд казалось столь же холодным и бесстрастным, как и лица каменных стражей, взирающих на него. Однако рука Творца оставила на этом лице борозды забот и горестей. Огонь ненависти и гнева, некогда полыхавший в этих глазах, угас, и остался лишь холодный пепел.
Идущий был облачен в длинные белые одежды из тонкой шерсти, с наброшенным поверх мокрым, грязным дорожным плащом. Остановившись на песке, человек неспешно обвел все вокруг внимательным взглядом того, кто много лет не видел родного дома и теперь наконец вернулся. Выражение печали и скорби на его лице осталось прежним, разве что еще усилилось. Повернувшись, он протянул руку в туман и вывел оттуда золотоволосую женщину. Она выступила из клубящегося марева и встала рядом с ним.
Женщина с растерянным видом осмотрелась, жмурясь от лучей солнца, садящегося за дальними горами, - его красное немигающее око словно бы в изумлении взирало на двоих, вышедших из-за Грани.
- Где мы? - спокойно спросила золотоволосая красавица, словно бы они шли по улице и свернули не туда.
- Это Тимхаллан, - ответил мужчина ровным голосом, успокаивающим душу, словно бальзам - рану.
- А я знаю это место? - спросила женщина.
И хотя мужчина ответил ей и она кивнула в ответ, она не смотрела на него, и казалось, что она разговаривает не с ним, а с каким-то незримым спутником.
Женщина была моложе мужчины, на вид лет двадцати семи. Золотистые волосы, разделенные прямым пробором, были туго заплетены в две косы, доходившие до пояса. Косы придавали ей детский вид, и она выглядела моложе своих лет. Чарующие голубые глаза еще усиливали эту детскость, но до тех пор, пока кто-нибудь не посмотрел бы в них пристальнее. Вот тогда он увидел бы странный блеск и еще заметил бы, что, хотя они были широко распахнуты, в них не читалось невинного детского изумления. Глаза этой женщины повидали такое, что другим и не снилось.
- Ты здесь родилась, - тихо произнес мужчина. - Ты выросла в этом мире, как и я.
- Странно, - сказала женщина. - Я думала, что вспомню.
Ее плащ, как и плащ мужчины, был в пятнах и весь промок. И волосы ее были влажными и прилипали к щекам. Оба путника казались усталыми, словно проделали долгий-долгий путь под проливным дождем.
- Где мои друзья? - спросила она, полуобернувшись и глядя в туман. - Разве они не придут?
- Нет, - так же спокойно сказал мужчина. - Они не могут пересечь границу. Но тут ты найдешь новых друзей. Дай им время. Возможно, они еще не привыкли к тебе. Никто в этой земле очень давно не разговаривал с ними.
- Неужели? - Женщина просияла. Но затем ее лицо омрачилось. - Как, наверное, они одиноки... - Подняв руку, чтобы прикрыть глаза от лучей солнца, она окинула взглядом песчаный берег. - Эй! - позвала она, протянув другую руку, словно приманивала кошку. - Все хорошо, не бойтесь! Вы можете подойти ко мне.
Оставив женщину разговаривать с пустотой, мужчина с глубоким вздохом подошел к каменной статуе каталиста, сжимающей в руках Темный Меч.
Он смотрел на каменного Дозорного, и его карие глаза наполнялись слезами. Одна слезинка покатилась по щеке и скрылась в глубокой морщине, прорезавшей суровое лицо. По другой щеке покатилась еще одна слезинка и затерялась в густом черном локоне. Судорожно вздохнув, мужчина вытянул руку и осторожно потрогал оранжевый шелковый лоскут - теперь обтрепавшийся и рваный, - который до сих пор отважно развевался на ветру. Сняв лоскут со статуи, он разгладил его, затем сложил и сунул себе в карман. Погладил тонкими пальцами каменное лицо статуи.
- Друг мой, - прошептал он, - ты узнаешь меня? Теперь я уже не тот мальчик, которого ты знал, чью искалеченную душу спас. - Он снова прижал руку к холодному камню. - Да, Сарьон, - прошептал он. - Ты узнаешь меня. Я чувствую это.
Он криво улыбнулся. Это была не горькая улыбка, так часто появлявшаяся на его устах прежде. Сейчас она была печальной и полной сожаления.
- Мы поменялись местами, отец. Когда-то я был холоден как камень, а ты согрел меня любовью и состраданием. Теперь твоя плоть холодна как лед. Ах, если бы моя любовь, которую я осознал так поздно, могла согреть тебя!
Он потупил голову, охваченный скорбью, и его затуманенный слезами взор упал на меч, все еще зажатый в каменных ладонях.
- Это еще что? - невольно вскричал он: каменные руки были покрыты трещинами и выбоинами, словно кто-то пытался рубить их или бил по ним долотом. Несколько пальцев были вывернуты и сломаны.
- Они пытались взять меч! - понял он. - А ты не отдавал!
Погладив искалеченные руки статуи, он ощутил, как в нем вновь вспыхнул давно угасший гнев.
- Какие же ты муки переносил! И ведь они это знали! Ты стоял тут, беспомощный, а они терзали твою плоть и ломали кости! Они ведь знали, что ты чувствуешь каждый удар, но им было наплевать! Да и с чего им о тебе заботиться? - горько усмехнулся он. - Они же не слышали твоих криков! - Помедлив, он коснулся клинка и непроизвольно сжал рукоять. - Похоже, затея их была бесплодной...
Вдруг он резко замолчал, ощутив, что меч шевельнулся. Наверное, показалось! Он чуть потянул клинок, словно пытаясь выдвинуть из каменных ножен. К его изумлению, меч легко вышел. Мужчина чуть не выронил его от неожиданности, но тут же стиснул сильнее и ощутил, как холодный камень нагревается от его прикосновения. У него на глазах камень обратился в металл.
Мужчина поднял Темный Меч к свету. Лучи угасающего солнца скользили по клинку, но его поверхность даже не блеснула. Металл поглощал солнечные лучи, но не отражал их. Мужчина долго не сводил глаз с клинка. Он слышал голос женщины, которая уходила вдаль по берегу, взывая к невидимым существам, но не смотрел на нее. Он давно знал, что она не осознает его присутствия и никогда далеко от него не уйдет. Его взгляд и мысли сосредоточились на мече.
- Я-то думал, что избавился от тебя, - обратился он к оружию, как к живому существу. - Точно так же я думал, что избавился от жизни. Я отдал тебя каталисту, который принял на себя мое наказание, затем ушел, и ушел с радостью, в смерть. - Он посмотрел на серый туман, наплывавший на белый песчаный берег. - Но там нет смерти...
Он замолчал и крепче стиснул рукоять меча, обратив внимание, что теперь, когда он стал старше и обрел полную мужскую силу, это оружие лучше лежало в его руке.
- А может, и есть, - потом сказал он, и его густые брови сошлись к переносице. Он снова посмотрел на меч, затем взглянул в незрячие глаза статуи. - Ты был прав, отец. Это злое оружие. Оно приносит боль и страдания всякому, кто к нему прикоснется. Даже я, его создатель, не понимаю до конца его силы. Уже из-за одного этого он опасен. Его надо уничтожить. - Он еще раз хмуро взглянул в сторону серого тумана. - Но теперь он снова в моих руках...
И словно в ответ на какой-то невысказанный вопрос из рук статуи упали на песок кожаные ножны. Мужчина наклонился поднять их, затем уставился на что-то теплое, попавшее ему на кожу.
Кровь.
В ужасе он поднял взгляд. Кровь сочилась из трещин на ладонях статуи, капала из глубоких выбоин на каменной плоти, бежала по сломанным пальцам.
- Будь они прокляты! - в ярости закричал мужчина.
Встав, он увидел, что из глаз статуи струятся настоящие слезы.
- Ты дал мне жизнь! - воскликнул мужчина. - Я не могу вернуть ее тебе, отец, но, по крайней мере, я могу дать тебе покой смерти. Клянусь Олмином, они не будут больше мучить тебя!
Мужчина поднял Темный Меч, и клинок засиял неестественным мертвенно-белым светом.
- Да упокоится с миром твоя душа, Сарьон! - воскликнул мужчина и со всей силой вонзил меч в каменную грудь статуи.
Темный Меч ощутил руку хозяина. Голубой свет побежал по клинку, потянув за собой вверх руки мужчины, жадно вытягивая магию из мира, давшего ему жизнь. Он вошел глубоко в камень, достигнув каменного сердца статуи.
Крик вырвался из неподвижных уст Дозорного - крик, который воспринимался скорее не ухом, а душой. По камню вокруг меча побежали угловатые разломы, раздавшийся треск заглушил полный боли крик каталиста. Рука отломилась от плеча, торс раскололся на куски и рухнул вниз. Голова упала на песок.
Мужчина вырвал меч из камня. От слез он ничего не видел, но слышал, как рушится каменное изваяние, и понимал, что человек, к которому он привязался, теперь действительно мертв.
Швырнув Темный Меч на песок, он закрыл лицо руками, пытаясь остановить слезы ярости и боли.
- Они заплатят за все, - глухим от сдавленных рыданий голосом проговорил он. - Клянусь Олмином, они заплатят...
Его плеча коснулась чья-то рука. Глубокий голос нерешительно проговорил:
- Сын мой? Джорам?
Вскинув голову, мужчина изумленно воззрился на говорившего.
Сарьон стоял среди обломков каменного тела. Протянув дрожащую руку, Джорам схватил каталиста за ладонь и ощутил теплую, живую плоть.
- Отец! - Голос его прервался, и он бросился в объятия Сарьона.

ГЛАВА ВТОРАЯ
...И В РУКЕ ЕГО

Некоторое время они стояли, держась за руки и вглядываясь в лица друг друга. Джорам хотел посмотреть на ладони каталиста, но тот быстро спрятал их в рукавах одеяния.
- Что с тобой случилось, сын мой? - Сарьон рассматривал суровое лицо, которое хотя и было ему знакомо, но чем-то смутно отличалось от прежнего. - Где же ты был? - Его озадаченный взгляд скользнул по глубоким складкам у рта, по тонким морщинкам вокруг глаз. - Похоже, я потерял счет времени. Я мог бы поклясться, что и года не прошло - только один раз зима холодила мою кровь. Но на твоем лице я вижу отметины многих лет.
Джорам открыл было рот, но ничего не сказал, остановленный звуком рыданий. Обернувшись, он увидел женщину, которая с несчастным видом опустилась на песок.
- Это кто? - спросил Сарьон, следом за Джорамом подходя к женщине.
Джорам посмотрел на друга и наставника.
- Помнишь, что ты рассказывал мне, отец? - хрипло спросил он. - О даре супруга? «Все, что ты можешь подарить ей, - сказал ты, - это только горе».
- Олмин благословенный! - горестно вздохнул Сарьон, только теперь узнав эти золотые волосы. Женщина, рыдая, сидела на песке.
Подойдя к ней, Джорам опустился рядом и обнял ее за плечи. Несмотря на мрачное выражение его лица, прикосновение было ласковым, и женщина приникла к Джораму, а он поднял ее на ноги. Она посмотрела прямо на каталиста, но в ее огромных блестящих глазах не мелькнуло узнавания.
- Гвендолин! - прошептал Сарьон.
- Теперь она моя жена, - ответил Джорам.
- Они здесь, - печально сказала Гвендолин, которая, похоже, не обращала внимания на Джорама. - Они вокруг меня, но не говорят со мной.
- О ком это она? - спросил Сарьон. Берег был пуст, они были одни. Только в отдалении виднелся еще один каменный Дозорный. - Кто вокруг нас?
- Мертвые, - ответил Джорам, прижимая женщину к груди и гладя ее по золотоволосой голове.
- Мертвые?
- Моя жена больше не разговаривает с живыми, - объяснил Джорам, и голос его был бесстрастен, словно он давно уже привык к этой боли. - Она разговаривает только с мертвыми. Если бы меня не было рядом, чтобы заботиться о ней, - мягко добавил он, поглаживая золотые волосы, - то она ушла бы к ним. Я единственная ниточка, что связывает ее с жизнью. Она следует за мной и вроде бы узнает, но никогда не обращается прямо ко мне и не называет по имени. За последние десять лет она только один раз говорила со мной.
- Десять лет! - Сарьон распахнул глаза, затем прищурился и внимательно посмотрел на Джорама. - Да, я мог бы и догадаться. Где бы ты ни был, один наш год тянулся для тебя целых десять лет...
- Я не знал, что так будет, - сказал Джорам, сдвинув брови. - Хотя следовало бы предвидеть... - Немного подумав, он добавил: - Здесь, в центре, время замедляет ход, а снаружи оно течет все быстрее и быстрее.
- Не понимаю, - сказал Сарьон.
- Конечно, - кивнул головой Джорам. - И другие тоже...
Не договорив, он с отсутствующим видом погладил Гвендолин по голове, а взгляд его карих глаз устремился куда-то в сторону Тимхаллана. Солнце зашло, оставив лишь быстро угасающий бледный отсвет на небесах. На берег опустились тени, скрыв стоящих там от взора Дозорных, чей отчаянный молчаливый вопль все равно никто не слышал.
Все молчали. Напряженно вглядываясь в даль, словно пытаясь что-то увидеть за песками, за лесами, за долинами, за горными кряжами, Джорам над чем-то раздумывал.
Сарьон молчал, опасаясь потревожить его. Хотя в голове священника теснились тысячи вопросов, один из них горел, словно раскаленный металл, и каталист понимал, что ответ на него прольет свет на все прочие. Все же он не осмеливался его задать, боясь, что не получит ответа.
Он молча ждал, не отводя взгляда от Гвендолин, которая, все еще в объятиях мужа, задумчиво оглядывалась по сторонам в сгущающейся мгле.
Наконец Джорам встряхнул головой, его черные волосы упали на лицо. Он будто вернулся из неведомых краев, где странствовала его мысль, на этот песчаный берег, где все они стояли.
Почувствовав, что Гвендолин дрожит на ночном холоде, он бережно укрыл ее своим плащом.
- Вот еще одно, что я мог бы понять, задумайся я об этом прежде, - обратился он к Сарьону. - Темный Меч мог уничтожить связывающее тебя заклятие. Однако я этого не знал. Я всего лишь хотел дать тебе покой...
- Знаю, сын. И я рад этому. Ты не можешь представить себе всего ужаса... - Сарьон прикрыл глаза.
- Да, не могу! - с яростью в голосе сказал Джорам. При виде его мрачного лица, сверлящего взглядом мрак, Гвендолин отшатнулась от него. Увидев ее испуг, он с очевидным усилием взял себя в руки. - Я рад, что ты со мной, Сарьон, - добавил он холодным, размеренным тоном. - Ты ведь останешься со мной?
- Конечно, - твердо ответил Сарьон. Его судьба была связана с судьбой Джорама, что бы он ни собирался сделать.
Внезапно Джорам улыбнулся. Взгляд темных глаз потеплел, плечи расправились, словно с них упал тяжкий груз.
- Спасибо, отец, - сказал он. Глянув на Гвендолин, он обнял ее, и она нерешительно прижалась к нему. - Тогда вот о каком одолжении я попрошу тебя. Присмотри за моей женой, позаботься о ней. Мне многое надо сделать, и не всегда я смогу быть с ней. Ты сделаешь это для меня?
- Да, сын мой, - сказал Сарьон, хотя в душе со страхом спрашивал себя: что же должен сделать этот человек?
- Ты ведь останешься с этим священником, дорогая моя? - ласково спросил Джорам жену. - Ты была знакома с ним, давным-давно.
Голубой взгляд Гвендолин обратился на Сарьона. Женщина озадаченно посмотрела на него.
- Почему они не говорят со мной? - спросила она.
- Госпожа, - беспомощно развел руками каталист, не зная, как отвечать, - мертвые Тимхаллана не привыкли разговаривать с живыми. Никто не слышал их много сотен лет. Может, они потеряли голоса. Потерпи немного.
Он ободряюще улыбнулся ей, но в его улыбке была печаль. Он никак не мог позабыть веселую, смешливую девушку шестнадцати лет, которая стояла перед ним во Вратах Мерилона с букетом цветов в руке. Глядя в ее голубые глаза, он вспомнил рассвет той первой любви, от которой эти глаза сияли и лучились. А теперь единственным светом в них был неестественный блеск безумия. Сарьон вздрогнул, гадая, какие ужасы заставили ее убежать из мира живых в темное царство мертвых.
- Наверное, они чего-то боятся, - сказала она, и Сарьон понял, что она говорит не с ним и не с мужем, а с пустым пространством. - Они так хотят что-то сказать, предупредить... Они хотят говорить, но не могут вспомнить как.
Сарьон глянул на Джорама, несколько ошарашенный серьезностью ее слов.
- Неужели она и правда...
- Видит их? Говорит с ними? Или она безумна? - Джорам пожал плечами. - Мне говорил, - он осекся, темные его брови снова сошлись вместе, - один понимающий в этом человек, что она могла бы стать некроманткой, одной из этих древних чародеек, которые могли общаться с мертвыми. Если это так, то вполне логично, - Джорам криво усмехнулся, - что она вышла замуж за Мертвого.
- Джорам, - сказал Сарьон, наконец сумев сформулировать мучивший его вопрос. - Зачем ты вернулся? Неужто ты вернулся к... чтобы... - Голос его дрогнул, и каталист увидел по темным глазам Джорама, что тот ждал этого вопроса.
И все же Джорам не ответил. Наклонившись, он поднял с песка Темный Меч и бережно вложил его в ножны. Погладил мягкую кожу, несомненно думая о том человеке, который сделал ему этот подарок.
- Ваше высочество, - пробормотал Джорам, качая головой. Или Сарьону только послышалось?
- Как же, Джорам? - переспросил каталист.
Джорам по-прежнему не отвечал на невысказанный вопрос, который эхом звучал вокруг, словно немой крик Дозорных. Сорвав с себя одежду, он надел на обнаженный торс перевязь так, чтобы ножны оказались у него на спине. Когда он надежно закрепил их - магия ножен заставила меч уменьшиться в размерах, - Джорам снова надел свои белые одежды, крепко перетянув их поясом, а затем набросил на плечи плащ.
- Как ты себя чувствуешь, отец? - вдруг спросил он. - Ты в состоянии идти? Нам надо найти укрытие, развести костер - Гвендолин замерзла.
- Я вполне в состоянии идти, - ответил Сарьон, - но...
- Отлично. Тогда идем. - Джорам сделал шаг, затем остановился, ощутив руку Сарьона у себя на плече. Он не обернулся, и каталист был вынужден приблизиться, чтобы заглянуть в его лицо.
- Зачем ты вернулся, Джорам? Выполнить Пророчество? Ты пришел уничтожить мир?
Джорам не смотрел на священника. Он не сводил взгляда с гор впереди.
Спустилась ночь. Замерцали первые вечерние звезды, и зазубренные пики теперь были видны лишь потому, что заслоняли часть сияющих в небе огоньков. Джорам так долго стоял в молчании, что из-за черного горизонта успела подняться луна, и ее одинокое бесстрастное белое око взглянуло вниз, на три фигурки на границе мира.
При свете луны Сарьон увидел кривую полуулыбку на губах Джорама.
- Для меня прошли десять лет, мой друг, мой отец, если я могу тебя так называть.
Каталист кивнул, не в силах заговорить. Протянув руку, Джорам взял в ладони руки Сарьона. Тот хотел было осторожно высвободить свои изуродованные пальцы, но Джорам держал их крепко и продолжал:
- Десять лет я жил в ином мире. Я прожил другую жизнь. Я никогда не забывал этого мира, но когда вспоминаю его, то вижу словно сквозь туман. Я помню его красоту, его чудеса и возвращаюсь мыслью к... - Он осекся.
- К чему? - подтолкнул его Сарьон, все еще пытаясь ненавязчиво высвободить руки.

1 Следующая страница


Триумф Темного Меча 2

- Не важно, - ответил Джорам. - Когда-нибудь я тебе расскажу. Не сейчас.
Он все смотрел на руки Сарьона.
- Как гласит Пророчество, отец? - мягко спросил он. - Разве там не говорится что-то вроде: «А когда он вернется, в руке его будет погибель мира»?
Внезапно, без предупреждения Джорам резко отдернул рукава хламиды Сарьона. Вздрогнув, тот попытался прикрыть руки, но было слишком поздно. Лунный свет выявил длинные белые шрамы на его запястьях и ладонях, сломанные пальцы, которые срослись коряво и уродливо. Джорам мрачно поджал губы.
- Ничто не изменилось, и ничто не изменится. - Отпустив священника, Джорам побрел по пескам прочь, направляясь к горам.
Сарьон продолжал молча стоять рядом с Гвендолин, которая все звала кого-то, чтобы тот поговорил с ней.
- Погибель не в моей руке, - с горечью сказал Джорам. Тьма обступила его, поднявшийся ветер стирал его следы на песке. - Не в моей - в их руках!
Полуобернувшись, он бросил взгляд за спину.
- Ты идешь? - нетерпеливо спросил он.

ГЛАВА ТРЕТЬЯ
ГОДОВЩИНА

- Кардинал Радисовик?
Кардинал оторвался от книги и повернулся к тому, кто окликнул его. Моргая на утреннем свету, пробивавшемся сквозь замысловатые узоры фигурного оконного стекла, он смог рассмотреть лишь темный силуэт в дверях своего кабинета.
- Это я, Мосия, ваше святейшество, - сказал молодой человек, поняв, что каталист не узнал его. - Надеюсь, я не потревожил вас? Если помешал, я приду потом...
- Нет-нет, вовсе нет, сын мой. - Кардинал закрыл книгу и поманил юношу к себе. - Заходи, прошу. Я давно уже не видел тебя во дворце.
- Спасибо, ваше святейшество, - сказал Мосия, входя в комнату. - Я теперь живу у чародеев. Легче было прийти с ними, поскольку моя работа большую часть времени держит меня в кузнице.
- Понятно. - Кардинал Радисовик кивнул. При упоминании о кузнице по лицу его промелькнула тень, но быстро исчезла. - Только вчера я был в новой части города, построенной чародеями. Меня очень впечатлила работа, которую они проделали за такой краткий срок. Их дома уютны, а возводить их можно быстро и с меньшими затратами Жизни. Как называется этот камень, из которого они строят?
- Кирпич, ваше святейшество, - улыбаясь про себя, ответил Мосия. - Это не камень. Его делают из глины и соломы, штампуют и обжигают на солнце.
- Да, я знаю, - кивнул кардинал. - Я видел, как они штампуют эти самые... кирпичи... когда был в их деревне в прошлом году вместе с принцем Гаральдом. Почему-то это название - кирпич - не желает укладываться у меня в голове. - Он перевел взгляд с Мосии на сад за окном. - Тебе будет интересно узнать, - продолжал Радисовик, - что я посоветовал знати использовать этот метод для строительства домов для их полевых магов. Со мной вчера были на инспекции несколько Альбанара, и по крайней мере двое из них согласились со мной в том, что такие дома значительно практичнее существующих построек.
- А остальные, ваше святейшество? - спросил Мосия. Сам в прошлом полевой маг, он жил вместе с отцом, матерью, братьями и сестрами в магически увеличенном дупле дерева и прекрасно знал, каким счастьем окажутся эти теплые, сухие кирпичные дома для тех, кто вынужден терпеть капризы природы.
- Уверен, они согласятся, - медленно проговорил Радисовик. Потерев усталые от чтения глаза, он покачал головой и усмехнулся. - Не стану кривить душой, Мосия. Они были... ошарашены, увидев произведения так называемого Темного искусства Техники, и им было трудно заставить себя мыслить рационально. Но поскольку чародеи теперь живут в пределах Шаракана, их мастерство очевидно для всех, и народ со временем привыкнет к Технике. Я в этом уверен. И Техника станет частью человеческой природы.
При этих словах кардинал снова нахмурился и потом вздохнул.
- Частью человеческой природы, ведущей к войне. Вы об этом подумали, ваше святейшество? - мягко спросил Мосия. Он машинально открыл книгу, лежавшую рядом с ним на столе, магически и любовно сотворенном из орехового дерева.
- Да, об этом, - ответил Радисовик, глядя на Мосию. - Ты проницателен, юноша.
Мосия вспыхнул, польщенный, но и растерянный. Он закрыл книгу, погладил кожаный переплет.
- Спасибо, ваше святейшество, хотя такой похвалы я не заслуживаю. Я ведь сам об этом думаю... - Он замолк, не умея высказать своих чувств. - Особенно когда я работаю. Я кую меч или копье, и когда я это делаю, я думаю, что оно... оно убьет кого-то. О, я понимаю, что принц Гаральд не согласился бы с этим, - торопливо добавил Мосия, боясь, что его слова могут воспринять как критику правителя. - Копья предназначены, чтобы пугать или, по большей части, отгонять кентавров. Но все равно не могу не думать.
- Ты в этом не одинок, Мосия, - сказал кардинал Радисовик, вставая и подходя к окну. Он уставился в него незрячим взором. - Принц Гаральд славный молодой человек. Лучший из тех, кого знаю, - я говорю как человек, на глазах у кого он вырос из ребенка в мужчину. Он вобрал в себя все лучшее и благороднейшее в Альбанара, и он невероятно мудр для его возраста. Иногда я забываю, что ему всего лишь двадцать девять лет. Я часто думаю, - голос кардинала смягчился, - о свете, которым он озарил темную душу твоего друга. Как его звали?
- Джорам, - откликнулся Мосия.
Услышав страдание в голосе молодого человека, кардинал повернулся к нему.
- Прости, - ласково сказал он. - Не хотел бередить старые раны.
- Все в порядке, ваше святейшество, - ответил Мосия. - Я понимаю, о чем вы. Джорам никогда не мог бы сделать... то, что сделал, если бы это было не для Гаральда, который показал ему истинный смысл чести и благородства.
- Да, Гаральд многому его научил. Но ведь открыл его сердце для любви и самопожертвования каталист. Странный он был человек, этот отец Сарьон, - сказал кардинал, разговаривая скорее с собой, чем с юношей. - И как странно и трагически повернулись события. Я еще слишком мало успел узнать о Джораме. А ты, Мосия? Ты знаешь достаточно?
Вопрос был задан тихим, спокойным голосом. Но он был неожиданным и застал Мосию врасплох.
- Конечно, вполне достаточно, - ответил юноша, но голос его звучал глухо, и он не поднимал глаз под пронзительным взглядом кардинала.
Кивнув, Радисовик снова взглянул в окно.
- Однако мы ушли от темы, - сказал он, возвращаясь к разговору и с улыбкой слыша нервное, беспокойное шарканье и переступание с ноги на ногу у себя за спиной. - Мы говорили о Гаральде и этой войне. Если у моего принца и есть недостатки, то это в первую очередь жажда боевой славы, причем он даже забывает о цели, ради которой мы будем сражаться. Он думает, как лучше руководить войсками, верно расставить колдунов, вышколить их и каталистов, чтобы изливать силу на поле сражения - вот все, что занимает его разум в эти дни. Но ведь войны могут не только выигрываться, но и проигрываться, так что надо иметь план как на случай победы, так и на случай поражения. Однако он не желает обсуждать это с его величеством. - Радисовик нахмурился, и Мосия с испугом понял, что слышит речи, не предназначенные для ушей низшего подданного Шаракана. - Король слеп, когда дело касается Гаральда. Он гордится им - причем заслуженно, - но в ореоле славы не видит настоящего человека. Гаральд радостно играет с яркими солдатиками, не снисходя до мыслей о таких низменных вещах, как, к примеру, о том, что мы будем делать с Мерилоном, если вдруг завоюем его. Кто будет править городом? Будет ли это свергнутым император, хотя до меня доходили слухи, что он сошел с ума? Кто займет место епископа Ванье как главы церкви? Что мы будем делать с теми представителями знати, которые откажутся приносить присягу на верность? Остальные города-государства старательно держатся в стороне от этой войны, но что, если они, увидев, как мы становимся все сильнее, решат напасть на нас? Понимаешь, в чем дело? - спросил кардинал Радисовик, поворачиваясь лицом к ошеломленному Мосии. - Но всякий раз, как я пытаюсь поговорить об этом с Гаральдом, он отмахивается и говорит, что времени у него нет. Обсудите, мол, с отцом. А король отвечает, что ему и забот о собственном королевстве хватает, а все дела войны в ведении его сына.
Мосия переминался с ноги на ногу, думая о том, хватит ли ему Жизни, чтобы тихонько провалиться сквозь пол. Видя, что молодому человеку неуютно, и спохватившись, что наговорил лишнего, Радисовик взял себя в руки.
- Я не хотел наваливать на тебя еще и мои проблемы, юноша, - сказал он.
Отойдя от окна, он пересек комнату и остановился перед Мосией, который с благоговейным страхом смотрел на него. Вся атмосфера вокруг кардинала говорила о придворной интриге - даже подол расшитого золотом одеяния при движениях церковника словно бы нашептывал секреты.
- С помощью Олмина все это утрясется само собой. Ты пришел сюда не просто так, а я тебя заставил болтать о пустяках. Прости меня. Что я могу для тебя сделать?
Юноша пару мгновений собирался с мыслями, прекрасно видя, как ловко кардинал вышел из неудобного положения. Очень аккуратно он свел свою критику в адрес принца к пустякам и свалил все эти заботы на плечи Олмина, косвенно давая понять Мосии, чтобы тот забыл все, что тут было сказано, и доверился Богу.
Мосия с готовностью это сделал. Шараканский двор не был самым коварным, не то что мерилонский, судя по слухам. Однако любой королевский двор - место ненадежное, и Мосия давно усвоил, что знать слишком мало так же плохо, как и слишком много.
- Заранее прошу прощения за то, что обременяю вас такими ничтожными делами, ваше святейшество, - сказал молодой человек. - Но для меня... это очень важно... и никто другой, кроме вас, не может сделать этого, поскольку мы в состоянии войны.
- Так чего же ты хочешь, сын мой? - ласково спросил Радисовик, взгляд которого вдруг стал холодным и настороженным.
- Я... я пришел спросить вас, не откроете ли вы для меня Коридор, ваше святейшество.
- Ты хочешь покинуть Шаракан, - медленно проговорил Радисовик.
- Да, ваше святейшество.
- Ты понимаешь, что отправляться за пределы магических границ нашего города запрещено большинству его обитателей? Нынче странствия вообще опасны, особенно для шараканцев. Тхон-ли постоянно держат Коридоры под контролем, с помощью Дуук-тсарит, конечно же. Ведь колдуны Мерилона в любой момент могут попытаться в них пролезть.
- Я знаю, ваше святейшество, - почтительно, но твердо произнес Мосия. - Но это путешествие очень важно для меня, и я готов рискнуть. Я сообщил принцу Гаральду, - продолжал он, видя, что Радисовик сомневается, - и он дал мне разрешение. У меня есть послание от него. - Порывшись в складках туники, Мосия достал маленький хрустальный шарик, который активировался магическим словом, воспроизводя изображение молодого, красивого принца Шаракана.
- Этого не понадобится, - с улыбкой сказал Радисовик. - Если ты обсуждал это с принцем Гаральдом и он дал тебе свое позволение, то я, конечно же, открою для тебя Коридор и пожелаю доброго пути. И куда же ты собираешься отправиться?
- На границу, - ответил Мосия.
Радисовик изумленно воззрился на молодого человека.
- Но почему ты... - Тут его лоб разгладился. - А, - кивнул он, - сегодня же годовщина.
- Да, ваше святейшество, - тихо ответил Мосия. - Я никогда там не бывал. Когда чародеи нашли меня во Внешних землях, я был скорее мертв, чем жив. Я не знал о том, что случилось... мне рассказали гораздо позже. Я хотел отправиться туда, но сам не мог этого сделать. - Он с пристыженным видом уставился в пол. - Я понимаю, что должен был это сделать, но я боялся увидеть Сарьона... измененным... - Он закашлялся.
- Понимаю, сын мой. Понимаю. - Радисовик положил руку на плечо молодого человека. - Я слышал об испытании, которое тебе пришлось пережить, и наверняка оно было ужасным. И никто не смеет упрекать тебя за то, что ты не мог заставить себя отправиться в это жуткое место, пока не укрепил дух.
- Я должен туда попасть. Мне это нужно, - упрямо повторил Мосия, словно бы спорил сам с собой. - Я должен, в конце концов, убедить себя в том, что это правда. Что все это случилось на самом деле. Может, тогда смирюсь с этим или пойму.
- Сомневаюсь, что мы когда-нибудь это поймем, - отозвался Радисовик, пристально глядя на молодого человека и отмечая все мельчайшие оттенки выражения его открытого, бесхитростного лица. - Но нам все же придется смириться со случившимся, чтобы гнев и скорбь не истерзали нас и не погубили наши жизни.
Он замолчал, ожидая, что Мосия скажет что-нибудь еще. Но юноша, обуреваемый чувствами, не находил сил заговорить. Кардинал небрежно пожал плечами и, произнеся молитву, приказал Коридору открыться прямо в комнате. В воздухе возник овальный провал в пустоту.
- Ступай же, и да благословит тебя Олмин, - сказал Радисовик, и Мосия, вспыхнув, промямлил слова благодарности. - Да обретешь ты мир, который ищешь.
Коридор удлинился. Молодой человек шагнул внутрь, и туннель сквозь пространство и время, созданный древними, сомкнулся вокруг него. Мосия исчез.
Глядя в затягивающийся проем, кардинал Радисовик покачал головой.
- Что за тайна терзает твое сердце, юноша? - пробормотал он. - Если б знать...
Коридор сомкнулся вокруг Мосии, тот ощутил, как пространство вокруг него сжалось, сдавило его; и его словно бы потащили по темному узкому туннелю. Молодой человек пережил момент панического, животного ужаса, живо вспоминая тот, последний раз, когда он перемещался таким образом...
Колдунья с непроницаемым лицом произнесла слово, и Мосия затаил дыхание в ужасе, когда на лиане Киджа снова начали расти шипы, пока лишь покалывая кожу, но не пронзая ее.
- Пока да, - угадала его мысли колдунья. - Но они будут расти и в конце концов пронзят кожу, мускулы, внутренние органы и высосут из тебя жизнь. Спрашиваю еще раз - как твое имя?
- Но зачем? Какое это имеет значение? - простонал Мосия. - Ты же знаешь!
- Сделай мне одолжение, - сказала колдунья и произнесла еще одно слово. Шипы выросли еще чуть-чуть.
- Мосия! - забился он в муках. - Мосия! Будь ты проклята! Мосия! Мосия! Мосия...
Дымка боли затянула его взгляд. Мосия закашлялся, подавившись собственными словами. В ужасе он видел, как колдунья становится им самим. Ее лицо стало его лицом. Ее одежды - его одеждами. Ее голос - его голосом.
- Что будем делать с ним? - подобострастно спросил колдун.
- Швырни его в Коридор и отправь во Внешние земли, - сказала колдунья - теперь Мосия, - вставая на ноги.
- Нет!
Мосия пытался вырваться из крепких рук колдуна Дуук-тсарит, но от малейших его движений шипы вонзались в тело все глубже, и он перестал биться и только кричал от муки.
- Джорам! - отчаянно завопил он, увидев, как среди листвы открылся темный проход Коридора. - Джорам! - кричал он, надеясь, что друг его услышит, но в душе понимая, что все это бесполезно. - Беги! Это ловушка! Западня!
Колдун швырнул его в Коридор. Тот начал сжиматься, сдавливая его. Шипы вонзались в его тело, по коже заструилась горячая кровь. Последним, что он увидел, было лицо колдуньи - его собственное лицо, - бесстрастно следившее за ним.
Затем колдунья раскинула руки.
- Это все безумие, - услышал он собственный голос.
Мосия смутно помнил дальнейшее. К счастью, в Коридоре он потерял сознание. Когда много дней спустя он пришел в себя, он оказался в неказистом поселении чародеев во Внешних землях. Рядом с ним были Андон, их добрый глава общины, и Телдар - целитель, - а еще каталист, которого прислал в поселок чародеев сам принц Гаральд. Мосия умолял, чтобы ему рассказали, что случилось с его друзьями, но никто в этом глухом местечке не мог или не хотел рассказать ему правду.
Последующие недели были полны боли наяву и кошмаров в магически вызванном сне. Затем он подслушал разговор, не предназначенный для его ушей, и узнал, что случилось с Джорамом и отцом Сарьоном. Он узнал о самопожертвовании каталиста, о том, как Джорам по собственной воле ушел за Грань.
Мосия и сам был при смерти. Телдар испробовал все, но ему пришлось сказать Андону, что Жизненная сила молодого человека не действует, не помогает ему исцелиться. Мосии было все равно. Умереть легче, чем жить с такой мукой в душе.
Однажды Андон сказал ему, что к нему приехали гости, причем привезли их в поселение по личному приказу принца Гаральда. Мосия не мог представить, кто это может быть, да и все равно ему было... А потом он оказался в объятиях матери, которая орошала его раны слезами, а в ушах его звучал голос отца. Ласково, нежно их загрубелые от работы руки возвратили сына к жизни.
Воспоминания о страданиях и былом отчаянии охватили Мосию, и ему показалось, что Коридор пытается раздавить его. К счастью, путешествие было коротким. Ощущение панического страха улеглось, когда Коридор вновь открылся. Но страх сменился чувствами не менее глубокими и не менее тяжкими - печалью и горем. Выходя из Коридора, Мосия стиснул зубы, чтобы взять себя в руки. Хотя он никогда не бывал в Приграничье, он много читал об этих местах и знал, чего ждать.
Береговая линия из чистого белого песка, тут и там усеянная островками высокой травы, которая по мере приближения к вечному прибою серого тумана - границе - исчезала полностью, и побережье становилось белым и чистым, как голая кость. Вдоль берега должны стоять Дозорные, а среди них - Сарьон, плоть которого превратилась в камень.
- Все это не так ужасно, как ты можешь себе вообразить, - вспомнил Мосия слова принца Гаральда, обращенные к группе придворных, окруживших его во время одной вечеринки не так давно. - На каменном лице этого человека лежит отпечаток такого покоя, что можно чуть ли не позавидовать ему.
Мосия отнесся к этому скептически. Он надеялся что это правда, что священник обрел веру, которую утратил, - но не мог до конца в это поверить. Радисовик говорил, что у Гаральда только один недостаток - чрезмерное увлечение военным делом. Это было правдой, но помимо этого к недостаткам принца можно было отнести и некоторую предвзятость: он видел в людях и событиях то, что хотел увидеть, причем не обязательно истинные их качества и особенности.
Каменная фигура Сарьона будет всегда смотреть за Грань, в клубящиеся, вечно переменчивые туманы границы.
- Граница - это спокойное и мирное место, - мрачным голосом говорил Гаральд собравшимся. - Посмотреть - так никогда и не подумаешь, какие трагедии там происходят.
Спокойствие...
Мир...
Едва Мосия ступил из Коридора на песок, как его сбил с ног сильный порыв ветра.
Песок сдирал кожу с его лица, и открыть глаза было почти невозможно. Сила ветра была просто невероятной. Он никогда в жизни не видел ничего подобного. Он только раз в жизни угодил в грозу, вызванную двумя враждующими группами Сиф-ханар. Мосия попытался встать, но попытка была заранее обречена на провал, и ветер покатил бы его по берегу, как вырванное с корнем растение, если бы его вдруг не схватила чья-то сильная рука.
Зная, что долго так не продержится, Мосия быстро активировал магическую сферу, которая окружила его и его спасителя. Как только магическая оболочка замкнула в себе их обоих, оставив ветер бушевать снаружи, они оказались в тишине и покое.
Продрав забитые песком глаза, Мосия проморгался, пытаясь увидеть, кто это ему помог, и недоумевая, что может этот самый кто-то искать на границе. И, увидев трепещущий на ветру оранжевый шелк, он почувствовал, как сердце в груди оборвалось.
- Знаешь, старина, - услышал он до жути знакомый голос, - спасибо тебе преогромное. Не понимаю, как я сам не додумался защититься. Разве что слишком уж развеселился, спотыкаясь об эти резвые растения, что не укореняются, а прыгают по песку. И еще я придумал новый костюм и назвал его «Циклон». Нравится?

ГЛАВА ЧЕТВЕРТАЯ
Я НАЗВАЛ ЕГО «ЦИКЛОН»

Мосия с брезгливым удивлением и злостью воззрился на стоявшего рядом с ним внутри магической сферы человека.
- Симкин, - протянул он, отплевываясь от песка. - Ты-то что здесь делаешь?
- Да сегодня же Олминов день. А я всегда прихожу сюда в Олминов день. Что говоришь? Сегодня четверг? Ну, - пожал он плечами, - для друзей день-другой не срок. - Подняв руки, он продемонстрировал свой наряд. - Что скажешь?
Мосия с отвращением посмотрел на бородатого молодого человека. На Симкине все было наизнанку - от голубого парчового камзола и шелковой пурпурной рубахи до ярко-зеленых штанов. Мало того - он еще и белье нацепил поверх всей одежды! Волосы на его голове стояли дыбом, и обычно аккуратная бородка щетинилась во все стороны.
- Мне кажется, ты выглядишь как шут, - сердито сказал Мосия. - И если бы я знал, что это ты, то я бы не стал тебя прятать в сфере, а летел бы ты себе, пока башкой в горы не врезался!
- Не забывай, что лететь собирался ты, а я тебя избавил от полета, - скучным голосом проговорил Симкин. - Ну и поганое у тебя настроение. Я же предупреждал, что оно у тебя на физиономии навек отпечатается. Прямо так и вспоминается герцог Токингхорн, который не умер, а сгорел от злобы. Я не понимаю, что ты имеешь против меня, милый мальчик. - Сотворив зеркало, Симкин с удовольствием посмотрелся в него, еще сильнее взъерошив бородку.
- Да неужто! - зло рявкнул Мосия. - Мало кто знал, что мы в ту ночь должны были встретиться в роще. Только я, Джорам, Сарьон, ты и, как оказалось, еще Дуук-тсарит! Полагаю, что это невероятное совпадение?
Опустив зеркало, Симкин недоверчиво уставился на Мосию.
- Поверить не могу! - воскликнул он трагически. - И все это время ты подозревал меня в предательстве! Меня! - Швырнув зеркало на песок, Симкин схватился за сердце. - Плохо! О, как мне плохо! - простонал он. - О, это слишком, слишком для бренной плоти! Я не вынесу!
- Прекрати, Симкин, - холодно ответил Мосия, едва удерживаясь от желания сгрести этого кривляку за шкирку и встряхнуть. - Это уже не забавно.
Глянув на Мосию из-под полуопущенных трепещущих ресниц, Симкин вдруг выпрямился, пригладил волосы и сменил наряд на очень простой и консервативный костюм из серого шелка с белыми кружевами, перламутровыми пуговицами и изысканным лиловым галстуком. Поправив кружевной манжет, он небрежно сказал:
- Не знаю, с чего ты набросился на меня с этим обвинением. Раньше надо было мне сказать. Предателем был Сарьон, как я уже тебе говорил. Неужели у принца Гаральда нет своих способов выяснить правду? Спроси у него, если мне не веришь.
- Не верю, - нахмурился Мосия. - И я уже спрашивал. Никто ничего не знает... если тут вообще есть что знать.
- Есть-есть, - перебил его Симкин.
Мосия устало покачал головой.
- Я уже слышал эту идиотскую историю о предательстве каталиста, которую ты измыслил, и я в это не верю. Отец Сарьон никогда бы нас не предал, и...
- А я, значит, предал бы? - спокойно закончил за него Симкин, приглаживая волосы. Взмахнув рукой, он достал из воздуха клочок оранжевого шелка и сунул юноше под нос. - Ты прав, конечно же, - невозмутимо продолжал он. - Я мог бы предать вас, но только если бы дело пошло совсем плохо. Как оказалось, мне этого делать не пришлось. Ты должен признаться, что мы неплохо провели время в Мерилоне.
- Ну да, конечно! - В гневе отведя взгляд от прихорашивающегося Симкина, Мосия посмотрел сквозь магическую оболочку на разлетающийся песок. - Я не знал, что на границе гуляют такие бури. Сколько они длятся? - холодно спросил он, ясно давая Симкину понять, что разговаривает с ним только потому, что ему нужен ответ на этот вопрос - И, пожалуйста, меньше треплись! - зло добавил он.
- Не гуляют. Очень долго, - ответил Симкин.
- Что? - раздраженно спросил Мосия. - Что ты имеешь в виду?
- Это и имею, - обиженно сказал Симкин. - Ты же сам велел мне покороче.
- Ну, не так же кратко, - сдался Мосия, все неуютнее чувствуя себя в этом месте.
Час стоял полуденный, но было темно, почти как ночью. Хотя их защищала оболочка, Мосия мог сказать, что сила ветра прибывает, а вовсе не наоборот. Ему стоило все больше и больше Жизненной силы сохранять магическую сферу вокруг них, и он понимал, что долго удерживать защиту не сможет.
- Ты и дальше намерен поносить меня? - высокомерно спросил Симкин. - Потому что, если будешь продолжать, я ни словечка не скажу.
- Не буду больше, - пробормотал Мосия.
- И ты извиняешься за то, что обвинил меня в предательстве?
Мосия не ответил.
Симкин, заложив руки за спину, стал вглядываться в бушующую тьму.
- Интересно, далеко ли можно уйти, прежде чем ветер подхватит тебя и шмякнет обо что-нибудь вроде здоровенного дуба...
- Ладно, я извиняюсь! - угрюмо ответил Мосия. - А теперь говори, что тут творится!
- Хорошо, - фыркнул Симкин. - В Приграничье никогда не бывало бурь. Это связано с магическими свойствами границы или чем-то еще вроде этого. А что касается того, как долго продлится эта буря, то у меня предчувствие, что она будет бушевать очень долго. Гораздо дольше, представь себе, чем любому из нас хотелось бы.
Последние слова Симкин произнес тихо. Глядя на бурю за магической оболочкой, молодой человек все больше мрачнел.
- А мы можем передвигаться в этой штуке? - вдруг спросил он. - Ты можешь перемещать ее вместе с нами?
- Думаю... я смогу, - неохотно проговорил Мосия. - Хотя это потребует много Жизни, а мне и так не слишком хорошо...
- Не беспокойся. Долго двигаться нам не придется, - перебил его Симкин. - Направляемся вон туда, - показал он.
- А ты не мог бы помочь мне поддерживать защиту? - сказал Мосия, когда они, спотыкаясь, побрели по песку. Он понятия не имел, куда они идут, поскольку совершенно ничего вокруг не видел.
- Невозможно, - ответил Симкин. - Я слишком устал. Менять одежду, выворачивать ее наизнанку - это все забирает слишком много сил. Да нам недалеко.
- Недалеко куда?
- Да конечно же до статуи каталиста. Я думал, что ты на нее посмотреть пришел, разве не так?
- Откуда ты знаешь... Ладно, проехали, - устало сказал Мосия, спотыкаясь на ползучем песке. - Ты говорил, что часто сюда приходишь. Зачем? Что тебе тут надо?
- Составить компанию каталисту, конечно же, - отозвался Симкин, глядя на Мосию с самодовольным видом. - Ты ведь для этого слишком занят. Когда бедняга превращается в камень, это не значит, что у него не остается чувств. Знаешь, как тоскливо торчать тут целый день, глядя в никуда? На голову тебе голуби садятся, и все такое. Было бы еще ничего, будь в этих голубях какой-нибудь интерес. Но они такие паршивые собеседники да еще небось и лапами щекочутся.
Мосия поскользнулся и упал. Симкин наклонился и поднял его.
- Недалеко осталось, - подбодрил его молодой человек. - Мы почти на месте.
- И о чем же ты... хм... с ним говоришь? - спросил Мосия, чувствуя себя ужасно виноватым. Он ведь знал, что приговоренные к Превращению на самом деле остаются живыми, но он даже не думал о том, что с ними можно разговаривать и что они могут хотя бы отчасти сохранять человеческие чувства.
- О чем мы разговариваем? - переспросил Симкин, на мгновение останавливаясь, словно чтобы свериться с направлением, хотя то, как он находил дорогу в этой буре, было свыше понимания Мосии. - Ах, да. Мы идем в нужном направлении. Еще несколько шагов. Итак, на чем я остановился? Ну, я знакомлю нашего окаменевшего друга с придворными слухами. Показываю новейшие моды, хотя меня угнетает, что ответа от него - определенно как от камня. То есть не добьешься. И еще я ему читаю.
- Что? - Мосия замер, отчасти чтобы восстановить дыхание, отчасти из-за того, что уставился на Симкина в изумлении. - Ты читаешь ему? Что? Тексты? Священное писание? Не могу представить, чтобы ты...
- ...читал такую занудь? - поднял брови Симкин. - Ты совершенно прав. Боже! Священное писание! - Побледнев от одной этой мысли, он обмахнулся оранжевым шелком. - Нет. Я читаю ему всякие смешные вещи, чтобы поддержать его дух. Я нашел огромную книгу с пьесами, написанными этим невероятно плодовитым малым в древние времена. Очень захватывающе. Правда, приходится читать за всех персонажей. Вот послушай, я кое-что даже запомнил. - Симкин встал в трагическую позу. - Но чу! Я вижу свет в окне! О, то заря! Джульетта летит в стакан! О нет, прости, то пузыри земли... - Он нахмурился. - Так, что ли? Не запомнил в точности. - Пожав плечами, он продолжал: - Ну, да я и не был в настроении все это заучивать, я же читал ему.
Махнув рукой, он извлек из воздуха книгу в кожаном переплете и протянул ее Мосии.
- Открой на любой странице.
Мосия открыл. У него глаза на лоб полезли.
- Какая гадость! - воскликнул он, захлопывая том, и гневно воззрился на Симкина. - Неужели ты читал эту... эту грязь... ему...
- Грязь! Деревенщина! Это искусство! - вскричал Симкин, вырывая книгу у Мосии и поручая ее ветру. - Я же сказал, это для поддержания духа... Это помогало.
- Помогало? Что значит - помогало? - перебил его Мосия. - Почему в прошедшем времени?
- Потому что боюсь, что и наш каталист сейчас уже в прошедшем времени, - сказал Симкин. - Подвинь защиту на ноготок. Ага, посмотри себе под ноги.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Трэйси Хикмэн

- Господи! - в ужасе проскулил Мосия. Он поднял взгляд на Симкина. - Нет, этого не может быть!
- Боюсь, что может, милый мальчик, - сказал Симкин, печально покачивая головой. - Для меня нет сомнения, что эти блоки, эти камни, эти более чем бесчувственные обломки - все, что осталось от нашего бедного бритоголового друга.
Мосия опустился на колени. Прикрытый магической оболочкой, он смел песок с того, что показалось ему головой статуи, и заморгал от внезапно нахлынувших слез. Он надеялся, молился, чтобы Симкин ошибся и это оказались обломки другого Дозорного. Но не было никакого сомнения, что это Сарьон, - на него смотрело смиренное лицо каталиста, любящее, ласковое выражение которого он помнил так хорошо. Он даже увидел на этом лице покой, навеки впечатавшийся в каменные черты, как и говорил Гаральд.
- Как это могло случиться? - гневно спросил Мосия. - Кто мог это сделать? Я не знал, что возможно отменить или нарушить заклинание...
- Оно и не нарушено, - со странной улыбкой произнес Симкин.
Мосия встал на ноги.
- Не нарушено? - повторил он, с подозрением меряя взглядом Симкина. - Откуда ты знаешь? Что ты вообще знаешь об этом?
Симкин пожал плечами.
- Да просто это заклятие необратимо. Постой и подумай. Дозорные стоят тут много столетий. И за все это время ничто и никто не могли повредить им или вернуть к жизни. - Он показал на куски камня на песке. - Я стоял тут и смотрел, как Ксавьер со своей лихой шайкой долбили каменные руки нашего друга, пытаясь достать Темный Меч. Да вот за все труды досталась им одна щебенка. Я видел, как колдун метал заклятие за заклятием в Сарьона, да только нескольких голубей поджег - и все. И все же мы сейчас видим расколотую статую, хотя даже самые сильные заклинания самых сильных чародеев нашего мира не могли этого сделать.
Мосия вздрогнул. Несмотря на магическую защиту, он ощутил, что стало гораздо холоднее. Рот его пересох, губы запеклись, и чем дольше он стоял, тем сильнее росло его беспокойство.
- Так что же ты...
- Пошли отсюда. Я покажу тебе, - сказал Симкин, оживленно жестикулируя.
- И как далеко? - нерешительно спросил Мосия. - Я не уверен, что продержусь еще долго...
- Все хорошо. Защита в порядке. Тут немного. Иди прямо вперед.
Мосия так и сделал, стараясь по возможности избегать холмиков, которые наверняка были обломками каменной статуи. Сарьон мертв, вне всякого сомнения. Мосия думал, что должен ощущать горе или, может быть, облегчение, но почему-то именно сейчас он чувствовал лишь отупение и растущий страх от того, что все происходящее ужасно неправильно.
- Здесь, - сказал Симкин, останавливаясь и уперев руки в боки.
Проследив за его взглядом, устремленным прямо вперед, Мосия почувствовал, как кровь стынет у него в жилах, и задрожал с ног до головы.
Гаральд описывал границу как мягко клубящийся туман. Мосия увидел круговерть мерзких зеленоватых облаков. По краям их сверкали молнии, ветер втягивал песок в воронки, которые затем выплевывали его из вихрящейся пасти, словно бы вдыхали и выдыхали, как живое существо. Мосия почувствовал, что его магическая сфера начинает подаваться.
- Моя Жизнь иссякает! - задыхаясь, проговорил он. - Больше не могу удерживать защиту!
- Коридор! - бесстрастно сказал Симкин. - Бежим к нему!
Повернувшись, они спотыкаясь побрели по песку. Симкин шел впереди, иначе Мосия тут же потерялся бы среди бури.
- Мы почти на месте! - крикнул Симкин, бросаясь к упавшему Мосии. С помощью молодого человека Мосия поднялся на дрожащие ноги, но тут сотворенная им сфера исчезла. Вихрь песка опрокинул их. Ветер визжал и выл в ушах, колотил их гигантскими кулаками, тянул назад, в пасть воронки, толкал вперед, бросая на колени.
Мосия ничего не видел и не слышал. Вокруг были только рев ветра, ураган, тьма и сдирающий кожу песок.
И вдруг наступила благословенная тишина.
Открыв глаза, Мосия изумленно огляделся по сторонам. Вроде бы он не испытывал тех ощущений, которые обычно посещали его в Коридоре, - и все же он снова стоял в комнате Радисовика вместе с Симкином, который выглядел особенно нелепо с лицом, до глаз закрытым оранжевым шелком.
Поднявшись с кресла, кардинал Радисовик в изумлении уставился на парочку.
- Что случилось? - спросил он, спеша на помощь Мосии и помогая ему, бледному и дрожащему, сесть в кресло. - Успокойся. Где ты был? Я пошлю за вином...
- Граница... Приграничье! - заикаясь, заговорил Мосия, безуспешно пытаясь сдержать дрожь. Он вскочил на ноги, отталкивая пытавшегося успокоить его кардинала. - Я должен увидеть Гаральда! Где он?
- Думаю, в Военном зале, - ответил Радисовик. - Но зачем он тебе? Что случилось?
- Этот галстук, - сказал Симкин, критически оглядывая себя в зеркале, висевшем на стене кардинальского кабинета. - Лиловый... отвратительно смотрится на сером.

ГЛАВА ПЯТАЯ
ШАРАКАН ГОТОВИТСЯ К ВОЙНЕ

На самом деле Военный зал был большим бальным залом, расположенным в одном крыле королевского дворца города-государства Шаракан. В отличие от величественного, плавающего в воздухе хрустального дворца Мерилона шараканский дворец стоял на твердой почве. Построенный из гранита, он был незамысловатым, крепким и добротным, как здешние жители и их правители.
Когда-то замок был горой - пусть маленькой, но все же горой, а затем гору магически перестроили мастера-каменщики из Прон-альбан и сделали из нее крепкую, чрезвычайно мрачную крепость. Последние правители Шаракана сами приложили руку к строительству дворца, смягчив грубые линии стен, устроив в середине внутреннего двора сад, который считался самым прелестным во всем Тимхаллане, и, в общем, превратили дворец в более приятное место для жизни.
Но дворец все равно оставался крепостью. И было у этой крепости одно важное свойство: ее никогда не удавалось взять врагам, даже во время разрушительных и страшных битв Железных войн, во время которых, между прочим, были сровнены с землей дворцы Зит-Эля и Мерилона. Так что принцу Гаральду было легко превратить дворец Шаракана в военный лагерь, в который он собрал колдунов и каталистов из города и окрестностей, чтобы обучить их военному делу. В сам город он призвал чародеев из Внешних земель, приказал им ковать оружие, изготавливать осадные машины и другие приспособления Техники для разрушения.
Обитатели Шаракана также вооружались для войны. Иллюзионисты перестали тратить энергию на живые картины или усиливать цвет заходящего солнца и занялись созданием более серьезных иллюзий, способных проникнуть в разум врага, повредив его не слабее, чем стрела - тело.
Гильдии Прон-альбан, включая магов-каменщиков, древоделов, ткачей и так далее, забыли о приземленных бытовых делах и занялись военными. Каменщики укрепляли стены города на тот случай, если вдруг Ксавьер преступит клятву и откажется от решения, принятого на Поле Доблести, а тогда он, несомненно, атакует сам город. Древоделы вместе с чародеями Темного искусства стали делать копья, стрелы и осадные механизмы.
Некоторым мастерам было трудно примириться с тем, что приходится работать в таком тесном контакте с чародеями. Хотя у них были куда более либеральные взгляды на Технику, чем в остальном Тимхаллане (в их городе даже телеги на колесах появлялись), маги Шаракана все же были воспитаны на убеждениях, что интенсивное использование Техники - первый шаг на пути в царство Смерти. Только их любовь и верность принцу и королю, и их вера в то, что эта война необходима для того, чтобы жить по-прежнему, заставляли народ Шаракана, стиснув зубы, делать то, что считалось смертным грехом: давать жизнь Безжизненному.
Гильдейцы работали вместе с чародеями, и многие, к своему удовольствию и изумлению, обнаружили, что у Техники есть определенные преимущества и что в сочетании с магией она может создавать много полезных вещей - кирпичные дома, к примеру, которые так поразили кардинала Радисовика. Пока гильдейцы и чародеи работали, Сиф-ханар обеспечивали погоду в городе, чтобы она по большей части была ясной, но чтобы дождь все же поливал посевы в деревнях ради обильного урожая. Если город будет осажден, колдуны и каталисты не смогут позволить себе тратить Жизненную силу на создание припасов.
Знать Шаракана - Альбанара - тоже по-своему готовилась к войне. Те, у кого были земли, старались, чтобы их полевые маги работали изо всех сил. Те, кто разбирался в придании форм, вызвались помогать гильдейцам в их работе. Это поветрие быстро вошло в моду в Шаракане, и вскоре стало обычным делом увидеть, к примеру, маркиза, заделывающего магическим способом трещину в городской стене, или барона, который весело раздувал мехи в кузне. Знатные люди очень приятно проводили время, предаваясь столь напряженной работе час-другой в неделю, а затем возвращаясь домой, чтобы свалиться от усталости, отмокнуть в горячей ванне и поздравить себя с тем, что внесли свой вклад в дело обороны. К несчастью, они были для гильдейцев скорее помехой, а не помощью, но гильдейцы ничего не могли с этим поделать, а потому с нетерпением ожидали конца трудовой помощи, чтобы исправить неполадки, после того как усталая знать расходилась по домам.
Аристократки Шаракана жаждали помочь общему делу не менее горячо, чем их мужья. Многие отправляли на работу собственных домашних магов, что было существенным пожертвованием. «Причесываться самостоятельно» стало повальным увлечением, хотя порой какая-нибудь баронесса, которая со вздохом сообщала, что сегодня ей «не хватает Жизни, чтобы завить локоны», поскольку ее каталиста вызвали во дворец, чтобы обучить военному делу, становилась предметом зависти для менее удачливых дам, чьих каталистов сочли неспособными к делу и отослали домой.
Принц Гаральд знал об этих глупостях и не обращал на них внимания. Маркиз, который провел три часа, придавая форму маленькой скале, половину своего состояния пожертвовал на войну. Барон, работавший мехами, имел столько запасов, что на них город мог бы продержаться месяц. Гаральд был вполне доволен тем, как его город готовился к грядущему противостоянию. Он и сам неустанно трудился над совершенствованием обороны, проводя долгие часы за маневрами или обучением.
Если у Гаральда и было в жизни хоть одно тайное желание - то это желание стать колдуном. Но поскольку он никак не мог им стать - ведь принц по рождению был Альбанара, - то сделал лучшее, что смог, посвятив себя войне душой и телом. Жадно изучая военное дело, он стал почти таким же знатоком в этом деле, как Мастера войны, колдуны, посвящавшие всю свою жизнь подготовке к битве. Гаральд заслужил уважение этих мужчин и женщин, а это было делом непростым, и, в отличие от других королевств, где Мастера войны старались по возможности убрать правителя с дороги, чтобы не мешался под ногами, шараканские Дкарн-дуук были рады помощи и советам принца. Принц Гаральд обучал начинающих колдунов и их каталистов искусству боя. Он разработал стратегию войны и заявил, что в сражении возьмет на себя роль полевого командира на Игровой Доске, когда битва начнется. И Мастера войны не оспаривали этого решения, поскольку признавали природный талант, когда встречались с ним.
Потому кардинал Радисовик точно знал, где искать принца. Его высочество для практических целей переехал в зал, ныне известный как Военный зал. Трое мужчин легко нашли его. Подойдя поближе к зданию, Мосия, кардинал и Симкин (уже в розовом галстуке) услышали отдававшийся эхом под высокими расписными потолками голос Гаральда:
- Всем каталистам занять позицию слева или справа от своего колдуна, в зависимости от предпочтения оного.
Последовала пауза, заполненная бормотанием, - колдуны объясняли каталистам, левши они или правши. Затем бормотание снова перекрыл голос Гаральда:
- Каталисты, станьте примерно в пяти шагах в ту сторону и сделайте пять шагов назад.
Послышалось шарканье, и возникла короткая суматоха. Подойдя к высоким дверям бывшего бального зала, вся троица увидела каталистов и колдунов, которые занимали позиции, готовясь начать свой собственный танец на полированном мраморном полу, еще недавно сверкавшем под ногами не столь смертоносных пар.
Когда все заняли предполагаемые боевые позиции, принц прошелся взад-вперед мимо длинных рядов колдунов в красном и каталистов в сером, критически оценивая их. Двое Дуук-тсарит в черном - личные телохранители принца - мрачно вышагивали следом за ним, сложив на груди руки.
- Расположение каталистов в битве чрезвычайно важно, - продолжал свою лекцию принц, идя вдоль рядов, где-то подвигая каталиста на шаг вперед или отодвигая подальше. - Именно каталист отвечает за то, чтобы у колдуна во время битвы было достаточно Жизни. Это уж вы сами знаете. Потому каталист должен стоять достаточно близко к своему колдуну, чтобы открыть канал и позволить магии перетекать к его партнеру. Поскольку это требует полнейшего сосредоточения и внимания каталиста, то сам каталист никак себя защитить не сможет. Потому он должен располагаться чуть позади своего колдуна, чтобы тот мог защитить его.
- Разумный боец, конечно же, в первую очередь постарается вывести из строя вражеского каталиста, чтобы как можно сильнее ослабить колдуна противника. Вам, колдунам, известны стандартные способы защиты от такого нападения, и попозже мы в этом попрактикуемся.
Но сегодня я хочу обратить внимание на способности каталиста, о которых порой забывают. Вы, каталисты, способны не только давать Жизнь своему колдуну, но можете также выкачивать Жизнь из своего противника и использовать эту дополнительную магическую энергию, передавая ее своему напарнику. Это требует большого умения оценивать ситуацию и предельной внимательности, поскольку вы должны быть уверены, что вашему собственному колдуну хватает Жизни, чтобы вести бой без вашей помощи, а также надо подловить момент, когда вражеский колдун слишком занят сражением, чтобы застать его врасплох. Конечно, с этим связана опасность, что враг тут же почует, как из него уходит Жизнь, и попытается помешать напавшему на него каталисту. Потому вы должны наносить удары быстро, сосредоточивая все усилия на непосредственном деле.
Закончив инспектирование, Гаральд взмыл в воздух и завис над своими войсками так, чтобы сверху видеть все.
- Теперь два передних ряда - развернитесь лицом друг к другу. Остальные снова займите место вдоль стены. Эй, вы! Внимание! Скоро придет и ваша очередь. Я надеюсь, что те, кто сейчас наблюдает за делом, выполнят все в точности с первого раза, поскольку у вас есть возможность понаблюдать за остальными. Колдуны - сразу же переходите к боевым заклинаниям первого и второго круга. Потому отрепетируйте свои заклинания - зал защищен рассеивающей магией. Каталисты, будьте настороже, чтобы успешно выкачать Жизнь из «врага».
В воздухе зазвучали голоса, насылающие огонь, бурю, вызывающие молнии, и колдуны вступили в действие. Каталисты, стоявшие рядом, принялись за трудную задачу - сейчас они пытались вытягивать Жизнь, а не передавать ее. И в этом большинство каталистов потерпели неудачу. Хотя в Купели их всех обучали этой технике, мало кто видел, как это делается, и еще меньше народу из присутствующих здесь когда-либо пытались это сделать сами. Ведь в Тимхаллане войны не было бессчетное количество лет. Некоторые по ошибке вытянули Жизнь из собственных чародеев, многие не смогли припомнить нужных слов, чтобы обрести для этого силу, а один молодой каталист так разволновался, что по ошибке вытянул Жизнь из себя самого и упал без чувств.
Мосия смотрел, разинув рот. Он был так поглощен зрелищем, что даже забыл, зачем сюда пришел. Он прежде никогда не видел учений, и до сих пор разговоры о войне оставались для него всего лишь разговорами. Но теперь это стало реальностью, и кровь его забурлила от возбуждения. Как и Гаральд, он тоже желал стать Мастером войны, но - опять же как и принц - хотя Мосия и был искусным магом, он не был рожден для Таинства Огня, а для этого искусства был необходим именно такой дар Олмина. Однако Гаральд пообещал Мосии, что ему позволят быть среди лучников, поскольку он уже умел хорошо стрелять. Учения лучников должны были начаться со дня на день, и Мосии вдруг страшно захотелось, чтобы это произошло как можно скорее.
Но если молодой человек и забыл о цели своего прихода, то кардинал Радисовик об этом помнил. По дороге он расспросил Мосию и Симкина. Они рассказали ему о том, что видели на границе, и кардинал внешне бесстрастно слушал их рассказ о странных событиях. Он был так спокоен, что Мосия устыдился и растерялся, поскольку ему-то показалось, что церковник испугался - как говорил Симкин - этого циклона в стакане воды. Но на самом деле Радисовик был встревожен куда сильнее, чем показывал молодым людям, и, когда учения прервали на минутку, чтобы вынести из зала упавшего в обморок каталиста, он воспользовался передышкой и приблизился к принцу Гаральду, подзывая за собой Мосию и Симкина.
Увидев кардинала, принц тут же почтительно спустился на пол, к тому месту, где стоял каталист. Принц был в узких брюках и белой рубашке с широкими рукавами, которую он обычно носил на занятиях по фехтованию, - а в этом он был великим мастером. Хотя он приблизился к ним с победоносной улыбкой и грациозностью, присущей красивому мужчине, по темной складке, пролегшей между его крылатыми бровями, было видно, что он раздражен. Было ли это из-за того, что кардинал помешал его работе, или потому, что его ученики так его расстроили, - понять было трудно.
Но с первых же его слов все стало ясно.
- Что же, кардинал Радисовик, - сказал принц Гаральд, хмуро глядя на главу шараканской Церкви. - Ваши собратья не слишком-то меня порадовали.
Радисовик, голова которого была занята куда более важными мыслями, только улыбнулся в ответ.
- Терпение, ваше высочество, - примирительным голосом сказал он. - Они же новички в этом деле. Они научатся. Вспоминается мне то времечко, когда вы сами были новичком в искусстве фехтования.
Принц Гаральд искоса глянул на Радисовика, вроде бы немного смягчившись.
- Я был куда ловчее, кардинал.
- Мне припоминается, как вы, ваше высочество, вошли в комнату, споткнулись о собственный меч и растянулись на полу...
- Ничего подобного! - вспыхнул Гаральд. Увидев насмешливый взгляд Радисовика, он пожал плечами. - Ладно, я споткнулся о меч. Но я не падал!... Ах, да будь по-вашему! - Он покаянно улыбнулся, лоб его разгладился. - Вы, как всегда, правы, кардинал. Я слишком нетерпелив. Мосия, я рад снова видеть тебя. - Он подчеркнуто тепло улыбнулся молодому человеку и по-дружески, не для поцелуя, протянул ему руку. - Надеюсь, ты в порядке? Как дела в кузне?
Зная принца уже несколько месяцев, Мосия успел отвыкнуть взирать на него с благоговением и потому сумел пожать ему руку и ответить на его вопрос, не заикаясь. Хотя первоначальное чувство благоговения ушло, его сменили восхищение, почтение и любовь. Мосия понимал, почему весь Шаракан готов идти за своим красавцем принцем на войну. Они точно так же пошли бы за ним, заяви Гаральд, что намеревается прыгнуть в море.
- Симкин, - обратился Гаральд к молодому человеку, - твой наряд на диво мрачен. Тебе худо?
- Тут надо как следует подумать, ваше высочество, - ответил Симкин печальным голосом главы погребальной процессии.
Гаральд в ответ поднял брови, едва сдерживая смех, готовый дослушать шутку до конца. Но, глянув на мрачное лицо кардинала Радисовика, принц тотчас же понял, что пришли они сюда по делу очень важному и серьезному.
- Отошлите людей перекусить, - приказал Гаральд одному из Мастеров войны, которые парили в воздухе поблизости. - Позовете назад через полчаса. Если не вернусь к тому времени, продолжайте занятия.
- Да, ваше высочество, - поклонился Мастер войны, пряча руки в широких рукавах своего красного одеяния.
Принц Гаральд повел кардинала и двоих молодых людей из Военного зала, в котором сейчас слышались облегченные вздохи и радостный шепот. Замок Шаракан представлял собой муравейник переходов и комнат, и для принца не составило труда найти одну пустую, подходящую для личного разговора.
Давно пустовавшая комната была голой, без мебели и без окон. Взмахнув рукой, принц вызвал из воздуха светящиеся шары, которые зависли под высоким потолком. Свет был яркий, словно солнечный. Он мерцал на стенах и искрился на фигурных, инкрустированных плитках пола, выложенных затейливым узором из птиц и цветов. Гаральд явно не собирался задерживаться тут надолго и потому ждал слов кардинала стоя, глядя на Радисовика с нетерпением.
- Мне кажется, что комнату надо запечатать, ваше высочество, - сказал кардинал.
С некоторым удивлением и раздражением от того, что еще и на это придется тратить время, принц приказал двоим Дуук-тсарит, которые всегда неотступно следовали за ним, сделать это. Когда комната была защищена как от вторжения, так и от чужих глаз и ушей, он повернулся к кардиналу.
- Ну, Радисовик? Что там у вас?
Кардинал Радисовик знаком приказал Мосии говорить.
Непривычный к одновременному вниманию принца и кардинала да еще постоянно сбиваемый замечаниями Симкина - «Белье обмоталось вокруг моей шеи!.. Поверьте, это высочайшая форма искусства!» - Мосия сбивчиво рассказал обо всем, что они увидели и пережили на границе.
Принц Гаральд все больше мрачнел лицом, слушая юношу. Когда Мосия рассказал, что они нашли разбитую на куски статую Сарьона, принц побагровел от гнева.
- Полагаю, вы знаете, что это значит? - рявкнул он, обернувшись к Радисовику.
- Не уверен, ваше высочество, - смиренно и с укоризной ответил Радисовик. - Мне кажется, что сначала вам следовало бы выслушать молодого человека до конца.
- Мосия знает, что я не хотел его обидеть, - нетерпеливо ответил принц. - Он понимает всю серьезность этих сведений.
- Но буря...
- Что буря! Бури всегда бывают! - Принц зашагал по комнате, отмахнувшись от этих слов.
- Но не на границе, - спокойно продолжал Радисовик.
- Это не важно! - вскричал Гаральд, стиснув кулаки. Глаза его тревожно сверкали. Глубоко вздохнув, принц взял себя в руки. - Вы что, не понимаете, Радисовик? Это означает, что он у него!
- Что у кого? - зевнув, спросил Симкин. - То есть, я хочу сказать, расхаживайте взад-вперед, ежели вам угодно, но у меня был тяжелый день. Жутко тяжелый. Вы не против, если я присяду?
Взмахнув лоскутом оранжевого шелка, молодой человек сотворил в комнате софу, на которую и возлег, растянувшись в полный рост, по счастью не заметив осуждающего взгляда кардинала, - никто не смел садиться в присутствии принца без разрешения.
Глядя на Мосию, Гаральд сказал, на сей раз уже более спокойно:
- Спасибо, друг мой. Я очень обязан тебе за эти сведения. Теперь же, если ты позволишь, я бы хотел обсудить все это с кардиналом с глазу на глаз.
- Нет, пусть он останется, ваше высочество, - неожиданно возразил Радисовик, подойдя поближе к принцу. - Они знают не меньше нас, Гаральд. А то и побольше, - многозначительным шепотом добавил он.
Принц мгновение с сомнением взирал на Радисовика, затем глянул на Мосию, который прямо кожей чувствовал этот взгляд и, возможно, догадывался о том, что прошептал принцу кардинал. Он неловко переминался с ноги на ногу под этим пронзительным взглядом. Ему было неуютно. Затем Гаральд посмотрел на развалившегося на софе Симкина и нахмурился.
- Хорошо, Радисовик, - негромко сказал он. - Значит, молодые люди, все, что я сейчас скажу, за пределы этой комнаты выйти не должно!
Мосия что-то неразборчиво пробормотал, чувствуя теперь на себе незримый взгляд одетых в черное Дуук-тсарит, паривших в тенях наверху.
- Можете полностью доверять мне, ваше высочество, - взмахнув оранжевым шелком, сказал Симкин. - Вот вам крест! Пусть я сдохну - хотя и не так внезапно, как герцогиня Мальборо, которая умерла на месте. Она всегда так буквально все воспринимала...
Гаральд раздраженно глянул на Симкина, и остряк тут же замолк.
- Мосия, ты видел меч... меч Джорама... где-нибудь в песке рядом с Сарьоном?
Мосия покачал головой.
- Нет...
- Понимаете? - перебил его Гаральд, обращаясь к Радисовику.
- ...но там столько всякого мусора носилось в воздухе, что его легко могло засыпать, ваше высочество, - продолжал Мосия.
- Да, - радостно встрял Симкин. - Лысая голова бедняги каталиста была засыпана песком по самые брови. Пришлось ее откапывать. Зверская задача. Я прямо разорителем могил себя почувствовал. Немного.
Мосия издал какой-то невнятный приглушенный звук, закрыв лицо обеими руками.
- Мне очень жаль, Мосия, - сурово сказал Гаральд. - Разделяю твое горе. Но сейчас время для мести, а не для слез.
- Мести? - поднял ошеломленный взгляд Мосия.
- Да, юноша, - мрачно ответил Гаральд. - Твой друг Сарьон был убит.
- Но... зачем? - еле выдохнул Мосия.
- Разве не понятно? - сказал Гаральд. - Из-за Темного Меча. Думаю, мы можем теперь уверенно предположить, что меч в руках нашего врага. Ксавьер в конце концов добыл-таки его. - Принц снова стал расхаживать по комнате. - Ну и дурак же я был! - бормотал он себе под нос. - Надо было поставить стражу! Но я не думал, что возможно...
Мосия открыл было рот, затем взял себя в руки, припомнив, что находится в присутствии вышестоящего лица. К его удивлению, кардинал Радисовик перехватил его взгляд и резким жестом приказал говорить.
- Но что вы скажете о буре, ваше высочество? - наконец спросил Мосия, выдержав секунду после приказа кардинала. - Это же... ужасно! - беспомощно произнес он, не способный отыскать подходящего слова для описания того страшного зрелища, которое ему довелось увидеть. - Я насмерть перепугался, ваше высочество! Никогда в жизни я так не пугался никого и ничего, даже когда Дуук-тсарит поймали меня в роще! Это был страх, который шел из глубины души. - Он прижал руку к сердцу. - Страх, который пронзил меня холодом!
- Несомненно, одно из заклятий Ксавьера.
- Нет, ваше высочество! - воскликнул Мосия. Поняв по укоризненному взгляду Гаральда, что осмелился спорить с вышестоящим, Мосия вспыхнул. - Простите, ваше высочество. Я знаю, вероятность того, что император Ксавьер завладел Темным Мечом, велика, но ведь, возможно, это не имеет ничего общего с тем, что случилось на самом деле. Я сначала не поверил Симкину, но теперь... - Он замолчал.
Симкин, разлегшийся на софе, дул на шелковый платок, который сначала взлетал, затем снова опускался ему на лицо. Заметив его торжествующую улыбку, Мосия побледнел от гнева и стыда. Уставившись в пол, он пропустил краткий обмен взглядами между Гаральдом и Радисовиком.
- Что ты об этом знаешь, Симкин? - медленно проговорил Гаральд.
- Да немало, - беззаботно отозвался Симкин, снова дунув на лоскут оранжевого шелка, и тот взмыл у него над головой. Симкин смотрел, как он медленно опускается, кружась, словно сухой лист в неподвижном воздухе. - И среди самого малоизвестного и наиболее интересного есть и тот факт, что нашему возлюбленному и горестно оплаканному другу Джораму предназначено вернуться из мертвых и разрушить мир.

ГЛАВА ШЕСТАЯ
ПРИНЦ-ЛЯГУШКА

Принц Гаральд с упреком глянул на кардинала.
- У меня есть множество серьезных дел, - холодно сказал он, повернувшись на каблуках. - Поскольку меч у Ксавьера, наши военные приготовления надо ускорить, и прежде, чем он успеет узнать...
- Ваше высочество, - перебил его Радисовик, - предлагаю вам все же уделить ему чуточку времени и выслушать.
Хотя говорил он спокойно, тон кардинала был тверд и непререкаем. Изрядно уже перевалив за половину века, Радисовик успел увидеть, как его принц вырос из мальчика в мужчину. Он сам учил его и вел по жизни. Мосия внезапно сообразил, что кардинал был еще и духовником принца - не просто священником, а тем, кто сыграл основную роль в формировании характера Гаральда. Как друид с любовью и осторожностью опекает растущее дерево, так Радисовик взял под опеку испорченного и упрямого ребенка и любовью и собственным примером сделал из него сильного, дисциплинированного принца. Сейчас это был голос учителя, и ученик пусть неохотно, но с почтением согласился выслушать.
- Ладно, Симкин, - холодно сказал Гаральд. - Говори. Жаль, что тут детей нет, - добавил он, хотя и себе под нос. Если кардинал Радисовик и слышал его слова, то виду не подал.
- Простите, ваше высочество, - сказал Радисовик уже более мягко, - но я бы сначала спросил о том, почему Симкин или Мосия прежде никогда нам об этом не рассказывали. Ты должен знать, - обернулся он к Мосии, который покраснел и уставился на свои ботинки, - что нам трудно было смириться с официальным заявлением Мерилона.
- Что за заявление? - спросил Симкин, снова заставляя оранжевый лоскуток взмыть вверх.
Помрачнев, Гаральд поймал лоскуток и сунул его в поясную сумку.
- А ну сядь и веди себя как подобает! - сказал он таким резким тоном, что даже Симкин понял, что зашел слишком далеко. Мгновенно поменяв софу на неудобный стул с прямой спинкой, Симкин отправил его в дальний угол комнаты. Сменив наряд на детский матросский костюмчик, он надулся, сунул палец в рот и прижался лбом к стене.
Принц Гаральд шагнул было к нему, но Радисовик ему помешал.
- Думаю, никакой официальной ноты не было бы, я уверен, - сказал кардинал, - если бы не странные события, которые из-за их необычности никак не замять. Ванье и Ксавьер провели судилище тайно и назначили Превращение сразу же после него. Очевидно, они не хотели, чтобы об их плане узнал хоть кто-нибудь. Может, их планы и сработали бы, но смерти императрицы не скроешь. Равно как и почти смертельного приступа у Ванье и исчезновения прежнего императора. Слишком много народу оказались свидетелями. Так что из дворца в Мерилоне пришло официальное заявление, что Джорам был приговорен к Превращению за то, что оказался Мертвым. А этот каталист, Сарьон, из-за какого-то ложного фанатизма принес в жертву себя. Джорам воспользовался этой возможностью для побега. Увидев, что вокруг Дуук-тсарит, Джорам не смог бежать и потому ушел за Грань, вместо того чтобы принять приговор.
- Мне кажется, что я про это кое-что слышал. - Голос Симкина звучал сдавленно, поскольку он стоял в углу лицом к стене, сунув палец в рот.
- Значит, вот как это произошло?
Симкин покачал головой.
- Откуда ты знаешь?
- Я там был, - ответил он, с причмокиванием вынув палец изо рта. - Третья пальма слева.
Принц Гаральд нетерпеливо вздохнул, но Радисовик быстро утихомирил его, подняв руку.
- Продолжай.
- Не уверен, что хочу, - надувшись, ответил Симкин. - В конце концов, Гаральд не захотел мне верить... Ну, если вы настаиваете, - торопливо добавил он, услышав за спиной зловещее ворчание. Подогнав к себе стул, он обернулся посмотреть на остальных. - Понимаете, наш Джорам оказался принцем в лягушачьей шкуре. - Увидев озадаченное лицо кардинала, он объяснил: - Сын императора. Слухи о смерти его во младенчестве оказались сильно преувеличены.
- Конечно же! - пробормотал себе под нос ошеломленный Гаральд. - Джорам мне все время кого-то напоминал. Волосы, глаза - это же все от его матери!
Симкин оттаивал.
- Похищенный из колыбели, этот головастик был увезен на маленькую ферму на Среднем Западе. И вырос из него вполне добропорядочный лягуш, только вот сумасшедшая компания сбила его с толку, - Симкин укоризненно глянул на Мосию, - и он ступил на темный путь убийства и металлургии. С мечом в руке, не зная своего королевского происхождения, наш лягушонок отправился в Мерилон, где его спасла любовь доброй женщины, а потом предала любовь жалкого каталиста и препоручила прямо в пухлые лапки епископа Ванье.
И когда его купельство смачно чмокнул нашего лягушонка в темечко, наш пупырчатый дружок превратился в опасного принца и потому был приговорен к существованию в виде каменной статуи...
- Эта часть не важна, - перебил его Гаральд, обернувшись к Радисовику.
«А прочее?» - молча вопрошал Мосия, не сводя взгляда с Симкина.
- Я не закончил! - громко заявил Симкин, но Гаральд его не слушал.
- Если Джорам был настоящим принцем Мерилона, для Ксавьера было бы куда выгоднее приговорить его к смерти, а не к Превращению. Так почему же Превращение?
- Понимаете ли, - раздраженно объяснил Симкин, - если бы вы чуть потерпели, ведь я уже подходил к этому! Все это связано с Пророчеством...
При этом слове покрытые капюшонами головы Дуук-тсарит повернулись друг к другу, незримые взгляды встретились, между стражами завязался немой разговор.
- Если бы я мог вспомнить... - нахмурился Симкин, а потом попытался прояснить мысли, стукнувшись лбом о стену. - Такая неразбериха... Ага, вспомнил! Пророчество! «В королевском доме родится дитя, которое затем умрет и будет умирать и возрождаться постоянно, пока все от этого не утомятся и просто не придушат его и не бросят в колодец».
Повернувшись на месте, принц Гаральд направился к дверям.
- Убрать защиту, - приказал он.

Предыдущая страница 3 Следующая страница


Триумф Темного Меча 4

- Просим прощения, ваше высочество. - Один из Дуук-тсарит выступил вперед. - Я могу помочь в данном случае.
Принц в изумлении повернулся к колдуну. Молчаливые, вечно находящиеся на страже хранители закона Тимхаллана вообще редко говорили, да и то лишь когда отвечали на вопросы. Гаральд ни разу в жизни не слышал, чтобы хоть кто-то из них по доброй воле разговаривал с кем бы то ни было.
- Значит, вы, колдуны, что-то об этом знаете? - Принц нахмурился. - Я ведь уже расспрашивал вас после того, как все произошло, но вы сказали, что вам ничего не известно!
- В то время мы знали о Джораме то же, что и вы, о чем и дали официальный ответ, - холодно ответил Дуук-тсарит, совершенно не обеспокоенный гневом принца. - Вам же известно, ваше высочество, что члены нашего ордена дают жесткую присягу служить верой и правдой своим господам. Те из нас, кто был свидетелем казни, служили епископу Ванье и императору Ксавьеру. И они не предадут их, точно так же как и мы не выдадим секретов его величества и ваших.
- Да, конечно, - вспыхнул Гаральд, понимая, что заслужил упрек. - Прости.
- Но мы кое-что знаем о Пророчестве, о котором упомянул этот молодой человек.
- Эту детскую сказочку? Воскрес - умер, воскрес - умер...
- Нет, ваше высочество. Боюсь, Пророчество отнюдь не детская сказочка. Оно прозвучало в черные дни после Железных войн. Епископ Тимхаллана прочел его так:
«Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова, и снова оживет. А когда он вернется, в руке его будет погибель мира...»
- Ну, я почти так и сказал, - фыркнул Симкин.
- Да хранит нас Олмин! - вознес краткую молитву Радисовик и осенил себя святым знаком.
- Да уж, пусть охранит! - яростно добавил Гаральд. - Откуда ты это узнал? - повернулся он к Симкину.
- Да я же там был! - томно произнес Симкин.
- Где?
- Да там, с каталистами. Это было несколько столетий назад. Мы собрались у Источника Жизни, ожидая Олмина, который, между прочим, одевается ужасно. Считает себя превыше одежд, несомненно, но это его не извиняет...
- Да прекрати! - зло перебил его Гаральд, - а кто еще знает? Я никогда о нем не слышал.
- Нет, ваше высочество. Это, - голова в капюшоне медленно повернулась в сторону Симкина, - самый тщательно охраняемый секрет Тимхаллана. Или был таковым. По явным причинам, как, ваше высочество, сами ясно понимаете.
- Да, - вздрогнул Гаральд, затем побледнел, когда до него дошел весь смысл Пророчества. - Ни одно дитя королевской крови не будет в безопасности!
- Именно так, ваше высочество. Потому Пророчество было доверено охранять Дуук-тсарит, которые не открывали его никому из не входящих в орден, за исключением одного человека - епископа Тимхаллана. Если Джорам действительно сын императрицы и он родился Мертвым...
Колдун замолк. Принц Гаральд после мгновенного глубокого раздумья неохотно кивнул.
- ...то вы понимаете, почему его невозможно было предать смерти. Превращение было идеальным решением, поскольку он не умер бы, но и не представлял бы угрозы. Похоже, это не сработало. Понимая, что его того и гляди схватят, он решил броситься в туманы за Гранью. И таким образом Пророчество начало сбываться.
- Схвачен? Но он не был схвачен! Если бы вы послушали меня, - вклинился Симкин, - я, между прочим, еще не закончил!
- Но ведь он сейчас мертв, разве не так? - спросил дрожащим голосом Гаральд. - Никто и никогда не возвращался из-за Грани!
Дуук-тсарит промолчали. Их делом было давать ответы, но не высказывать предположения.
- Ваше высочество, - снова заговорил Симкин.
- Ты можешь в это поверить, Радисовик? - резко спросил Гаральд, не обращая внимания на Симкина, который, вздохнув, сложил руки на груди и уселся в кресло.
- Я не уверен, ваше высочество, - сказал кардинал, откровенно потрясенный. - Это дело требует дальнейшего изучения.
- Да, - согласился Гаральд. Он молча расхаживал по комнате, затем решительно тряхнул головой. - Ладно. Я в это не верю. Один человек - и погубить мир?!
- Ваше высочество...
- И даже если поверить в эту сказку, - продолжал принц, не слушая Симкина, - я не дам ей помешать нашим военным планам. Сам факт, что нечто такое вообще может случиться, всего лишь подтверждает, что Ванье и Ксавьер должны быть свергнуты! И я стану действовать исходя из того, что Темный Меч в руках Ксавьера, а не какого-то призрачного пришельца из-за Грани. Я возвращаюсь в Военный зал.
Принц сказал свое слово, и было понятно, что на сей раз он не даст себя остановить. Радисовик почтительно поклонился, и Гаральд знаком приказал Дуук-тсарит снять защиту. Он вышел из комнаты, и стражи молча поплыли за ним. Радисовик стоял, глядя ему вслед и качая головой. Затем, вздохнув и печально улыбнувшись Мосии, он тоже покинул комнату.
- Как обычно, ты с блеском запорол все дело, - набросился Мосия на Симкина. - Тебе повезло, что колдуны ввязались. Мне кажется, что Гаральд готов был тебя придушить...
Симкин не отвечал. Он по-прежнему сидел в кресле, заложив руки за голову. Нелепый матросский костюмчик исчез, снова сменившись консервативным нарядом из серого шелка.
- Знаешь ли, дорогой мой Мосия, - сказал он, с нарочитой внимательностью вглядываясь в пустоту, - есть одна вещь, которая мне кажется наиважнейшей, только вот окружающие меня не слушают.
- Что это? - мрачно спросил Мосия, думая о буре на границе.
- Я все пытался сказать Гаральду, но он так увлечен войной, что другие блюда ему в рот не лезут. Ксавьер это знает и боится. Вот почему он все пытался достать меч. Ванье тоже знает, потому он и нанес удар. Последний император, неоплаканный покойник, настоящий отец Джорама, тоже знал, вот и исчез. Джорам не потому бежал за Грань, что боялся Дуук-тсарит. Ему незачем было их бояться.
- Почему? Что ты хочешь сказать? - предчувствуя нехорошее, воззрился на него Мосия.
- У Джорама был Темный Меч... Джорам был победителем...

ГЛАВА СЕДЬМАЯ
РАССУЖДЕНИЯ О ПРАВИЛАХ ВОЙНЫ

Опасаясь того, что принц Ксавьер заполучил Темный Меч, и надеясь нанести удар прежде, чем колдун научится использовать все его возможности, Гаральд ускорил подготовку страны к войне. Каталисты и колдуны начинали упражнения с раннего утра и заканчивали поздно вечером. Многие так уставали, что засыпали прямо на полу Военного зала.
Кузня чародеев глядела в ночь огненными глазами, ее металлический зубовный скрежет и дыхание мехов делали ее похожей на чудовище, которое поймали и теперь держат в цепях посреди города. Чародеи, как и колдуны, учились работать с каталистами в паре, поскольку в последние годы их мрачной истории у них был всего один каталист - Сарьон. Сочетая магию и Технику, они смогли делать оружие быстрее и легче, но этот факт отнюдь не все считали благом.
Наконец Гаральд счел, что его королевство готово к войне. Была проведена освященная веками официальная церемония, на которой требовалось облачаться в красные одеяния и странные шляпы (повод для тщательно сдерживаемых смешков и пересудов среди знати, поскольку никто не мог вспомнить, откуда и почему появились эти шляпы). Принц Гаральд и высшая знать страны явились пред королевские очи, огласили свои обиды на Мерилон и потребовали войны.
Король, конечно же, дал согласие. Тем же вечером в Шаракане состоялся большой пир, а затем все стали готовиться к следующему шагу - к Вызову.
В Тимхаллане существовали строгие правила ведения военных действий, сохранившиеся еще с тех времен, когда люди впервые появились в этом мире. Первопоселенцы надеялись, что люди, изгнанные с родины из-за предрассудков и жестокости, будут мирно жить на новом месте. Однако миролюбие не свойственно человеческой натуре, и самые мудрые из первопоселенцев это понимали. Потому они разработали Правила войны, которым строго следовали (по большей части) в течение многих веков. Исключением стали разрушительные Железные войны.
Именно из-за нарушения этих самых Правил чародеи были изгнаны из страны. Согласно каталистам (которые вели исторические записи), чародеи воспользовались лазейкой, оставленной их хозяевами - Мастерами войны, - и попытались захватить мир силой. Не желая смириться с исходом сражения на Поле Доблести - исходом, определенным мастерами на Игровой Доске, - чародеи развязали настоящую, смертоносную войну. И то, что принц Гаральд намеревался использовать в этой войне чародеев, вызывало яростные протесты во всем Тимхаллане, несмотря на то что принц терпеливо убеждал союзников (и врагов) в том, что держит чародеев под полным контролем.
Правила войны, в том виде, как их записали древние, были похожи на дуэльные, а дуэли считались цивилизованным способом улаживания разногласий между мужчинами. Оскорбленная сторона публично выражала свои обиды, затем следовал Вызов, равносильный бросанию перчатки в лицо сопернику. Существовали два варианта ответа на Вызов. Это могло быть Принятие - что означало войну, или вызванная сторона могла принести Извинения. В этом случае города-государства оговаривали условия капитуляции. Извинений в нынешнем случае не ждали - военные планы разрабатывались как в Мерилоне, так и в Шаракане.
В том, чтобы стать Вызывающим, были свои преимущества и свои неудобства. Если Вызов впечатлял, то считалось, что Вызывающий имеет психологическое преимущество. Зато Защищающийся имел право выбрать позицию на Поле Доблести и сделать первый ход на Игровой Доске.
Долгожданный день Вызова наконец настал. Весь Шаракан ночь напролет готовился к этому событию, которое должно было начаться в полдень церемониальной битвой между Тхон-ли - Мастерами Коридоров - и силами принца.
В старину эта битва была настоящей - сражением между Мастерами войны и теми, кто построил Коридоры, - Прорицателями. Но эти маги, одаренные свойством провидеть будущее, были истреблены во время Железных войн, так что следить за Коридорами, с помощью которых путешествовали по времени и пространству люди Тим-халлана, остались одни каталисты, помогавшие им, - Тхон-ли.
Поскольку Тхон-ли были всего лишь каталистами, не обладающими достаточной магической Жизненной силой, Мастера войны - самые могущественные маги Тимхаллана - могли бы буквально стереть их с лица земли. Однако это привело бы к разрушению системы сообщения в Тимхаллане, о чем даже помыслить было страшно. Потому Тхон-ли дозволялось сдаться после недолгого условного сопротивления и открыть Коридоры армиям Шаракана.
Принц Гаральд в тот день устроил своему народу великое представление. Битва началась бодрыми звуками труб, призывающих народ к войне. Люди высыпали на улицу, облаченные в лучшие одежды, держа на руках верещащих от восторга детей. Народ потоком хлынул на улицы, скапливаясь по всему городу вокруг заранее назначенных мест, где стояли в ожидании Мастера войны и их каталисты, облаченные в боевые одеяния - красные для магов и серые с красной каймой для каталистов.
Военная музыка стихла. Воцарилось молчание. Затем послышался зов одинокого горна, в который дул горнист, стоявший рядом с принцем Гаральдом на дворцовой стене. Песнь горна ясно прозвенела в чистом, свежем воздухе (Сиф-ханар в тот день просто превзошли себя). По этому сигналу принц Гаральд возвысил голос и испустил клич, который был подхвачен расставленными по городу Мастерами войны. Это было требование, чтобы Тхон-ли отворили Коридоры.
Один за другим Коридоры открывались, посреди улиц возникали проемы в пустоту. И в них стояли Тхон-ли, Мастера Коридоров.
- Именем государя Шаракана и его верноподданных, мы требуем дать нам проход в город-государство Мерилон, дабы мы могли бросить Вызов! - крикнул принц Гаральд стоявшему перед ним Тхон-ли.
Требование повторили по всему городу все Мастера войны.
- Во имя Олмина, который хранит мир на земле, мы отказываем вам! - ответила Тхон-ли принцу. Каталистка высокого ранга - ее специально избрали для этой важной роли, и она хорошо вжилась в нее - глядела на Гаральда с таким гневом, будто бы он и правда собирался силой штурмовать ее Коридор.
Несколько ошеломленный яростным сопротивлением каталистки, принц дал знак горнисту, и тот снова протрубил. Его Мастера войны выступили вперед вместе со своими каталистами, и «битва» началась.
Каталисты открыли связь со своими магами, передавая им скопленную в собственных телах Жизнь. Наполненные магической силой, Мастера войны начали творить заклинания. В воздухе взрывались огненные шары, с ладоней магов средь ясного дня срывались смерчи и устремлялись к Тхон-ли. Яростно сверкали молнии, грохотал гром, хлестал град. Дети возбужденно визжали, а один из молодых Мастеров войны так увлекся, что случайно сотворил трещину в земле, напугав народ не меньше, чем Тхон-ли.
К счастью, Мастера Коридоров при такой демонстрации мощи сразу же сдались - и даже та самая отчаянная каталистка, которая с видом уязвленного достоинства продолжала гневно смотреть на принца Гаральда. Отойдя от входа в свой Коридор, она протянула перед собой руки, сложив запястья вместе. Остальные Тхон-ли последовали ее примеру. Мастера войны, соблюдая Правила, нетуго связали руки каталистов шелковыми шнурами. Победно пропел горн, и народ разразился радостными криками.
Когда Тхон-ли вернулись в свои Коридоры, горожане разошлись по домам, а принц повел войска бросать Вызов.
Но жители Шаракана не знали, что это не было игрой. Гаральд втайне верил - но ни с кем не делился своими мыслями, даже с отцом или кардиналом, хотя был почти уверен в том, что Радисовик что-то подозревает, - что Ксавьер не удовлетворится победой на Игровой Доске, если выиграет. И уж точно не будет доволен, если проиграет. Чем бы ни кончилась схватка на Поле Доблести, принц Гаральд был уверен, что в этот мир снова пришла настоящая война.
Его сердце замирало от восторга. Мечты о подвигах на поле брани, о славе, о победе над злобным врагом заставляли его кровь бурлить в жилах. Глядя в небеса, принц истово благодарил Олмина за то, что рожден исправить несовершенства этого мира.

ГЛАВА ВОСЬМАЯ
ВЫЗОВ

Хрустальный дворец Мерилона тем утром сверкал ярче солнца. Это было нетрудно. Вчера Сиф-ханар большую часть дня пытались с помощью заклинаний окутать светило черными облаками, окрасить его в призрачные цвета, раз даже попробовав полностью стереть его с неба. Сегодня из-за гор выглянуло бледное, тусклое солнце. Казалось, что оно опять готово спрятаться за горизонт при первом же появлении погодного мага.
И потому бледное солнце в сравнение не шло с блеском хрустального дворца, в котором огни горели всю ночь. На рассвете гобелены, занавешивавшие прозрачные стены комнат, были подняты, занавеси отодвинуты, ставни отворены. Наружу хлынул магический свет, заливая раскинувшийся внизу город.
В дни правления прежнего императора и его очаровательной супруги такое сверкание означало бы, что во дворце всю ночь пировали и веселились. В старину во дворце собирались прекрасные дамы и элегантные кавалеры, и комнаты были полны смеха и аромата духов. Сейчас, при новом императоре, яркие огни означали, что этой ночью во дворце явно что-то затевали. Нынче по залам шныряли одетые в красное колдуны, наполняя комнаты ожесточенными спорами и слабым запахом серы.
Этим утром, утром Вызова, император Ксавьер парил в воздухе рядом с прозрачной стеной своего кабинета в хрустальном дворце, глядя сверху вниз на распростершийся у него под ногами город. Судя по его виду, он с нетерпением ждал появления врага. Он глянул на Мастеров войны, которые стояли на своих постах, с высоты дворца и наблюдательных точек вокруг него следя за обстановкой в городе. Ксавьер и его министры планировали оценить военные силы Шаракана по тому, как будет сделан Вызов. Особенно они надеялись увидеть хоть какой-нибудь намек на то, каким образом принц Гаральд собирается использовать в битве Темные искусства чародеев. Ксавьер не ожидал, что Гаральд раскроет все свои секреты. Нет, для этого принц был слишком умным военным стратегом. И все же ему придется продемонстрировать каким-то образом свою военную мощь, чтобы Мерилон воспринял его Вызов серьезно и, согласно старинной традиции, «испугался» и сдался.
Ксавьер конечно же знал от своих соглядатаев в Шаракане, что чародеи обрели кров в этом городе и что они день и ночь куют оружие. Но его шпионам не удалось проникнуть в их закрытое сообщество, поскольку долгие годы преследований сделали этих людей подозрительными к чужакам. Дкарн-дуук понятия не имели, какое они разработали оружие и сколько они его изготовили. Хуже того - они не знали, смогли ли чародеи найти способ использовать темный камень и был ли Темный Меч, изготовленный Джорамом, единственным оружием на свете, выкованным из этого поглощающего магию материала.
Ариэль, один из крылатых посланников Тимхаллана, появился снаружи кабинета Ксавьера. Гонец медленно взмахивал гигантскими крыльями, отдыхая в потоках воздуха, тихо струившихся вокруг дворца.
Мановением руки уничтожив стену, Ксавьер знаком приказал ариэлю влететь внутрь.
- Захват Коридоров осуществлен, господин, - доложил ариэль.
- Благодарю. Возвращайся на свои пост. - Отпустив вестника, Ксавьер рассеянно восстановил стену, затем дал заранее условленный знак. Красный дым поднялся в небо. Мастера войны перестали переговариваться и сгрудились у стен, выжидая.
Дкарн-дуук приготовился наблюдать за всем с самой выгодной для обзора точки, магически перенеся свой кабинет на самую высокую башенку хрустального дворца. Глядя вниз, он увидел жителей Мерилона, которые толкались, стремясь занять лучшие места для того, чтобы следить за происходящим. Люди побогаче подъезжали в великолепных крылатых колесницах или легко парили среди облаков Верхнего города. Средний класс стекался к Нижнему городу, собираясь у Врат, набиваясь в рощу, толпясь по границам защитного магического купола.
Толпа была празднично разодета. Даже горожане самого преклонного возраста не помнили, когда в последний раз бросали Вызов, так что по случаю этого исторического события толпа пребывала в радостном возбуждении. Этим вечером, после Вызова, в домах знати будут устроены роскошные пиры. В моде были военные одежды всех времен и стилей - город чем-то напоминал лагерь Юлия Цезаря, захваченный совместными силами гуннов Аттилы и короля Ричарда Львиное Сердце. Но во всеобщем ажиотаже сквозило некоторое недовольство. Лишь это единственное легкое облачко омрачало во всем остальном блестящий день.
В хрустальном дворце праздника не устраивали.
Людей это удивляло. Известно было, что император Ксавьер человек серьезный (некоторые говорили даже - мрачный, но предпочитали произносить это слово шепотом). Все были уверены, что он совершенно прав в своем серьезном отношении к этой войне. Но люди ожидали праздничного пира по случаю этого события, и когда его не последовало, когда разошлись слухи, что император не желает, чтобы его тревожили, горожане стали мрачно переглядываться и качать головой. Такого, задумчиво говорили они (опять же шепотом), при прежнем императоре не случилось бы. И уже многие стали поговаривать, что победа в войне дастся нелегко. Дкарн-дуук это предвидел.
Ксавьер знал, что людей беспокоит его отказ от пира нынче вечером. Его советник последние два дня только об этом ему и докладывал, но императору было наплевать. Мрачный, полный тревог, он ходил туда-сюда вдоль хрустальной стены, сцепив руки за спиной. Ксавьер против своего обыкновения позволил себе выказать нервозность лишь потому, что был в кабинете один. На стены он наложил Зеркальное заклинание, чтобы снаружи никто не мог в них заглянуть, а изнутри они оставались бы прозрачными. Очень опытный колдун, Ксавьер казался остальному миру загадочным и невозмутимым. По большей части он и был таким. Но только не сию минуту, когда его обуревали такие мысли!
Однако думал он сейчас не о Вызове.
Кто-то вошел в кабинет императора. Ксавьер застыл. Этот человек прошел по Коридору, который беззвучно раскрылся, выпустив его. Шорох тяжелых одежд и хриплое, с одышкой дыхание было первым, что указало на его присутствие. Ксавьер сразу понял, кто это: лишь один человек в этом мире имел доступ к нему через Коридоры. Потому император просто бросил взгляд через плечо, чтобы увидеть выражение лица гостя.
И, увидев его, Ксавьер нахмурился. Закусив губу, он повернулся назад, к панораме города, раскинувшегося у него под ногами. Пока смотреть было не на что. Церемония Вызова еще не началась, да он вообще-то и не смотрел ни на что. Его мысли и взгляд блуждали далеко от этих мест. Делая вид, что занят размышлениями о грядущих событиях, он скрыл лицо от посетителя.
- Как понимаю, новости дурные, ваше святейшество? - через некоторое время ровно и холодно сказал Ксавьер. Он прекратил расхаживать и теперь стоял неподвижно, спокойно сложив руки перед собой, - одному Олмину известно, каких усилий это ему стоило.
- Да, - пропыхтел епископ Ванье.
Хотя левая рука и левая половина лица епископа были парализованы, Ванье смог - при помощи Телдаров - преодолеть эти сложности и вел теперь вполне нормальную жизнь. И его власть в королевстве ничуть не уменьшилась. Более того - при правлении Ксавьера она даже усилилась.
Пожилой епископ, однако, теперь быстро уставал. Даже те несколько шагов, что ему пришлось сделать в своем кабинете в Купели, чтобы вступить в Коридор и выйти из него в хрустальном дворце Мерилона, лишили его сил. Упав в кресло, Ванье долго переводил дух, а Ксавьер стоял и ждал, внешне спокойно, но в душе кипя от нетерпения и тревоги.
Чуть отдышавшись, епископ Ванье устремил на императора пристальный взгляд из-под тяжелых век. Видя, что Ксавьер напряженно смотрит сквозь стену и, похоже, не следит за ним, Ванье торопливо поднял с помощью правой руки парализованную левую и положил ее на подлокотник кресла, тщательно распрямив скрюченные пальцы, так чтобы не было заметно никаких признаков паралича. Всем, конечно же, были известны уловки епископа, и все старательно отводили взгляд, пока Ванье устраивался поудобнее. Эти люди привыкли лицемерить. В конце концов, удавалось же им целый год притворяться ничего не подозревающими о том, что их императрица не живая женщина, а труп.
Дождавшись, пока епископ перестанет елозить в кресле, Ксавьер полуобернулся, глянул через плечо.
- Ну, ваше святейшество? - резко спросил он. - Что вас задержало? Я ждал вас вчера вечером.
- Дуук-тсарит вернулись только этим утром, - сказал Ванье, осторожно откидываясь на спинку, чтобы не потревожить руку.
Он говорил ясно и четко, лишь с едва заметным заиканием - из-за паралича левой стороны тела. Но паралич почти не оставил следа на его лице (благодаря магии) - разве что уголок рта чуть оттягивался вниз, да почти незаметно обвисло левое веко. Епископ и это счел бы невыносимым, не скажи ему Теддара, что он должен благодарить Олмина за то, что вообще жив остался, а не жаловаться на такие мелкие неприятности.
- Судя по вашему лицу, новости недобрые, - сказал Ксавьер, снова оборачиваясь к городу. - Темный Меч пропал?
- Да, ваше высочество, - ответил Ванье, и его правая рука, перебирая пальцами, как паук лапами, поползла по подлокотнику.
- И почему же они так долго это выясняли? - ядовито осведомился Ксавьер.
- Буря на границе усиливается, - объяснил Ванье, облизывая губы. - Когда Дуук-тсарит прибыли туда, статую каталиста полностью засыпало песком. Весь ландшафт изменился, ваше высочество. Они даже не смогли узнать Приграничья, а они ведь присутствовали приказ...
- Я знаю, при чем они присутствовали, епископ, - нетерпеливо перебил его Ксавьер. Его руки, которые он сцепил перед собой, побелели от тех усилий, с какими он сохранял внешнее спокойствие. - Продолжайте!
- Да, ваше высочество, - пробормотал Ванье. Раздраженный повелительным тоном, он улучил момент, когда Ксавьер отвернулся, и впился ему в спину яростным взглядом. - Колдунам потребовалось время, чтобы найти статую, а потом смести с нее целые горы песка. Дуук-тсарит пришлось работать под прикрытием магических щитов, потому что их чуть не сдувало бурей. Для одного того, чтобы держать щиты, потребовались два мага и четверо каталистов. Но работа продолжалась. Наконец они докопались до остатков статуи...
- Значит, каталист Сарьон мертв? - не выдержал Ксавьер.
Ванье замолк, чтобы вытереть потный лоб белым платком. В последние дни было то слишком холодно, то слишком жарко. Когда епископ наконец заговорил снова, он почти шептал.
- Конечно. Заклятие было разрушено, дух отлетел. Но никто не может с точностью сказать, в царство мертвых или живых.
- Проклятье! - пробормотал себе под нос Ксавьер, до боли стиснув кулаки. - И меч пропал?
- И меч, и ножны.
- Вы уверены?
- Дуук-тсарит ошибок не допускают, - едко заметил Ванье. - Они прочесали местность вокруг статуи и ничего не нашли. Что еще важнее, они не почувствовали даже намека на присутствие меча, а если бы он там был, они бы его ощутили.
Ксавьер хмыкнул.
- Меч прежде был способен скрывать своего владельца от глаз Дуук-тсарит...
- Только когда и он, и его хозяин стояли в толпе. Окажись обладатель меча в одиночестве, Дуук-тсарит учуяли бы Темный Меч по малейшему эффекту, который он оказывает на их магию. По крайней мере, так сказала мне колдунья, ваше высочество. У них было мало времени на испытание этого оружия, как она мне сказала, прежде чем оно обратилось в камень в руках того несчастного каталиста. Нет, - мрачно продолжал Ванье, - Темный Меч пропал... Более того, Дуук-тсарит говорят, что только его сила могла разрушить заклинание, наложенное на Сарьона.
Дкарн-дуук стоял молча, глядя сквозь прозрачную стену. Началась церемония Вызова. Открылись Коридоры вокруг незримых магических стен Мерилона, а также те, что выходили в сам город.
Основная часть выходящих в город Коридоров была сосредоточена во Вратах, расположенных вдоль всей невидимой защитной оболочки, и обычно их охраняли только Кан-ханар. Теперь же, в военное время, во Вратах Мерилона на страже стояли также Дуук-тсарит и Дкарн-дуук, Мастера войны. Однако это была простая формальность. Любая попытка проникнуть через Коридоры в город была бы не просто нарушением Правил войны, но еще и спровоцировала бы магическую битву, которая могла бы угрожать как самому городу, так и жизни его обитателей, а этого не хотела ни одна из сторон. По крайней мере, на этой, начальной стадии. Остальные Коридоры, которые выходили в город, были тайными и связывали дворец с Купелью.
Армия Шаракана - сотни колдунов в алых военных одеждах вместе со своими каталистами - выступила из Коридоров. Колдуны расположились на расстоянии друг от друга, окружив город, рядом с ними заняли позиции их каталисты. Когда все встали по местам, прозвучал одинокий зов трубы, и из Коридора в золотой колеснице появился принц Гаральд. Колесницу влекли девять вороных коней. Из ноздрей магических животных вырывалось пламя, из-под копыт, ступавших по воздуху, били молнии. Кони так пронзительно ржали, что их было слышно даже под самым куполом.
Держащий в узде своих яростных жеребцов, принц Гаральд представлял собой величественное зрелище. Он был облачен в серебряные доспехи, передававшиеся в его роду из поколения в поколение. Некоторые говорили, что они сохранились еще с древних времен и что на них заклятия победы и защиты для владельца. Шлем он держал под мышкой, а его русые волосы развевались на ветру. Отвесив поклон жителям Мерилона, он повел колесницу вокруг города. Когда он пустил коней галопом, прямо в воздухе начали разворачиваться знамена Шаракана, пока весь Мерилон не оказался в кругу ярких цветов своего противника. Так прекрасен был принц, так устрашал вид огнедышащих вороных коней, так великолепны были знамена, что мерилонцы приветствовали его радостными криками.
Вернувшись к Вратам города, принц Гаральд остановил колесницу. Подняв руку, он снова приказал протрубить. Внезапно из Коридоров хлынули дикие кентавры - их получеловеческие лица были перекошены гневом, копыта били по земле. В руках они держали копья - оружие Темного искусства.
Над ними летели драконы, рассекая воздух когтями, отравляя его ядовитым дыханием. Затем появились гиганты. Их головы возвышались на уровне Верхнего города, и колоссы с тупыми ухмылками злобно глядели на людишек у себя под ногами. Грифоны, химеры, сатиры, сфинксы - все виды магических существ - хлынули из Коридоров, злобно завывая, жаждая человеческой крови.
Теперь никто в Мерилоне уже не аплодировал. Дети заплакали от ужаса. Матери прижимали вопящих детей к себе, мужчины повскакивали, готовые защищать свои семьи. Знатные мужи в ярости выкрикивали ругательства, их супруги картинно падали в обморок, воспользовавшись случаем.
Когда кентавры оказались на расстоянии броска копья, когда гиганты протянули вниз свои огромные руки, а драконы приготовились было прорваться сквозь магический купол, принц Гаральд приказал протрубить второй раз.
Одно за другим магические чудовища стали исчезать во вспышках разноцветных звезд, с грохотом, от которого содрогалась земля. Все это оказалось иллюзией. И на месте остались только уставшие колдуны и измученные каталисты, создававшие все эти иллюзии, и сил у них сохранилось ровно столько, чтобы горделиво поклониться народу Мерилона.
Подняв над головой свой стяг, принц Гаральд воскликнул громовым голосом:
- Призываю вас, жители Мерилона, свергнуть своего злобного правителя и его мерзкого епископа! Вы живете в снах, столь же мертвых, как ваша покойная императрица, столь же безумных, как ваш покойный император! Шаракан предлагает вам жизнь! Вернитесь к миру живых! Если вы отказываетесь сбросить этих паразитов, сосущих вашу кровь, то мы сделаем это сами, чтобы они не заразили остальной мир! И между нашими королевствами начнется война! Каков ваш ответ?
- Война! Война! - возбужденно кричали простые мерилонцы.
- Война! Война! - скандировала знать.
- Война! - кричали дети, понукаемые матерями. - Война! - Они повторяли за взрослыми это слово с бездумным удовольствием и тут же сотворяли из воздуха острые палки, напоминавшие копья, которые они видели в руках кентавров.
- Война! - вопили студенты университета и тут же бежали записываться в армию.
- Война, война! - хором повторяли несколько юных каталистов. Их попыталась остановить проходившая мимо деканша, сурово напомнив, что Олмин не одобряет кровопролития. Но поскольку деканша торопилась - спешила предложить свою помощь колдунам - у нее не было времени разобраться с виновными, и, как только она ушла, каталисты снова принялись за старое.
- Да будет так! - мрачно воскликнул принц Гаральд, но его слова потонули в воплях.
С последним, холодным официальным поклоном принц повел свою колесницу в Коридор и скрылся из виду. Его колдуны и каталисты тоже исчезли.
Стоял полдень. В Мерилоне звонили колокола, Сиф-ханар в приступе патриотического рвения окрасили облака в цвета Мерилона, и казалось, что небо задрапировано стягами. Вельможи разбежались по пирам с военными песнями и национальными гимнами на устах. Люди Нижнего города устроили на улицах импровизированные пляски и разожгли костры. Город пылал огнями, пиры и веселье будут длиться ночь напролет.
Молча стоя в своем кабинете над полным веселья и суматохи городом, император Мерилона незримо и неслышно взирал на происходящее. Для него Вызов начался и закончился, он просто пропустил его мимо ушей, хотя все действие разворачивалось у него на глазах. Перед его взором стояла лишь одна фигура, державшая в руке орудие тьмы.
Празднества в Мерилоне уже были в самом разгаре, солнце уныло опускалось за горизонт, сгущался сумрак. Первые звезды замерцали прежде, чем Дкарн-дуук пошевелился или заговорил. У него за спиной в кресле тяжело сопел епископ. Постоянно вытирая лоб платком, он думал о том, что время обеда уже давно прошло, и, когда Ксавьер заговорил, он даже вздрогнул.
- Джорам вернулся из царства мертвых, - тихо сказал Дкарн-дуук. - Если мы его не остановим, Пророчество исполнится. Поднимайте Дуук-тсарит. Если они найдут Джорама, пусть убьют его на месте. На сей раз его можно - и нужно - уничтожить!

ГЛАВА ДЕВЯТАЯ
К ПОБЕДЕ!

Через неделю после Вызова, в день, установленный в результате переговоров между представителями воюющих государств, началась битва между Мерилоном и Шараканом. Рано утром, задолго до рассвета, принц Гаральд и его свита прибыли на Поле Доблести, чтобы установить Игровую Доску. Его противник, император Ксавьер со свитой, прибыл почти в то же самое время и сделал то же самое в нескольких милях от него.
Поле Доблести располагалось примерно в центре Тимхаллана. Это был большой участок относительно ровной земли, поросший мягкой зеленой травой, с разбросанными тут и там небольшими рощицами. Поле Доблести еще в древности было отведено под выяснение отношений между нациями. Для других целей сюда не приходили. Поле было освящено как молитвами, так и кровью - последняя была непреднамеренным последствием Железных войн.
Кроме пресловутых Железных войн, все войны в Тимхаллане велись цивилизованным образом, как и приличествует решать конфликты лучшим представителям магически одаренного человечества (в отличие от презренных Мертвых, оставшихся в старом мире). Главной частью Поля Доблести были Игровые Доски. Сделанные из священного камня Купели - из гранита, взятого от Источника Жизни, - Доски были установлены на противоположных сторонах поля. Каждая Доска представляла собой квадрат размером десять на десять футов. Когда Поле не использовалось, плоские серые Доски лежали на земле. Друиды присматривали за тем, чтобы Доски содержались, как подобает. Трава вокруг них была ровно и аккуратно подстрижена, защитные заклятия не давали животным и птицам осквернить поверхности Досок.
В день битвы, как сегодня, предводители войск, сопровождавшая их знать, Мастера войны и каталисты высокого ранга прибыли к Доскам и с первыми лучами солнца приступили к церемонии Активации и Благословения.
Принц Гаральд вместе с кардиналом Радисовиком занял место во главе Доски с северной стороны. Его спутники - сливки шараканской знати - встали по другие стороны Доски, по девять человек с каждого края. Рядом с каждым знатным шараканцем стоял его каталист. По знаку принца Гаральда кардинал Радисовик начал молитву.
- Всемогущий Олмин, - возгласил он, прекрасно понимая, что в нескольких милях отсюда те же самые слова произносит епископ Ванье, - воззри ныне на наш спор и благослови его. Суди же нашу битву по справедливости и даруй нам победу, ибо мы сражаемся, дабы заслужить славу в твоих глазах и усмирить врага, который нарушил твои заповеди и принес смуту и усобицы в нашу мирную землю.
Затем последовало изложение жалоб Шаракана на Мерилон (с другой стороны Поля - наоборот), на случай если Олмин забыл об агрессии, попытках порабощения и прочих мерзких преступлениях, в которых погряз враг.
- Даруй же нам сегодня победу, Олмин, - продолжал Радисовик, - и мы, шараканцы, обещаем тебе, что улучшим условия жизни крестьян, что ныне стенают под железным ярмом жадной знати Мерилона.
(- Мы, мерилонцы, обещаем, что уничтожим мерзких чародеев, поработивших народ Шаракана.)
- Мы, шараканцы, разрушим магический купол, окружающий Мерилон, откроем его твоему благословенному свету и воздуху.
(- Мы, мерилонцы, принесем просвещение и культуру жителям Шаракана, окружив их город магическим куполом.)
- ...свергнем их епископа, объявленного Церковью еретиком.
(- ...свергнем их кардинала, объявленного Церковью еретиком.)
- ...и принесем Тимхаллану мир во имя твое. Аминь.
(- ...и принесем Тимхаллану мир во имя твое. Аминь.)
В этот момент церемонии начали прибывать зрители. Их фантастические крылатые экипажи засверкали в небе. Кардинал Радисовик, завершив молитву, вдруг ощутил мимолетное странное чувство, будто сюда прибыл сам Олмин и восседает где-то над ними с бокалом вина и ножкой цыпленка в руке. Это видение ошеломило его, и Радисовик торопливо его прогнал, в душе умоляя Олмина простить его за кощунство.
Принц Гаральд ткнул в бок своего каталиста, который, разинув рот, смотрел на прибытие гостей, забыв, что церемония еще не окончена. Вспыхнув, кардинал Радисовик передал Жизнь своему господину. Все присутствующие каталисты сделали то же самое для своих лордов. Большая часть собравшихся тут магов были Альбанара. Однако среди них было двое Сиф-ханар, один Кан-ханар и чародей - кузнец, который теперь являлся вождем своего народа. Склонив голову, они почтительно приняли Жизнь от своих каталистов и по знаку Гаральда в свою очередь использовали ее для активации Игровой Доски.
Гигантская гранитная плита начала светиться голубым. Маги медленно воздели руки, и Игровая Доска стала подниматься. Все выше и выше взмывала она по велению магов, пока не зависла в четырех футах над землей. Принц Гаральд повелительно взмахнул рукой, и маги закончили читать заклятия. Доска осталась парить в воздухе, на уровне, удобном для игры. Ее гладкая поверхность сверкала на солнце.
Затем принц Гаральд, который до тех пор не участвовал в магическом действе, положил руки на Доску и начал нараспев читать ритуальное заклинание, древнее, как сам камень. Это была Активация. По его приказу крошечные магические фигурки - уменьшенные копии настоящих людей и животных, участвующих в битве, - заняли свои места на Доске. В то же самое время их реальные двойники занимали позиции на Поле Доблести.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Трэйси Хикмэн

Первыми появились Мастера войны со своими каталистами. Они заняли позиции на Игровой Доске, которая для облегчения движения фигурок разделилась на множество шестиугольников. Порой обращаясь за советом к стоящим рядом соратникам, но чаще действуя по своему усмотрению, принц Гаральд расставил маленькие живые фигурки на своей Доске, приказывая какому-нибудь Мастеру войны переместиться на несколько шестиугольников, например, к северу или призывая назад ту фигурку, которая по невнимательности зашла на вражескую территорию.
Как только Мастера войны были расставлены по желанию Гаральда, он занялся Сиф-ханар и разместил их на разных расстояниях (определенных многовековой традицией) вокруг Доски. Наконец, когда все было готово, он начал развертывать свои войска - тех людей или существ, которыми будут командовать Мастера войны.
Орды диких кентавров, наловленных во Внешних землях и подчиненных Дуук-тсарит, хлынули на Поле Доблести. Каждым подразделением кентавров командовал Мастер войны, который должен был спустить их с цепи по собственному решению или по прямому приказу принца. Крылатые ариэли стояли рядом с Гаральдом готовые передавать его приказы всем бойцам на Поле.
Вместе с кентаврами стояли гиганты - мутанты, которые, как и кентавры, жили во Внешних землях. Однако в отличие от кентавров, которые жили только для того, чтобы убивать, гиганты были созданиями разумными, хотя и с интеллектом малого ребенка. Обычно миролюбивые, гиганты шли в битву, только понукаемые такими военными уловками, как молнии, хлеставшие по их телам, или другие болезненные средства убеждения. От подобного эти люди-переростки впадали в ярость.
Затем появились драконы, грифоны, орда магических тварей, включая тех, что были созданы специально для битвы - гигантские шестифутовые крысы, стоявшие на задних лапах, огромные коты, для того чтобы драться с крысами, и так далее, в зависимости от изобретательности и искусности мага. Особенно опасны были оборотни - мужчины и женщины, превращенные Мастерами войны в диких зверей, сохранивших людской разум и хитрость.
Наконец, по краям Доски заняли свои места Телдары, друиды-целители, готовые немедленно прийти на помощь любому раненому человеку с любой стороны.
По ходу своих трудов принц смотрел, как на другой стороне Игровой Доски материализуется армия императора Ксавьера. Гаральд острым взором изучал расположение вражеских войск, зная, что его противник занимается тем же. Время от времени принц делал перестановки, перемещая фигуру-другую в зависимости от того, как расставлял своих людей Ксавьер. Но Гаральд не позволял сиюминутной обстановке влиять па разработанный им план. Он был уверен в своем замысле, в своих Мастерах войны и в своем народе.
И вот все было готово. Глянув сверху вниз на Игровую Доску, теперь заставленную магами, каталистами, завывающими кентаврами, ухмыляющимися гигантами, летающими драконами, скалящимися оборотнями и ордой прочих бойцов, Гаральд улыбнулся гордо и удовлетворенно. Подняв внезапно оказавшийся в его руке бокал вина, принц сказал, что желает произнести тост.
Его гости немедленно последовали примеру принца, подняв собственные кубки. К тосту присоединились зрители, во множестве столпившиеся в воздухе над Игровой Доской. Они жаждали начала битвы.
- За победу! - воскликнул принц Гаральд - Сегодня наш день!
Все радостно выпили. Вельможи поглядывали друг на друга и особенно на своего принца с гордостью. Гаральд никогда еще не был так прекрасен и не выглядел так царственно, как в тот день. Он был облачен в снежно-белые одежды главнокомандующего, окаймленные красным и золотым. Лицо его пылало от возбуждения, ясные глаза сверкали от искренней уверенности в своей правоте и жажды поскорее схватиться с врагом. Он снова поднял бокал, и в него магическим образом налилось красное вино. Радисовику вино живо напомнило кровь, струящуюся из раны. Кардинал, содрогнувшись, быстро очертил себя знаком, отвращающим зло, думая, почему сегодня его так одолевают эти тревожные и неприятные мысли.
- За наше секретное оружие, - сказал Гаральд, обращаясь к чародею-кузнецу и поднимая бокал.
- За наше секретное оружие, - ответили остальные, не сводя взгляда с кузнеца.
Тот покраснел от удовольствия и гордости и, в смущении осушив вино одним глотком, закашлялся, так что барону, стоявшему позади него, пришлось постучать по его спине.
Теперь все взоры устремились на ту часть Доски, что была затянута магическим облаком. У принца Ксавьера на его части Доски тоже был такой, укрытый облаком участок. Хотя Правила войны требовали, чтобы большинство сражающихся были на виду, игрокам позволялось держать часть войск скрытыми в резерве.
Именно эти резервы могли склонить чашу весов на ту или другую сторону, и взоры обоих главнокомандующих - Гаральда и Ксавьера - были прикованы к укрытым облаком участкам. По донесениям шпионов, по позиции скрытых войск на Доске, по сотне других намеков полководцы пытались угадать, что за опасность таится в тумане.
Ксавьер почти наверняка знал, что это армия чародеев, но с каким они будут оружием? Каков их план атаки? И прежде всего, есть ли у них Темный Меч?
Принц Гаральд почти не сомневался в том, что скрывалось под облаком Ксавьера. Колдун с Темным Мечом. Принц выделил самому могущественному своему Мастеру войны отряд, вооруженный особым оружием, и дал одно-единственное задание - захватить Темный Меч. Гаральд был бы потрясен, если бы узнал, что император Ксавьер дал своему самому могущественному Мастеру войны точно такой же отряд и точно такой же приказ. Темный Меч был целью поисков еще для одного ордена. Подстегиваемые страхом перед Пророчеством, Дуук-тсарит провели тайное собрание конклава в ночь перед битвой. Они встретились в пещерах глубоко под землей. Об этих пещерах не знали ни короли, ни императоры.
Фигуры в черном, безликие в вечной тьме пещер, в глубоком молчании окружили девятилучевую звезду, врезанную в каменный пол. Один из колдунов поднялся в воздух над ними всеми, неразличимый для очей, но зримый мысленно. Это была женщина. Она задала вопрос:
- Темный Меч в рядах армий Шаракана?
- Нет, - послышался хор голосов с одной стороны пещеры.
- Темный Меч в рядах армий Мерилона?
- Нет, - снова ответил хор голосов, на сей раз с другой стороны пещеры.
- Видели ли в этом мире Мертвого человека, Джорама, или каталиста Сарьона?
- Да, - на сей раз ответил только один голос, откуда-то сзади, из-за круга.
Колдунья тут же распустила конклав. Черные тени выскользнули в ночь, вернувшись к своим делам. Все, кроме одного. Колдунья подозвала его.
- Где Джорам?
- Не знаю. Темный Меч хорошо его защищает.
- Но его видели! Кто? От кого ты это узнал?
Человек мысленно назвал имя. Он не произнес его вслух, опасаясь поведать эту тайну даже ночи.
Колдунья, услышавшая его мысли, удовлетворенно кивнула.
Человек, казалось, сомневался.
- Этому источнику можно доверять?
- Полностью, - ответила колдунья.

ГЛАВА ДЕСЯТАЯ
ИЗ ТУМАНА

Мосия сидел на маленьком, поросшем травой холмике, съежившись от густого, угрожающего тумана, смыкавшегося вокруг него, как ледяная ладонь. Он не знал, который сейчас час и сколько он тут проторчал. С тех пор как ему и его отряду было приказано занять позицию, могло пройти полдня, а могло и полмесяца. Он утратил всякое ощущение времени в этом затянутом туманом мире, и, похоже, скоро он вообще утратит все чувства.
Сквозь непроглядный туман он не видел ничего, даже остальных людей своего отряда. То, что и враг не может его видеть, несколько его утешало. Но это не могло успокоить поднимающейся тревоги - в душе его словно бы кто-то шептал, что остальное человечество давно ушло из этого мира, оставив здесь его одного.
Он понимал, что это не так. Во-первых, он слышал звуки. Но искаженные туманом, неестественные, нервирующие, они были даже хуже тишины. Эти глухие голоса принадлежат людям или призракам? А это шаги или что? Может, враг подкрадывается с тыла?
- Кто идет? - дрожащим голосом спросил Мосия.
Ответа не было. Вплетя слова в свои пряди, туман унес их.
Что это - рука легла на плечо? Выхватив кинжал, Мосия вскочил на ноги, обернулся и умело пырнул... дерево.
- Олух! - выругал он себя.
Спрятав кинжал, он отбросил в сторону корявую ветку, царапнувшую по щеке. Торопливо огляделся по сторонам, надеясь, что никто не видел его глупого поступка, затем облегченно вздохнул и снова сел на пригорок, поглаживая ссадину на руке, - ветка все-таки отомстила ему за нападение, всадив в руку несколько заноз.
Началась ли битва? Мосия подумал, что, наверное, да, поскольку был уверен, что проторчал тут не меньше нескольких часов. Может, все уже кончено? Может, его отряд уже призывали в бой, а он ничего не слышал? Эта мысль была такой тревожной, что он схватил тяжелый металлический арбалет и сделал несколько шагов, всматриваясь в туман и надеясь найти кого-нибудь, кто знал бы, что происходит.
Затем остановился в нерешительности.
У него был особый приказ: оставаться на месте, пока туман не рассеется. Принц Гаральд подчеркнул, что очень важно исполнить его приказ буквально.
- Именно вы, чародеи, - ключ к нашей победе, - говорил он им еще затемно, до рассвета, когда они собрались перед Коридором, готовясь к транспортировке на Поле Доблести. - Почему так? А потому, что вы не зависите от магии! Когда наши колдуны вытянут из колдунов Ксавьера Жизнь, когда вражеские каталисты устанут настолько, что больше не смогут тянуть магию из мира, вы выступите вперед и враг будет у вас в руках. Ксавьер окажется в безвыходном положении, он будет вынужден уступить Поле нам.
Вздохнув и сказав себе, что он тут все же не пять недель торчит, а всего, наверное, пять часов, Мосия вернулся на свой зеленый пригорок - и увидел, что пригорка-то и нет. Застыв неподвижно на месте, он попытался мысленно восстановить свой путь. Встав с холмика, он повернул налево, это точно, и сделал всего четыре или пять шагов. Значит, если он повернет направо, он легко найдет свое место.
Он его не нашел и через двадцать шагов. Хуже того, он окончательно заблудился, поворачивая в тумане направо, налево, во всех возможных направлениях.
- Ну вот! - обиженно проговорил кто-то ему в правое ухо. - Мы совершенно заблудились.
Мосия подпрыгнул, и сердце его испуганно забилось, казалось, где-то у самого горла. Выхватив дрожащей рукой кинжал, он стал размахивать им, но кинжал не встречал на своем пути ничего, кроме воздуха.
- Ты ведь не полезешь снова драться с деревом, а? - сурово вопросил голос. - Никогда я не бывал столь унижен...
- Симкин! - яростно прошипел Мосия, глядя по сторонам и пытаясь успокоить колотящееся сердце. - Ты где?
- Здесь, - скорбно произнес голос прямо в ухо Мосии. - И никогда за всю мою жизнь мне не было так скучно, даже когда покойный император рассказывал о своей жизни - от пребывания в чреве матери до... или в обратном порядке.
Сорвав с плеча колчан со стрелами, Мосия швырнул его наземь.
- Ой! - взвизгнул голос. - Это уж совершенно ни к чему! Ты растрепал мне оперение!
- А пугать меня до полусмерти? - в бешенстве прошипел Мосия.
- Если ты настаиваешь, я это сделаю, - озадаченно заметила стрела, - хотя почему ты хочешь, чтобы я снова тебя напугал...
- Да нет, болван! - вскричал Мосия, пнув колчан. - Я говорю, что ты уже перепугал меня до полусмерти! - Он схватился за грудь, в которой продолжало бешено колотиться сердце. - Что-то со мной не так, - прошептал он. Ноги его подломились, и он опустился на ближайший пень.
- Мне очень жаль, - сказала стрела, медленно показываясь из колчана.
Мосия, мрачно глядя на нее, увидел, что она ярко-зеленая с оранжевыми перьями.
- Не мог бы ты мне помочь? - попросила стрела, извиваясь в попытке выползти на траву.
Мосия не только не стал помогать стреле, но в не слишком любезных выражениях предложил ей выползти самой.
- Мог бы просто сказать «нет», - фыркнула стрела. Изогнувшись последний раз, она выбралась из колчана, и в зелено-оранжевом мазке перед Мосией явился Симкин в натуральную величину, руки по швам, пятки вместе. - Я весь застыл, как покойная императрица, и пальцев ног не чувствую, - уныло пожаловался он. - Как тебе мой костюм? Я назвал его «Ядовитая зелень». Помнишь, была такая веселая шайка разбойников, предводитель которых рыскал по лесу в шелковых штанах и остроконечной шляпе с перьями? Его поймали, когда он выделывал забавные штуки с оленем. Местному шерифу пожаловались на него, и в результате...
- Что ты здесь делаешь? - прорычал Мосия, глядя в туман и пытаясь увидеть или услышать хоть что-нибудь. Ему казалось, что с левой стороны доносятся приглушенные звуки, но он не был уверен. - Ты ведь знаешь, Гаральд сказал, что не желает видеть даже кончика твоего оранжевого шарфа на поле боя!
- Гаральд добрый мальчик, и я люблю его до безумия, - заметил Симкин, потягиваясь с удовольствием, - но ты должен признать, что порой он невероятно напыщен...
- Тс-с-с! - обалдев от таких слов, зашикал Мосия. - Тихо!
- Не хотел говорить тебе, старина, - весело продолжал Симкин, - но сейчас мы наверняка в нескольких милях от Поля. Не смотри так уныло. Все равно это ужасно скучно. Шайка стареющих колдунов будет обмениваться заклятиями, если только слова вспомнят. Каталисты станут бездельничать на солнышке. Да, порой какой-нибудь молодой сорвиголова оживит представление, пустив на вылазку пару кентавров. Забавно будет посмотреть, как эти стариканы подберут свои одежды и кинутся в отступление, проламываясь через кусты. Но уверяю тебя, в целом все это ужасно скучно. Все равно никого не убьют.
- Да никого и не предполагается убивать! - в сердцах бросил Мосия, с беспокойством думая о том, вдруг Симкин прав и он действительно так далеко от Поля.
- Знаю. Я скорее надеюсь, что кентавр вырвется или гигант озвереет и бросится в бой, но вряд ли мне повезет и кто-то будет убит. Мне стало очень скучно. Хуже того, я прибыл в одной колеснице с бароном фон Лихтенштейном, который обычно привозит великолепные холодные закуски. Он взял с собой огромную плетеную корзину, из-под крышки которой исходил изумительнейший запах. Но это было где-то за час до полудня, барон ужасно меня утомил, желая комментировать все передвижения самолично. Я сказал ему, что изнываю от голода, но он пропустил мимо ушей мои деликатные намеки насчет того, что закуска могла бы оживить мой упавший дух. Наконец я решил найти тебя, милый мальчик. Мне все равно надо было сказать тебе кое-что важное.
- Сейчас не полдень. Который час? - спросил Мосия, желая, чтобы Симкин больше не заговаривал о еде.
- Где-то час или два пополудни. Кстати, было дважды разумно с моей стороны спрятаться в твоем колчане, правда?
Мосия снова перебил его:
- Что за важную вещь ты хотел мне сказать?
Симкин поднял бровь.
- Да, действительно, - сказал он со странным, полунасмешливым-полусерьезным выражением лица, от которого у Мосии всегда мурашки по коже шли. - Я наткнулся вчера вечером в Мерилоне на твою старую знакомую.
- Мою? - с подозрением посмотрел на Симкина Мосия. - Кого же?
- Да ту твою подружку, колдунью из Дуук-тсарит.
- Боже мой! - Мосия вздрогнул и побледнел.
- Клянусь бородой Олмина, мой мальчик! - с веселым изумлением глядя на него, произнес Симкин. - Не надо так. У тебя виноватый вид, а ты ведь ничего дурного не сделал, уж я это знаю.
- Ты не знаешь, каково все это пережить! - сглотнул комок в горле Мосия. - Иногда мне снится ее лицо, она смотрит на меня, ухмыляется... - Мосия воззрился на Симкина, внезапно полностью осознав смысл сказанного. - А что ты делал в Мерилоне прошлой ночью?
- Я там всю последнюю неделю провел, - зевнул Симкин. С отвращением глянув на пенек, на котором сидел Мосия, он мановением руки сотворил кушетку и улегся на нее, заложив руки за голову. - Там были замечательные пиры.
- Но Мерилон - наш враг!
- Дорогой мой мальчик, у меня врагов нет, - заметил Симкин. - Но ты разорвал цепь моих размышлений. А там тоже было что-то важное. - Он нахмурился, пощипал бородку. Вокруг него клубился густой туман, постепенно скрывая его из виду, пока перед глазами у Мосии не осталась только ярко-оранжевая шляпа, которую Симкин носил с этим зеленым костюмом, и кончики оранжевых башмаков.
- Ах, да. Эта ведьма как бы между прочим спросила меня, не видел ли я в последнее время Джорама.
- Джорама?! - в ужасе повторил Мосия. Вскочив он подошел поближе к Симкину и оперся на кушетку, стоявшую средь леса, чтобы хоть так успокоиться, ощутив под рукой нечто реальное. - Но... но это же бессмысленно! Может, ты ослышался, или она не думала...
- Все было в точности так, как я сказал. Я был просто ошеломлен. Буквально. Споткнулся и шлепнулся, прямо из воздуха. «У меня в ушах вата, - сказал я ведьме. - Плохо слышу. Мне показалось, будто бы вы спрашивали о Джораме?» «Именно», - ответила она. Они народ прямой, эти Дуук-тсарит. Вокруг да около не ходят. «Джорам? - повторил я. - Тот парень с замечательным мечом, который... хм... пропал около года назад?» «Тот самый», - сказала она. «Стало быть, мы говорим о призраке? - спросил я, боюсь, дрожащим голосом. - Который костями стучит, цепями звенит, топает по ночам? Джорама видели расхаживающим по залам в ночной сорочке?» Она не ответила, просто вот так вот уставилась на меня. - Симкин изобразил пронзительный, как кинжал, взгляд ведьмы так успешно, что Мосия снова вздрогнул и торопливо кивнул.
- Понимаю, - пробормотал он. - Продолжай.
- Затем она сказала: «Я еще поговорю с тобой», а они всегда говорят то, что думают. Клянусь, - серьезно сказал Симкин, сам вздрогнув, причем это вовсе не было игрой, - я прямо почувствовал, как меня по уху ледяными пальцами погладили...
- Не говори такого! - Над губой Мосии выступили бисеринки пота. - Особенно сейчас. - Он огляделся по сторонам. - Ненавижу этот проклятый туман! Ты ничего не слышишь? - Он замолчал, прислушиваясь. Странное низкое гудение доносилось из мглы. - Что там происходит? Почему мы ничего не делаем?
- Ну, ты конечно же прекрасно понимаешь, что это значит?
- Нет! - сердито ответил Мосия, склонив голову набок и стараясь определить направление, откуда доносится странный звук. - Но я полагаю, что ты мне расскажешь.
- Это значит, милый мальчик, - напыщенно ответил Симкин, - что у Ксавьера нет Темного Меча. А еще - и он, и Дуук-тсарит уверены, что Джорам вернулся. А значит, снова возникла угроза, что Пророчество исполнится.
Мосия ничего не сказал. Он больше не слышал никаких подозрительных звуков, потому подумал, что все это игра его воображения. Глядя в туман, он покачал головой.
- А ведь Ксавьер прав, знаешь ли, - неохотно сказал он наконец, понизив голос. - Джорам действительно вернулся. Я чувствовал это в глубине души, когда вступил на тот берег и увидел лежащего там Сарьона. Только Джорам мог разрушить заклятие... - Он помолчал, затем с трудом добавил: - Мы должны убедить Гаральда...
- Цыц! Туман рассеивается! - воскликнул Симкин, вскакивая на ноги.
Прозвучал зов одинокой трубы. Подул резкий холодный ветер, разогнал цепкие пряди тумана, ползшие по земле, а затем улетел. Теперь в небе сияло во всей красе полуденное солнце.
Прищурившись от яркого света, чувствуя, как согревается все тело, Мосия торопливо схватил арбалет и забросил колчан со стрелами на плечо.
- Вон мой отряд! - он показал на группу людей, строившихся в ряды под командой одного из сыновей кузнеца. - Меньше чем в двадцати футах! Я не потерялся! Я здесь!
Мосия начал кричать, размахивать руками. И тут он снова услышал то странное гудение, уже намного ближе и громче. Он обернулся посмотреть...
Юноша раскрыл от ужаса рот. Страх пригвоздил его к месту, пронзил душу, высосал из него все силы. Он не мог двигаться, не мог думать. Он мог только смотреть.
- Симкин! - жалко пропищал Мосия, жаждая прикоснуться к живой плоти, увериться, что он сам вообще существует среди всего этого ужаса. А ужас все теснее смыкался вокруг него, куда страшнее и холоднее, чем туман. - Симкин! - стонал он. - Не покидай меня! Где ты?!
Ответа не было.

ГЛАВА ОДИННАДЦАТАЯ
НЕЗРИМЫЙ ВРАГ

Принц Гаральд не понимал, что творится. Он ошеломленно смотрел на свою Игровую Доску, не в силах постигнуть происходящее.
На северном фланге шла атака на его фигурки. Они отчаянно сражались, защищали свою жизнь.
Они умирали...
Но там ничего не было! Никакого врага!
- Что это? - прохрипел Гаральд, вцепившись мертвой хваткой в край Доски, словно пытаясь выжать ответ из безмолвного камня. - Что происходит? - обратился он к командирам, которые оцепенело смотрели на него. - Кардинал? - Принц яростно глянул на церковника.
Но лицо Радисовика было мертвенно-бледным, а губы его шевелились в беззвучной молитве. Он только покачал головой в ответ.
- Не знаю, - умудрился он наконец выговорить.
- Ксавьер! - в бешенстве прорычал Гаральд, вцепившись пальцами в камень. - Это он виноват! Темный Меч! И все же...
- Нет, ваше высочество, - ответил Радисовик, трясущейся рукой указывая на Доску. - Смотрите - та сила, что напала на нас, атакует и его!
Гаральд снова посмотрел на Доску, и у него глаза полезли на лоб.
Фигуры императора Ксавьера, похоже, сражались с тем же незримым врагом, поскольку перестали атаковать фигурки принца и теперь тоже отстаивали свою жизнь.
Фигуры! Гаральд застонал. Там умирали настоящие, живые мужчины и женщины, а не фигурки, которые представляли их на Игровой Доске. Беспомощно и растерянно глядя на все это, принц увидел, как ряды Мастеров войны на северной части Доски начали нарушаться. Фигурки обращались в бегство. Некоторые облаченные в алое колдуны падали так, как будто их бил в спину кто-то невидимый, а когда жизнь покидала их, они попросту исчезали с Доски. Другие колдуны и чародеи пытались противостоять незримому для Гаральда врагу, но эти крошечные фигурки тоже вскоре исчезли.
А вот каталисты не падали на Доску бездыханными - они просто внезапно исчезали.
- Да что же это? Что творится? - бушевал принц. Оторвавшись от Доски, он стиснул кулаки. - Где ариэли из того сектора? Где они? - вдруг воскликнул он, ища взглядом в небесах. - Почему они не приносят отчетов?
Кардинал Радисовик тоже поднял взгляд и вцепился в принца.
- Ваше высочество! Зрители! - настойчиво зашептал он ему в ухо. - Они не знают, что происходит. Вы должны сохранять спокойствие, иначе начнется паника.
Принц Гаральд глянул на сверкающие экипажи, кружившие или зависшие в воздухе над ним. Их богатые седоки наслаждались обедом. Сверху доносилось слабое звяканье бокалов с шампанским, неразборчивые голоса и смех.
- Спасибо, Радисовик, - сказал принц, делая глубокий вздох. Выпрямившись, он крепко сцепил руки за спиной и попытался изобразить невозмутимость. - Ближе к Доске, - жестко приказал он своим командирам. - Спрячьте ее от посторонних глаз. Надо убрать их отсюда! - тихо добавил он, когда побледневшие приближенные теснее сгрудились вокруг стола. - Но под каким предлогом...
- Может, буря, Гаральд? - предложил Радисовик. Он был так перепуган, что назвал принца на людях по имени. - Сиф-ханар...
- Отлично! - Гаральд подозвал одного из ариэлей, стоявших рядом. - Лети к Сиф-ханар, - приказал крылатому человеку принц. - Скажи: я хочу, чтобы буря накрыла всю Доску. Дождь, гром, град, молнии - все, что смогут. Это также, быть может, остановит атаку с севера, - добавил он, снова глянув на Доску и задумчиво сдвинув брови. - Пошлите еще вестников, чтобы предупредить зрителей, - Гаральд показал наверх, - и здесь, и над другими частями Поля.
Ариэли поклонились, расправили крылья и взмыли в воздух, предлагая остальным следовать за ними. Глядя им вслед, Гаральд увидел, как несколько из них резко сменили курс, пролетая над темным предметом, возникшим среди экипажей.
- Это ариэль, - сказал Гаральд, старательно контролируя голос - Они несут его. Наверное, он ранен.
Два ариэля осторожно поддерживали своего товарища под руки. Они вернулись к принцу, а остальные отправились передавать его приказы. Ариэли летели медленно, поддерживая с обеих сторон свою ношу. Внизу, пытаясь сохранять спокойствие, с нетерпением ждал Гаральд. Он вдруг остро осознал, что толпа внезапно замолчала, а затем снова забормотала, увидев то, что произошло. Когда ариэли подлетели поближе, Гаральд увидел, что именно они несли, и у него дыхание перехватило от ужаса. Те, что стояли рядом, тоже тихо заахали.
Тело ариэля обгорело, перья на крыльях обуглились и почернели. Голова его бессильно моталась, он висел на руках товарищей.
- Господин, мы поймали его в воздухе, он падал, - сказал один из ариэлей, когда они опустились на землю перед своим принцем, положив раненого на траву.
- Послать за Телдаром! - приказал Гаральд. Сердце его разрывалось от жалости к раненому. Какое же нужно было иметь мужество, чтобы лететь в таком состоянии!
Кто-то торопливо побежал за целителем. А Гаральд опустился на колени возле раненого и понял, что уже поздно. Ариэль был без сознания, он умирал. Принц скрипнул зубами. Он должен выяснить, что происходит! Он произнес слово, и в его ладони появилась вода. Смочив обожженные губы ариэля, он сбрызнул почерневшее, потрескавшееся лицо.
- Слышишь ли ты меня, друг мой? - тихо спросил Гаральд.
Кардинал Радисовик, опустившись на колени рядом с ним, начал тихо читать-отходную молитву.
- Per istam sanctam...( Per istam sanctam unctionem indulgeat tibi Dominus quidquid deliquisti. Amen, (лат.) - Этим святым помазанием да отпустит тебе Господь все, в чем погрешил ты. Аминь. (Слова католической молитвы.))
Ариэль открыл глаза. Похоже, он не понимал, где находится. Он дико озирался вокруг и кричал от ужаса.
- Ты в безопасности, друг мой, - тихо сказал Гаральд, смачивая его губы водой. - Скажи, что случилось?
Ариэль сосредоточил взгляд на принце. Протянув окровавленную руку, крылатый человек схватил Гаральда за плечо.
- Чудовищные твари... железные! - Человек начал задыхаться, вцепился изо всех сил в руку Гаральда. - Смерть... ползущая смерть. Спасения нет! - Глаза ариэля закатились, губы раскрылись в немом вопле, который заклокотал и затих в горле.
- ...Unctionem indulgeat tibi Dominus quidquid deliqusti...
Рука соскользнула с рукава Гаральда, освободив его от конвульсивной хватки. Принц продолжал стоять на коленях, глядя на кровавые пятна на своей одежде. На красном бархате пятна крови казались черными.
- Железные твари? - повторил он.
- Несчастный бредил, ваше высочество, - жестко сказал Радисовик, закрывая застывшие глаза мертвеца. - Я не стал бы уделять много внимания его бреду.
- Это не бред, - задумчиво проговорил Гаральд и тут же ощутил на своем плече твердую руку кардинала.
Подняв взгляд, он увидел, как Радисовик чуть заметно показал головой на командующих, которые, побледнев, не сводили с них расширенных от страха глаз.
- Возможно, вы правы, ваше святейшество, - запинаясь, поправил себя принц, облизывая пересохшие губы.
Над ними быстро темнело ясное небо. На нем материализовались темные тучи, клубясь и вращаясь, как мысли в голове у Гаральда. Он словно издалека слышал голоса зрителей - пронзительные от испуга или низкие от гнева. Люди требовали разъяснить им, что тут происходит. Он слышал, как сурово отвечают им ариэли, которые подгоняли зрителей, говоря, чтобы те вернулись по домам, пока не разразилась буря.
Пока не разразилась... Железные твари... Смерть... ползущая смерть... какое странное выражение. Ползущая смерть...
Отовсюду слышались громкие голоса. Все заговорили разом, требуя его внимания.

Предыдущая страница 5 Следующая страница


Триумф Темного Меча 6

- Замолчите! Оставьте меня! Дайте подумать!
Слова распирали ему грудь, но усилием воли он не дал им вырваться. Иначе все увидят, что он теряет контроль над ситуацией. Теряет контроль? Гаральд горько усмехнулся. Ему нечего терять. Он понятия не имел, что происходит. Он по-прежнему был склонен думать - возможно, отчаянно надеялся, - что это какой-то трюк Ксавьера. Но одного взгляда на Игровую Доску было достаточно, чтобы убедиться в обратном. Силы Мерилона были рассеяны, как и силы Шаракана.
Обращены в бегство и опрокинуты незримым врагом...
Железные твари...
Ползущая смерть...
- Я отправляюсь туда, чтобы увидеть все своими глазами, - безапелляционно заявил принц Гаральд.
Облака затянули небо, становясь все плотнее и чернее. Внезапный порыв ветра пригнул высокую траву, деревья затрещали. Раздвоенная молния сверкнула в небе, загрохотал гром, и началась буря. Ливень мгновенно промочил всех до нитки, град больно хлестал по щекам. Буря разразилась, и напряжение, скопившееся в людях, тоже вырвалось наружу. Кругом бушевал хаос, паника охватила приближенных принца, смяв их, как ветер - траву.
Некоторые пытались отговаривать Гаральда, умоляя, чтобы он никуда не ходил и вернулся в Шаракан. Другие настаивали, чтобы он пошел и взял их с собой. Одни считали, что это хитроумный заговор Мерилона, и кричали, что надо бросить все силы против Ксавьера. Некоторые в пылу обвинений показывали пальцем на кузнеца.
- Железные твари! - воскликнул один. - Это работа проклятых чародеев!
Внезапно нашелся тот, на ком можно было выместить свой страх.
- Темные искусства! - вопили некоторые. - Чародеи захватывают мир!
- Император Ксавьер предупреждал, что так и выйдет, - послышался злобный выкрик.
- Мой принц, я клянусь! - пророкотал кузнец, перекрывая гром. - Это не мы! Вы же знаете, что мы никогда не предали бы вас!
Железные твари...
Не слушая просьб и убеждений, не чувствуя вцепившихся в него рук и хлещущего в лицо дождя, Гаральд отодвинул в сторону своих командиров. Кардинал Радисовик только что накрыл плащом труп ариэля и поднимался с колен, когда принц подошел к нему.
- Откройте мне Коридор, Радисовик, - приказал Гаральд, сурово глядя на кардинала в ожидании протестов.
К удивлению Гаральда, кардинал молча кивнул.
- Через мгновение, ваше высочество. - Положив руку на плечо Гаральда, Радисовик внимательно посмотрел на принца. - Как прикажете действовать в ваше отсутствие? - мягко спросил он.
Гаральд поначалу хотел было просто отпихнуть каталиста, как и прочих. Но прикосновение руки кардинала было твердым и успокаивающим, а голос звучал ровно и уверенно. Хотя на лице старика читался страх, Радисовику хватало мудрости сдерживать его. Гаральд увидел в зрачках кардинала отражение собственного лица, а в своих диких, выпученных глазах разглядел зарождающуюся панику.
Принц взял себя в руки. Четкость мышления вернулась к нему.
- Мой приказ... - начал он, проводя рукой по мокрым волосам, и заметил при этом, что, хотя вокруг и хлестал дождь, на него самого капли больше не попадали. Кто-то - вероятно, Дуук-тсарит - накрыл магическим щитом группу у Игровой Доски, оберегая их от воздействия внешних сил.
Гаральд почти таким же образом закрыл щитом свой разум, создав точку спокойствия среди смятения мыслей. Он медленно обернулся к Игровой Доске.
- Отведите всех колдунов и их каталистов с линии фронта немедленно, - продолжил он, показывая на восточный фланг, который еще не был атакован. Там пока не было признаков битвы, в этих секторах никто не бежал и не умирал. Что бы там ни происходило, оно двигалось с севера на запад. - Отведите их к югу. Туда, где мы стоим сейчас. Прикройте их отступление кентаврами, гигантами, драконами. - Он показал на другие участки Доски. - Похоже, этих тварей все же можно задержать... - Он помолчал. - Чем бы они ни были...
- Здесь сложилась зона сильного сопротивления, ваше высочество, - сказал один из командиров, привлекая всеобщее внимание к участку в дальнем северо-западном углу Доски.
- Да, - ответил Гаральд, понимая это, как и все. Там находилась позиция императора Ксавьера, там он стоял возле собственной Доски. Принц молча смотрел, как маленькая группа сражается... Против кого или чего? Гаральд встряхнулся. - Ничего не предпринимайте до моего возвращения, - добавил он, отворачиваясь от Доски и быстро отходя прочь. - Радисовик, откройте Коридор. Оставляю вас вместо...
- Я иду с вами, Гаральд, - перебил его кардинал и встал рядом с принцем.
- Спасибо, Радисовик, - тихо проговорил Гаральд, - но было бы лучше, если бы вы остались, - он обвел взглядом командиров, заметил их нервозность, то, как они бросают взоры то на Доску, то друг на друга. - Позвольте мне взять какого-нибудь другого каталиста. Ваша мудрость и хладнокровие...
- ...понадобятся моему пылкому принцу, - закончил Радисовик с легкой улыбкой. Приблизившись к Гаральду так, чтобы только он и мог его слышать, Радисовик тихо добавил: - Помнишь, что мы слышали о Приграничье?
Озадаченный, Гаральд пристально посмотрел в глаза Радисовику, не понимая, что тот хочет сказать. Но кардинал, бросив многозначительный взгляд в сторону остальных, больше не произнес ни слова. Хотя то, что Радисовик словно бы постарел прямо у него на глазах, поведало Гаральду куда больше, чем слова.
Принц внезапно все понял. Пророчество...
- Хорошо, Радисовик, - сказал Гаральд, стараясь говорить спокойно, хотя сердце его словно превратилось в камень, так отяготил его новый груз страха.
Радисовик открыл Коридор, и пустота бесстрастного ничто возникла на фоне терзаемых бурей деревьев и косого дождя. Принц, кардинал и двое Дуук-тсарит приготовились вступить в проход.
- Я пришлю ариэля с донесением, - пообещал Гаральд, повернувшись к собравшимся перед ним командирам. - Чародей, я оставляю тебя главнокомандующим вместо себя, - добавил он, взглядом гася протестующее бормотание. Это решение он считал безопасным. Он уже подумал было, что это заговор чародеев с целью захвата мира, но отбросил эти мысли, потому что знал этих людей и верил им. Что еще важнее, он мог оценить их способности и слабости.
Железные твари.
Гаральд мысленно представил себе кузнеца, призывающего демонов из горнила.
Нет. Это бессмысленно. Он видел, как этот человек трудился денно и нощно, выковывая наконечники копий и грубые кинжалы...
Железные твари. Это же почти смешно.
- Куда вы направляетесь, ваше высочество? - спросил Радисовик, когда принц Гаральд вступил в Коридор.
- Переправьте меня к императору Ксавьеру.

ГЛАВА ДВЕНАДЦАТАЯ
ЖЕЛЕЗНЫЕ ТВАРИ

Жизнь есть магия. Магия есть жизнь. Магия источалась из сердца Тимхаллана, исходя из Источника Жизни в горной твердыне Купель, наполняя все в мире. Каждый камешек, каждая травинка, каждая капля воды - все было полно магией. Все живые существа - даже те, кого объявляли Мертвыми, - были одарены магией. Когда-то в Тимхаллане был один по-настоящему Мертвый, да и того изгнали за Грань.
Но сейчас источник магии словно бы отравили. Магию пронизывал страх, который исходил из источника столь глубокого и темного, что он на сотни лет был забыт. Как прежде немым воплем исходили Дозорные на Границе, пытаясь предупредить людей об опасности, так теперь в ужасе вопили камни Тимхаллана, деревья ломали ветки в безумии, сама земля дрожала от страха.
Мосия не мог двинуться с места. Заклятие антимагии не могло лишить его жизни так же верно, как этот страх. Ледяные пальцы ужаса отняли у него рассудок, дыхание, энергию, и он не мог думать, не мог ничего сделать. Но вдруг туман разошелся, и он увидел наступавший на Тимхаллан кошмар.
Он увидел железную тварь. Мосия много месяцев проработал в кузнице, и сверкание металла было знакомо ему, как мало кому из магов Тимхаллана. Приземистое жабье тело твари было больше, чем у грифона, но без крыльев, и летать тварь не могла. Ног у нее тоже не было, потому ей приходилось ползти на брюхе. Голова поворачивалась туда-сюда подобно совиной, и Мосия решил было, что существо слепо, поскольку оно неуверенно и бесцельно продвигалось вперед. Невзирая на вставшие на пути деревья, тварь поползла прямо на них, повалила, выворотила из земли с корнями. Она выворачивала камни и перепахивала землю, оставляя за собой следы на вытоптанной траве и грязи.
Мосия смотрел на нее в беспомощном ужасе, не понимая, что это за чудовище и как оно ворвалось в его мир. Затем, к ужасу своему, он обнаружил, что тварь вовсе не слепа. У нее были глаза. Как у василиска, взгляд ее был... убийственным.
Спрятавшись в зарослях деревьев футах в двадцати от твари, Мосия вдруг увидел, как прямо на него летит колдун, удирая от чудовища. В панике несясь по воздуху в развевающихся красных одеждах, Мастер войны легко обгонял медленную, неуклюжую тварь.
Голова повернулась - тварь, похоже, охотилась за своей добычей и теперь принюхивалась. Внезапно открылся единственный глаз - черный, глубокий и пустой - и уставился на удирающего колдуна. Глаз моргнул, выпустив тонкий луч света, который мелькнул так быстро, что потом Мосия даже не был уверен, что вообще его видел.
Луч угодил колдуну в спину, и тот, упав неподалеку от Мосии, покатился как раз в сторону юноши. Мосия с надеждой посмотрел на колдуна. Наконец-то рядом оказался кто-то наверняка знающий, что происходит! Мосия ожидал, что колдун встанет, поскольку ударился он не так уж и сильно. Но упавший не шевелился.
- Он не мертв, - сказал сам себе Мосия, сглатывая желчь, от страха подступившую к горлу. Подняв взгляд, он увидел, что тварь немедленно остановилась, направив башку прямо вперед. - Как он может быть мертв? Раны-то нет, только дырку в одежде прожгло... Наверное, просто оглушен. Надо помочь...
Несколько секунд у него ушло на борьбу с лишающим сил страхом. Наконец, одним глазом присматривая за тварью - вдруг она снова начнет вертеть головой, выискивая сбитую добычу, - юноша выполз из укрытия и, схватив колдуна за шиворот, втащил его в тень.
Мосия перевернул Мастера войны на спину, но даже раньше, чем увидел застывшие глаза и раскрытый рот, он понял, что тот мертв. Из груди колдуна исходил тонкий дымок. У Мосии перехватило дыхание, и он попятился от трупа.
Луч света, который и виден-то был всего какие-то доли секунды, прожег тело колдуна насквозь, как раскаленный докрасна прут прожигает дерево.
Земля под ногами задрожала: тварь поползла вперед в поисках убитой добычи. Мосии хотелось броситься наутек - вид мертвого колдуна и его мгновенная смерть полностью лишили его духа. Оторвав взгляд от трупа, он пялился на приближающуюся тварь, понимая, что та наверняка его увидит, когда поползет искать сбитого колдуна. Но он все равно не мог сделать ни шагу.
Чудовище подползало. Мосия чувствовал его мерзкий запах, ядовитые удушливые испарения, которые исходили из-под его брюха. Задыхаясь и кашляя, прячась среди деревьев, он не думал ни о побеге, ни о чем-нибудь вообще - его полностью парализовал страх.
Несомненно, именно это спасло ему жизнь:
Тварь ползла мимо него, как волк, который проходит мимо затаившегося и замершего от страха кролика, инстинктивно понимающего, что любое движение привлечет внимание хищника.
Мосия смотрел, как тварь уползает от него, как громадная голова - похоже, снова утратившая зрение, - поворачивается туда-сюда в поисках новой добычи. Она проползла мимо сбитого колдуна, даже не глянув на него и не принюхавшись.
Кентавр убивает из ненависти и потом еще уродует труп. Дракон убивает ради пропитания, грифон и химера тоже. Гигант убивает по незнанию, поскольку не осознает своей силы. Но эта тварь убила целенаправленно, равнодушно, без причины и без интереса.
Хотя туман рассеялся и Мосия теперь мог найти свой отряд и присоединиться к нему, он забился под защиту деревьев в рощице, боясь пошевелиться - и страшась оставаться на месте. Железную тварь все еще можно было видеть, еще был слышен ее рев, еще ощущалось ее зловонное дыхание, а слепая голова вертелась по сторонам, пока тварь ломилась сквозь заросли.
«Есть ли вокруг еще такие»? - подумал Мосия, в изнеможении привалившись к дереву. Его затрясло - началась реакция на пережитый ужас. Взгляд его невольно вернулся к трупу, лежавшему невдалеке. Что за чудовищ сотворил Ксавьер? Мосия быстро отвел взгляд от бледного, застывшего лица колдуна, от тонких струек дыма, поднимавшихся от обожженной ткани...
Ткань. Одежды.
Мосия снова посмотрел на труп, и глаза у него полезли на лоб. Колдун был в мерилонских одеждах!
- Олмин всеблагой! - прошептал Мосия, снова переводя взгляд на тварь, которая только что исчезла за небольшим холмом. - Она... наша? Значит, вот почему она не напала на меня?
«Чародеи!» - была его следующая мысль. Он прикрыл рот дрожащей рукой, смахнул со лба холодный пот. Торопливо огляделся по сторонам, надеясь увидеть остатки своего отряда. В нем было много чародеев, людей, рожденных и выращенных в тайном поселении приверженцев Темного искусства Техники. Они знали бы, что это такое. Может, они сами втайне создавали эту тварь, намереваясь захватить мир? Он довольно часто слышал такие толки.
Прикрыв глаза, Мосия представил тварь - ее железную чешую, ее дыхание, напоминавшее дымы кузницы…
«Да, - подумал он с внезапно закипевшим гневом и ненавистью. - Да! Это они сделали! Я никогда им не доверял, никогда!»
Но даже сейчас какая-то часть его разума, сохранившая способность мыслить трезво, продолжала оценивать ситуацию. Мосия посмотрел на арбалет, который сжимал в руке, только тут вспомнив, что у него ведь есть оружие. Он увидел, какое оно грубое, бесформенное, и вспомнил, сколько времени и пота ушло на отковку этого оружия у кузнецов. А потом подумал о железной твари - о ее сверкающей чешуе, о том, с какой легкостью она ползла по неровной земле. Даже в дни своего могущества и славы чародеи не могли создать ничего подобного. И как же они умудрились сделать такое сейчас? Они действующий арбалет-то едва создать были способны...
На щеку Мосии упали капли дождя. Поднимающийся ветер еще сильнее остудил его и так дрожащее тело. Начиналась магическая буря. Небо затягивали грозовые облака. Молнии разрывали небо, от раскатов грома замирало сердце. Гром напоминал ему рев твари... Он снова посмотрел на труп колдуна... и пустился бежать.
Из укрытия его выгнала паника, он вынужден был себе в этом признаться, спотыкаясь на неровной почве и волоча за собой тяжелый арбалет. Паника и отчаянная потребность найти других людей, хоть кого-то, кто мог бы ему сказать, что происходит. Потребность разобраться в происходящем пересиливала страх. Эта проклятая паника пройдет, как только он поймет, что происходит!
Буря обрушилась на него, подгоняя его порывами ветра, дождя и града. Вода заливала ему глаза, он ничего не видел, но все бежал, натыкаясь на деревья и отскакивая от них, как обезумевший, скользил на траве, путался в цепких сорняках.
Наконец, весь в синяках и ссадинах, он остановился, скрывшись в маленькой рощице. Прислонившись спиной к дереву и переводя дыхание, он вдруг подумал:
- Симкин!
Поддавшись страху, он совсем позабыл о своем чудаковатом приятеле.
- Симкин наверняка знает, что творится. Он всегда знает, - пробормотал Мосия. - Но куда, дьявол побери, он подевался? - Сняв с плеча колчан, Мосия швырнул его наземь и пнул. - Симкин! - взревел он, перекрывая бурю, чувствуя себя полным дураком и все же вопреки всему надеясь услышать в ответ знакомое: «Говорил я тебе, дружище!»
- И с чего я решил, что этот шут болтается где-то поблизости? - пробормотал он, смахивая воду с лица. Дождь мешался со слезами страха, отчаяния и осознания полного одиночества. - От него одни беды. Я...
Мосия замер, прислушиваясь.
Вокруг ревел гром, молнии рассекали серую мглу, и становилось светло как днем. Но сквозь рев бури ему показалось, что он слышит... да, вот снова!
Голоса!
Мигом ослабев от облегчения, Мосия чуть не выронил арбалет. Дрожа, он осторожно положил его на землю и выглянул из-под укрытия зеленой листвы. Голоса раздавались совсем близко, похоже, из небольшой рощицы всего в нескольких ярдах от той, в которой укрылся он сам. Он не понимал, о чем говорят, - сквозь ветер и гром трудно было разобрать слова. Может, это были кентавры. Мосия замер, внимательно прислушиваясь. Нет, это человеческая речь, вне всякого сомнения! Наверняка колдуны.
Мосия осторожно двинулся вперед. Он намеревался окликнуть их, когда окажется достаточно близко. Меньше всего ему хотелось испугать какого-нибудь колдуна и быть превращенным в лягушку. Сейчас он отчетливо слышал голоса - похоже, в рощице было несколько человек и они выкрикивали какие-то приказы. Мосия уже был готов издать радостный клич, возблагодарить Олмина за то, что нашел наконец друзей, но так и не произнес ни звука.
Достигнув рощицы, молодой человек замедлил шаг. Почему? Он сам не знал. Какой-то инстинкт заставил его молчать и затаиться. Может быть, потому, что - хотя он уже отчетливее различал слова даже сквозь ветер и бурю - он не понимал речи этих людей. Суровый урок, который он получил тогда, давно, в роще с Дуук-тсарит, заставил его научиться осторожности. Или, может, это проявился тот же звериный инстинкт самосохранения, который уберег его от железной твари?
Мягко ступая между деревьями, понимая, что его самого не слышно за ревом бури и что сквозь дождь увидеть что-нибудь трудно, Мосия подкрался поближе к говорившим. Осторожно раздвинув мокрые ветви, он увидел их.
Он стоял совершенно неподвижно - не от страха или осторожности. Он вообще ничего не ощущал. Мозг его словно бы отключился, сказав: «Хватит с меня. Теперь пускай кто-нибудь другой с этим разбирается, а я пошел. Пока».
Это были люди. Но таких он никогда прежде не видел и даже не мог себе представить.
Их было шестеро. Судя по сложению и голосам, все мужчины. Поначалу Мосия решил, что головы у них железные, поскольку видел отражения молний на их сверкающих черепах. Затем один из них снял голову, стирая пот со лба, и Мосия понял, что эти странные люди носят шлемы, точно такие же, как те корзинооб-разные сооружения, которые порой надевал на голову Симкин.
Кроме шлемов на странных людях были одеяния из сверкающего металла, облегавшие их, как вторая кожа.
«Может, у них и правда такая кожа», - подумал Мосия, но тут один из чужаков сорвал перчатку, обнажив обычную человеческую кожу. Мужчина поигрывал каким-то предметом, который держал в ладони, - овальным и полностью умещавшимся в руке.
Человек показал этот предмет своему товарищу, сказав что-то на непонятном языке, видимо, что-то касательно этой вещи, поскольку в голосе его звучало отвращение. Он встряхнул предмет. Его товарищ пожал плечами, едва глянув на своего приятеля. Он стоял на страже, глядел из-под ветвей наружу и был весь натянут как струна.
Человек со странным предметом в руках продолжал встряхивать его, пока еще один из его товарищей не прошипел что-то. Первый торопливо натянул перчатку и повернулся туда же, куда смотрели остальные пятеро его товарищей. Все они низко пригнулись среди мокрых ветвей, и Мосия увидел сквозь дождь, что каждый держал в руке овальный предмет и направлял его куда-то впереди себя.
Мосия продолжал смотреть, не понимая, что привлекло их внимание. Ему по-прежнему не было страшно, он даже любопытства не испытывал. Он просто отупел от потрясения. Если бы все эти люди обернулись и увидели его, он все равно так и продолжал бы стоять и пялиться на них. Правда, один из них действительно оглянулся, но очень быстро и нервно, явно более заинтересованный тем, что видит впереди, а не позади. Мосия, хорошо укрытый ветвями и пеленой дождя, так и остался незамеченным.
Из другой небольшой рощицы неподалеку от той, в которой скрывались Мосия и эти странные люди, появились колдунья, колдун и их каталист. Маги двигались осторожно, и, судя по их испуганным, застывшим бледным лицам, словно отражавшим чувства самого Мосии, было понятно, что они пережили такой же ужас, что и он сам. Черные одежды говорили о том, что это Дуук-тсарит, и при виде магов облаченные в металл люди пригнулись еще ниже.
Потерявшийся ребенок, снова нашедший родителей не мог обрадоваться сильнее, чем Мосия при виде Дуук-тсарит. Прижавшись к стволу дерева и отчаянно надеясь, что находится вне зоны действия заклинания, которым колдун сейчас накроет странных людей, Мосия ждал неизбежного. Одетые в металл люди двигались тихо, прячась в зарослях так умело, что не приходилось сомневаться: они очень хорошо умели укрываться и организовывать засады. Но все равно они двигались недостаточно бесшумно. Дуук-тсарит, как все знают, могли отследить кролика по его дыханию.
Колдун отреагировал мгновенно. Его черные одежды взметнулись вокруг него, когда он повернулся на месте, обратившись лицом к роще. Указав на нее, он бросил заклятие антимагии, с чего обычно начинали атаку Дуук-тсарит. Маг был чрезвычайно силен, к тому же он был переполнен Жизнью, которую передал ему каталист, - Мосия сам ощутил, как из него тоже чуть вытягивают магию, хотя он и стоял в отдалении от врагов. Ожидая, что одетые в металл упадут наземь в корчах, беспомощные, лишенные Жизни этим заклинанием, Мосия покинул было свое убежище, чтобы спросить Дуук-тсарит, что тут происходит. Но он застыл на месте, ошеломленный тем, что произошло вслед за этим. На странных людей заклятие антимагии не подействовало. Увидев, что колдун их обнаружил, они встали, понимая, что скрываться больше нет смысла. Мосия продолжал смотреть. Из знакомых ему людей единственным, на кого не действовала антимагия, был Джорам.
Эти странные люди были Мертвыми!
Подняв правую руку, один из Мертвых направил ее на колдуна. Из его ладони вырвался луч ослепительного света. Воздух зашипел и загудел, колдун упал, сраженный на месте. Он даже вскрикнуть не успел. Каталист ошеломленно смотрел на него. От черных одежд колдуна поднялся тонкий дымок, и с ужасающей четкостью Мосия вспомнил другую смерть и дыру, прожженную в человеческой плоти.
Мосия посмотрел на колдунью, но та уже исчезла. Ее исчезновение обеспокоило Мертвых, которые все еще скрывались в зарослях. Они вертели металлическими головами, как та железная тварь, которую Мосия видел раньше. Чуть позже Мертвый, стоявший в центре группы, пожал плечами. Указав на каталиста, который стоял на коленях возле тела убитого колдуна, исполняя обряд, Мертвый двинулся вперед.
Прижавшись к дереву и сжавшись от страха, Мосия ждал, что сейчас они убьют и беспомощного каталиста. Мертвый шел к священнику. Каталист слышал его приближение, но не поднимал головы. Твердый в своей вере, он приступил к молитве.
- Per istam sanctam unctionem indulgeat...
Мертвый по-прежнему направлял свое убивающее лучом оружие на каталиста. Однако, к изумлению Мосии, странные люди не убили священника. Один из них протянул руку (с опаской, как показалось Мосии) и схватил каталиста за руку.
Тот в гневе стряхнул руку Мертвого и продолжал чтение молитвы. Мертвый посмотрел на остальных, словно спрашивая совета.
Человек, который, как понял Мосия, был среди них главным, заговорил на своем непонятном языке и махнул рукой. Облаченный в металл чуть попятился, позволяя каталисту закончить обряд.
«Не делайте ошибки», - молча посоветовал им Мосия из своего укрытия. Будучи Мертвыми, они, конечно же, не могли ощущать все нарастающего напряжения в воздухе. Вокруг закипала магия. Они ведь не знали, что колдунья находится где-то неподалеку.
- ...quidquid deliqusti. Amen.
Каталист закончил читать молитву. Протянув руку он закрыл застывшие глаза колдуна и медленно начал подниматься.
Мосия услышал, как один из Мертвых закричал, - крик страха и изумления странно звучал из-под металлического шлема. Показывая на труп, человек в металлический коже вопил от ужаса. Тело колдуна начало вытягиваться, превращаясь в гигантскую змею. Глаза Дуук-тсарит, только что закрытые, вдруг распахнулись, горя красным, неестественным светом. Тело все вытягивалось и росло, становясь толще дуба в обхвате. Змея встала на хвост, ее плоская голова чуть покачивалась. Мертвый колдун, теперь ставший огромной коброй, возвышался над одетыми в металл людьми, стреляя раздвоенным языком из жуткой пасти.
Предводитель Мертвых попятился в ужасе. Он направил свое смертоносное оружие на змею, но рука его дрожала, и луч прошел мимо цели, попав в ветку дерева, которая тут же вспыхнула. Быстро наклонившись, гигантская змея вонзила клыки в плечо человека, легко прокусив его металлическую одежду. Крик Мертвого, полный боли и ужаса, перешел в предсмертный визг и эхом прокатился по роще, заставив Мосию стиснуть зубы.
Вырвав клыки из тела жертвы, змея снова встала на хвосте, устремив взгляд на своих врагов. Но Мертвые разбежались в панике, ломясь сквозь заросли. Стоя рядом со змеей, каталист смотрел им вслед. Когда они исчезли из виду и их вопли уже не были слышны, змея замерцала и упала на землю. Лишенная магической Жизни, кобра снова превратилась в мертвого колдуна.
Мосия, осознав, что не дышит, судорожно втянул воздух. Пот покрывал его лоб мелкими бисеринками, его била крупная дрожь, и он никак не мог с ней справиться. Внезапное появление в воздухе рядом с ним одетой в черное колдуньи заставило его сердце дико запрыгать в груди. Он чуть было сам не бросился бежать, но крепкая рука схватила его за плечо и удержала.
- Я говорил тебе, что найду его! - произнес расстроенным голосом лоскут оранжевого шелка, обмотанный вокруг запястья колдуньи. - Я привел тебя прямо к нему!
- Ты Мосия? - спросила Дуук-тсарит. Ее глаза сверкали из черной глубины капюшона. - Да, - ответила она на собственный вопрос - Я тебя узнаю.
Мосия тоже вспомнил ее, и это воспоминание лишило его дара речи, поскольку это была та самая колдунья, что схватила его и чуть не погубила.
Оранжевый лоскут вспорхнул в воздух, замерцал и превратился в высокую и тонкую фигуру Симкина. Но он не был похож на себя - бледный, смущенный; и обычно элегантный, модный костюм его выглядел сейчас так, словно был надет второпях и машинально. Молодой человек был в штанах из грубого льна, как какой-то заурядный полевой маг. Неопрятная кожаная туника, из-под которой виднелась грязно-желтая шелковая рубаха с оторванным рукавом. В его руке отважно трепетал лоскут оранжевого шелка, но в следующее мгновение он сунул его в рот и начал с рассеянным видом жевать.
- Что происходит? - сумел наконец слабым голосом проговорить Мосия, переводя взгляд с колдуньи на Симкина и обратно.
- Именно это мы хотели бы спросить у тебя! - прошипела Дуук-тсарит, очень напоминая ему змею.
Он нервно глянул на тело колдуна и заметил, что к ним спешит каталист.
- Нам надо уходить! - тихо сказал подошедший. - Одна из железных тварей ползет сюда.
- Коридор! - скомандовала колдунья, и каталист немедленно открыл один из них. Симкин прыгнул в него чуть ли не прежде, чем проход успел полностью открыться, следом за ним поспешил каталист.
Мосия медлил. Он слышал низкое рычание железной твари, ощущал дрожь земли под ногами. Он почти готов был остаться один на один с железным чудовищем, вместо того чтобы идти с колдуньей, чье присутствие и прикосновение вернули ему воспоминание о лиане Киджа и пронзающих тело шипах.
- Идиот! - Колдунья схватила его за руку. - Если ты окажешься перед ним, и мига не проживешь! У него нет глаз, но оно не слепое. Оно убивает с безошибочной точностью. Хочешь ты или нет, я заберу тебя с собой. Но лучше бы ты пошел добровольно. Нам нужна твоя помощь.
Рычание стало громче. Мосия вспомнил убегающего колдуна... Дыру, прожженную в теле... И все же он медлил. Он был похож на человека, который стоит на краю обрыва, а на него сверху падает камень, и единственным спасением остается прыгнуть в темный провал внизу.
- Куда? - спросил он онемевшими губами, едва выговаривая слова. Коридор уже начал закрываться.
- К императору Ксавьеру, - ответила колдунья, и хватка ее зловеще усилилась.
- Не надо, - тихо сказал он, сглотнув комок в горле. - Я сам пойду.
Коридор открылся, втянул его внутрь и сомкнулся вокруг них.

ГЛАВА ТРИНАДЦАТАЯ
ПОЛЗУЩАЯ СМЕРТЬ

Было неестественно тихо. Гаральд, осторожно выйдя из Коридора, подумал сначала, что Тхон-ли, которые были совершенно сбиты с толку происходящим, ошиблись и забросили его в какой-то отдаленный, тихий уголок мира. Но уже через мгновение принц понял, что он все-таки там, куда хотел попасть, и эта тишина - отнюдь не мирная.
Это была тишина кладбищенская.
Коридор за Гаральдом торопливо закрылся. Он смутно осознавал, что кардинал Радисовик, прикрыв глаза рукой, бормочет срывающимся голосом молитвы. Гаральд слышал, как даже его телохранители, Дуук-тсарит, с детства приученные к дисциплине и молчанию, прерывисто дышат, не в силах успокоиться. Гаральд все это осознавал, но ничто его не трогало. Ему казалось, что он стоит один посреди мира и впервые видит его.
Создавая пугающий контраст с бурей, из которой они только что вырвались, солнце полыхало так яростно, как будто пыталось выжечь все свидетельства тех ужасов, что предстали его глазам. Гаральд глянул на юг, откуда надвигалась гроза. По Правилам войны эта погодная атака, осуществленная шараканскими Сиф-ханар, должна была бы подтолкнуть Ксавьера приказать своим собственным Сиф-ханар ответить контратакой, устроив в воздухе грозовую битву. Но этого не произошло. И теперь причина была ясна.
Мерилонские Сиф-ханар лежали мертвыми под своей Игровой Доской. Их тела были разбросаны по обугленной траве.
Сама Доска была уничтожена, расколота пополам. Одна половина ее стояла под каким-то неправдоподобным углом, подпертая лежавшими под ней трупами. Вторая половина валялась на траве. Глядя на Доску, Гаральд пытался представить себе тот страшный удар, который расколол магический камень, и не мог.
Осторожно озираясь по сторонам, Гаральд подошел к Доске. Встав на колени возле нее, он провел рукой по гладкой поверхности, холодившей пальцы. Магия Доски была тоже уничтожена, как и она сама. На ней не извергали пламя крохотные драконы, по ней не топали маленькие гиганты, не сражались в магической битве колдуны. Доска Мерилона была пуста и безжизненна, как глаза мертвецов, лежащих под ней.
Оторвав взгляд от Игровой Доски, принц увидел настоящее поле боя.
Оно было завалено трупами. Принц даже не стал подсчитывать их. Кардинал Радисовик шел между телами в развевающихся красных парадных одеждах - вместе с порывистым ветром приближалась гроза. Злой ветер летел над Полем Доблести, унося солнечное тепло и дыша леденящим холодом.
- Если вы ищете выживших, Радисовик, то тратите время попусту, - начал было принц Гаральд. - Здесь никого живого не осталось... Никого и ничего...
И лишь понаблюдав за кардиналом несколько мгновений - которые Гаральд ощущал чуть ли не осязательно, - принц понял, что кардинал не ищет живых. Он читал отходную мертвым.
Гаральд смотрел на залитый солнцем луг, раскинувшийся перед ним. Некогда ровная и ухоженная трава была вырвана с корнем какой-то могучей силой, почернела и обуглилась, словно само солнце спустилось вниз и лизнуло поверхность земли пламенным языком. Трупы лежали по всему полю в разных позах, в зависимости от того, как их застигла смерть. На каждом лице застыли страх, ужас, паника.
Внезапно Гаральд вскрикнул от неожиданности: поскользнувшись на траве, он упал в лужу крови. Дуук-тсарит тут же оказались рядом и помогли ему встать, уговаривая быть поосторожнее, убеждая, что опасность, возможно, еще не миновала. Оттолкнув их, Гаральд подбежал к Радисовику, который бормотал молитву над трупом молодой женщины в черных одеждах. Схватив кардинала за руку, Гаральд рывком поднял его.
- Смотри! - хрипло крикнул он, показывая на поле. - Смотри!
- Я знаю, милорд, - тихо ответил Радисовик. Лицо его так изменилось и состарилось от страдания и горя, что Гаральд отшатнулся в испуге. - Я знаю, - повторил кардинал.
Одна из причудливых колесниц, принадлежавшая какому-то богатому мерилонцу, разбилась о землю, и ее обугленные, дымящиеся обломки были разбросаны на обширном пространстве. Магические ласточки, что некогда тянули ее, лежали мертвыми поблизости. Птицы все еще были в золотой упряжи, в воздухе стоял запах паленых перьев.
Гаральд увидел краем глаза, как бьется на ветру голубой шелк. Забыв об уговорах Дуук-тсарит, он поспешил к повозке. Схватившись за кусок обугленной доски, которая прежде, видимо, была дверью, он отшвырнул ее в сторону. Под обломками повозки лежала молодая женщина, ее обожженные и сломанные руки обнимали ребенка так крепко, словно она пыталась собственным хрупким телом прикрыть дитя от смертельной опасности. Но эта слабая попытка ничего не дала. В объятиях матери лежал детский трупик.
Рядом с телом женщины среди обломков лежал ничком труп мужчины. Судя по манере одеваться и элегантности одежд, Гаральд решил, что это сам владелец повозки, знатный мерилонец. Надеясь найти в нем хоть искру жизни, Гаральд перевернул его на спину.
- Бог мой! - воскликнул принц в ужасе.
На него смотрели пустые глазницы обожженного осклабившегося черепа. Одежда, кожа, плоть, мускулы - вся передняя часть тела мужчины - были сожжены.
Мир перевернулся. Солнце упало с неба, земля выскользнула из-под ног Гаральда. Чьи-то сильные руки подхватили его. Он ощутил, что его опускают на землю, он услышал голос Радисовика, доносящийся откуда-то издалека, словно ветер...
- Телдара... быстро привести.
- Нет! - с трудом прохрипел Гаральд. Горло у него перехватило, говорить было больно. - Не надо. Я в порядке. Это было... несчастный! Какая же тварь могла...

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Трэйси Хикмэн

Железная тварь.
- Я... в порядке! - Отстранив руки кардинала, Гаральд с трудом сел. Свесив голову меж колен, он сделал глубокий вздох, глотнул холодного воздуха. Сурово упрекнул себя, прибегнув к своей обычной язвительности, чтобы заставить отступить ужас, представший его взору. Что же он за правитель? Когда он так отчаянно нужен своему народу, он позволяет себе поддаться слабости. А этот человек в годах, его каталист, куда сильнее его, принца, крови!
Гаральд помотал головой, пытаясь привести в порядок смятенные мысли. Он должен решить, что делать дальше. Милостивый Олмин! А он может вообще хоть что-нибудь сделать? Его взгляд против желания снова обратился на обожженный труп мерилонца. Вздрогнув, принц торопливо отвернулся, но взял себя в руки и, стиснув зубы, не отводил глаз от этого страшного зрелища. Как он и надеялся, это разожгло в нем гнев, а гнев согрел застывшую в жилах кровь.
- Гаральд, - сказал Радисовик, опускаясь на колени рядом с ним. - Императора Ксавьера нет среди мертвых, равно как и его Мастеров войны. Насколько помню, вы хотели найти его. Вы все еще хотите этого?
- Да, - ответил Гаральд, благодарный каталисту за то, что тот заметил его слабость и деликатно направил его мысли в нужную сторону. Услышав, как хрипло звучит его голос, принц сглотнул слюну, стараясь смочить горло. - Да, - более твердо повторил он. Положив руку на лоб, он вызвал в памяти собственную Игровую Доску. И снова увидел то маленькое пятнышко сопротивления. - Они... чуть восточнее.
- Да, ваше высочество, - кивнул Радисовик. - Они на востоке.
Скупая, сдержанная манера речи кардинала заставила Гаральда быстро глянуть на своего катал иста. Глаза Радисовика были устремлены на восточный горизонт, где над деревьями сейчас поднимался столб дыма.
- Воспользуемся Коридором, милорд? - спросил кардинал, снова исподволь предлагая принцу приемлемое решение. - Там может быть опасно...
- Несомненно, - быстро откликнулся Гаральд. Гнев и желание действовать придали ему сил. Отказавшись от поддержки, он встал и пошел твердой, уверенной походкой назад, к разбитой Игровой Доске. - Мы сделали глупость, в первый раз воспользовавшись Коридором. Мы же могли появиться прямо в середине всего этого... - Голос его дрогнул, он стиснул зубы. - Неподготовленные, беззащитные. Но другого способа у нас не было... - Он замолчал, заставляя себя размышлять холодно и логично.
- Я думаю, что нам надо... - начал было Гаральд, но один из Дуук-тсарит перебил его, сделав жест рукой. Его сотоварищ произнес какое-то слово, и в мгновение ока принца и кардинала окружил магический щит. Одетые в черное колдуны тотчас поднялись в воздух, один охранял принца спереди, другой - с тыла.
Окруженный магической оболочкой, Гаральд пытался услышать, что привлекло внимание его чутких стражей. Но он скорее почувствовал это, чем услышал, - земля задрожала, словно поблизости передвигалось что-то огромное, тяжелое.
Железные твари.
Как и большинство смертных, Гаральд время от времени думал о смерти. Он рассматривал ее философски, рассуждая о загробной жизни со своими учителями и кардиналом. Услышав о смерти Джорама, Гаральд в душе задумался, хватило бы ему самому отваги войти в эти клубящиеся туманы. Но никогда до сих пор смерть не оказывалась так близко. Никогда она не являлась ему в таком пугающем, отвратительном виде.
Он видел ужас на застывших мертвых лицах, он видел боль, которую не мог стереть даже смертный покой. Страх зарождался в глубине его души, шевелился где-то в животе, подкашивал ноги.
Услышав, как кардинал шепчет молитву, Гаральд позавидовал его вере. Принц считал себя твердым в вере, но теперь понял, что все это были лишь слова. Где же Олмин? Гаральд не знал, но очень сомневался в том, что Творец видит все это.
Земля задрожала отчетливей, и Гаральд услышал глухой грохот. У него свело желудок, ему стало дурно от страха. И тут ему представилась отчетливая картина - принца Шаракана рвет от страха на Поле Доблести! Он просто увидел, как это событие входит в легенды и песни, и внезапно резко и пронзительно расхохотался, удостоившись озабоченного взгляда кардинала.
«Он думает, что у меня истерика, - понял Гаральд и судорожно вздохнул. Слабость ушла, страх улегся, уже не угрожая овладеть им полностью. - Как и моя отвага ушла, - с мрачной насмешкой сказал он сам себе. - Так до смерти и буду думать, как выгляжу в глазах других».
Грохот приближался, становился все отчетливее. Внимание Гаральда привлекло какое-то движение. Он схватил Радисовика за руку и показал вперед, облегченно вздохнув.
Над гребнем холма показалась огромная голова. За ней - массивные плечи, затем приземистое тело, покрытое звериной шкурой. Туша передвигалась на двух толстых ногах.
- Гигант! - прошептал Радисовик, вознося благодарность Олмину.
Но его благодарность была преждевременной. Хотя это было не то чудовище, появления которого они боялись, Дуук-тсарит по-прежнему поддерживали магическое поле вокруг своего принца, поскольку гиганты, добродушные по природе, в поведении своем совершенно непредсказуемы. А этот гигант был, похоже, ранен и растерян, и, когда он приблизился к Гаральду, принц увидел, что тот и правда пострадал. Гигант прижимал к груди левую руку, и по его грязному лицу текли слезы.
Раненый гигант тем более опасен, и один из Дуук-тсарит переместился так, чтобы оказаться между ним и принцем. Второй телохранитель, перекинувшись парой слов с первым, повернулся к принцу.
- Господин мой, - сказал Дуук-тсарит, - вот вам идеальное средство для того, чтобы добраться до императора Ксавьера.
Ошарашенный предложением и еще не оправившийся до конца от последствий пережитого страха, Гаральд поначалу тупо пялился на колдуна, неспособный связно мыслить, чтобы принять решение. Однако колдун выжидательно глядел на него, и принц заставил свой отупевший разум работать.
Он был вынужден согласиться, что идея неплоха. Гигант при своей силе и огромной величине шага мог быстро отнести их туда, где Ксавьер сражался с незримым врагом. Кроме того, что он доставил бы их туда быстрее, чем они смогли добраться по воздуху, они заранее увидели бы с высоты его плеч то, что там происходит. К тому же под контролем Дуук-тсарит гигант оказался бы ценным союзником в случае нападения.
- Блестящая мысль, - сказал наконец Гаральд. - делай что должен.
Но Дуук-тсарит уже занялся делом. Оставив товарища защищать своих подопечных, колдун, который был раз в десять меньше гиганта, поднялся в воздух и подлетел к мутанту. Гигант осторожно и подозрительно смотрел на него, но открытой враждебности не выказывал.
- Значит, его ранил не колдун, - заметил Гаральд. - Иначе гигант уже начал бы лупить дубиной или убежал бы не чуя ног при одном виде Дуук-тсарит.
- Думаю, вы правильно решили, милорд, - сказал Радисовик. - Этого гиганта наверняка как раз колдуны готовили к битве, и он до сих пор им доверяет. Кто-то или что-то другое испугало его.
Колдун успокоил гиганта словами, как отец утешает ударившегося ребенка. Он предложил залечить его раненую руку. Когда на гиганта обратили внимание, он разревелся еще сильнее, с готовностью подошел к колдуну, протянул ему руку для обследования и что-то неразборчиво залопотал. Увидев ярко-красный ожог на его руке, Гаральд снова попытался представить, что же за тварь могла нанести такую рану.
Та же тварь, что расколола пополам массивный камень, что сбила повозку с небес и сожгла до костей человека...
Железная тварь.
Дуук-тсарит, махнув рукой, создал мазь, которую нанес на руку гиганта. Судя по тому, что на залитом слезами лице великана расплылась улыбка, мазь помогла. Сотворив кусок полотна, колдун быстро забинтовал руку - больше из-за того, что эти подобные детям существа любили всякие украшения, чем ради исцеления. Закончив работу, колдун сделал какой-то жест перед лицом гиганта, затем полетел назад отчитаться.
- Я дал ему поручение, - сказал Дуук-тсарит, когда его товарищ убрал магический щит вокруг принца и кардинала. - Я сказал ему, что он должен найти то, что его ранило. Поскольку это поручение совпадает с целями гиганта, сложностей у нас не будет.
- Отлично, - ответил Гаральд. Он посмотрел на восток, где теперь поднимались целые столбы дыма и становилось их все больше. - Надо торопиться.
- Конечно, милорд. - Сказав несколько слов, колдун при помощи магии поднял принца и кардинала в воздух и поместил их на огромные плечи гиганта.
Усевшись поудобнее, Гаральд поморщился от запаха немытого тела гиганта, облаченного в звериные шкуры. Гигант очень заинтересовался своими всадниками и несколько мгновений вертел головой, чтобы рассмотреть их получше. Его дыхание было еще более смрадным, чем запах. Гаральд задохнулся, кардинал Радисовик прикрыл нос рукавом одеяния, когда ухмыляющаяся во весь щербатый рот огромная физиономия повернулась к нему.
Наконец Дуук-тсарит отдал короткую команду, и гигант двинулся вперед тяжелой поступью. Колдуны направили его в сторону дымов и полетели впереди, указывая неуклюжему ходоку дорогу.
Гаральд немного побаивался, что, несмотря на поручение, гигант откажется идти к дымам, вспомнив о своем ожоге. Правда, было похоже, что мутант не связывает дым с огнем, поскольку топал он вперед не останавливаясь, бормоча на своем неразборчивом языке, очень похожем на лепет ребенка.
Лишь краем уха прислушиваясь к этому бормотанию, Гаральд вдруг понял, что гигант пытается им рассказать, что с ним случилось. Он то и дело показывал на раненую руку - один раз взмахнул ею так, что принц чуть не полетел вниз. Ради безопасности вцепившись обеими руками в спутанные, грязные волосы, Гаральд очень пожалел, что никто никогда не пытался говорить с людьми-переростками. Мутанты, созданные для нужд войны, были забыты своими хозяевами и теперь скитались в глуши пока в них снова не возникала нужда. В этой гигантской голове заключались ответы на Гаральдовы вопросы поскольку он не сомневался, что на гиганта напало то, что уничтожило мерилонцев.
Они быстро преодолели расстояние между расколотой Игровой Доской и колоннами дыма. Гигант так рвался вперед, что Дуук-тсарит пришлось сурово приказать ему замедлить шаг, чтобы пассажиры не пострадали.
Глядя с высоты на Поле Доблести, Гаральд видел лишь трупы, и его плотно сжатые губы вытягивались в тонкую линию, а гнев разгорался сильнее и сильнее. Он заметил и другие следы пребывания врага - змееобразную полосу перепаханной земли, уходившую к востоку. Врага, похоже, ничто не могло остановить. Огромные деревья были выворочены с корнем и отброшены в сторону, более тонкие сломаны, растительность раздавлена или сожжена. И именно по обе стороны этого следа как раз и лежало большинство тел.
Неподалеку от одной сожженной рощицы Гаральд заметил яркую вспышку - на солнце сверкнул металл. Он повернулся, чтобы посмотреть как следует, что там такое, рискуя свалиться вниз со своего опасного насеста на плече гиганта. Оказалось, что это тело человека, и, хотя это могло показаться уж слишком фантастическим, принц мог поклясться, что у него была металлическая кожа.
Сначала Гаральд решил было остановиться и осмотреть труп, но был вынужден отказаться от этой мысли. Гиганта, находившегося под влиянием магического поручения и собственного все возраставшего возбуждения, было трудно остановить, а если слезть с его плеч, так он пойдет дальше, куда ему вздумается. Пока принц размышлял, гигант унес его уже далеко. Гаральд, оглянувшись, не увидел никакой рощицы, тем более лежавшего в ней тела.
- Думаю, я довольно скоро и так узнаю, что тут происходит, - мрачно пробормотал он себе под нос, заметив, что они приближаются к самому толстому столбу дыма.
Внезапно Гаральд расслышал за лепетом гиганта низкое гудение, сопровождаемое звуками взрывов, вроде тех, какими иллюзионисты развлекают детишек на праздниках. Снова у него свело желудок, горло пересохло, колени ослабли. Но на сей раз страх мешался со странным возбуждением, любопытством, непреодолимым желанием узнать, что там, впереди.
В это мгновение Дуук-тсарит, летевшие впереди гиганта, поднялись над высоким холмом. Внезапно их полет замедлился. Гаральд, пристально смотревший на них, увидел, как их скрытые капюшонами головы повернулись друг к другу. Хотя он не мог видеть лиц колдунов, он ощущал охватившие их изумление и страх - чувства, совершенно не присущие бесстрастным членам этого ордена.
Жаждая увидеть то, что видели они, Гаральд привстал на плече гиганта, когда тот стал взбираться на холм. Глядя вперед, Гаральд и гигант одновременно увидели врага. Взревев от ненависти, гигант внезапно остановился, и Гаральд поскользнулся. Он полетел назад. Ему, однако, хватило магии, чтобы зависнуть в воздухе. Поддерживая себя своей Жизнью, он парил прямо над деревьями на гребне холма.
Глянув вниз, он увидел врагов.
Железных тварей.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
ЛЕГИОНЫ МЕРТВЫХ

Они ползли по земле, с виду слепые как кроты, оставляя за собой смерть и опустошение. Гаральд смотрел, оцепенев от ужаса, на то, как вертятся туда-сюда головы тварей и как всякого, на кого падает их взгляд, мгновенно постигает смерть.
Их продвижение было целенаправленным и скоординированным. Двадцать чудовищ сползались к северу с разных направлений. Встретившись, они выстроились в цепь на расстоянии тридцати футов друг от друга. За чудовищами шли люди, и были их сотни. По крайней мере, Гаральд счел их людьми. У них были головы, руки и ноги, они ходили на двух ногах. Но кожа у них была металлическая. Он видел, как она сверкала на солнце, и припомнил тот труп, что лежал в зарослях.
«По крайней мере, их можно убить», - было его первой мыслью. Второй, более пугающей, была мысль о том, что враги - эти чудовища и металлические люди - продвигаются в одном направлении, на юг. Оторвав от них взгляд, Гаральд посмотрел вперед, на юг. Он увидел созданные Сиф-ханар грозовые облака, отмечавшие положение его войск. Перед его мысленным взором предстали Мастера войны, мужчины и женщины, которые ничего не знали и стояли, ожидая, когда грохочущая смерть доползет до них. Он вспомнил разбившуюся о землю повозку, подумал о сотнях зрителей с их корзинками с едой и бутылками вина. Конечно, буря наверняка заставила многих уехать, но они, скорее всего, просто переместились к краям Поля Доблести, где было сухо. А некоторые, возможно, направлялись сюда, где, как они видели, сияло солнце.
- Милорд!
Один из Дуук-тсарит коснулся его руки. Гаральд не помнил, чтобы такое хоть когда-нибудь случалось. Это было очевидным признаком того, что вышколенные и дисциплинированные колдуны потрясены до глубины души. Гаральд снова посмотрел вниз и вперед, туда, куда показывал колдун.
Там, в нескольких милях впереди, естественное нагромождение камней было наспех переделано в грубую крепость. Внутри ее передвигались какие-то фигуры, судя по красным и черным одеждам - колдуны и колдуньи. Различные оттенки красного говорили о том, что прежде они были по разную сторону фронта, но теперь сплотились перед лицом общей опасности. Гаральд увидел, как фигура в алом шагает по стене наспех сооруженной крепости, размахивая руками, - наверняка отдавая приказы, хотя отсюда не было слышно ничего.
- Ксавьер, - пробормотал Гаральд.
- Милорд, они прямо на пути этих тварей! - сказал Дуук-тсарит, и напряженность в его голосе показала, каких усилий ему стоит держать себя в руках.
Знал ли об этом Ксавьер? Знал ли он, что твари наступают, и намеренно укрепился здесь? Или он просто отступил в это укрытие, не подозревая, какая сила идет на него?
И что такое эти железные твари? Эти люди в металле? Гаральд снова посмотрел на них, охваченный страхом и любопытством. Откуда они взялись? Неужели какой-то еще город-государство Тимхаллана заполучил знания и силу, достаточные для создания таких тварей? Нет... Гаральд отмел эту мысль. Такое нельзя было бы утаить. Кроме того, подобных тварей могли бы соорудить только чародеи с такими знаниями и умениями, о которых даже древние могли только мечтать.
А вот и еще вопрос - почему эти существа не появлялись на Игровой Доске? Почему он не мог их увидеть?
Ответ был у него перед глазами, настолько очевидный, что принц осознал, что всегда это знал, с самого начала догадывался об этом!
Они были Мертвыми. Все до единого - железные твари и странные люди в металлической коже. Мертвые.
Дуук-тсарит снова тронул его за руку.
- Милорд, кардинал Радисовик, гигант... Каков будет ваш приказ?
Гаральд оторвал взгляд от чудовищ. Последний раз глянув на каменную крепость императора Ксавьера, он отвернулся. В этот момент он заметил, что одна из тварей остановилась перед огромным камнем, загораживающим ему путь. Из глаза существа вырвался луч света, и камень разлетелся на тысячи кусков.
Вот тебе и каменная крепость.
Теперь Гаральд действовал быстро. Его разум, больше не терзаемый смутными страхами, работал четко.
- Мы предупредим Ксавьера, - сказал он, - и заставим его отойти. С малым войском он не сможет противостоять им. А мне нужен гонец, который отправится к нашим войскам.
Говоря с самим собой, он устремился по воздуху к гиганту, о котором совершенно забыл, парализованный ужасом при первом же взгляде на железных тварей, точно так же, как позабыл о кардинале и обо всем на свете.
Кардинал Радисовик ждал его на земле, куда его перенесли Дуук-тсарит. Разъяренного гиганта колдун едва удерживал, и Гаральд ощутил укол совести, когда осознал, что Радисовик находится в опасности, а его принц оставил его, беспомощного каталиста, на произвол судьбы.
- Видели? - подойдя по обугленной траве, мрачно спросил Гаральд у кардинала.
- Видел, - ответил бледный и потрясенный Радисовик. - Да сжалится над нами Олмин!
- Да уж действительно, не мешало бы ему сжалиться! - прошептал Гаральд.
Его саркастический тон встревожил священника, и он кинул на принца недоуменный взгляд. Но времени на разговоры о вере или ее недостатке не было. Махнув рукой, Дуук-тсарит, который сопровождал его - второй сдерживал гиганта, - Гаральд начал отдавать приказы.
- Вы с кардиналом Радисовиком войдете в Коридоры...
- Милорд! Я думаю, мне надо остаться... - запротестовал кардинал.
- ...и вернетесь в мой штаб, - холодно продолжал Гаральд, не слушая протестов. - Делайте что хотите, но всех мирных жителей отсюда уберите. Уведите всех, даже наших людей... - Он помедлил, затем с кривой усмешкой продолжал: - Даже наших людей в Мерилон. Это ближайший город, и его прекрасно защищает магический купол.
Интересно, кого вместо себя оставил управлять Ксавьер? - пробормотал он. - Возможно, епископа Ванье. Ладно, тут уж ничего не поделаешь. Кардинал Радисовик, вы должны отправиться к епископу. Объясните ему, что происходит, и...
- Гаральд! - сурово перебил его Радисовик, сдвинув брови. Такого выражения на его лице принц не видел с самого детства - обычно кардинал так смотрел на него, когда уличал в какой-то шалости. - Я настаиваю на том, чтобы вы меня выслушали!
- Кардинал, я отсылаю вас отнюдь не ради вашей безопасности! Мне нужно, чтобы вы поговорили с его святейшеством, - нетерпеливо начал Гаральд.
- Милорд, - перебил его Радисовик, - здесь нет трупов каталистов!
Гаральд тупо уставился на него.
- Что?
- На поле возле Игровой Доски, на Поле Доблести, везде, где мы проходили, - Радисовик махнул рукой, - нет ни одного трупа каталиста, милорд! Вы сами прекрасно знаете, что они никогда не оставили бы своих колдунов на погибель и не бросили бы мертвых без отходной молитвы. Но никто из мертвых у Доски не получил отходной молитвы. Если каталисты мертвы, где же тела? Что вообще с ними случилось?
Гаральд не знал ответа. Из всего странного, что он видел сегодня, это было самым странным. Это было необъяснимо, просто не имело смысла. Но что здесь имело смысл? Железные твари совершенно бессмысленно уничтожали все на своем пути. Все и всех - кроме каталистов.
- Потому я и настаиваю, милорд, - холодно и официально продолжал Радисовик, - чтобы я, как высокопоставленное духовное лицо, получил разрешение остаться и сделать все, что в моих силах, чтобы разрешить эту загадку и выяснить, что произошло с моими собратьями.
- Хорошо, - смущенно ответил Гаральд, пытаясь поймать ускользающие мысли. Он повернулся к Дуук-тсарит: - Вы... вы все расскажете Ванье. Мерилон надо укрепить. Пошлите гонцов, ариэлей по всем фермерским поселениям и начинайте переправлять людей под защиту городского купола. Свяжитесь с членами вашего ордена в других городах и выясните, не было ли там нападений.
Дуук-тсарит молча кивнул, как подобает сцепив руки перед собой, снова став дисциплинированным и собранным. Возможно, как и Гаральд, колдун чувствовал себя лучше, когда ему находилось дело.
- Мастера войны останутся до последней возможности. Я попытаюсь убедить Ксавьера отступить, отойти к нашим войскам. Вы должны сообщить обо всем моему отцу. Расскажите ему о том, что случилось, и пусть готовит Шаракан к нападению. Хотя как защищаться против таких тварей...
Голос его дрогнул. Гаральд закашлялся, прочищая горло, и сердито замотал головой.
- Приказы получили? Все понятно? - мрачно сказал он.
- Да, милорд.
- Тогда идите. Но сначала скажите своему товарищу, чтобы отпустил гиганта.
Была ли это игра воображения или Гаральд действительно заметил улыбку на бледном лице в глубине капюшона?
- Это даст мне немного времени, - пробормотал принц, глядя, как колдун летит к своему товарищу, который сдерживал гиганта. Он увидел, как второй Дуук-тсарит кивнул. - Откройте-ка Коридор, Радисовик. Когда с гиганта спадет заклятие, нам нужно будет поскорее отсюда убираться.
Коридор открылся. Первый Дуук-тсарит уже исчез, чтобы доставить приказы принца. Второй, сказав какое-то слово, освободил гиганта. Оглушительно завопив от ярости, тот стал беспорядочно топтаться, в бешенстве ломая деревья и сотрясая землю. Нырнув в Коридор, принц с кардиналом подождали, пока к ним присоединится Дуук-тсарит, затем закрыли магические врата и пустились в путь.
- Эти железные твари убьют несчастное создание, хотя им и понадобится некоторое время. Вы ведь сами понимаете, - мягко сказал кардинал.
- Да, - ответил Гаральд, думая о том камне, который буквально разлетелся на кусочки у него на глазах. Эта мысль выводила его из себя, хотя он и не понимал почему. Он никогда не охотился на гигантов ради забавы, как некоторые знатные люди, и ему было все равно - до сегодняшнего дня, - есть ли они на свете вообще или уже вымерли.
Теперь ему было отнюдь не все равно. Он думал о гиганте, о матери и ее мертвом ребенке. Он думал о Сиф-ханар, лежавших мертвыми под Игровой Доской, о вывороченных с корнем деревьях и выжженной траве. Он думал о Ксавьере, своем враге, который стоял прямо на пути этих тварей.
И ему на ум сами собой, против его воли пришли слова Пророчества:
«Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова - и снова оживет. А когда он вернется, в руке его будет погибель мира...»
Мира гиганта, мира ребенка.
Его мира.

ГЛАВА ПЯТНАДЦАТАЯ
ОТСТУПАТЬ НЕКУДА

Пальцы колдуньи впились в руку Мосии глубже, чем шипы лианы Киджа. Вытащив его рывком из Коридора, она немедленно пошла за ним, ни на миг не выпуская его руки. Симкин, похоже, не хотел выходить из Коридора, но пронзительный взгляд колдуньи - острый, как ее ногти, - заставил молодого человека неверным шагом выйти наружу, нервно жуя лоскуток оранжевого шелка.
- Чтоб ты им подавился, предатель! - прорычал Мосия.
Страдальчески глядя на него, Симкин открыл было рот, чтобы ответить ему, но поперхнулся и закашлялся. Выплюнув оранжевый лоскуток, он печально посмотрел на мокрую жеваную массу, затем подбросил ее в воздух.
- Это больно, сказал бы я, - уныло заметил он. - Сейчас ситуация национального бедствия, понимаешь ли. Что я мог сделать? - спросил он, с беспомощным видом глянув на колдунью. - Она воззвала к моим лучшим чувствам.
- Сюда! - сказала Дуук-тсарит, подталкивая Мосию вперед.
Коридор привел их в большую крепость, сооруженную явно второпях из естественных скал, выступавших из земли в центре Поля Доблести. Пространство внутри поднимающихся над землей футов на десять каменных стен было заполнено людьми - колдунами, целителями и каталистами. Проделанные в скалах отверстия позволяли колдунам направлять на врага заклинания, а иногда выплывать по воздуху наружу и возвращаться назад, используя камень как щит, чтобы не тратить на защиту собственную магию. Стены также служили защитой от кентавров. Правда, во время битвы эти стены уберегли бы от атаки не больше, чем песчаные замки, построенные ребенком на морском берегу. Кто бы ни попытался захватить крепость, на этом участке Игровой Доски он одержал бы верх.
Глядя на бледные лица и стиснутые челюсти магов, толпившихся внутри крепостных стен, Мосия понял, что ставка в этой игре - сама жизнь.
Мосии не надо было рассказывать, какого врага со столь мрачным видом ждали все эти люди. Он видел поднимающиеся вверх струйки дыма. Земля дрожала у него под ногами, он слышал вдалеке низкий гул.
- Они надвигаются, да? - сказал он, не в силах отделаться от мысли о песчаном замке. - Что вы собираетесь делать? - спросил он у колдуньи. - Просто будете ждать здесь смерти?
Впервые с тех пор, как затащила его в Коридор, колдунья посмотрела прямо на него.
- Умереть тут или в другом месте - не все ли равно? - тихо проговорила она, отворачиваясь от Мосии, чтобы обратиться к колдуну в алых одеждах, стоявшему к ним спиной. - Ваше величество, - хрипло сказала она, - я нашла того молодого человека, Мосию.
Колдун разговаривал с другими Мастерами войны. Однако когда ведьма заговорила с ним, он тут же обернулся, сверкнув на солнце алыми с золотой вышивкой одеждами.
Мосия глянул ему в лицо и тут же узнал его. Не то чтобы этот человек был похож на Джорама - вовсе нет. Лицо его было тоньше, старше, черты острее. Но у него были такие же, как у Джорама, блестящие черные волосы, ясные карие глаза. Он двигался с тем же гордым и элегантным изяществом, точно так же надменно наклонял набок голову.
Джорам - сын императора?
Если прежде Мосия не верил Симкину, то теперь он убедился в его правоте. Слишком сильное сходство, чтобы отрицать родство. Перед Мосией стоял бывший принц Ксавьер, ныне император Мерилона. Дядя Джорама.
Ксавьер улыбнулся - вернее, его тонкие губы дрогнули в подобии улыбки.
- Вижу, ты узнал меня, юноша, - сказал он. - Узнал потому, что знаешь его?
Мосия не мог ответить ни слова.
- Он вернулся. Я знаю, - задумчиво кивнул Ксавьер, скользя по Мосии ледяным взглядом. - Он вернулся и принес с собой погибель миру! Где он? - вдруг требовательно спросил император. Протянув руку, он схватил Мосию за глотку своими цепкими, словно когти, пальцами. - Где он? Отвечай, или, клянусь всеми богами, я вырву эти слова вместе с твоими кишками!
Мосия, оцепенев, не мог даже пошевелиться. Если бы Симкин случайно не натолкнулся на императора, чуть не опрокинув его, Ксавьер мог бы вполне выполнить свою угрозу.
- Ой! Это вы, ваше величество! Позвольте мне вам помочь... Какой страшный вид! Знаете, ведь однажды такое выражение может навсегда остаться на вашем лице! Отстань, хам! - Это было обращено уже к Дуук-тсарит, который крепко схватил бородатого молодого человека. - Я тут ни при чем! Это вон тот дурак, - он махнул куда-то рукой, - сморозил какую-то глупость. Сказал, что мы все умрем страшной смертью. Меня охватило страстное желание убраться побыстрее, и я перепутал его величество с Коридором.
- Уберите этого болвана! - С губ Ксавьера слетали капельки слюны.
- Ухожу-ухожу, - послушно произнес Симкин, выдергивая из воздуха лоскут оранжевого шелка и промокая им лицо. - Плеваться-то зачем? Но вы не тратили бы время на эту деревенщину. - Он язвительно глянул на Мосию. - Почему бы меня не спросить? Я могу сказать вам, где Джорам. Я видел его.
Ксавьер уставился на Симкина. Глаза Дкарн-дуук вспыхнули таким пламенем, что, казалось, его взгляд мог испепелить молодого человека на месте. Крепость сотряс взрыв, заставив почти всех в страхе посмотреть на север. Но император не шевельнулся.
- То есть как это ты видел его? - грозно вопросил Ксавьер. - Где он?
- Здесь, - невозмутимо ответил Симкин.
- Идиот! Хватит с меня твоих... - Дкарн-дуук гневно взмахнул рукой, и Мосия оцепенел от ужаса, подумав, что вот сейчас Симкин вспыхнет огнем.
Похоже, Симкин подумал о том же самом.
- Да не здесь, - зачастил он. - Неподалеку. Где-то. Я... э... вытяните карту! - вдруг выпалил он, откуда-то из воздуха извлекая колоду карт Таро. - Любую. - Он протянул ее императору, который зловеще прищурил глаза. - Ладно, я сам сделаю. Не утруждайте себя. - Симкин вытянул карту. - Смерть. - Он вытянул другую. - Снова Смерть. - Третья. - Опять Смерть! - Трижды Смерть! Смотрите, вот это Джорам. Он Мертвый. Его жена разговаривает с мертвыми, и он путешествует вместе с мертвым священником.
Ксавьер стиснул кулаки.
- Вы правы. Т-тупая игра, - заикаясь, пробормотал Симкин, швырнув карты в воздух. Они полетели на землю, трепеща, как яркие разноцветные листья. Посмотрев на них, Мосия увидел, что на всех картах в колоде был один и тот же рисунок - Смерть.
Воздух был полон дыма, запах гари усиливался. Гудение приближалось.
- Ваше величество! - послышались сразу несколько голосов. Мастера войны начали собираться вокруг императора, толкая друг друга, требуя внимания Дкарн-дуук.
- Я разберусь с этим молодчиком, ваше величество, - предложила колдунья.
- И побыстрее! - ответил, сжимая кулаки, Ксавьер. Его темные глаза снова устремились на Мосию. Он не сводил с него взгляда, пока наконец не обратился к кому-то из своих приближенных.
- Я ничего не знаю о Джораме! - в отчаянии крикнул Мосия. - Можешь что хочешь со мной делать, - продолжал он, пока колдунья впивалась в него пронзительным взглядом, словно бы роясь у него в мозгу, - я не видел его.
- Но ты знаешь, что он вернулся.
Еще один взрыв сотряс землю. Мосия в страхе огляделся по сторонам.
- Я... я не знаю!
- Конечно, он вернулся, - сказал Симкин совершенно утомленным голосом. - Я же говорил, что видел его! Но никто мне не верит, - продолжал он с видом уязвленного достоинства. - И если вы думаете, я тут болтаюсь, чтобы сдохнуть за компанию с теми, кто считает меня лжецом, то придумайте что-нибудь получше. Мне все это кажется смертельно глупым. А для вас, боюсь, будет просто смертельным. И потому я удаляюсь.
Посмотрев на Мосию, Симкин вдруг разрыдался.
- Прощай, друг детства моего! - Он обнял Мосию, прижал к груди с такой силой, что чуть не задушил. - Уходящие в безопасное место приветствуют тебя! Ступай же вперед без страха, сын мой! Вернись со щитом или на щите! - Он воздел руку, оранжевый шелк бешено забился в воздухе, и Симкин исчез.

Предыдущая страница 7 Следующая страница


Триумф Темного Меча 8

- Значит, он говорит правду.
Это был не вопрос. Колдунья, задумчиво и отрешенно глядя на то место, где только что стоял молодой человек, явно размышляла над словами Симкина.
- Правду? Симкин?
Мосия чуть было не расхохотался, но смех застрял у него в глотке, потому что взрыв расколол стену крепости, обломки камня полетели по воздуху. Люди закричали, кто от страха, кто от боли, а кто и от того и другого вместе.
- Они идут! Мы в ловушке! - завопил кто-то, и толпа бесцельно заметалась, как мышь в клетке. Те, кто стоял ближе к месту взрыва, ринулись в тыл крепости, а кто стоял у задней стены, рванулись вперед, посмотреть, что стряслось. Немногие остававшиеся в лагере Телдары поспешили по воздуху к раненым. Мастера войны кричали все разом, император Ксавьер орал на них в ответ.
- Это не могут быть те твари! Они слишком далеко!
- К тому же они слепы...
- Нет, не слепы! Почему я тогда видел, как...
Кругом стояли шум и суматоха. Колдунья исчезла. Мосия понятия не имел, куда она делась, но ему показалось, что он видел, как она полетела за стену, посмотреть, что творится. Стоя в самом центре крепости, перепуганный и одинокий, Мосия проклинал Симкина за то, что тот затащил его сюда и бросил. Но проклятия его были не совсем искренними.
- Я еще могу выбраться отсюда, - дрожа, пробормотал он. Еще один взрыв разнес очередной кусок стены. Люди кричали от боли и страха, паника охватила весь лагерь. - Ловушка! - Ему казалось, что он задыхается. Внезапно он захотел оказаться подальше отсюда, где угодно, но только не в этой каменной ловушка.
Дико озираясь, ища путь наружу, Мосия случайно глянул на Ксавьера, который стоял рядом со своими Мастерами войны. Мосия замер, оцепенело глядя на него. Колдун изменился. Если прежде он с бешенством в глазах требовал сообщить ему, где Джорам, то сейчас он выглядел на удивление спокойным. Лицо его было бледным, но сосредоточенным. Он слушал своих колдунов, которые, насколько мог понять по обрывкам их разговоров Мосия, спорили о том, каким образом лучше всего будет уничтожить тварей.
- Она убивает взглядом, как василиск, ваше величество, - говорил один. - Значит, и мы будем так же атаковать. Один отвлечет тварь, другой зайдет с тыла. Заклятие Сонной смерти...
- Прощу прощения, ваше величество, но убивает не взгляд, а луч, исходящий из глаза твари. Простое заклятие Тьмы, и...
- Это рептилия. Эта тварь явно принадлежит к виду рептилий, ваше величество. У нее чешуя как у дракона. Надо заморозить ее кровь заклятием Льда.
«Все это бесполезно, - мысленно сказал себе Мосия. - Я их видел. Я видел, как они вращают головой во все стороны. Я видел их чешую - она из железа. Я видел Мертвых в металлической коже, которые служат этим чудовищам, Мертвых, которые могут убивать ладонью!»
Глядя на императора, Мосия вдруг понял, что Ксавьер думает о том же самом. Дкарн-дуук слушал споры, но с отстраненным видом, рот его кривился в горькой усмешке, словно он находил спор колдунов забавным, не более того. Глаза его были пусты и безжизненны. Он словно бы не воспринимал того, что творилось вокруг. Близкий взрыв, который заставил всех инстинктивно прикрыть лица рукой, совершенно не повлиял на него. Ксавьер даже глазом не моргнул.
Последовал очередной взрыв, затем еще один. В крепость пробились лучи из глаз чудовищ, с безошибочной точностью поражая своих жертв. Казалось, от смерти нет спасения. Бежать было некуда. Те, кто бросился на землю, погибали. Те, кто взлетел в воздух, погибали. Никто не знал, кто станет следующей целью для луча. Луч не промахивался. Друид, стоявший у стены, без звука повалился наземь с дырой в голове. Ариэль, смотревший на все это с небес, упал на землю почти к ногам Мосии с горящими крыльями.
Стоявшие на стенах кричали, что твари уже видны, другие говорили, что за ними шагает гигант. Судя по спорадическим вспышкам молний и пламени, несколько колдунов держались вместе, пытаясь остановить приближение чудовищ.
«Я должен что-нибудь сделать», - сказал себе Мосия, но что именно - понятия не имел. Оружия у него не было. Он потерял арбалет. Да и все равно он мало чем мог бы помочь. Он ощутил, как его окутывает отчаяние», туго пеленает, лишая даже воли к жизни.
- Ступайте! - внезапно сказал Ксавьер, и Мосия услышал в голосе императора эхо собственной безнадежности.
- Ступайте, - приказал Ксавьер Мастерам войны, небрежно взмахнув рукой. - Бросайте свои бесполезные заклятия. Умрите, как вам заблагорассудится.
Оцепенев - его слова застали их в самый разгар спора, - Мастера войны подавились словами, недоверчиво глядя на своего императора. Ксавьер снова взмахнул рукой и нетерпеливо нахмурил брови.
Мастера войны в смятении, с растущим страхом уставились друг на друга. В этот момент вопли умирающих, грохот раскалывающегося камня и гудение чудовищ были перекрыты звонким баритоном.
- Император Ксавьер!
Император обернулся, как и Мосия, как и все в лагере. Из Коридора появились принц Гаральд, кардинал Радисовик и колдун в черных одеждах. Явление принца - их врага - вызвало волну интереса и смятения в толпе, тут же заставив позабыть о панике. Во мраке отчаяния для Мосии вспыхнула искорка надежды, и он вместе с остальными бросился вперед, чтобы услышать, о чем пойдет речь. Дуук-тсарит немедленно расчистили место вокруг императора Ксавьера. Ксавьер и Гаральд стояли друг против друга, окруженные все растущей толпой людей с напряженными, встревоженными лицами.
- Значит, ты наконец приполз ко мне, принц чародеев! - сказал Ксавьер. - Ты сдаешься?
Этот неожиданный вопрос застал Гаральда врасплох. Он, сбитый с толку, воззрился на императора.
- Ты хоть имеешь понятие о том, что перед тобой, Ксавьер? - тихо спросил принц. Глянув на толпу, он подошел к императору поближе. - Нам надо поговорить с глазу на глаз.
Ксавьер отступил на шаг, чтобы Гаральд даже к его одеждам прикоснуться не мог.
- Говори что хотел, принц-демон, и уходи.
Мосия, вместе с остальной толпой подобравшийся поближе, увидел, как вспыхнуло от гнева лицо Гаральда, и как кардинал положил ему руку на плечо, удерживая принца.
- Что же, - мрачно поджав губы, проговорил Гаральд, и все вокруг затаили дыхание. Напряженную тишину разрывали крики раненых и взрывы. - Я просил приватного разговора с тобой, Ксавьер, лишь потому, что не хотел вызвать панику. - Глянув на стоящих кругом людей, принц сурово продолжал: - Но твои люди слишком вышколены, чтобы поддаться страху. Так вот, император, ты должен покинуть эту позицию немедленно!
Ксавьер покачал головой.
- Ты сам знаешь, что в этом виноват только ты, - тихо сказал он. Сложив руки на груди, император уставился на принца пустым холодным взглядом. - Он был в твоих руках, и ты его отпустил.
- Кого? О чем ты? - в явном замешательстве спросил Гаральд. Хотя для Мосии было очевидно, что принц понимает, о чем идет речь.
- Конечно же Джорама. Теперь плати по счету.
- Джорама! Ты спятил? Джорам мертв!
Мосия услышал легкую дрожь в голосе принца, и Дкарн-дуук наверняка услышал ее тоже, поскольку горько улыбнулся и, пожав плечами, отвернулся.
Устав от невозмутимости Ксавьера, Гаральд сверлил спину колдуна взглядом, полным гнева и разочарования. Земля дрожала. Каждую минуту в лагере кто-то снова падал замертво, пронзенный взглядом чудовища. Принц указал на север.
- Ксавьер, послушай меня! Прямо сюда ползут двадцать или тридцать этих чудовищ! У тебя никаких шансов! Уводи людей!
Маги переглянулись. Мосия затаил дыхание, пытаясь представить себе тридцать железных тварей.
- Ты не сможешь с ними сражаться! - вскричал Гаральд, и толпа откликнулась эхом:
- Нам не победить их! Надо уходить!
- Открыть Коридоры!
Началась паника, которой так боялся Гаральд. Вспышки смертоносного пламени лишь усиливали ее. У Мосии, как и у прочих, в голове оставалась только одна ясная мысль - бежать. Когда рядом с ним открылся Коридор, он бросился к нему, расталкивая всех на своем пути. Маги, обезумев от страха, толкались возле входа в Коридор, куда одновременно могли войти всего несколько человек.
Яростный крик перекрыл шум толпы.
- Стоять! - в гневе вскричал Ксавьер. - Тхон-ли, закрыть Коридоры! Слышите меня? Приказываю закрыть Коридоры! Всем оставаться на месте!
Мосия мельком увидел нескольких бледных от страха каталистов, выглядывавших из Коридоров. Они повиновались императору, не раздумывая. Коридоры закрылись, оставив людей запертыми в ловушке лагеря. Кто-то колотил кулаками по воздуху, словно пытался снова открыть Коридор, большинство же стояли в тупом оцепенении, как и Мосия.
- Ты с ума сошел, Ксавьер! - воскликнул Гаральд.
Вырвавшись из рук кардинала, принц бросился к императору. Хотел ли он просто взять его за грудки или придушить - никто не знал. Может, даже сам принц еще не понимал этого.
Ксавьер, с глумливой усмешкой глядя на него, поднял руку, и Гаральд врезался в ледяную стену, возникшую на его пути. Ошеломленный, принц попятился. Кардинал поспешил ему на помощь.
- Почему вы бежите, дурачье? - крикнул Ксавьер, и его магически усиленный голос заглушил крики. - Зачем тянуть? Умрите быстро, здесь и сейчас! Это - конец мира!
Раскинув руки, отчего его алые одежды распахнулись словно крылья, он медленно повернулся внутри своей блестящей ледяной ограды. Глаза его были устремлены к небесам.
- Пророчество свершилось!
- Нет, дядюшка, - послышалось в ответ. - Пророчество не исполнилось. Я пришел помешать этому.

ГЛАВА ШЕСТНАДЦАТАЯ
ГИБЕЛЬ МИРА

Однажды в юности Гаральд оказался под открытым небом, когда две враждующие группировки Сиф-ханар устроили погодное сражение. Молния ударила в землю прямо рядом с ним, Гаральд даже слышал шипение воздуха вокруг нее. Он до сих пор ясно помнил парализующую дрожь, прошедшую сквозь его тело, а потом, через секунду, удар грома, от которого у него вышибло воздух из легких.
- Пророчество не исполнилось. Я пришел помешать этому.
Голос, произнесший эти слова, поразил его, как та молния. От густого тембра - знакомого, но все же несколько иного - по его телу прошла дрожь, кровь закипела, все существо словно окутала зловещая аура.
- Джорам! - обернувшись, воскликнул он.
Как голос его, прежний - и все же другой, так и сам Джорам был знакомым - но изменившимся.
Его густые черные волосы блестели на солнце. Гаральд вспомнил, как эти длинные спутанные кудри обрамляли лицо девятнадцатилетнего юноши. Но сейчас черные локоны были срезаны до уровня плеч и гладко расчесаны. Ярко-белая прядь, начинавшаяся прямо надо лбом, спадала вдоль левой щеки.
Само лицо было знакомо своей мрачной, точеной красотой. Но то тут, то там рука Творца дрогнула, и резец оставил на этом лице отметины скорби, возраста и странной, непонятной печали. На самом деле это лицо так изменилось, что его нельзя было бы узнать, если бы не глаза. Гаральд поначалу чуть было не усомнился, Джорам ли перед ним, но эти глаза он не мог спутать ни с чьими: в глазах Джорама по-прежнему светилось пламя кузни, хотя теперь отчасти приугасшее, обратившееся в пепел горечи и гнева.
Принц Гаральд увидел и еще кое-что знакомое - ножны. Эти ножны он сам подарил Джораму. И Гаральд знал, что в этих ножнах - Темный Меч.
- Джорам? - тихо повторил принц, глядя на человека в простых белых одеждах, стоявшего в середине лагеря.
Кардинал Радисовик упал на колени.
- Да, кардинал, - хмыкнул Ксавьер. - Взывай к милости Олмина! Пророчество свершилось. Настал конец мира. - Взмахом руки он убрал ледяную стену вокруг себя, затем, шагнув вперед, ткнул пальцем в Джорама. - И причиной всему этот демон! Убейте его! Убейте!
Вспышка света - и слова императора потонули в жутком булькающем звуке. Сквозь красные брызги Гаральд увидел, что Дкарн-дуук рухнул ничком, как сраженное молнией дерево.
Все были настолько потрясены, что никто не произнес ни звука.
Одна из колдуний, придя в себя, упала на колени рядом с императором. Перевернув тело, она стала было звать Телдара. Но слова замерли у нее на устах.
В черепе его зияла черная сквозная дыра с обугленными краями - жуткая пародия на то, что некогда было ртом. Колдунья быстро прикрыла омерзительную рану, набросив алый капюшон одеяния Ксавьера на то, что осталось от его лица.
Но было слишком поздно. Те, кто успел увидеть ужасное зрелище, стали в ужасе носиться вокруг, падая наземь, кто-то взлетел в воздух, остальные стали кричать чтобы открыли Коридоры. Последние слова императора - «конец мира» - повторяли, словно песнопение, полное отчаяния и безнадежности.
Телохранители Ксавьера бросились к одетому в белое человеку. Тот выхватил из-за спины Темный Меч и выставил его перед собой. Клинок засветился голубым.
- Стоять! - взревел Гаральд.
Колдуны неохотно повиновались. Принц уставился на труп, затем снова посмотрел на человека с пламенным клинком.
- Слушайте меня! - воскликнул Джорам, не сводя взгляда со зловещих Дуук-тсарит. - Вы все погибнете, как мой дядя, если не объединитесь. - Держа меч между собой и Дуук-тсарит, он шагнул к принцу.
- Не приближайся! - крикнул Гаральд, поднимая руку, словно отгоняя призрака. - Неужто Ксавьер был прав? Ты - демон? Это ты навлек на нас погибель?
- Вы сами навлекли ее на себя, - мрачно ответил Джорам. Внезапно протянув левую руку, он схватил Гаральда за плечо. Принц ахнул, дернувшись от его прикосновения, и Дуук-тсарит тут же окружили их. Меч вспыхнул, и они снова в нерешительности застыли. Они ощущали, как Темный Меч высасывает из них Жизнь и лишает магической силы.
Джорам больно стиснул руку принца.
- Я - из плоти и крови! Я был за Гранью и вернулся. Я знаю этого врага и знаю, как с ним бороться. Слушайте меня и повинуйтесь моим приказаниям, иначе миру действительно придет конец, как и сказал мой дядя!
Гаральд уставился на руку, стискивавшую его плечо. Он не верил своим чувствам, но все же понимал, что его касается живой человек.
- Откуда ты взялся? - глухо спросил он. - Кто этот враг? Кто ты?
- Нет времени на вопросы! - нетерпеливо крикнул Джорам. - Гигант на время остановил танки, но бедняга уже убит, и враг снова наступает, причем быстро. Через несколько минут в этой крепости никого не останется в живых! - Внезапно он сунул Темный Меч в ножны. - Смотри, - он широко раскинул руки, - я безоружен. Если пожелаешь - я твой пленник.
Когда Дуук-тсарит рванулись вперед, землю сотряс взрыв.
- Стена пробита! - крикнул кто-то. - Мы их видим! Они наступают!
- Ползущая смерть... - прошептал Гаральд.
От отчаяния и горя глаза у него затуманились слезами, и тело, лежавшее у его ног, словно расплылось. Растерянный, потрясенный, испуганный, он закрыл глаза руками, проклиная себя за слабость и сознавая, что не должен поддаваться. Очередной взрыв сотряс крепость. Люди кричали, умоляя принца спасти их. Но как? Он был растерян и обескуражен точно так же, как и они...
Он слышал, как кардинал рядом с ним молится Олмину. Что же такое Джорам? Он - спаситель или разрушитель?
А имеет ли это значение...
- Отпустить его! - приказал он наконец колдунам. Потом, глубоко вздохнув, повернулся к человеку в белом. - Хорошо. Я буду слушать тебя, кто бы ты ни был, - хрипло сказал он. - Так что, ты говоришь, мы должны сделать?
- Собрать магов и каталистов вместе. Нет, кардинал, на это у нас времени нет, - повернулся Джорам к Радисовику, который встал на колени рядом с императором. - Сейчас вы нужны живым, а не мертвым. Вы и все каталисты должны дать магам достаточно Жизни, чтобы сотворить заклятие. Нам надо окружить всю крепость ледяной стеной, причем не истратив всей магической энергии.
- Лед? - с недоверием уставился на него Гаральд. - Я же видел, как эти твари камень раскалывают своими световыми лучами! Лед...
- Делайте, как я сказал! - рявкнул человек в белом, сжав кулаки, и его властный голос прозвучал как удар молота, перекрывающий бушевавший вокруг него хаос. Затем его суровое лицо смягчилось. - Делайте, как я сказал, ваше высочество, - добавил он, и мрачная полуулыбка искривила его губы.
И перед Гаральдом встало давнишнее воспоминание. Джорам был тогда надменным, горячим юношей...
- Красивые слова! - гневно ответил Джорам. - Однако ты весьма охотно откликаешься на «вашу светлость» и «ваше высочество»! И что-то я не видел, чтобы ты наряжался в грубые крестьянские лохмотья. И не видел, чтобы ты поднимался до рассвета и трудился на полях до полного изнеможения - пока твоя душа не задрожит, как сорняки, которые ты вырываешь! - Джорам указал на принца пальцем. - Здорово у тебя все выходит на словах! Болтун ты, и все! Со своими красивыми нарядами, блестящим мечом, шелковыми шатрами и колдунами-телохранителями! Вот что я думаю о твоих словах! - Джорам сделал непристойный жест, коротко рассмеялся и повернулся, чтобы уйти прочь.
Гаральд быстро вскинул руку, схватил юношу за плечо и развернул к себе. Джорам вырвался. С искаженным от гнева лицом юноша ударил принца кулаком изо всех сил. Принц легко увернулся, перехватив руку Джорама за запястье. Уверенным, хорошо заученным движением Гаральд выкрутил Джораму руку, заставив юношу опуститься на колени. Скрипнув зубами от боли, Джорам попытался вырваться и встать.
- Прекрати! Драться со мной бесполезно! С моей магией я одним словом мог бы вообще оторвать тебе руку! - спокойно сказал Гаралъд, крепко удерживая разъяренного юношу.
- Будь ты проклят, ты... - Джорам грязно выругался, обозвал принца непристойными словами. - Пошел ты со своей магией! Если бы у меня был мой меч, я бы... - Он лихорадочно заозирался, выискивая взглядом свое оружие.
- Я дам тебе твой проклятый меч, - мрачно сказал принц. - И можешь тогда делать все, что захочешь. Но прежде ты выслушаешь меня и запомнишь мои слова. Чтобы как следует исполнять свой долг в этой жизни, я должен одеваться и вести себя так, как приличествует моему положению в обществе. Да, я одет в красивую одежду, я регулярно моюсь и расчесываю волосы. И я намерен проследить, чтобы ты научился делать то же самое, прежде чем отправишься в Мерилон. Почему? Потому что этим ты покажешь, что тебе не безразлично, что думают о тебе другие люди. А что касается титула - меня называют «милордом» и «вашей светлостью» из уважения к моему положению в обществе. Но я очень надеюсь, что в этом есть также и уважение ко мне лично. Как по-твоему, почему я не заставлял тебя обращаться ко мне как положено? Потому что слова для тебя - пустой звук. Ты никого не уважаешь, Джорам. Тебе все безразличны, тебе ни до кого нет никакого дела. Ты ни о ком не заботишься. Даже о самом себе!
- Боже мой! - прошептал Гаральд. - Этого не может быть! Не может...
- Ты - Джорам! - Мосия пробился сквозь толпу и стоял теперь, глядя широко раскрытыми глазами на человека в белом. Впервые в жизни Симкин не наврал!
- Значит, миру и правда конец, - прошептал он.
- Поверьте мне, ваше высочество, - настаивал человек в белом.
Гаральд пытался рассмотреть лицо собеседника, но для него это оказалось мучительным и слишком терзало нервы. Отведя взгляд, он посмотрел на бледного, потрясенного Мосию, затем вопросительно глянул на кардинала, который только пожал плечами и возвел глаза к небу.
Вера в Олмина? Это хорошо, но ему нужна была вера в себя, в свои инстинкты.
- Отлично, - выдохнув, внезапно сказал Гаральд. - Мосия, передай всем, мы окружаем эту крепость ледяной стеной.
Мосия всего мгновение помешкал, глядя на человека, который рассматривал его с печалью и сожалением, затем послушно повернулся, чтобы передать приказ.
Скорее всего, было уже слишком поздно. Маги - даже вышколенные Дуук-тсарит и Дкарн-дуук - казались слишком выбитыми из колеи, чтобы действовать сообща. Те, кто еще не поддался панике, действовали как бог на душу положит и сражались, как их обучили. Паря над стеной, они бросали огненные шары. Но огонь совершенно не вредил железной чешуе монстров. Разве что привлекал их внимание к самим колдунам. Незрячие глаза поворачивались в их сторону, вспыхивали лучи, и маги падали на землю, как сухие листья.
Остальные бешено работали, пытаясь заделать брешь в каменной стене. Вызывая камни из земли, они торопливо обрабатывали их, чтобы те могли встать в дыру. Но железные чудовища разносили камни вдребезги прежде, чем маги успевали обработать их, и вскоре все, кто стоял перед брешью, отступили перед гудящими зловонными тварями.
Но один маг действовал четко по приказу Гаральда. Это был один из тех, кто схватил Джорама в роще Мерлина. Это была колдунья - глава ордена Дуук-тсарит, та, что сразу же узнала его. Когда Джорам убрал в ножны Темный Меч, колдунья сумела при помощи своего искусства чтения разума порыться в мозгу Джорама. Хотя она мало что поняла из увиденного там, она узнала достаточно об этих тварях, чтобы понять, что именно он намерен сделать. Пробираясь сквозь толпу, говоря спокойно и убедительно, она собрала вокруг себя Дуук-тсарит, которые находились поблизости. Все колдуны беспрекословно подчинялись - некоторые из привычки повиноваться ей, большинство же потому, что среди этого кошмара она представляла собой островок реальной власти.
Колдунья созвала каталистов и те, пробормотав свои молитвы, взяли от мира долю Жизни и послали ее в тела колдунов, магов, даже чародеев, которые, как и Мосия, сбились в эту крепость из разбитых отрядов. Сосредоточившись на одном-единственном заклятии, маги подняли сверкающую ледяную стену, полностью окружившую крепость. Почти тут же лучи смертоносного света погасли. Бойня прекратилась.
Колдуны в изумлении смотрели на открывшееся им зрелище. Морозное дыхание льда было видно в теплом воздухе. Клубясь у ног магов, оно окутывало их разгоряченные тела, охлаждало кипящую кровь, привносило спокойствие и порядок туда, где всего мгновение назад царили паника и хаос. Внутри крепости воцарилась тишина, и все моргали, полуослепшие, глядя на сверкающий на солнце лед.
Луч света пробился сквозь лед, но ударил он бесцельно и ушел в никуда. У тварей не было цели, и хотя они продолжали стрелять лучами, большинство их пронзало пустой воздух.
- Сработало, - ошеломленно проговорил Гаральд. - Но... как? Почему?
- Танки - или, как вы их называете, твари - убивают, фокусируя свое лазерное оружие - «взгляды» - на всем, что движется или испускает тепло, - ответил человек в белом. - Так они наводятся на цель. Теперь они не чувствуют, что в крепости кто-то есть.
Прикрыв глаза от солнечных лучей, принц сквозь лед уставился на тварей.
- Значит, мы спасены. - Он облегченно вздохнул.
- Только на короткое время, - мрачно ответил человек в белом. - Это их не остановит, ваше высочество. Только замедлит продвижение.
- Но мы успеем связаться с Тхон-ли и приказать им снова открыть Коридоры, - быстро сказал Гаральд. - Ты спас нас! Мы начнем отступление...
- Нет, ваше высочество! - Человек в белом схватил принца за разорванную, залитую кровью рубаху, когда тот пошел было прочь. - Сейчас вы не имеете права отступать. Вы должны сражаться. Мой дядя был прав в одном - выхода нет. Бежать некуда. Если вы не остановите их здесь, они захватят весь мир.
- Сражаться с ними? Как? Это же невозможно!
Гаральд снова посмотрел на тварей. Явно растерявшись и пытаясь справиться с неожиданной ситуацией, несколько тварей сбились кучку и, соединив лучи, силились расплавить лед. Это мало помогало - маги просто снова восстанавливали его. Другие твари беспорядочно палили, случайно попадая, но в целом принося мало вреда. Теперь были видны и сверкающие металлом тела людей, которые жались к тварям, словно для защиты.
Но Гаральд знал, что его люди долго не продержатся. Маги уже начинали уставать, Жизнь, необходимая для того, чтобы поддерживать огромную ледяную стену, медленно уходила из них. Когда они совсем ослабеют, всем остальным ничего не останется, как сдаться на милость железных тварей и людей в металлической коже.
- Наша магия бессильна против них! - настаивал Гаральд. - Ты же видел...
- Только потому, что вы не знаете их, ваше высочество, - нетерпеливо перебил его человек в белом. - Вы просто не умеете сражаться с ними!
- Тогда ты должен сказать мне, что происходит! Мне надо все знать, прежде чем решиться!
Человек в белом в отчаянии стиснул руки, невероятно напомнив Гаральду прежнего нетерпеливого, горячего юнца. Однако Джорам справился с собой, сдержал злые слова. Выдержав какую-то внутреннюю борьбу, он погладил пальцами кожаные ремни, перекрещивавшие его грудь, - возможно, это прикосновение успокаивало его. И когда он заговорил, голос его был ровен.
- Посмотрите мне в лицо.
Принц с неохотой выполнил его просьбу. Глядя в знакомое и в то же время чужое лицо, он понял, что избегает смотреть на этого человека, не желая признавать пугающего, необъяснимого изменения.
- Кто я? Назовите мое имя.
Гаральд попытался отвести взгляд, но карие глаза не отпускали.
- Джорам, - неохотно сказал он наконец. - Ты Джорам, - повторил он.
- И сколько же времени прошло с тех пор, как я покинул этот мир? - мягко спросил Джорам.
- Год, - дрогнувшим голосом ответил Гаральд.
И тут очевидное поразило его как гром. Он был вынужден признать, что всего несколько сотен дней назад этот человек ушел в неведомое, будучи совсем еще юношей. А теперь перед принцем стоял ровесник, если не человек старше его.
- Я не понимаю! - в испуге воскликнул Гаральд.
- Для меня прошло десять лет, - ответил Джорам. - Сейчас у меня нет времени объяснить все. Если я не переживу этой битвы, найдите отца Сарьона - он сейчас в Мерилоне. Я оставил ему свои записки. Вам придется поверить в то, что я вам сейчас скажу. Если вы не верите неблагодарному мальчишке, которого вы некогда знали и которому помогли, - Джорам вздохнул, - то поверьте тому, что я считал последним деянием в своей жизни, - отречению от меча, который я создал, и добровольному уходу в смерть.
Лицо Джорама исказилось от муки, пока он говорил эти слова; рука прижала к груди кожаную перевязь.
Гаральд вспомнил все, что слышал о жутком последнем дне Джорама в этом мире, и подозрения его рассеялись. Он попытался было что-то сказать, но не находил слов. Джорам понял состояние принца и вместо всяких слов схватил его за руку.
- Я ушел в то, что считал смертью, но за Гранью - не смерть, ваше высочество, - спокойно продолжал Джорам. - Там жизнь! В гордыне своей мы считали себя в безопасности, отгородившись от всей прочей Вселенной нашей магической границей. Когда мы покинули древний мир, чтобы прийти сюда, мы думали - или надеялись, - что Старый мир забудет о нас точно так же, как и мы о нем.
Джорам отвел взгляд, глядя за ледяную стену в края, которые видел только он один.
- Они не забыли, - тихо сказал он. - Они утратили магию и искали ее, понимая, что она где-то еще есть. - Джорам улыбнулся, но улыбка была мрачной, и Гаральда от нее пронизала дрожь. - Я говорил прежде, что там, за Гранью, не смерть. Я ошибся. На самом деле там нет ничего, кроме смерти. Все миры за Гранью населены Мертвыми. Какая-то Жизнь, какая-то магия там есть, но она рассеяна по Вселенной, как атомы в глубоком космосе.
- Атомы... глубокий космос. - Слова казались странными, почти бессмысленными. Гаральд, как и Джорам, поднял глаза к небу. Его смятение не ушло, наоборот - оно росло, как и его страх.
Древний мир, из которого они в ужасе бежали, искал их? Принц почти ожидал увидеть там, в небесах, лица, смотрящие на них с безоблачного неба.
- Прости, я понимаю, что вы не в силах это осмыслить. - Джорам снова посмотрел на Гаральда, и теперь взгляд его был полон мольбы и настойчивости. - Чем я могу доказать? - Он крепче сжал руку принца, словно через это прикосновение мог все объяснить ему лучше, чем словами. - Они - Мертвые, если хотите, - в голосе Джорама прозвучала горькая ирония, от которой Гаральд болезненно поморщился, - называют это «экспедиционными силами». Их посылают исследовать мир, чтобы покорить и подчинить его и подготовить к оккупации.
- Что? - повторил совершенно ошеломленный Гаральд. Завоевать, покорить, оккупировать! Он знал эти слова, он понял. Он заставил себя слушать, заставил свой разум не цепляться за то, что еще утром считал реальностью. - Ты говоришь, они - Мертвые... - Он запнулся на этом слове, все еще упрямо не желая верить, хотя все, что ему надо было сделать для того, чтобы поверить, - так это посмотреть сквозь ледяную стену. - Они хотят нас завоевать? Зачем? И что потом?
- Они хотят разрушить барьеры, выпустить магию назад во Вселенную, - ответил Джорам. - Они возьмут вас в плен и уведут в свой мир.
- Но если они этого хотят, - возразил Гаральд со странным ощущением в душе, словно бы все происходило во сне, - то почему они убивают всех, кого видят, включая мирных жителей? - Он показал рукой. - Они не берут пленных! А если и берут, - сказал он, припомнив слова Радисовика, - то только каталистов!
- Да? - Джорам устремил изумленный взгляд на Гаральда.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Трэйси Хикмэн

- Да! Я видел сам! Знатные люди, их жены, дети приехали в своих сверкающих повозках, взяв с собой вино и еду, чтобы посмотреть на игру. Эти твари убили их! - Гаральд снова увидел перед собой перевернутое на спину тело и оскал обожженного черепа. - Значит, так они воюют там, за Гранью? - гневно спросил он. - Убивают беззащитных?
- Нет, - ответил Джорам, и глубокая тревога отразилась на его лице. - Они не дикие кентавры. Они не любят убивать. Они солдаты. У них есть свои законы войны, которые соблюдаются уже много веков. Я ничего не понимаю. Они же хотели брать пленных... - Он замолк, лицо его помрачнело. - Разве что... - Он не продолжил.
Гаральд покачал головой.
- Объясни хоть что-то!
- Если бы я мог! - прошептал Джорам словно бы самому себе. - Я думал, что знаю их. А теперь вижу, что они предали меня. Неужели они могут...
Гаральд пристально смотрел на него, слыша в голосе Джорама знакомые горькие нотки - и что-то еще. Эхо боли и утраты.
- Тем более мы должны сразиться с ними! - внезапно сказал Джорам, и голос его был холоден, как студеное дыхание ледяной стены. - Мы должны им показать, что они не захватят этот мир так просто, как им представлялось! Мы должны напугать их так, чтобы они ушли и никогда не вернулись.
- Но каким оружием мы будем биться? - беспомощно спросил Гаральд. - Льдом?
- Льдом, воздухом, огнем. Магией, друг мой, - ответил Джорам. - Жизнь. Жизнь будет нашим оружием... и Смерть.
Он достал из-за спины Темный Меч.
- Много лет прошло с тех пор, как я его сделал. И все же я часто вспоминал ту ночь - ночь в кузне, когда я ковал металл, а Сарьон дал ему Жизнь, - Джорам повернул Меч, внимательно рассматривая его. Он больше подходил руке теперешнего мужчины, чем прежнего юнца, но все же оружие это было неуклюжим, тяжелым, несбалансированным, им было трудно действовать. - Помните? - спросил он Гаральда, и на губах его мелькнула полуулыбка. - Помните тот день, когда мы с вами встретились? Когда я напал на вас в лощине? Вы сказали, что уродливее этого меча ничего в жизни не видели.
Взгляд Джорама скользнул по мечу принца. Солнце сверкало на узорчатой серебряной рукояти. Но на металле Темного Меча не было ни единого блика. Он вздохнул.
- Хотя я не знал ничего о Пророчестве, я понимал, что с этим мечом принес в мир какое-то зло. Сарьон знал об этом - он говорил мне, чтобы я его уничтожил прежде, чем Меч уничтожит меня. С тех пор я много об этом думал и понял, что не я главный источник зла в этом мире. - Он окинул взглядом оружие, погладил его грубую, бесформенную рукоять. - Этот меч и есть зло.
- Зачем тогда позволять ему существовать? - вздрогнув, глянул на клинок Гаральд.
- Поскольку он, как и все мечи, обоюдоострый, - ответил Джорам. - Теперь же, будь на то воля Олмина, я смогу с его помощью спасти всех нас. Будете ли вы сражаться, ваше высочество?
Принц все еще медлил.
- Почему ты помогаешь нам, Джорам? Если, как ты сказал, мы сами навлекли на себя беду, то тебе-то какое дело? После того, что мы с тобой сделали...
- Вы называли меня Мертвым! - пробормотал Джорам, повторив те последние слова, с которыми он ушел за Грань. - Но это вы мертвы. Этот мир мертв.
Он уставился на меч в своей руке - темный и угрожающий.
- Меня не было десять лет. Я вернулся, думая, что мир изменился, я намеревался... - Он осекся, нахмурился. - Не имеет значения. Сейчас это не важно. Довольно сказать, что я вернулся и увидел, что вы - этот мир - не изменились. В попытке получить власть, вы подвергли мукам беспомощное существо. Я забыл о своих замыслах, своих надеждах и пошел по земле в скорби, видя повсюду признаки тирании и несправедливости. В гневе своем я захотел вернуться за Грань, когда увидел все это. И увидел, что и она предала меня. - Горькая усмешка скользнула по его губам. - У меня, похоже, нет мира. Я хотел оставить вас, всех вас, - он обвел взглядом всех, даже и железных тварей, что пытались пробиться сквозь стену льда, - оставить на волю судьбы, не думая о том, победите вы или проиграете. Затем один очень мудрый человек напомнил мне кое о чем, что я успел забыть. Он сказал: «Ненавидеть легче, чем любить». - Джорам замолчал взгляд его устремился к блистающей стене льда, деревьям, зеленым холмам, синему небу, яркому солнцу. - Я понял, что этот мир - мой дом. Эти люди - мой народ. И потому я не могу говорить о них во втором лице. Я сказал - вы терзали Сарьона, но мне следовало сказать - я терзал этого доброго человека. Не будь меня, он не страдал бы.
Джорам с отсутствующим видом провел рукой по своим спутанным черным волосам.
- Есть и другая причина, - сказал он, и невыразимая печаль покрыла тенью его лицо. - Из всех десяти лет, что я пробыл в ином мире, и дня не прошло, чтобы я не вспоминал красоту Мерилона. - Он вопросительно посмотрел на Гаральда. - Ненавидеть легче, чем любить. Я никогда не шел легким путем. Так мы будем биться за этот мир... ваше высочество?
- Будем, - сказал принц. - И зови меня Гаральдом, - добавил он с кривой усмешкой. - Я слышу, что слова «ваше высочество» до сих пор застревают у тебя в горле.

ГЛАВА СЕМНАДЦАТАЯ
АНГЕЛ СМЕРТИ

Потом те, кто выжил, рассказывали, что их вел в битву сам Ангел Смерти.
Смутные слухи о Джораме стали расходиться среди сражавшихся за свою жизнь магов внутри крепости изо льда и камня. Мало кто знал истинную историю - только Мосия, Гаральд, Радисовик и колдунья. И все. Куда большее количество народу знали какие-то ее обрывки и торопливым шепотом пересказывали их соседям во время коротких передышек в ходе боя, развернувшегося после возведения ледяной стены. Император Ксавьер успел перед смертью сказать достаточно, чтобы люди сумели сложить кусочки всей истории вместе, как осколки разбитой статуи. К несчастью, это было похоже на то, как если бы складывать из осколков статую, которой никто никогда прежде в целом виде не видел.
Несколько каталистов, находившихся в крепости, присутствовали во время суда над Джорамом. Те, кто стоял рядом с принцем Гаральдом, слышали, как он назвал это имя, и вспомнили об этом. Слова Ксавьера - «Пророчество свершилось. Настал конец мира» - повторяли шепотом повсюду, как и рассказы всех каталистов о том, что произошло в тот ужасный день на берегу, когда все они видели, как этот человек - Джорам - ушел за Грань.
- Он Мертвый...
- У него меч тьмы, который высасывает Жизнь из своих жертв...
- Он убил бесчисленное количество людей, но, как я слышал, только мерзавцев. Его несправедливо обвинили, и теперь он вернулся из мертвых, чтобы отомстить...
- Ксавьер упал к его ногам! Вы сами видели! Какие еще доказательства вам нужны? Ведь старый император исчез, похоже, по вине Дкарн-дуук? Ну и пусть меня услышат! Ксавьер теперь мертв, и я готов побиться об заклад, что уж он-то не вернется...
- Пророчество? Слышал я одну сказку про Пророчество - что-то о старом чародее Мерлине и короле со сверкающим мечом, который вернется в свое королевство и спасет его в час беды...
Меч у Джорама был - но он не сверкал. Когда Джорам призвал всех к битве и народ собрался вокруг него, всем показалось, что он держит в руке полосу ночи. Его лицо было мрачным и жестким, как металл его меча.
- Этот день не станут воспевать в песнях и легендах. Если мы проиграем, песен вообще больше не будет...
Он был одет в белое, как те, кто провожает покойника в последний путь. Маги и каталисты, слышавшие его слова в тот день, поняли, что идут в бой безнадежный. Даже более безнадежный, чем путь Джорама за Грань.
- Вы сражаетесь с врагом из иного мира. Вы сражаетесь с врагом, который Мертв, с врагом, который умеет убивать быстрее молнии. Ваше единственное преимущество - ваша Жизнь. Используйте ее мудро, поскольку, когда Жизнь иссякнет, вы останетесь беспомощны перед врагом.
Когда голос Джорама утих, возгласов одобрения не последовало. Молчание охватило магов. Его прерывало лишь шипение световых лучей, проплавлявших во льду дыры, и жуткий рев железный тварей. По-прежнему молча, маги двинулись в битву.
По приказу Джорама ледяная стена была убрана. Надо будет творить заклятия, а стена забирала много Жизни у магов и каталистов. Каждый колдун, маг, чародей с этого момента сам отвечал за свою защиту от смертоносных лучей.
Воспользовавшись советом Джорама, некоторые стали невидимы. Хотя это и не могло их защитить при попадании луча, они перестали быть заметными целями и могли подобраться к врагу незаметно. Остальные защищали себя от ищущих тепло «глаз» чудовищ, окружив себя собственной ледяной оболочкой или резко понизив температуру тела. Другие превратились в зверей-оборотней, страшных существ, которые накидываются на своих жертв прежде, чем те поймут, кто перед ними.
Как в старину, каталисты преобразились в маленьких зверьков, которые странствуют с магами и быстро могут спрятаться в кустах, среди ветвей деревьев или под камнями.
С помощью Коридоров, которые по приказу Гаральда открыли Тхон-ли, маги взяли поле под контроль, разделившись на маленькие группы. Времени на разработку сложной стратегии не было. Джорам приказал действовать по принципу быстрых атак, чтобы сбить противника с толку и захватить врасплох. Вместе с принцем они перемещались по Коридорам от группы к группе, помогая советом как можно лучше защищаться.
Джорам показал Дуук-тсарит, как пустить молнию так, чтобы она могла уничтожить железную тварь, а не просто без вреда полоснуть ее по шкуре, как получалось прежде.
- Видите то место, где голова прикрепляется к телу? Это самое уязвимое место твари, как подбрюшье у дракона. Всадить молнию надо туда, а не бить по чешуе.
Колдуны так и поступали и с изумлением взирали на то, как железные твари взрывались, загорались и останавливались.
- Используй заклинание Зеленого Яда, - посоветовал Джорам колдунье. - У тварей голова - уязвимое место. Покрой ее зеленой жидкостью и смотри, что будет дальше.
Хотя это могло показаться абсурдным - ведь яд действует на живую плоть, а не на металл, - колдунья сделала так, как сказал Джорам. По мановению ее тонкой руки зеленая жгучая жидкость покрыла тварь с ног до головы, как покрыла бы кожу человека. К ее изумлению, голова твари раскрылась. Вопя от боли, из нее посыпались странные люди, запятнанные зеленым ядом, который, видимо, проник сквозь голову твари и стал капать на сидевших внутри ее.
Друиды по приказу Джорама послали в битву лес. Громадные столетние дубы вырывались из земли и враскачку шли в атаку. Обхватив корнями одну из железных тварей, дуб раздавил ее, как желудь. Маги-каменщики заставляли землю под железными тварями вставать на дыбы, поглощать их, затем смыкаться над ними, погребая заживо. Сиф-ханар навлекли на голову врага дождь и град, погружая их в темноту, а затем ослепляя солнечным светом.
- Когда будете сражаться с металлическими людьми, помните: этот металл - не их кожа, - говорил своим людям Джорам. - Это такой доспех вроде тех, что носили рыцари из старинных сказок. И в доспехах есть щели - самая большая находится между воротником и шлемом.
Мосия, превратившийся в оборотня, сбил странного человека наземь и вцепился клыками в незащищенное горло. Одним ударом могучей лапы он разворотил шлем и когтями пропорол металлическую кожу, разрывая ее в клочья и раздирая плоть.
- Эти люди мало что знают о магии. Они боятся ее. Используйте их страх против них, особенно их подсознательные страхи, такие же, как и наши, - наставлял Джорам.
Иллюзионисты создавали гигантских тарантулов, которые сыпались с деревьев, подрагивая волосатыми ногами. Их фасеточные глаза горели как пламя. Трава превращалась в шипящих кобр, раскачивающихся на хвосте. Скелеты тянули костлявые руки с бледными мечами, поднимаясь прямо из земли.
- Призовите против этих тварей чудовищ нашего мира!
Появилась орда кентавров. Сжигаемые дикой жаждой крови, они набросились на странных людей, убивая их, а потом разрывая их тела в куски и пожирая еще трепещущую плоть врагов.
С небес пикировали драконы, неся с собой пламя и тьму. Василиски смертоносными взглядами тягались со взглядами противников. Змеиные хвосты химер забивали странных людей насмерть. Многоглавая гидра выхватывала врагов из толпы и глотала их целиком.
Возможно, самым странным событием на поле боя было, судя по отчетам магов, появление среди поля круга из грибов. Вражеский отряд, оказавшийся в этом круге, не смог из него выйти. Одного за другим людей затянуло в землю. Чародеи говорили, что последним, что они слышали при этом, был пронзительный хохот и быстрый лепет маленького народца...
Начав атаку на заре, хозяева железных тварей были уверены в победе. К полудню маги повернули прилив вспять, но потопа они не могли остановить. Железные твари продолжали наступать, армии людей в металлических доспехах угрожали задавить осажденных магов числом. Маги слабели, Жизнь покидала их, каталисты падали наземь без чувств. А железные твари ползли вперед, не нуждаясь ни в отдыхе, ни в еде, выдыхая ядовитые пары и пуская из глаз смертоносные лучи.
Вот тогда и свершилось чудо, если судить по позднейшим рассказам и пересказам этих событий. На поле явился сам Ангел Смерти - или так говорили. В руках его был меч смерти, и именно он в конце концов поверг врага на колени.
На самом деле никто не был столь ошеломлен таким поворотом событий, как сам Ангел Смерти, хотя эта часть истории никогда не рассказывалась - ее знали только Джорам да принц Гаральд.
Оба они только что покончили с очередным железным чудовищем, когда на их позицию выскочила рота чужаков. Магия Гаральда почти иссякла. Оставшись без Жизни, он выхватил меч и с мрачной обреченностью обернулся к врагам, понимая, что удара смертоносного луча он не переживет, а эти чужаки в металлическом облачении способны выпускать его из ладони. Джорам тоже обнажил меч, готовясь умереть рядом с другом. Он понимал, что биться с этим врагом при помощи меча просто нелепо. Их убьют через несколько секунд, у них нет даже шанса ответить ударом. Но, по крайней мере, они умрут с оружием в руках...
Однако когда Джорам обнажил Темный Меч, тот начал светиться голубовато-белым, разгораясь все ярче в его руках. Он в изумлении уставился на свое оружие, светившееся так один-единственный раз - в тот момент, когда на при исполнении приговора меч вытянул ту Жизнь, которую каталисты передавали Палачу. И теперь он действовал точно так же, выкачивая Жизнь из чего-то поблизости. Но из чего? Конечно же, не из врагов, которые были Мертвы, как сам Джорам. Каталистов поблизости не было. Принц Гаральд приказал Радисовику остаться в крепости с ранеными. Так чью же Жизнь поглощал меч?
Человек в металлической коже поднял руку и направил свой смертоносный луч на Джорама и Гаральда.
Луч вырвался из ладони чужака, но в цель не попал. Свет устремился в металл меча, заставив его засиять так ярко, что Джорам ослеп на мгновение. Меч дрожал в его руке, электрические разряды шли по его телу. Он мог только держать оружие, но никак не сражаться им. Он ничего не видел, и именно Гаральд потом рассказал ему, что чужаки, прикрывая глаза руками, изо всех сил пытались уничтожить врагов своими лучами - но все было бесполезно. Темный Меч впитывал энергию оружия чужаков точно так же, как вытягивал Жизнь из мира. Лучи погасли, а Темный Меч продолжал пылать, издавая низкий гул. Побросав свое бесполезное оружие, чужаки бросились бежать.
Те, кто видел эту битву издалека, говорили, что Ангел Смерти, если пожелает, может даже погасить солнце.
Когда ночь - настоящая ночь - опустилась наконец на Тимхаллан, битва была окончена. Маги победили, по крайней мере так всем казалось. Железные чудовища и чужаки, пришедшие вместе с ними, отступили, убравшись в какое-то неизвестное место, - приходили сообщения о том, что железные чудовища спрятались в телах еще более крупных чудовищ и что эти громадные чудовища поднялись в воздух и исчезли.
Никто, конечно, не поверил этим безумным слухам. Никто - кроме Джорама. Тот мрачно смотрел в небеса и качал головой. Однако он ничего не сказал. Для этого еще будет время. А сейчас еще многое надо сделать.
Победа обошлась очень дорого.
Мосия, снова превратившийся в человека, возвращался в крепость, когда наткнулся на тело колдуньи. Вокруг нее лежали трупы ее врагов. Их оказалось слишком много для нее. Мосия прикрыл бледное красивое лицо черным капюшоном. Взяв тело на руки, он понес Дуук-тсарит в крепость.
Там под камнями погребли мертвых, и было их множество. Кардинал Радисовик читал над ними молитвы срывающимся от слез и гнева голосом. Тела павших на поле боя остались там, где они погибли. Выжившие маги протестовали, но Джорам не уступал. Он, проживший много лет во Внешних землях, знал лучше других, как чудовищно будут глумиться над телами кентавры и прочие твари, но при этом понимал, что, если они будут собирать тела, переносить их в крепость и хоронить, уйдет слишком много времени.
На поле сражения было дозволено вернуться только Дуук-тсарит. Их интересовали мертвые - не из числа их сограждан, а павшие враги. Работая быстро и беззвучно под прикрытием ночи, они снимали с тел все - от оружия до личных вещей, не прикасаясь к ним, но с помощью мощных заклятий левитации, и переправляли их в свои тайные кабинеты для исследований.
Колдуны успешно выполнили свою задачу, затем и они по приказу Джорама оставили поле и вернулись в Мерилон.
- Чего теперь-то бояться? - устало спрашивал Гаральд. Он так выбился из сил, что едва держался на ногах. - Мы прогнали их...
- Возможно, - ответил Джорам. - Но мы ничего в точности не сможем сказать, пока разведчики не вернутся с донесениями.
- Да они же покинули наш мир!
- Не думаю. Это было организованное отступление, а не бегство. Мне кажется, что они отступили, чтобы оценить ситуацию и изменить стратегию.
Они стояли в центре лагеря, тихо переговариваясь; Маги по Коридорам возвращались в Мерилон. Раненых и умирающих переправили в первую очередь. Затем отправили каталистов, за ними - колдунов. Некоторые так устали, что просто спотыкались и валились лицом прямо в открывшийся проем. Некоторые вообще не могли идти, и их приходилось нести.
Эвакуация обитателей крепости продолжалась под прикрытием темноты. Усталые Сиф-ханар трудились до конца - Джорам не позволил даже звездному свету освещать крепость.
Мрачный тон Джорама, все предпринятые им предосторожности, его обращенный в небеса тревожный взгляд очень беспокоили Гаральда.
- По крайней мере, мы сделали то, что собирались, - сказал принц. - Мы заставили их бояться нас. Мы доказали, что они не смогут сеять смерть, не пожав богатый урожай сами.
- Да, - кивнул Джорам, но он оставался мрачен, и глаза его по-прежнему что-то искали в вышине.
- Что они теперь будут делать? - тихо спросил Га-ральд.
- Будем надеяться, что они сбиты с толку, испуганы и, возможно, еще и перессорятся, - ответил Джорам. - Если нам повезет, то они, может быть, покинут наш мир. Но если нет, то в следующий раз нападут, уже зная, с чем встретятся. Они будут готовы. Значит, и нам надо подготовиться получше.
Наконец все маги ушли, а принц и Джорам остались стоять в середине разрушенной крепости на Поле Доблести.
«Мы одни, если не считать мертвых», - думал Гаральд. Глядя на огромный каменный курган, сложенный из обломков разрушенных стен, он думал о начале этого дня, вспоминал с горечью свои мечты о славе, свой восторг от той глупой игры, в которую они играли.
Игра. Если бы не Джорам, он тоже лежал бы под этим курганом. Нет, не лежал бы. Никого не осталось бы в живых, чтобы похоронить его.
«Олмин милосердный, пожалуйста, пусть все это кончится! - истово молился он. - Пожалуйста, даруй нам мир, и я обещаю, я...»
В этот момент из Коридора появилась темная фигура. Остановившись перед Джорамом, Дуук-тсарит показал на горную гряду на севере. Джорам молча кивнул и посмотрел на Гаральда. Отвернувшись, усталый и отчаявшийся принц сделал вид, что ничего не видел. Он понял, что хотел сказать колдун. Враги никуда не бежали. Они, как и предсказывал Джорам, затаились на время.
«И что теперь?» - вяло подумал Гаральд.
Кто-то коснулся его плеча. Он обернулся и увидел Джорама. Вместе они молча вошли в Коридор и исчезли, оставив крепость ночи и мертвецам.

ЗА ГРАНЬЮ

Оставляю эту рукопись отцу Сарьону, чтобы он прочел ее, если я не переживу своей первой встречи с врагами...
Врагами.
Я так называю их - но многие из них стали за эти десять лет моими друзьями. Я вспоминаю, как деликатно они опекали мою жену и помогали мне пережить несколько первых жутких месяцев, когда я боялся, что тоже сошел с ума. Если до них дойдут вести о том, что я делаю, они меня все-таки поймут. Они сражались с тем, кого они называют Волшебник, куда дольше, чем я.
Тебе, тому, кто читает эти строки, я обо всем расскажу. Интересно, кто же ты. Мой старый друг принц Гаральд? Мои старые враги Ксавъер, епископ Ванье? Думаю, это не имеет значения, поскольку в этой битве вы окажетесь на одной стороне. Потому я запишу все, что со мной случилось, насколько смогу объяснить. Очень важно, чтобы вы поняли, что такое ваш враг, на случай, если вам придется сражаться с ним без меня.
Начну с начала - или, возможно, мне следовало сказать, с конца.
Я мало что могу рассказать о своих мыслях и чувствах, когда я шагнул в смерть - или так я думал, - за Грань. Иногда мой разум охватывает тьма, и я не могу ее контролировать. Эту тьму в мире, который я буду называть «мир за Гранью», определили как форму психоза - этим словом они описывают расстройство разума, которое не имеет физической причины.
Вскоре после моего возвращения в Тимхаллан omeц Сарьон спросил меня: когда я пошел за Грань, думал я о Пророчестве или нет? Не нарочно ли я так поступил чтобы привести его в действие? Не было ли это моей местью миру?
Я снова подумал о словах Пророчества. Как вы понимаете, они просто вырезаны сейчас в моем сердце, как некогда епископ Ванье грозил вырезать Темный Меч на крышке моего гроба.
«Родится в королевском доме мертвый отпрыск, который будет жить и умрет снова - и снова оживет. А когда он вернется, в руке его будет погибель мира...»
Думаю, если бы я ответил на вопрос Сарьона утвердительно, это показало бы, что я могу мыслить рационально. Увы, это не так. Оглядываясь назад, я вижу себя тогдашнего - надменного, гордого, самовлюбленного, и мне кажется чудом, что мне вообще хватило физических и умственных сил выжить. И этим я обязан отцу Саръону, а не себе.
Я много часов провел в одиночестве в тюремной камере перед Превращением. И там мой разум пал жертвой тьмы, что затаилась в моей душе. Страх и отчаяние овладели мной. Я так внезапно узнал о своем происхождении, о странных обстоятельствах своего воспитания, о страшной судьбе, на которую я был обречен ради того, чтобы Пророчество не исполнилось, - все это почти свело меня с ума. Я очень мало знал о том, что происходит вокруг меня. Я словно бы заранее обратился в камень.
Благородное, полное любви самопожертвование отца Сарьона было лучом света во мраке моей души. И в ярком его свете я увидел то зло, которое принес и себе, и тем, кого я люблю. Охваченный скорбью по человеку, которого я слишком поздно полюбил, сокрушенный развращенностью нашего мира, отразившейся и во мне самом, я думал только об одном: избавить мир от зла, принесенного мною. Я вложил Темный Меч в безжизненные руки отца Саръона и ушел в смерть.
Тогда я не осознавал, погрузившись в собственное отчаяние, что Гвендолин последовала за мной. Я вспомнил, что слышал ее голос, когда вступил в туман. Она просила меня подождать, и ведь я мог тогда помедлить! Но моя любовь к ней, как и все остальное в моей жизни, была эгоистичной. Я выбросил из головы мысли о ней, и промозглый туман окутал меня. Я больше не думал о ней, пока не нашел ее без сознания на другой стороне.
Другая сторона.
Я почти вижу, как дрожит пергамент в твоей руке, читатель.
Другая сторона.
Я долго шел, не знаю, как долго, поскольку время искривлялось и изменялось магическим полем, окружающим наш мир и отрезающим его от остальной Вселенной. Я не осознавал ничего, кроме того, что иду, что под ногами у меня твердая поверхность и что я заблудился и бреду в серой пустоте.
Не помню, чтобы я боялся. Наверное, я был слишком потрясен. Однако от других, прошедших через Грань, я узнал, что магическая граница меня не испугала потому, что я Мертв. Для тех, в ком есть магия, такой переход страшен. Те, кто сумел его пережить, не повредившись в уме (а таких немного), с трудом об этом рассказывают. И до самой смерти я не забуду того ужаса, который увидел в глазах Гвендолин, когда она впервые открыла их.
Думаю, что в своем отчаянии и смятении я просто шел бы в клубящемся тумане бесцельно, пока не упал бы и не умер. И тут с внезапностью, от которой у меня буквально перехватило дыхание, туман закончился. Как выходишь из тумана на яркий солнечный свет, так и я вышел из царства Смерти (так я думал) и оказался в открытом поле, заросшем травой.
Стояла ночь, ясная и чудесная. Небо надо мной - да, там было небо - было чистым, бархатно-черным и усыпанным звездами. Я и не думал, что бывает столько звезд. Воздух был холодным и свежим, полная луна заливала все вокруг серебряным светом. Я глубоко вдохнул, выдохнул, снова вдохнул, снова выдохнул - не знаю, как долго я стоял там, просто дыша. И чернота души моей рассеялась. Я подумал о том, что я сделал, и впервые в жизни понял, что сделал что-то правильное, что-то хорошее.
В моем беспорядочном детстве религиозное воспитание как-то упустили. Став старше, я не обрел веры ни в себя, ни в род людской, да и в Олмина тоже. Я мало думал о жизни после смерти. Я просто боялся, что загробная жизнь существует. В конце концов, жизнь для меня была ежедневной ношей. Так чего же ради тащить этот груз дальше? И в то мгновение я подумал, что обрел рай. Красота ночи, одиночество и спокойствие окружали меня, наполняя ощущением благословенного уединения...
Моя душа хотела покинуть тело и улететь в ночь. Мое тело, напротив, упрямо желало жить и напоминало мне - своей усталостью, - что я все же жив. Холодный ветерок прошелестел по траве. У меня не было рубахи, только старые штаны, которые дали мне в тюрьме Дуук-тсарит. Меня начало трясти от холода и, несомненно, от всего пережитого. Я хотел пить и есть, поскольку во время заточения отказывался принимать пищу.
Именно тогда я и задумался: куда это меня занесло и как я сюда попал. Я ничего не видел вокруг, кроме бескрайних, залитых лунным серебром трав и - странно - мигающего красного огонька где-то в сотне футов от меня. Наверное, он мигал все время, но дух мой витал где-то среди звезд, и я его не заметил.
Я двинулся было на свет с неясной мыслью в голове. Я вообразил, что это могут быть угли костра, что лишь свидетельствует о том, что я до сих пор все еще не мог мыслить ясно, ведь никакой костер не может постоянно мигать. И именно в тот момент, когда я пошел на свет, я обнаружил Гвен.
Она лежала в траве без сознания. Я опустился на колени рядом с ней, обнял ее и лишь тогда подумал: как она здесь оказалась? И вспомнил ее голос, звавший меня, когда я вступил в туман. И еще я смутно помнил, что вроде бы видел ее развевающееся белое платье. Может, мы вообще шли в паре футов друг от друга и не знали об этом, таким густым был туман? Это не имело значения. Однако все, что случилось с нами, почему-то казалось правильным.
Она очнулась от моего прикосновения. Я ясно видел ее лицо в лунном свете - и вот тогда я и заметил безумие в ее глазах. Я узнал его - а как иначе? Я жил рядом с безумием с самого детства. Но прошло много месяцев, прежде чем я смирился с этим. Это случилось отнюдь не сразу.
«Гвендолин!» - прошептал я, качая ее на руках.
При звуке моего голоса безумный блеск в ее глазах померк, и она посмотрела на меня с той любовью, с которой смотрела так часто прежде. Это было благословение, которое я променял на проклятие!
«Джорам», - тихо сказала она, прикоснувшись к моему лицу.
Я увидел в ее глазах свое отражение, и тут оно задрожало и затуманилось ужасом, и безумие стерло меня из ее глаз. Я крепко прижал ее к себе, словно она могла уйти от меня. Ее тело оставалось у меня на руках, но ее дух я удержать не мог.
Поднимался ветер. Ночь разорвали белые вспышки, послышался раскат грома. Подняв голову, я увидел, как звезды пожирает тьма, словно по небу ползет какое-то огромное чудовище. Молнии били с небес. Хотя гроза еще не дошла до нас, ветер уже так усилился, что меня едва не сбивало с ног. Облака ползли в нашу сторону, луна исчезла прямо у меня на глазах, я почувствовал запах дождя и ощутил на лице его брызги.
Я просто не мог поверить той стремительности, с которой надвигалась эта гроза. Я в панике озирался вокруг. Нигде не было никакого укрытия, и гроза застигла нас под открытым небом. Молния ударила совсем рядом, а потом я чуть не оглох от последовавшего раската грома. Я увидел, как в небо полетели клочья земли. Ветер усиливался, пронзительно визжа у меня в ушах. Начался ливень, который бил не слабее молний. В мгновение ока мы с Гвен промокли до костей, хотя я как мог прикрывал ее собой.
Надо было найти помощь. Молнии плясали вокруг нас, ветер становился все сильнее. По моему лицу хлестал град, рассекая кожу. Вокруг все было в полнейшем мраке, разрываемом короткими, яркими как день вспышками молний. И вот тогда сквозь ливень и молнии я вновь увидел мигающий красный свет. Похоже, гроза ему была нипочем. Может, там есть люди, которые сидят у огня и магически поддерживают его. Подняв Гвен на руки, я понес ее к красному свету, впервые молясь не о себе. Я молил Олмина, чтобы он послал ей помощь.
Кого я ожидал встретить у костра? Я не знал. Я не очень удивился бы, если бы нашел там ангелов или демонов. Я обрадовался бы и тем, и другим. Нам не пережить эту бурю. Ярость ее все возрастала, и у меня возникла смутная, почти бредовая идея из тех, которые иногда приходят на ум посреди ужаса: что буря бьется о Грань, пытаясь прорвать ее.
Временами я буквально с места двинуться не мог из-за чудовищного ветра. Порой мне приходилось прилагать все усилия, чтобы просто удержаться на ногах, прижимая к себе обмякшее, холодное тело Гвендолин, а ветер толкал меня, и лед и град иглами впивались в мою кожу.
Я держался одним усилием воли. Наконец я дошел до красного огонька. Это был не костер, и рядом с ним не было никого - ни дьявола, ни ангела. Мигающий красный свет исходил из странного предмета, торчащего из промокшей от дождя земли, но на ощупь он не был даже теплым. Отчаяние и безнадежность одолели меня, и я упал, не выпуская Твен из рук.
И в это мгновение рев бури перекрыл какой-то грохот. Он становился все громче. Я ощутил дрожь земли. Молнии били теперь почти непрерывно. Вглядываясь сквозь дождь, я увидел в ярких вспышках огромное чудовище, ползущее прямо на нас. У него было квадратное приземистое тело, два пылающих глаза, и приближалось оно невероятно быстро.
Значит, вот каков будет конец. Нас растерзает эта мерзкая тварь. Я сдался той тьме, что таилась во мне. Последняя мысль, которую я запомнил, была такой: слава Олмину, что Гвен без сознания. Она умрет, не испытав предсмертного ужаса.
Оказывается, когда меня нашли, я был в сознании. Мне сказали, что я разговаривал и что им показалось - поскольку они не понимали меня, - что я был готов сражаться. Мне рассказали - они вспоминали об этом с улыбкой, - что я и с ребенком не справился бы. Я слабо сопротивлялся и под конец потерял сознание.
Сам я ничего не помню до той минуты, когда очнулся от звука голосов. Меня охватил ужас, но я взял себя в руки. Мое сердце забилось с надеждой. Суд, приговор, казнь, буря... все это было сном, и, открыв глаза, я снова окажусь в доме лорда Самуэлса...
Я открыл глаза и увидел свет, такой яркий, что было даже больно. Мое ложе было жестким и неуютным, и я вдруг понял, что нахожусь, внутри чего-то железного. Мне казалось, что оно движется, поскольку нас бросало взад-вперед, и меня мутило от этой тряски.
И я по-прежнему слышал голоса. Сев, я попытался посмотреть вокруг, прикрыв глаза от света.
Голоса звучали совсем близко. Я смутно увидел две фигуры, стоявшие рядом. Их шатало от хода железной повозки. Они заметили, что я сел, и один быстро подошел ко мне.
Он заговорил на языке, которого я не понимал. Похоже, он догадался об этом, потому что во время разговора все поглаживал меня по плечу, как испуганного ребенка.
Но я не был испуган. Клянусь Олмином! После всего, что выпало на мою долю, я думал, что меня уже ничто никогда не испугает. Я думал только о несчастной девушке, которая ради меня отдала все. Где она? Я огляделся по сторонам, но не увидел ее. Я попытался встать, но человек, который разговаривал со мной, удержал меня. Он был очень осторожен. Но меня нетрудно было удержать. Я был слишком слаб, даже чтобы долго сидеть.
Все время тот, другой, разговаривал с кем-то еще. И кто-то незримый отвечал хриплым голосом.
Теперь, конечно, я знаю, что это было переговорное устройство внутри «лендровера» (такая повозка, только движет ее Техника, а не магия). До сих пор я ясно слышу слова этого человека, хотя тогда я не понимал их значения. Много месяцев спустя, когда я боролся с безумием, эти слова снова и снова звучали у меня в голове.
«Мы проверили наши маяки. На границе оказалось двое - мужчина и женщина».
Я ничего этого не помнил. Человек, который стоял рядом со мной, прижал к моей руке что-то холодное, и я погрузился в сон.
Когда я очнулся, то обнаружил, что нас с Гвендолин перенесли в новый мир - или, если хотите, очень старый, - чтобы мы могли начать новую жизнь. Я женился на моей бедняжке Гвен, чтобы охранять и беречь ее, и каждый день я часть времени проводил с ней в тихом, милом местечке, где она жила, пока целители из-за Грани пытались найти хоть какое-то средство, чтобы ей помочь.
И так прошло десять лет... десять лет мы прожили в нашем новом мире... десять лет с тех пор, как она говорила со мной или с каким-либо живым человеком. Она теперь разговаривает только с теми, кого видит она одна. Она говорит с мертвыми.
Я узнал, сколько людей живет в мире за Гранью. Среди них был один человек, который был родом из нашего собственного мира. Его зовут Менджу, но он сам называет себя Волшебником, я много времени из десяти лет, проведенных в ином мире, потратил на то, чтобы узнать его истинную натуру и сделать все, что было в моих силах, чтобы не дать ему прорваться к власти.
У меня нет времени описывать мир за Гранью, да и не для того пишу я свои заметки. Довольно будет сказать, что это мир Техники, которого вам не понять. Вы мало что поняли бы и еще меньшему поверили бы. Увы, боюсь, вы скоро все это познаете на своей шкуре...
В завершение я напишу несколько слов относительно нашего мира и его связи с Вселенной. Я молю Олмина, чтобы один из вас оказался достаточно мудр, чтобы понять и принять написанное мною, а не закрывать глаза, как вы поступали многие века.
Древние маги, которых преследовали за то, что они «другие», сбежали из мира, который считали умирающим, - из мира, который стал слишком зависим от Техники, который отвергал магию и даже боялся ее. В поисках места, где они могли бы жить в мире и покое, маги странствовали сквозь пространство и время. Их приход в наш мир не был случайностью, поскольку в нем находился источник вселенской магии. Магов вел зов магической силы, как песнь сирены. Как только они прибыли на эти гостеприимные берега, древние сожгли корабли и поклялись никогда не уходить отсюда.
Они не только оборвали всякую связь с прежним своим миром, они отгородились барьером так, чтобы никто снаружи не мог сюда проникнуть. Но стена эта была столь прочна, что не просто замкнула мир, но и замкнула в нем всю магию Вселенной.
В своем страстном желании защитить свое настоящее, они уничтожили свое прошлое. Вместо того чтобы хранить воспоминания о Старом мире и таким образом напоминать себе, что он все еще существует, они уничтожили все записи и воспоминания, вот почему для вас они стали всего лишь сказками домашних магов, менее реальными, чем царство фей.
Поскольку вы забыли о землях вне нашего мира, какими бы далекими и чужими они ни были, вы чувствовали себя в безопасности - настолько, что изгоняли тех, кто казался вам не принадлежащим к этому миру, посылая их на смерть. Оттуда и пошел обычай отправлять людей «за Грань». Простой и верный способ избавиться от того, кто не такой, как ты. Наказание это казалось таким ужасным, что стало очень эффективным средством сдерживания. Но вы не понимали, что посылаете осужденных магов не на смерть - на жизнь.
Хотя мы позабыли о нем, мир за Гранью о нас никогда не забывал. Большая часть магии была закрыта, спрятана, это правда. Но ее крохи постоянно проникали сквозь трещинки в барьере. Мир за Гранью жаждет Жизни, и, обретя средства к этому при помощи Техники, люди из-за Грани отправились искать магию.
Конечно, они ее нашли, но не смогли до нее добраться. Магический барьер оказался слишком мощным для того, чтобы проникнуть сквозь него. Однако они разыскали тех, кто был изгнан - как мы с Гвен, - и набрели на земли за Гранью. Это угрюмая страна, которую почти ежечасно опустошают страшные бури, куда попали и мы. Там мало кто живет. Это форпост, и у тех, кто там находится, только одна цель: найти путь к обретению магии.

Предыдущая страница 9 Следующая страница


Триумф Темного Меча 10

Так они нашли нас, так нашли и остальных. Сигнальные маячки - те самые красные вспыхивающие огни - расположены вдоль границы и отслеживают все, что движется. Когда им удается, они спасают изгнанных магов, и теперь эти изгнанники живут за Гранью.
Большинство из них безумны, как и моя бедняжка Гвен. Но некоторые сохранили ясный рассудок, в особенности человек, который известен как Волшебник. Он бесчисленное количество раз пытался вернуться через Грань. По его словам, барьер есть не что иное, как магическое энергетическое поле, создаваемое из магии мира и каждого Живого. Живые, изгнанные из мира, не могут вернуться из-за собственной силы. Это очень похоже на то, как отталкиваются магнитные поля одного знака - магия мира отталкивает магию человека. Все это время Волшебник ждал, когда мир сделает ошибку, которая позволит ему вернуться.
Этой ошибкой стал я.
Магическую границу пересек Мертвый. Заклятие разрушилось, замок сломан. Меня, поскольку во мне нет магической энергии, барьер не оттолкнет. Я могу вернуться. А если так, то теоретически я могу разрушить это поле. Я открою дверь.
Как я уже сказал, Волшебник пришел к такому выводу после долгих месяцев исследований. Понимаете, мы не всегда были врагами. Некогда я восхищался им и доверял ему...
Но это другая история.
Власть предержащие убедили меня в том, что два мира должны слиться, стать одним. Я подумал, что это может оказаться благом для Тимхаллана. Я поверил, что слияние двух миров установит во Вселенной новый порядок. Мои мечты были возвышенны. Мечты других, однако, были низменными и извращенными.
Я вернулся... и они пришли следом за мной и принесли войну.
Они обманули и предали меня. Я понял теперь, что они хотят завоевать этот мир, как и другие миры.
Сбудется ли Пророчество? Неужели мы катимся к собственному концу, как камни с горы? Страшная мысль. И она становится еще страшнее, поскольку кажется, что выбора у нас нет, что какой-то невозмутимый и всезнающий Хозяин определяет наши жалкие судьбы, как определял их бессчетные века.
Неужто нет выхода? Я начинаю думать, что нет. За всю свою жизнь я совершил всего два правильных и хороших поступка: покинул этот мир и вернулся, чтобы спасти его. Но, похоже, этим я всего лишь приблизил исполнение Пророчества.
Если так, если наши жизни все равно что карты Таро, если нас раскидывают ради фокуса или просто чтобы сбросить со счетов по мысли нашего Игрока и если в жизни нет никакого иного смысла, то я начинаю понимать Симкина и его отношение к жизни.
Сама игра - ничто, процесс игры - все.

КНИГА ВТОРАЯ

ГЛАВА ПЕРВАЯ
ВРАГИ

Майора Джеймса Боуриса, командира пятого батальона морской пехоты, его солдаты ласково называли (правда, за глаза) Пнем. Он был приземист, коренаст и крепок - несомненно, эти физические качества и стали причиной такого прозвища. Ему было тридцать лет, он был в хорошей форме, и каждый год во время инспекции базы руководящей верхушкой армии и правительства майор Боурис вызывал молодых новобранцев, готовых рискнуть своей черепушкой, чтобы те нападали на него всем скопом и пытались сбить с ног. (По легенде, однажды некий новобранец угнал танк и направил его на майора Боуриса. Согласно этому преданию, когда танк на него наехал, Джеймс Боурис уперся на месте, и танк в конце концов перевернулся.)
Правда, те, кто служил с Джеймсом Боурисом с первых дней призыва, знали истинное происхождение его прозвища. Он заслужил его в классе, не в раздевалке.
- Джеймс Боурис, воображения у вас не больше, чем у пня! - язвительно заметил как-то инструктор.
Кличка прилипла к Боурису.
Это прозвище ничуть не обижало Джеймса Боуриса. Он носил его с гордостью, как и немалое количество своих медалей. Недостаток воображения он считал тем самым фактором, который помог его быстрому продвижению по службе. Майор Боурис был командиром, непреклонно следующим уставу. Корнями он уходил в твердую почву правил и постановлений, и эта мысль утешала тех, кем он командовал. Никто и никогда не спрашивал почему майор Боурис настаивает на том или другом решении. Если оно соответствовало правилам и инструкциям, то майор Боурис стоял на нем крепко, и ничто - даже легендарный танк - не могло сдвинуть его с места. Но если решение не соответствовало уставу...
Спорный вопрос. Джеймс Боурис еще никогда не сталкивался ни с чем таким, что уставу не соответствовало.
До сих пор.
В этом случае конкретное качество личности майора Боуриса - отсутствие воображения - было одной из главных причин, по которой его и выбрали в качестве командующего экспедиционным корпусом, направленным в Тимхаллан. Правительство имело описание этого странного мира, сделанное двумя людьми: один был известен широкому кругу завсегдатаев казино как Кудесник; другого, по имени Джорам, знали лишь определенные секретные правительственные органы. Чиновники сочли, что в Тимхаллане способен будет выжить лишь человек с железными нервами и холодной, жесткой логикой.
Теперь легко было понять, как они пришли к этому решению, и оно, несомненно, имело свои преимущества. Увы, решение оказалось катастрофически ошибочным. Хотя любой человек, покинувший безопасный, уютный мир Техники и отправленный в странный и пугающий мир магии, был бы потрясен до глубины души, но командир с воображением оказался бы достаточно гибким, чтобы адаптироваться к ошеломляющей ситуации. Майор Боурис, с другой стороны, чувствовал - впервые в жизни, - что его крепкий пенек просто снесло. И теперь он лежал, жалкий, вывернутыми корнями наружу.
- Не желаете узнать мое мнение, майор? - пробормотал капитан Коллинз. - Я бы посоветовал уносить отсюда ноги!
Капитан, человек сорока пяти лет, ветеран одного из наиболее суровых танковых сражений, которое когда-либо развертывалось на окраинных землях, взял дрожащей рукой сигарету, уронил ее, взял другую, случайно сломал ее пополам и наконец сунул коробку в карман.
Майор Боурис мрачно посмотрел на остальных своих командиров. Те с готовностью закивали, за исключением одного, который, ссутулившись, сидел в кресле и дрожал с головы до ног.
- Значит, советуете отступить... - прорычал Джеймс Боурис.
- Я предлагаю убраться отсюда, прежде чем всех нас перебьют или мы спятим, как... - Капитан Коллинз резко осекся, глянув на трясущегося капитана. Тот был совершенно не в себе.
Майор Боурис восседал за типовым металлическим столом, глядя на своих командиров, сидевших перед ним в типовых металлических складных креслах. Они находились в типовом полевом штабе - пластиковом куполе, последней геодезической разработке. Ряды других куполов - некоторые побольше (продовольственные, лечебные) и множество меньших, представлявших собой жилые помещения, - рассыпались на много миль вокруг. Купола можно было свернуть в считанные минуты, весь батальон мог взойти на борт и убраться из этого кошмарного мира за несколько часов.
Упираясь ладонями в металл стола, майор обретал в нем поддержку - в его прохладности, прочности... в чем? Боурису пришло на ум: в его металличности. Он не думал, что такое слово есть, но оно выражало его ощущения. Он может убраться отсюда и через три часа снова оказаться в мире металла...
Он стиснул руки на поверхности стола и обвел окружающее внимательным взглядом, учитывая все - от зеленой чайной чашки с ярко-оранжевой крышкой (вроде бы не приказывал принести чаю - чай был последним, что сейчас хотел бы залить в себя майор Боурис) до листов бумаги, сложенных аккуратной стопкой рядом с его типовым полевым компьютером. Нервно, не сознавая что делает, майор начал тихонько постукивать кулаком по металлу, переводя взгляд на маленькое окно из прозрачного пластика в стене купола.
Стояла ночь, темная, как гиперпространство, безлунная и беззвездная. Джеймс Боурис мрачно подумал, настоящая это ночь или одна из этих жутких магических ночей, которая накрыла его и его людей, как огромное душное покрывало. Он коротко глянул на часы, и они показали, что это все-таки настоящая ночь. Была как раз полночь. Они пробыли здесь всего сорок восемь часов.
Сорок восемь часов. Именно такой срок начальство отводило на то, чтобы усмирить население этого мира. Население, которое, согласно донесениям, жило где-то к югу отсюда в сущем средневековье. Сорок восемь часов - и майор Боурис пошлет сообщение, что ситуация под контролем, его силы оккупируют главные города, что можно начать мирные переговоры...
Сорок восемь часов. Половина его людей мертвы, больше половины танков уничтожены или выведены из строя окончательно. Из выживших солдат около трети в состоянии не лучшем, чем этот трясущийся капитан. Майор Боурис мысленно отметил, что этого человека надо передать медикам и заявить, что к командованию он непригоден.
Сорок восемь часов. Здесь, в горах, как он полагал, они были в относительной безопасности, но его не покидало странное чувство, что за ними постоянно следят незримые глаза.
Уставившись в окно, майор Боурис слушал разговоры своих командиров. Они перечисляли инциденты последних сорока восьми часов, в сотый раз описывая их напряженными, срывающимися голосами, словно хотели, чтобы кто-нибудь разубедил их в том, что они видели. Джеймс Боурис плыл по морю слов, и в голове его порой всплывали обрывки тех или иных правил и инструкций. Он пытался поймать их, ухватиться как за соломинку. Но они постоянно ускользали, и он беспомощно тонул...
И, потерявшись в этом темном пространстве, майор не заметил, как в палатку молча вошел еще один человек.
Остальные тоже этого не заметили. Наверное, потому, что этот человек не вошел через дверь, а просто материализовался в куполе. Высокий, широкоплечий красавец, он был одет в дорогой кашемировый костюм, вокруг шеи был повязан шелковый платок. Он казался слишком странно одетым для поля битвы и вел себя еще более странно. Он словно бы опирался на стойку бара, ожидая, пока освободится столик в дорогом ресторане. Он спокойно поправлял манжеты белой рубашки. На запястьях сверкнули дорогие запонки. Он как ни в чем не бывало смотрел на майора Джеймса Боуриса. Из нагрудного кармана торчала ламинированная идентификационная карта с его фотографией. Поперек ее красным было напечатано его имя - Менджу, и еще одно слово - советник.
Хотя человек ничего не сделал, чтобы привлечь к себе внимание, он точно так же не пытался и скрыться. Командиры сидели спиной к нему. Майор Боурис, погрузившись в собственные проблемы, все смотрел на стол. Новоприбывший с интересом слушал отчеты капитанов, порой прикасаясь кончиками пальцев к уголку карточки, - эти пальцы были удивительно длинными и тонкими. Поигрывая карточкой с единственным словом «советник», он улыбался, словно все это было невероятно забавным.
- Это было, когда мы атаковали ту каменную крепость, в которой, как нам сказали, оказались заперты беглецы, - с горькой иронией говорил капитан Коллинз. - Мой танк настиг одного из них - женщину, понимаете, женщину! - помрачнел капитан, - когда сквозь люк поползла эта зеленая жижа. Прежде чем они поняли, что случилось, эта... эта слизь проникла сквозь их кожу! Они начали светиться и через несколько секунд превратились в дрожащее зеленое желе!
- Парень обернулся волком у меня на глазах! - подхватил другой капитан. - Прыгнул на Ранкина, сбил его с ног и перервал ему глотку прежде, чем я успел глазом моргнуть! Господи, помоги мне! Никогда не забуду воплей Ранкина! Что я мог сделать? Да я бросился наутек! Бежал как черт! И все время чувствовал горячее дыхание на затылке. До сих пор чувствую...
- Мы стреляли в этого великана, но он был футов тридцати ростом. Лазер был ему все равно что спичка. Он просто топтал нас ногами! Так погибли Мардек и Хайес. Мы даже их трупов не нашли...
- А этот человек в белом прямо как с картинки из книжки в воскресной школе! Он рванулся вперед и напал на парней с мечом. Да, с мечом! Они хотели было разнести его в клочья фазорными пистолетами, а тут - бац! Они стреляют, а меч...
- ...отклоняет луч?
- Да, черт побери! Он просто впитывал свет! Я видел потом их пистолеты - все до единого разряжены, а ведь мы их зарядили перед сражением! Да мы могли из них стрелять целый месяц без перезарядки! Больше того, этот парень в белом сделал то же самое и с танком!
- Да ты что...
- Да я сам видел, клянусь! Команда отрапортовала, что у них все индикаторы словно взбесились, а затем все системы вышли из строя. Но этот тип с мечом стоял перед ними, а меч светился жутким голубоватым светом, и последнее, о чем отрапортовала команда, была яркая вспышка... Потом последовал взрыв, а позднее мы обнаружили вместо танка дыру в земле, он словно наполовину в ад провалился...
Дрожащий капитан вдруг заговорил:
- Наполовину. Наполовину люди, наполовину лошади... Лица волосами заросли. Но я видел их глаза, страшные глаза, и копыта... - Капитан вскочил на ноги. - Они топчут Джеймсона! Остановите их! О боже мой! Они его повалили... оторвали руки... он еще жив! Господи! Он кричит! Застрелите же его! Пусть замолчит! Пусть замолчит! - Капитан закрыл уши руками, всхлипывая.
- Уведите его, - приказал майор Боурис, подняв голову и наконец выйдя из оцепенения.
Остальные командиры перестали спорить и замолчали, старательно отводя взгляды от своего сломленного товарища. Майор было открыл рот, чтобы вызвать сержанта, который располагался в соседней маленькой палатке, соединявшейся со штабной, и в этот момент Джеймс Боурис осознал присутствие в палатке человека с карточкой советника в кармане дорогого костюма.
Майор похолодел, чуть ли не дрожа, как несчастный капитан. Заметив застывший жесткий взгляд своего командира, увидев его сцепленные руки, которые внезапно обмякли, капитаны торопливо заозирались. Когда они увидели смотревшего на них человека, все они тут же снова - кто быстрее, кто медленнее - устремили беспокойные взгляды на своего майора.
«Они теряют веру в меня, - с горечью осознал майор Боурис - Как мне их за это винить? Я сам себе перестаю верить, я не верю ничему вокруг меня!»
Его взгляд неохотно, но неотвратимо вернулся к рыдающему капитану.
«Скоро и я свихнусь, как Уолтере... надо взять себя в руки».
Заставив себя выпрямиться, жестко выпятив челюсть и выставив подбородок, майор Боурис взревел, призывая сержанта.
Дверь открылась, и в купол вошел сержант.
- Да, сэр?
- Я приказал никого не впускать. Так что здесь делает этот человек? Ты что, покинул пост?
Сержант посмотрел на гостя, глаза у него полезли на лоб, лицо посерело.
- Никак нет, сэр! Я не впускал его. Майор, я клянусь! Я всю ночь просидел за своим столом!
Человек с карточкой советника улыбнулся.
Джеймс Боурис едва удерживался от того, чтобы вбить эту белозубую улыбку в окутанную шелком глотку посетителя. Его руки дрогнули от предвкушения, и он заставил себя крепко их сцепить. Майор прекрасно понимал как Менджу вошел сюда. Он и раньше видел этот фокус - всего несколько часов назад. Только, напомнил себе Джеймс Боурис, это не фокус. Это не иллюзия, от которой детишки разевают рот, а взрослые в изумлении покачивают головой. Тут не было зеркал, чтобы устроить такую иллюзию. Этот человек был реален, как реальным было все в этом ирреальном мире.
- Ладно, сержант, - пробормотал майор Боурис, увидев, что капитаны начинают нервничать все сильнее. - Пошлите за медиками, - показал он на истерично рыдавшего Уолтерса. - Скажите, что он больше не годится для командования. Я назначаю на его место лейтенанта... лейтенанта... - Майор Боурис побагровел. Он всегда гордился тем, что помнил имена всех своих офицеров, как и солдат. А теперь он не мог вспомнить фамилии лейтенанта, человека, который больше года прослужил под его началом. - Черт, забыл. Кто там следующий по очереди, вызовите его ко мне, - он глянул на посетителя, - через полчаса, - холодно закончил он.
- Да, сэр. - Сержант направился к двери.
- Сержант! - позвал майор Боурис.
- Да, сэр? - обернулся сержант.
- Заберите этот чертов чай. Я не пью такое дерьмо. Вы же знаете, так какого дьявола его принесли?
Сержант с изумлением посмотрел на чашку.
- Я ее не приносил, сэр, - начал было он, но, глянув на набычившегося майора, просто убрал чашку, пробормотав: - Простите, сэр.
- Спасибо, господа, - устало сказал Джеймс Боурис. Это говорили правила и устав, а не он сам. Если бы у него было время обдумать то, что он собирается сказать, он вообще не смог бы произнести ни слова. - Я учту ваши рекомендации. Вы свободны.
Послышался металлический скрежет по пластику пола. Капитаны вставали и по одному выходили из палатки. Уходили они молча, и Джеймс Боурис знал, что это плохой знак.
Включив компьютер, он сделал вид, что погружен в чтение чего-то там на экране, хотя на самом деле понятия не имел, на что смотрит. Он не желал ни с кем разговаривать, не хотел ни с кем встречаться. Он скорее чувствовал, чем видел, те косые взгляды, которые бросали в его сторону офицеры, и знал, что они переглядываются и между собой. И взгляды их полны вопроса и недоумения.
Что ему делать? Послать за кораблями? Отступить? И, в конце концов, какой он получил приказ? Слухи, конечно же, уже начали расползаться - что майор, мол, уже не командует батальоном... Что войска ведет Волшебник Менджу, который взял власть, когда удача в бою повернулась против них.
Майор слышал, как сержант орет в полевой телефон, пытаясь вызвать медиков. У них была проблема со связью. Наверное, из-за этой странной, перенасыщенной энергией атмосферы, о чем говорили ему техники. Один из его капитанов, вероятно Коллинз, сгреб несчастного Уолтерса и поволок его прочь. Когда все ушли, сержант - который все еще висел на телефоне - захлопнул дверь.
- Итак, что вам угодно? - прорычал майор Боурис, не отводя взгляда от экрана компьютера. Смотреть на пришельца он не желал.
Менджу подошел и встал напротив него по другую сторону стола. Глаза мага были огромны и сверкали обезоруживающим очарованием. У него было загорелое, чисто выбритое лицо. Густые и пышные волосы, модно зачесанные со лба на затылок, оттеняли своей благородной сединой загорелую кожу. Коснувшись кончиками пальцев металла, он глянул сверху вниз на толстошеего майора с квадратной челюстью.
- Говорят, вы намерены объявить отступление? - сказал он. Голос его соответствовал внешности - глубокий, богатый баритон, выработанный годами выступлений перед живой аудиторией.
- А если и так, то что? Я все еще тут командую. Майор Боурис раздраженно выключил компьютер сообразив в последний момент, что смотрит на собственную докладную записку, написанную несколько месяцев назад касательно нарушений уставной формы одежды женщинами-офицерами. Он тихо выругался себе под нос. Обернувшись к Менджу, он обжег руку обо что-то горячее и выругался погромче.
- Какого черта... сержант! - бешено взревел он.
Ответа не было. Поднявшись, Джеймс Боурис двинулся к двери и распахнул ее. - Сержант! - рявкнул он. - Эта треклятая чашка...
В палатке никого не было. Подняв трубку телефона, он приложил ее к уху. Треск разрядов и другие странные шумы чуть не оглушили его. Похоже, что связь тоже прервалась. Майор Боурис снова начал было сыпать проклятиями, но взял себя в руки. Сержант наверняка пошел за медиками. Глотая злые слова, Боурис просто чувствовал, как они жгут ему глотку. По крайней мере, так казалось. Прижав руку к животу, в котором все горело, он затопал назад в свою палатку. Плюхнулся в кресло, даже не глянув на своего гостя, - и уставился на зеленую чашку с яркой оранжевой крышкой.
- Чтоб его! Я же велел ему забрать эту штуку отсюда!
- Да, вы приказали, - сказал Менджу, известный повсюду как Волшебник. Небрежно сев на краешек стола, он с чрезвычайным любопытством рассматривал чашку. - Приказали, - протянул он. - Нет, не трогайте ее. - Его тонкая рука быстро перехватила ручищу майора, который был уже готов сгрести чашку и что-нибудь с ней сделать. Майор еще не решил, что именно, но подумывал о том, чтобы вышвырнуть ее в окно.
Крепкая рука Менджу сомкнулась на запястье майора.
- Давайте поговорим о поспешном отступлении, которое вы затеяли, - любезным тоном предложил он.
- Поспешном...
- Да. Поспешном. Не только для вашей дальнейшей военной карьеры - как вы знаете, я имею в этом смысле кое-какое влияние, - но с точки зрения безопасности вашей жизни и жизней ваших людей. Нет, не надо, майор.
Джеймс Боурис, побагровев от злости, попытался было вырваться из хватки Волшебника. Тот не переставал улыбаться. Треск ломающейся кости заставил майора ахнуть от боли.
- Вы сильны, но сейчас сильнее я. - Рука Менджу все сильнее стискивала запястье майора.
Боурис в ярости схватил Волшебника за руку и изо всех своих легендарных сил попытался вырваться. С таким же успехом он мог попытаться согнуть лазерную винтовку о танковую обшивку.
- Сорок восемь часов назад я мог бы переломать тебе твои цыплячьи кости! - сквозь стиснутые зубы процедил майор, глядя на Менджу с яростью, которая, как он надеялся, скрывала его страх. - Это все твоя... твоя магия! - выплюнул он это слово.
- Именно. Это все моя... магия!
Произнеся слово на странном языке, Менджу поднял руку майора.
Джеймс Боурис вскрикнул и вырвал наконец руку - точнее то, чем она прежде была. Смеясь, маг отпустил его, а майор упал в кресло, в ужасе глядя на когтистую цыплячью лапку на месте собственной кисти.
Бульканье, донесшееся из чашки, заставило Менджу быстро глянуть на нее. Чашка тут же затихла, и лишь струйка пара лениво выползла из отверстия в крышке.
- Верни мне руку! - Майор Джеймс Боурис вцепился в собственное запястье. Цыплячья лапка конвульсивно задергалась. - Убери ее! - почти взвизгнул он и закашлялся.
- Больше никаких разговоров об отступлении, - холодно заявил Волшебник.
- Будь ты проклят! - Лоб Боуриса усыпали бисеринки пота. - Мы разгромлены! Мы не можем сражаться с этим... с этой... - он подыскивал слова. - Ты сам все слышал! Оборотни! Гиганты! Какой-то тип с мечом, высасывающим нашу энергию...
- Слышал, - мрачно ответил Менджу. Взмахом руки он подозвал к себе складное кресло, и оно проехало по полу, остановившись у него за спиной. Удобно усевшись, он разгладил складки на кашемировых брюках, продолжая рассматривать майора, который не мог отвести взгляда от своей мутировавшей руки. - Я слышал о человеке с мечом. Честно говоря, мне это показалось гораздо более любопытным, чем пугающим.
Взмахнув изящной рукой, Волшебник произнес еще одно странное слово, и рука майора стала прежней. Вздрогнув от облегчения. Джеймс Боурис стал внимательно рассматривать ее, потирая кожу, словно хотел удостовериться в том, что она настоящая. Затем, смахнув пот с верхней губы, он уставился, сузив глаза, на Менджу.
- Возьмите себя в руки, майор, - рявкнул маг. - Вы ведь сами знаете, кто этот человек с мечом.
Облокотившись на стол, майор медленно опустил в ладони голову, коротко остриженную по уставу.
- Нет, - глухо проговорил он. - Не знаю...
- Джорам.
- Джорам? - поднял голову майор Боурис. - Но мне сказали, что он соблюдает нейтралитет... - Майор осекся, его рот горестно скривился. - Понятно. Он и остался бы нейтральным, если бы мы не начали убивать его сородичей.
- Полагаю, да, - пожал плечами Менджу. - Честно говоря, я всегда сомневался, что он позволит нам завоевать этот мир, не попытавшись так или иначе нас остановить. Однако свою роль он сыграл хорошо, так что его можно вывести из игры. На самом деле он чрезвычайно повысил ставки!
Волшебник медленно расплылся в хищной улыбке, отчего его красивое лицо стало таким зловещим, что майор Боурис уставился на него в болезненном изумлении.
- Джорам сумел вернуть себе свой Темный Меч, - сказал Волшебник после паузы и, сложив указательные пальцы обеих рук, потрогал свою высокую скулу. - Чтоб его! - Хотя он и ругнулся, голос его оставался тихим и сдержанным. - Нам надо взять образец этой руды на анализ. Темный камень! По его словам, он вытягивает магию из мира. А теперь, похоже, он и физическую энергию из мира тянет! Подумайте об этом, майор! - Менджу опустил руки и поправил манжеты озабоченным, явно привычным жестом. - Субстанция, которая может вытягивать энергию из любого источника и преображать ее! Получи такое оружие - и битва выиграна! Не только в этом мире, в любом, в который мы захотим вторгнуться! Теперь, майор, когда прибудут подкрепления?
- Подкрепления? - Майор Боурис заморгал. - Да нет никаких подкреплений! Мы - экспедиционный корпус, наша цель... мирная. Или была таковой. - Голос отказывался ему подчиняться.
- Да, она была мирной. Мы пытались договориться, но на нас напали, наши люди были безжалостно перебиты, - холодно сказал Волшебник.
- Значит, вот какова твоя цель? - безжизненным голосом сказал Джеймс Боурис.
- Именно такова. - Менджу раскинул руки. - На нас напали люди, которых ведет Джорам, он заманил нас в этот мир, где нам устроили ловушку и напали без предупреждения. Мы, конечно же, ответили, но угодили в западню. И нам нужна помощь, чтобы спастись!
- И как только подкрепления прибудут, ты тут же загребешь их под свое командование, как и моих людей. Как и меня, - продолжал тем же глухим и бесстрастным голосом майор Джеймс Боурис.
- И по моему приказу они будут убивать каждого мужчину, женщину и ребенка в этом мире, за исключением каталистов конечно же, которые - как вы сами успели убедиться - помогают мне увеличить магическую силу.
- Это же геноцид! - ахнул майор, побагровев от гнева. - Господи, ты же говоришь об уничтожении всего населения! Зачем?
- Зачем? - очаровательно улыбнулся Волшебник. Такой улыбкой он заставлял аудиторию поверить в реальность иллюзий, которые создавал перед глазами зрителей. - Разве непонятно? Я один буду обладать магией. Я, мои дочери и сыновья. Чуть не забыл - мне нужно несколько молодых женщин для выведения потомства. Об этом я сам позабочусь. При помощи магии моя семья будет править Вселенной! И в ней не останется ни одного сильного мага, чтобы остановить меня!
- Я не стану тебе подчиняться! Я тебя порву! - яростно прокричал Боурис. Но слова застыли у него на устах, когда Волшебник медленно поднялся на ноги, небрежно направив палец на правую руку майора.
Побледнев как смерть, майор отдернул руки и спрятал их под столом.
- Кстати, насчет порвать. Майор, я советую вам не забывать, что всего несколькими словами я могу буквально разобрать вас по кусочкам. Косточка за косточкой. Вы знаете, что в теле человека более двух сотен костей? Я, забыл, сколько именно, биология никогда не была мне интересна. Но мне кажется, что такая смерть будет чрезвычайно болезненной.
- Мои люди не станут убивать невинных!
- Да они уже их убивают, майор Боурис, - перебил его, пожав плечами, Волшебник. - Вы боитесь людей этого мира. Что там говорил Джорам? «Чего они не понимают, того боятся. Чего они боятся, то уничтожают». Еще парочка таких сражений, и они более чем с готовностью будут истреблять магов. Теперь - я задал вам вопрос о подкреплении. Когда?
Майор Боурис облизнул губы. Прежде чем заговорить, ему пришлось несколько раз сглотнуть слюну.
- Не раньше чем через семьдесят два часа.
Волшебник задумчиво покачал головой.
- Семьдесят два часа. Боюсь, это слишком долго. Маги нападут на нас раньше. Джорам подтолкнет их к этому.
- Здесь даже твоя магия не поможет, Менджу! - с горькой улыбкой заявил майор Боурис. - Мы отправили сообщение, но у нас проблемы со связью. Звездная база предупреждена, но люди должны доставить на борт припасы и погрузиться. Затем скачок. Если хочешь, хоть всех моих людей вместе со мной преврати в цыплят, - добавил он, с яростью глядя в красивое, загорелое лицо мага. - Это не ускорит процесса.
Волшебник пристально воззрился на майора Боуриса, но тот ответил ему таким же упорным мрачным взглядом. На человека можно давить лишь до определенного предела - даже на сломленного человека. Похоже, этот предел был уже достигнут.
- Значит, надо протянуть время, - негромко сказал Менджу, отворачиваясь от покрытого потом, напряженного майора. - И прежде всего нам нужен Меч!
Джеймс Боурис сидел, облокотившись на стол и обхватив ладонями гудящую голову.
Задумчиво нахмурившись, Волшебник уставился невидящим взглядом на чашку, которая под его взглядом вдруг совсем остыла. Парок уже не поднимался, внутри ничего не булькало. На лице мага стала проступать улыбка.
- Мир... мы пришли сюда с миром... как вы и сказали, майор Боурис. - Менджу взял чашку за ручку. - Теперь нам нужен только вестник, который отнесет наше послание к одному человеку - благочестивому человеку, который, несомненно, если мы верно разложим наши карты, с большой охотой нам поможет.

ГЛАВА ВТОРАЯ
ВЕЛИКАЯ ЦЕHA

В Мерилоне уже не стояла вечная весна. Зима нависла над городом, как и над лишенными магического покрова предместьями. Никто не приказывал призвать зиму, и Сиф-ханар тоже не пренебрегали своими обязанностями. Зима пришла в Мерилон потому, что Сиф-ханар осталось слишком мало. Те, кто пережил битву на Поле Доблести, были так слабы, что едва дышали, куда уж им было вызвать пышные розовые весенние облака.
Снегопада в городе не помнили даже старейшие его обитатели. Сначала шел дождь - тепла перегретых тел вместе с теплом и влагой деревьев и растений рощи и садов Мерилона хватило, чтобы перенасытить воздух. Без Сиф-ханар, которые управляли погодой, уровень влажности под куполом поднялся настолько, что сам воздух начал сочиться слезами - плакал по убитым, или, по крайней мере, так говорили. С наступлением ночи дождь превратился в снег, и теперь весь город был укрыт белым покрывалом...
- Как труп саваном, - тяжко произнес лорд Самуэлс, глядя из окна.
Замерзший, засыпанный снегом сад, который он с такой печалью рассматривал, был не тем местом, где так любила гулять его Гвендолин. Не в этом саду родилась и расцвела любовь его дочери к Джораму. Не в нем Сарьон, храня свою мрачную тайну, искал защиты вырванному с корнями ростку. Нет, этот сад был больше, роскошнее, чем тот, который он так часто лелеял в мечтах в глубине своей темной души.
Этот сад был больше, как и дом. Оба были сооружены с размахом. Лорд Самуэлс и леди Розамунда наконец осуществили свою мечту. Но они не были готовы заплатить ту цену, в которую им все это обошлось. А ценой оказалась их дочь. Слишком поздно поняли они, что променяли бесценную жемчужину на побрякушку.
Вскоре после исчезновения дочери лорд Самуэлс начал рыскать по пустынным пескам Приграничья в надежде найти ее. Каждый день после своих трудов в гильдии он по Коридору отправлялся в это пустынное, безжизненное место, бродил по берегу и все звал ее по имени, пока не темнело настолько, что уже ничего нельзя было разглядеть. Тогда усталый и отчаявшийся он возвращался домой.
Спал он беспокойно, порой просыпался и среди ночи рвался на границу, говоря, что слышал, как Гвендолин зовет его. Он почти ничего не ел. Телдара - та же самая грубоватая женщина, которая ухаживала за отцом Сарьоном, сказала леди Розамунде, что дух ее мужа настолько в разладе с телом, что жизнь его под угрозой.
В то время леди Розамунду посетил император Ксавьер. Он был весь доброта и сочувствие. Он слышал о том, что происходит с лордом Самуэлсом. Его поведение - император подыскивал наиболее деликатные слова - снова привлекает внимание народа к тому самому весьма прискорбному инциденту. Никто так не понимает горя отца и матери, потерявших дочь, как Ксавьер. Но настало время лорду Самуэлсу переоценить эту трагедию с точки зрения будущего. Это случилось, тут ничего не изменишь. Пути Олмина неисповедимы, так что лорду Самуэлсу следует искать утешения в вере.
Ксавьер произнес последние слова внушительно, погладив по руке леди Розамунду. Она не поняла, почему этот жест наполнил ее таким ужасом. Может, это из-за холодных, пустых глаз императора? Отдернув руку, она прижала ее к бьющемуся сердцу и рассеянно прошептала, что Телдара рекомендовала сменить обстановку...
«Отличная идея!» - отметил император. Именно это он и имел в виду. В его власти одарить какого-нибудь счастливца небольшим поместьем. И лорд Самуэлс очень обяжет его, если примет этот ничтожный дар. Это поместье - небольшая деревенька полевых магов, замок в тех краях и дом в городе. После смерти прежнего владельца - графа Девона - владение пришло в упадок, поскольку наследников граф Девон не оставил. Так что лорд Самуэлс, как верноподданный короны, должен быть заинтересован в том, чтобы взять это имение и снова сделать его процветающим. Конечно, есть небольшой вопрос ренты за прошедшее время, но человек в положении лорда Самуэлса...
Леди Розамунда сумела выговорить, что уверена - именно в этом нуждается ее супруг, чтобы изгнать горе из сердца. Она рассыпалась в благодарностях императору. Ксавьер ответил на ее благодарности легким наклоном головы и сказал, вставая, что теперь ее муж, несомненно, будет слишком занят, чтобы совершать ночные вылазки на границу. А потом добавил, что уверен: новые обязанности предоставят ее супругу более радостные темы для разговоров, чем бесконечные толки о молодом человеке по имени Джорам.
Ксавьер оставил леди Розамунду, на прощание дав краткое наставление: человек, который смотрит назад, рискует споткнуться и упасть.
Той ночью лорд Самуэлс прекратил свои посещения границы. Последующую неделю он с семьей посвятил переезду в замок Девона. Возвращались они в городской дом Девона только по праздникам и зимой, как было в обычае у знати. Теперь у семейства было все, что только можно пожелать, - богатство, положение, их принимали стоящие выше их по положению, поскольку теперь они стали равны с ними.
О Гвендолин больше не говорили. Ее вещи раздали кузинам, но эти простые девушки не могли смотреть на ее платья и украшения без слез и вскоре убрали их подальше. Маленьким братику и сестричке Гвендолин приказали никогда не спрашивать о ней.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Трэйси Хикмэн

Лорд Самуэлс и леди Розамунда присутствовали на всех придворных торжествах и приемах. И если радость ушла из их жизни и зачастую казалось, что на самом деле им все равно, где они и что происходит вокруг, то они хотя бы держались, как подобает знатным людям. Они теперь совершенно не отличались от своих новых знакомых.
Лорд Самуэлс и его семья лишь прошлым вечером прибыли в свой мерилонский дом, изгнанные из замка вестью о войне, которую принесли им ариэли. К чести лорда Самуэлса, он не покинул своих земель, пока не удостоверился, что его крестьяне в безопасности. Вспомнив то, что слышал от Джорама о жизни полевых магов, и увидев ужасающее состояние деревни, лорд Самуэлс, после того как принял управление поместьем, сделал все, что мог, для улучшения условий жизни своих людей, потратив на это и личные деньги, и свою магическую энергию. Видеть, как недавно безразличные и тусклые взгляды людей наполняются благодарностью и почтительностью, стало одним из немногих удовольствий в его унылой жизни.
- Как ты думаешь, все эти разговоры - правда? - мягко спросила его леди Розамунда, оглядываясь по сторонам, чтобы их не слышали домашние маги.
- О чем, дорогая? - спросил он, оборачиваясь к ней.
- О... о вчерашнем сражении, о смерти императора. Ты весь день просидел в своем кабинете. Я слышала, как ты с кем-то разговаривал, а затем прилетели ариэли. Что за вести они принесли?
Лорд Самуэлс вздохнул, взял жену за руку, привлек ее к себе.
- Вести невеселые. Да, донесения верны. Я собирался тебе рассказать, но хотел подождать, пока Мэри, дети и слуги соберутся на обед.
- И что за вести? - Леди Розамунда побледнела, но держала себя в руках.
- Человек, с которым я говорил этим утром, это Роб.
- Роб? - изумленно посмотрела на него леди Розамунда. - Наш управляющий? Ты возвращаешься в замок? И это после того, как нас предупредили...
- Нет, дорогая. Роб здесь, в Мерилоне. Все наши люди здесь. Дуук-тсарит переправили их в город нынче утром. И не только наших людей. Они привели в город всех полевых магов из окрестностей.
- Во имя Олмина! - Леди Розамунда придвинулась поближе к мужу, который ласково обнял ее. - Такого не случалось со времени Железных войн! Что происходит? Шаракан согласился на встречу на Поле Доблести. Почему они нарушили свои торжественные клятвы?
- Шаракан тут ни при чем, дорогая, - ответил лорд Самуэлс.
- Но...
- Я знаю. Епископ Ванье очень хотел бы, чтобы мы в это поверили. Однако правду знают слишком многие, кто вернулся с Поля Доблести. Говорят, враг пришел из-за Грани. Принц Гаральд, который, как ты сама знаешь, дорогая, известен как человек чести и отваги, сражался плечом к плечу с императором Ксавьером против общего врага.
- Тогда почему епископ Ванье обманывает нас?
- Это, дорогая, очень многим из нас хотелось бы узнать, - мрачно ответил лорд Самуэлс и нахмурился. - Он даже не хочет признавать публично, что император Ксавьер мертв, хотя свидетелей более чем достаточно. Епископ - да простит меня Олмин - стар и уже повредился умом. Боюсь, слишком тяжела для него эта ноша. И, судя по донесениям, которые я получаю, так думаю не я один. Ночью во дворце состоится совет, на котором будут решать, что делать. Я намерен присутствовать.
Лорд Самуэлс все это время внимательно смотрел на жену. Она еще крепче стиснула его руку.
- Кто созывает совет? - спросила она, видя в его глазах тревогу.
- Принц Гаральд, дорогая, - спокойно ответил лорд Самуэлс.
Леди Розамунда открыла было рот, чтобы начать отговаривать его, но муж остановил ее.
- Да, я знаю, что Ванье, скорее всего, сочтет это предательством. Но надо что-то делать. В городе, особенно в Нижнем, растет тревога. В роще устроили временное пристанище для полевых магов, но их там как кроликов в садке. Среди них всегда зрело недовольство. Теперь их вытащили из собственных домов и согнали сюда как пленных. Среди них ходят слухи, что их подвергнут мутации и отправят сражаться, как кентавров в старину. Среди них назревает мятеж...
- Олмин милосердный! - прошептала леди Розамунда.
- Низший класс Мерилона в таком же состоянии. Среди людей ходят совершенно дикие слухи. Я слышал, что горожане собираются перед вратами Собора, кричат, чтобы епископ Ванье вышел к ним. Даже благородные семьи, потерявшие близких, разгневаны и требуют ответа. Но епископ заперся в своих покоях в Соборе и не желает видеть никого, даже графа де Шамбрэ или других высших вельмож. Принц Гаральд и его свита остановились у графа...
- У графа? - ахнула леди Розамунда. - В Мерилоне? Гостем?
- Дорогая, - сказал лорд Самуэлс, - ситуация очень серьезная. Можно даже сказать, отчаянная. Не хочу тебя пугать, но ты должна быть готова услышать правду. Согласно известиям, полученным мной от графа, Мерилон в опасности.
- Но это смешно, - резко ответила леди Розамунда. - Город ни разу не был захвачен, даже во время Железных войн. Ничто не может проникнуть сквозь магию...
Лорд Самуэлс готов был возразить супруге, но тут его перебил звон колокольчика где-то в отдаленной части огромного дома.
- Это входная дверь, - сказала леди Розамунда, прислушиваясь. - Как странно. Кто-то пришел к нам в такую бурю? Ты кого-то ждешь?
- Нет, - ответил озадаченный лорд Самуэлс. - Даже ариэли не могут летать при такой погоде. Они пользуются Коридорами... интересно...
Оба больше не сказали ни слова, а стали напряженно ожидать появления домашнего мага.
- Милорд! - В комнату влетел слуга с вытаращенными глазами и распахнул дверь. - П-принц Гаральд и каталист по имени Сарьон просят встречи с вами по неотложному вопросу!
- Проводи их, пожалуйста, - еле слышно сказала леди Розамунда.
Принц Гаральд! Здесь, в ее доме! Она едва успела обменяться с мужем короткими вопросительными взглядами. Лорд знаком показал, что знает не больше, чем она. Тут вошли гости. Принца сопровождали черными тенями вездесущие Дуук-тсарит.
- Ваше высочество! - Леди Розамунда присела в поклоне, хотя не так низко, как перед покойным Ксавьером. В конце концов, принц был врагом. Ну, по крайней мере сорок восемь часов назад он им был. Все происходящее так невероятно, так страшно...
- Ваша милость, - поклонился лорд Самуэлс. - Великая честь для нас...
- Благодарю вас, - ответил принц Гаральд, прерывая вежливые речи хозяина, что отнюдь не было проявлением невежливости; просто принц страшно устал и стремился поскорее покончить с делами. - Разрешите представить вам отца Сарьона.
- Отец Сарьон, - прошептали вместе лорд и леди. Но когда каталист снял капюшон с головы, лорд Самуэлс отпрянул, уставившись на него в смятении и ужасе.
- Ты! - глухо ахнул он.
- Милорд, я искренне сожалею! - Лицо Сарьона было искажено страданием. - Я забыл, что вы можете меня узнать, вы же были на Превращении. Я не явился бы перед вами столь внезапно, если бы только знал...
Леди Розамунда была бледна как смерть.
- Милорд, кто это? - воскликнула она, сжав руку своего мужа.
- Лорд Самуэлс, леди Розамунда, - с трудом выговорил принц Гаральд, - лучше вам сесть. Вести, которые мы принесли, будут тяжелы для вас, и вы оба должны укрепиться духом. К несчастью, нам приходится обрушивать их вам на голову так внезапно и резко, но времени нет.
- Я не понимаю! - сказал лорд Самуэлс, переводя взгляд с одного гостя на другого, и вдруг побледнел. - Что за вести?
- Гвендолин! - вдруг воскликнула леди Розамунда, материнским сердцем почуяв правду. Она пошатнулась, принц Гаральд помог ей сесть на кушетку, поскольку ее муж, все еще не сводивший ошеломленного взгляда с Сарьона был совершенно не способен ей помочь.
- Пошлите за домашним каталистом! - крикнул Гаральд Дуук-тсарит. Через мгновение Мэри была уже рядом с хозяйкой с баночкой ароматических трав в руках. Приказав придвинуть кресла к очагу, принц Гаральд усадил и лорда Самуэлса.
Пара глотков бренди вернула лорду самообладание, хотя он по-прежнему не сводил глаз с Сарьона. Леди успела достаточно прийти в себя, чтобы покраснеть от смущения, увидев, что принц ухаживает за ними. Она попросила его высочество сесть поближе к огню и высушить свои мокрые одежды.
- Благодарю вас, леди Розамунда. Мы приехали сюда в экипаже, - сказал принц Гаральд, отметив, что на лицо лорда Сэмуэлса вернулся румянец, но все же счел за благо пока говорить на общие темы. - Правда, несмотря на это, я промок. Экипажи герцога не приспособлены для такой метели, а в его поместье утром не нашлось ни единого человека, которому бы хватило магической энергии, чтобы их преобразовать. Когда мы приехали, снега на дне было уже с целый дюйм. - Он с сожалением посмотрел на свой элегантный, винного цвета бархатный костюм. - Боюсь, я закапал ваш ковер.
Леди попросила принца ни в малейшей мере не беспокоиться. Снегопад и правда ужасен. Их сад погиб... Она осеклась, не в силах продолжать. Опустившись на кушетку и вцепившись в руку Мэри, она не сводила глаз с принца.
Гаральд переглянулся с отцом Сарьоном, который еле заметно кивнул. Встав, каталист подошел к лорду Самуэлсу. В руках он держал футляр со свитком.
- Милорд, - начал было Сарьон, но, услышав его голос, леди Розамунда всхлипнула.
- Я знаю вас! - воскликнула она, чуть приподнявшись и отбросив в сторону ласковую руку Мэри. - Вы отец Данстабль! Но лицо у вас другое.
- Да, вы знали меня как отца Данстабля. Я был в вашем доме под личиной. - Сарьон потупил голову, покраснев от стыда. - Прошу простить меня. Я принял облик другого каталиста, когда пришел в Мерилон, потому что, появись я там в своем собственном обличье, меня сразу же схватили бы церковники. Что... что вы знаете обо мне и... и Джораме, милорд? - запинаясь, спросил Сарьон лорда Самуэлса.
- Очень много, - ответил лорд Самуэлс. Теперь голос его был тверд. Он не сводил с Сарьона взгляда, в котором взамен ужаса появилась опасливая надежда. - Слишком много, по крайней мере, так думал Ксавьер. Я знаю, кто такой Джорам. Знаю о его истинном происхождении. Я даже знаю о Пророчестве.
При этих словах Гаральд помрачнел.
- И многие о нем знают? - резко спросил он.
- О Пророчестве? - Лорд Самуэлс перевел взгляд на принца. - Да, ваше высочество. Я уверен в этом. Хотя об этом никогда не говорили в открытую. То и дело я ловлю смутные намеки на него в словах вельмож высокого ранга. Как вы помните, в тот день там было немало каталистов...
- У Купели есть глаза, уши и рот, - пробормотал Сарьон. - Священник Далчейз знал. Он был на том похожем на пародию судилище, которое Ванье устроил над Джорамом. - Каталист бледно улыбнулся, повертев в руке футляр. - Далчейз никогда не славился сдержанностью.
- Это облегчает мою задачу, лорд Самуэлс, - заметил принц Гаральд, - по крайней мере, в разговоре с вами. Чем это обернется для нас потом, трудно сказать. Опасно знать о Пророчестве слишком много.
Он задумчиво уставился в огонь. Блики не оживляли лица принца. Оно казалось еще более мрачным и темным, изрезанным глубокими бороздами тревоги и забот. Гаральд кивнул каталисту.
- Простите, что перебил вас. Продолжайте, отец.
- Лорд Самуэлс, - осторожно заговорил Сарьон, доставая из футляра лист пергамента и протягивая его лорду, который посмотрел на него, но не взял. - Вы испытаете большое потрясение. Крепитесь, милорд! - Каталист положил руку на плечо дрожащего лорда. - Мы сочли за благо подготовить вас, и после долгих совещаний принц Гаральд и я решили, что вам следует прочесть документ, который я держу в руках. Тот, кто написал его согласен с нами. Вы прочтете его, лорд Самуэлс?
Лорд Самуэлс протянул руку, но она дрожала так, что он уронил ее на колени.
- Не могу. Прочтите это для меня, отец.
Сарьон вопросительно глянул на принца, который снова кивнул. Осторожно развернув и разгладив пергамент, священник начал читать вслух:
«Оставляю эту рукопись отцу Сарьону, чтобы он прочел ее, если я не переживу своей первой встречи с врагами...»
Читая сделанное Джорамом описание его путешествия за Грань, Сарьон то и дело посматривал на лорда Самуэлса, чтобы понять, как они с женой на это реагируют. Сначала он видел на их лицах замешательство, затем все растущее осознание случившегося и, наконец, ошеломленное понимание.
«Я мало что могу рассказать о своих мыслях и чувствах, когда я шагнул в смерть - или так я думал, - за Грань».
При этих словах леди Розамунда застонала. Мэри что-то зашептала ей, успокаивая. Лорд Самуэлс ничего не сказал, выражение горя и тоски на его лице глубоко тронуло Сарьона.
Он взглянул на Гаральда. Принц смотрел в огонь. Он уже читал этот документ - Джорам отдал ему пергамент, когда они вчера ночью вернулись с поля боя. Он перечитывал его много раз, но Сарьон не знал, полностью ли Гаральд понял то, что читает. Священник не думал, что принц поймет все до конца. Слишком многое надо было осознать. Он знал, что все написанное здесь - правда. В конце концов, он сам, собственными глазами видел свидетельства тому. И все равно это было так нереально.
«Тогда я не осознавал, погрузившись в собственное отчаяние, что Гвендолин последовала за мной. Я вспомнил, что слышал ее голос, когда вступил в туман. Она просила меня подождать, и ведь я мог тогда помедлить».
Лорд Самуэлс застонал и обхватил голову руками. Сарьон прервал чтение. Быстро встав, принц Гаральд опустился на колени возле лорда и, положив ему руку на плечо, ласково попросил:
- Крепитесь, милорд!
Лорд Самуэлс не мог ответить, но с благодарностью положил ладонь на руку принца и слабым кивком дал Сарьону знак продолжать. Каталист повиновался. Голос его один раз дрогнул, он остановился, прокашлялся.
Когда я очнулся, то обнаружил, что нас с Гвендолин перенесли в новый мир - или, если хотите, очень старый, - чтобы мы могли начать новую жизнь. Я женился на моей бедняжке Гвен, чтобы охранять и беречь ее, и каждый день я часть времени проводил с ней в тихом, милом местечке, где она жила, пока целители из-за Грани пытались найти хоть какое-то средство, чтобы ей помочь.
И так прошло десять лет... десять лет мы прожили в нашем новом мире...»
- Дитя мое! - дрожащим голосом воскликнула леди Розамунда. Ее слезы мешались со слезами каталистки. Лорд Самуэлс сидел совсем неподвижно, он даже не поднял головы и не шевельнулся. Сарьон, в нерешительности посмотрев на него, продолжил чтение и теперь не останавливался до самого конца.
«Сама игра - ничто, процесс игры - все».
Сарьон замолк. Вздохнув, он начал свертывать пергамент в трубку.
За окном падал снег, приглушая все звуки. Казалось, на Мерилон опустилась тяжелая белая тишина. Пергамент шелестел в руках священника неестественно громко и раздражающе. Сарьон съежился и замер.
И тогда принц Гаральд сказал очень мягко:
- Милорд, они здесь, в вашем доме.
Лорд Самуэлс поднял голову.
- Здесь? Моя Гвен...
Леди Розамунда стиснула руки и вскрикнула.
- Они ждут в зале. Я хотел удостовериться, что вы выдержите эту встречу, милорд, - горячо продолжал Гаральд, держа лорда Самуэлса за руку и удерживая его в кресле, чтобы тот сразу не бросился из комнаты. - Помните! Для них годы прошли! Она не та девочка, которую вы знали. Она изменилась...
- Она моя дочь, ваше высочество, - хрипло ответил лорд Самуэлс, отталкивая принца. - И она вернулась домой!
- Да, милорд, - спокойно и печально ответил принц. - Она вернулась домой. Отец Сарьон...
Каталист вышел без единого слова. Леди Розамунда, которую ни на миг не покидала Мэри, подошла к мужу и встала рядом с ним. Он обнял ее, она просто вцепилась в него, торопливо вытирая слезы и приглаживая волосы. Затем она схватилась за руку Мэри и стояла теперь, держась одной рукой за каталистку, другой - за мужа.
Сарьон вернулся вместе с Джорамом и Гвендолин, которые встали в дверях, не решаясь переступить через порог. Оба кутались в теплые меховые плащи с капюшонами, которых они не снимали, не желая показывать лица слугам. Войдя в комнату, Джорам откинул капюшон, открыв лицо, которое на первый взгляд могло показаться холодным и бесстрастным, словно камень. Однако когда он увидел лорда Самуэлса и леди Розамунду, суровая маска мгновенно треснула. В карих глазах заблестели слезы. Казалось, он пытается что-то сказать, но у него не получается. Он с нежностью повернулся к жене и помог Гвендолин снять капюшон.
Золотые волосы Гвендолин сверкнули в отблесках пламени. Ее бледное милое лицо с ясными синими глазами несло отпечаток недоумения. Она рассматривала комнату.
- Дитя мое! - Леди Розамунда попыталась было по воздуху подплыть к дочери, но ей не хватало магической энергии. Лишенная Жизни, она, спотыкаясь, побежала к ней. - Дитя мое! Моя Гвендолин!
Она крепко прижала дочь к себе, смеясь и плача.
Осторожно отстранившись, Гвен удивленно уставилась на мать. В ее синих глазах мелькнуло было узнавание, но не то, на которое надеялись ее родители.
- Ах, граф Девон! - сказала Гвендолин, отвернувшись от леди Розамунды и обращаясь к пустому креслу: - Наверное, вы мне как раз об этих людях говорили.

ГЛАВА ТРЕТЬЯ
О СОЛОНКАХ И ЧАШКАХ

Хотя стоял день, из-за снегопада в Мерилоне сумерки наступили рано. Домашние маги затеплили в доме лорда Самуэлса огни, заставив их гореть мягко и приглушенно, озаряя безрадостную гостиную, где вместе с Мэри и дочерью сидела леди Розамунда. Световые шары освещали гостевые комнаты, давно не открывавшиеся, и слуги проветривали белье и согревали постели, рассыпая повсюду розовые лепестки, чтобы изгнать из комнат запах запустения. И по ходу дела слуги шепотком рассказывали друг другу о людях, вернувшихся из царства Смерти.
Во всем доме только одна комната оставалась темной - это был кабинет лорда. Те, кто сейчас сидел в нем, предпочли полумрак, поскольку это так соответствовало теме их невеселого разговора.
- Вот такие дела, лорд Самуэлс, - закончил Джорам, глядя из окна на снег, который все падал и падал. - Враги намерены завоевать наш мир и выпустить магию во Вселенную. Мы доказали им, что этой цели достигнуть будет непросто и что заплатят они за это очень дорого.
Последний час он как мог рассказывал о битве на Поле Доблести. Лорд Самуэлс слушал в растерянном молчании. Жизнь за Гранью. Твари из железа, убивающие взглядом. Люди с металлической кожей. Переводя взгляд с Джорама на лорда Самуэлса, Сарьон видел, что лорд всеми силами пытается осознать положение дел, но по его растерянному лицу было понятно, что для него это - словно ловить туман.
- И что... что нам теперь делать? - беспомощно спросил он.
- Ждать, - ответил Джорам. - За Гранью есть такая поговорка: «Надейся на лучшее, но готовься к худшему».
- А что в нашем случае лучшее?
- По словам Дуук-тсарит, которые следят за врагами, они в панике. Они просто бежали в беспорядке, что даже лучше, чем я надеялся. По донесениям колдунов, они разделены и дезорганизованы. Я знаю офицера, назначенного возглавлять эту экспедицию, майора Джеймса Боуриса. В любой другой ситуации лучшего командира не найти. Он опирается на логику и здравый смысл. Но сюда его направили зря. Он совершенно выбит из колеи. Он не может вести войну, которая, по его мнению, словно сошла со страниц какого-то романа ужасов. Могу побиться об заклад, что он отступит и уведет своих людей.
- А потом?
- Потом нам надо будет найти способ снова закрыть границу раз и навсегда. Это будет не слишком трудно...
- Дуук-тсарит уже работают над этим, - вмешался Гаральд. - Но это потребует огромного количества Жизни. От всех Живых Тимхаллана - по крайней мере, они так говорят.
- А если случится худшее?
Джорам поджал губы.
- В худшем для нас случае Боурис вызовет подкрепление. У нас нет сейчас ни сил, ни времени, чтобы остановить его на Границе. Нам надо укрепить Мерилон. Мы должны пробудить этот город от колдовского сна и подготовить людей к обороне.
- Сначала кто-то должен вырвать власть из рук этого куска студня, что засел в своем Соборе и скулит, умоляя Олмина защитить его, - сказал Гаральд. - Прошу прощения, отец Сарьон.
Каталист слабо улыбнулся и покачал головой.
- Вы правы, ваше высочество, но за кем пойдет народ? - Лорд Самуэлс подался вперед в кресле. Это уже касалось политики, а в этом он разбирался. - Есть достаточно разумные, как, например, де Шамбрэ, которые способны забыть о раздорах и объединиться ради борьбы против общего врага. Но есть и другие, вроде сэра Чесни, этого упрямого, тупоголового осла. Боюсь, он ни слову не поверит, если ему рассказать о других мирах. Олмин милосердный! - Лорд Самуэлс провел рукой по седеющим волосам. - Я и сам-то едва в это верю, а ведь свидетельство у меня прямо перед глазами...
Он повернулся к гостиной, в которую выходила дверь кабинета. Из этой холодной, официальной, изысканно обставленной комнаты, почти не видной из-за полуприкрытой двери, доносился голос Гвендолин. Его печальное, призрачное, мелодичное звучание было подходящим аккомпанементом для этого разговора о войне и смерти.
- Пожалуйста, поймите меня правильно, - говорила Гвендолин своей несчастной матери. - Графу Девону нравится большинство перемен, которые вы произвели у него в доме. Просто его несколько сбивает с толку новая мебель. Ее так много! Он спрашивает, разве столько нужно? Особенно вот эти маленькие столики его смущают, - помахала рукой Гвендолин. - Повсюду, куда не повернись, маленькие столики. Он по ночам на них натыкается. Только он начал думать, что уже привык к ним, вы передвинули вон тот стеклянный шкафчик. Он же на том месте много лет простоял, у северной стены столовой, правда?
- Это... он... загораживал утренний свет... из восточного окна, - пробормотала леди Розамунда.
- Бедняга налетел на него ночью, - сказала Гвен. - Он разбил солонку, случайно разбил, он вас в этом заверяет. Но граф спрашивает, не могли бы вы поставить его на место?
- Бедное мое дитя! - сказал лорд Самуэлс. Резким движением руки он заставил дверь беззвучно закрыться. - О чем она? - спросил он полным боли голосом. - Она не узнает нас, но знает все о стеклянном шкафчике и... солонке! О солонке! Господи! Мы-то думали, что ее разбили слуги!
- Как звали прежнего владельца этого дома? - спросил Джорам. Он тоже слушал свою жену. Глаза его были темны от боли, которая звучала и в его голосе.
Сарьон хотел было утешить его, но Лорд Самуэлс ответил на вопрос каталиста, и Сарьон не стал ничего добавлять. Беспокойно ерзая в кресле, каталист сплетал и расплетал свои изуродованные пальцы, словно они болели. Да и как он может утешить хоть кого-то? Слова, одни слова.
- Прежний владелец? Он умер. Его звали... - Лорд Самуэлс осекся, уставился на Джорама, и в глазах его был ужас - Его звали граф Девон!
- Я же пытался вам сказать, - вздохнул Джорам. - Она разговаривает с мертвыми. В этом мире ее называли бы некроманткой.
- Но некроманты все вымерли! Они были уничтожены во время Железных войн! - Полный муки взгляд лорда Самуэлса устремился к гостиной - голос его дочери все еще слабо пробивался из-за закрытой двери.
Джорам рассеянно провел пятерней по волосам.
- В мире за Гранью ее считали сумасшедшей. Они не верят в некромантию. Их врачи говорят, что страшное потрясение, которое Гвендолин пережила при переходе через Грань, заставило ее искать убежища в мире собственных фантазий, где она чувствует себя в безопасности. И только я верю, что в ее безумии есть свой смысл, что она и правда может говорить с мертвыми.
- Не ты один... - зловеще заметил Сарьон.
Темные брови Джорама сошлись к переносице.
- Тут вы правы, отец, - тихо сказал он. - Не я один. Чародей Менджу - тот человек, которого я упомянул в своих записях, тоже верит в то, что она - некромантка. Когда он понял, насколько полезным может оказаться для него это древнее искусство, он попытался похитить ее. Именно тогда я и заподозрил его.
- Полезным? - вздрогнул Гаральд. Сидя за рабочим столом лорда Самуэлса, он изучал карту Тимхаллана, но в комнате становилось слишком темно, и теперь он слушал разговор. - Каким образом? Чем мертвые могут помочь живым?
- Разве вы никогда не изучали трудов по некромантии, ваше высочество? - удивился Сарьон.
- Немного изучал, - равнодушно сказал Гаральд. - Они ублажают души мертвых - исправляют их неправедные деяния, доделывают то, чего они доделать не успели, что-то в этом роде. Согласно преданиям, их гибель в ходе Железных войн большой потерей не считалась.
- Прошу прощения, но я с вами не согласен, ваше высочество, - горячо возразил Сарьон. - Когда некроманты вымерли, Церковь убедила всех, что потеря невелика. Но мне кажется, что это было очень большой потерей. Я провел много часов с Гвендолин, слушая, как она разговаривает с теми, кого может видеть и слышать только она. Мертвые обладают одним великим качеством, которого никогда не будет у живых.
- И это?.. - нетерпеливо спросил Гаральд, явно желающий повернуть разговор к более важным делам, но слишком вежливый, чтобы перебивать каталиста.
- Полное знание обо всем, ваше высочество! Когда мы умираем, мы соединяемся с Творцом. Мы узнаем его планы касательно Вселенной. Мы видим, наконец, как устроен мир!
Гаральд сразу же заинтересовался.
- Вы в это верите? - спросил он.
- Я... я не уверен, ваше высочество. - Сарьон, покраснев, отвернулся и уставился на кончики своих башмаков. - Так нас учат, - запинаясь, добавил он. Его душу снова терзало сомнение в собственной вере, сомнение, которое, как он думал, разрешилось «смертью» Джорама.
- Скажем, это правда, - продолжал Гаральд. - Могут ли мертвые поделиться с живыми знанием о будущем?
- Верю я в это или нет, ваше высочество, - печально улыбнулся Сарьон, - это мне кажется невозможным. Мир мертвых выше нашего понимания, равно как нам трудно понять мир, в котором побывал Джорам. Мы видим время сквозь единственное окно, которое выходит только в одну сторону. Мертвые смотрят сквозь сотни окон, выходящих во все стороны. - Каталист развел свои изуродованные руки, пытаясь показать огромность этой картины. - Так как же они могут описать нам то, что видят? Но они могут давать советы. Они их и давали - через некромантов. В старину мертвые могли советовать живым. Люди почитали своих мертвых, поддерживали с ними связь и с помощью мертвых могли заглянуть в Высший Разум. Вот что мы утратили, ваше высочество.
- Понимаю, - задумчиво ответил Гаральд, глядя на закрытую дверь.
Сарьон покачал головой.
- Нет, ваше высочество, - тихо сказал он. - Она нам не поможет. Насколько мы знаем, злосчастный граф, говоря о стеклянных шкафчиках и солонках, вероятно, пытается таким образом передать что-то куда более важное. Но если так, Гвендолин не растолкует нам этого скрытого смысла. Она разговаривает только с мертвыми, не с живыми.
Принц хотел было продолжить развивать эту тему, но Сарьон, глянув на лорда Самуэлса и Джорама, еле заметно покачал головой, напомнив Гаральду, что для них двоих это весьма болезненный разговор. Отец Гвендолин не сводил глаз с закрытой двери, и лицо его было растерянным и полным муки. Муж золотоволосой красавицы устремил отсутствующий взор в окно, на мертвый, засыпанный снегом сад, уйдя с головой в горестные мысли. Прокашлявшись, принц Гаральд поменял тему разговора.
- Мы говорили о том, что Мерилону нужен предводитель, за которым пойдет народ, - коротко сказал он. - Как я уже сказал, я вижу только одного человека...
- Нет! - резко повернулся к нему от окна Джорам. - Нет, ваше высочество, - добавил он более спокойным голосом, запоздало пытаясь сгладить резкость своего ответа.
- Джорам, послушай! - Гаральд подался было вперед. - Ты гораздо больше...
Внезапно прямо посреди комнаты открылся Коридор, и принц осекся. Все в ожидании уставились на проем, но в первое мгновение никого не было видно. Однако Сарьон услышал голоса и звук борьбы.
- Отвяжись! Убери руки, хам! Ты мне бархат порвешь! Я эти следы пальцев неделю не ототру! Я...
Симкин в ярко-зеленых штанах, оранжевой шляпе и зеленом бархатном камзоле вывалился из Коридора и рухнул на пол. За ним вылетел Мосия, все еще в форме шараканского арбалетчика, а за ним - двое Дуук-тсарит в черных балахонах.

Предыдущая страница 11 Следующая страница


Триумф Темного Меча 12

Раздосадованный этим весьма неизящным появлением, Симкин встал на ноги, поклонился собранию и величественно произнес, грациозно взмахнув рукой с обрывком оранжевого шелка:
- Ваше высочество, поздравьте меня. Я их нашел!
Не глядя на Симкина, которого прямо-таки распирало от торжества, Мосия повернулся к принцу.
- Ваше высочество, мы его нашли. Он был во вражеском лагере. По вашему приказу Тхон-ли, Мастера Коридоров, схватили его и доставили ко мне. С их помощью, - он показал на колдунов, - я сумел притащить его сюда.
- Куда я, собственно, и направлялся! - с обиженным видом сказал Симкин. - Или направился бы, если бы знал, где это самое «сюда» находится. Я всюду искал вас, изнемогая от тоски, не видя вашего прекрасного лица, о мой принц. Понимаете, у меня чрезвычайно важная информация...
- По словам Тхон-ли, он направлялся в Собор, - ядовито перебил его Мосия.
Симкин фыркнул.
- Я думал, что ваше высочество находится там. Все имеющие хоть какое-нибудь значение в этом мире находятся в Соборе. Крестьяне устроили такое смешное восстание...
- Восстание? - Принц посмотрел на Дуук-тсарит, ожидая подтверждения.
- Да, ваше высочество, - ответил колдун в черном, сложив руки перед собой. - Мы как раз направлялись к вам с этим известием, когда Мосия попросил у нас помощи. Полевые маги вырвались из рощи и штурмуют Собор. Они требуют встречи с епископом. - Темный капюшон чуть склонился, рука укоризненно дрогнула. - Мы не можем остановить их, ваше высочество. Хотя каталистов у них мало, магической силы тем не менее хватает, а наши силы на исходе.
- Понял, - мрачно ответил принц Гаральд, обменявшись встревоженным взглядом с лордом Самуэлсом. Сарьон увидел, как они оба посмотрели на Джорама, который упорно отводил взгляд, уставившись в сад, теперь едва различимый во мраке. - А что епископ?
- Он отказывается встретиться с ними, ваше высочество. Он приказал запечатать магией двери Собора. Те члены нашего ордена, у которых еще есть силы, творят заклятия и охраняют их.
- Значит, Собор на некоторое время в безопасности?
- Да...
- Они не станут нападать на него, ваше высочество! - воскликнул Мосия. - Они никому не хотят зла! Они испуганы и хотят лишь получить ответ на свои вопросы.
- Твой отец среди них, Мосия? - тихо спросил принц Гаральд.
- Да, милорд, - сказал Мосия, вспыхнув. - Мой отец - их предводитель. Он знает, что на самом деле случилось вчера на поле битвы. Я ему рассказал. Может, я сделал ошибку, - добавил он с вызовом, - но у них есть право узнать, как все обстоит на самом деле!
- Конечно, - сказал принц Гаральд, - и, надеюсь, мы сумеем донести до них правду. - Он глянул на Джорама, который все так же смотрел в ночь с суровым, непроницаемым лицом. Отодвинув в сторону карты, принц Гаральд встал и начал расхаживать по комнате, сцепив руки за спиной. - Итак, Симкин, - вдруг сказал он, поворачиваясь к молодому человеку в зеленом бархате, - ты видел врага.
- Конечно же! - ответил Симкин. - Надеюсь, вы меня извините? - томно проговорил он, растянувшись на кушетке, которая по мановению его руки возникла в самой середине кабинета, тем самым не давая принцу продолжать хождение. - И вы не будете против, если я переоденусь? Я уже несколько часов хожу в зеленом, и, боюсь, мне этот цвет не идет. Я в нем выгляжу словно желтушный.
Пока он говорил, зеленые штаны и дублет превратились в халат красной парчи, отороченный черным мехом. На ногах Симкина появились расшитые туфли с загнутыми носами. Симкин был чрезвычайно ими доволен и, подняв ногу, с удовольствием их рассматривал.
- Враг, - напомнил ему Гаральд.
- О да! А что еще я мог сделать, ваше высочество? Я немного побродил по полю боя, но, хотя это было чрезвычайно занимательно, мне показалось, что я вижу свет, причем, если можно так сказать, в чрезвычайно неприятном варианте. Увидеть дырку, прожженную в голове, - нет, вовсе не так представлял я себе просвещение. Однако, - продолжал Симкин, выхватывая из воздуха оранжевый шелк и изящно промокая нос, - я был полон решимости хоть что-то сделать для своей страны. Потому с великим риском для себя я решил, - драматический взмах оранжевого шелка, - стать шпионом!
- Продолжай, - приказал Гаральд.
- Конечно. Кстати, друг мой Джорам, - сказал Симкин, развалившись на шелковых подушках, - я еще не говорил тебе, что страшно рад тебя видеть? - Он взмахнул оранжевым шелком. - Ты выглядишь прекрасно, хотя должен сказать, что ты состарился, ну, правда, совсем чуточку.
- Если ты был в стане врага, то рассказывай, что ты видел! - настаивал Джорам.
- О да, я там был, - согласился Симкин, приглаживая усики тонким пальцем. - Мне следует доказать тебе это, о мой король? В конце концов, я твой шут. Помнишь? Две карты Смерти? Твоя двойная смерть. Они тогда смеялись надо мной, - он искоса глянул на Мосию и Сарьона, - но сейчас уже не хихикают. Мне чертовски много времени понадобилось, чтобы пробраться в лагерь. Коридор просто кишел черными ползучими тварями! - Он бросил уничижительный взгляд на Дуук-тсарит. - Они рыскали вокруг врага... Впрочем, это скоро кончилось, - небрежно бросил он. - Некий ваш старый друг по имени Держу Волшебник, или как бишь его там, запечатал Коридоры...
Джорам весь побелел, даже губы его стали бесцветными. Сарьон бросился к нему, чтобы успеть подхватить. «Вот оно, - подумал Сарьон. - Вот чего он боялся все это время».
- Менджу, - еле слышно сказал Джорам.
- Что ты сказал? Менджу? Да-да! Жуткое имечко! Но парень привлекательный. Он путешествует с солдафоном, приземистым толстошеим типом, который не пьет чая. Но я устроился у него на столе, превратившись в чашку. Этот хам велел своему сержанту вынести меня прочь, а у него такие грубые руки! По счастью, этот солдафон человек недалекий. Мне было очень легко вернуться, пока он хлопал ушами. Малыш, ты меня слушаешь?
Джорам не ответил ему. Осторожно отстранив Сарьона, он подошел к огню, волоча по ковру полами белого одеяния. Схватившись за край каминной полки, он уставился на угасающие угли. Лицо его было изможденным и встревоженным.
- Он здесь! - сказал он наконец. - Конечно же. Я этого ожидал. Но как? Он сам сбежал или его освободили? - Он повернулся к Симкину и впился в него горящим как угли взглядом. - Опиши его. Как он выглядит?
- Красавчик. Ему лет шестьдесят, хотя он говорит, что ему тридцать девять. Высокий, широкоплечий, седой, с отличными зубами. Правда, не думаю, что зубы у него собственные... Одет в самый что ни на есть невзрачный костюм...
- Это он! - прошептал Джорам, в приступе внезапного гнева ударяя кулаком по каминной полке.
- Он там главный, малыш. Похоже, майор Боурис был готов убраться - ха-ха! Там произошел очень смешной случай. Волшебник... ха-ха!... превратил руку майора... в цыплячью лапку! Знаешь, у бедняги был такой вид... умереть со смеху можно, уверяю тебя! Ладно. - Симкин вытер глаза. - Нет, тебе стоило на это посмотреть. О чем бишь я? Ах, да. Майор был готов послать все к чертям, но этот тип - как ты его там назвал? Менджу? Да. Так вот, этот Менджу превратил руку Боуриса в барабанную палочку и выбил все это у майора из головы.
Симкин был чрезвычайно доволен своим каламбуром.
- И?.. - понукал его Джорам.
- И - что? О да. Майор отказался от отступления.
- Джорам... - начал было суровым голосом Гаральд.
- Что они намерены сделать? - спросил Джорам, перебивая принца.
- Они говорили какое-то слово, - сказал Симкин, задумчиво подергивая себя за ус. - Слово, которое полностью это описывает. Дайте подумать... А! Вспомнил! Геноцид!
- Геноцид? - недоуменно повторил Гаральд. - Что это значит?
- Уничтожение всей расы, - мрачно ответил Джорам. - Конечно. Тогда все понятно. Менджу просто должен перебить всех нас.

ГЛАВА ЧЕТВЕРТАЯ
ДА СМИЛОСТИВИТСЯ ОЛМИН

- Джорам, говори потише! - попросил Мосия. Слишком поздно. Дверь отворилась, появилась леди Розамунда. Лицо ее пылало. Похоже, и она, и Мэри слышали слова Джорама. Только Гвендолин оставалась безмятежна. Она сидела с гостиной и спокойно болтала с графом Девоном.
- Я уверена, они снова поставят шкафчик к северной стене. Я ведь им сказала, - говорила она. - Что-то еще? Говорите, мыши на чердаке? Они грызут ваш портрет, который там стоит? Я скажу, но...
Леди Розамунда перевела растерянный взгляд с дочери на мужа.
- Мыши! Шкафчик! А теперь... теперь еще и все это! Они хотят уничтожить нас? Почему? Почему все это происходит? - Обхватив голову руками, она разрыдалась.
- Дорогая, успокойся, - сказал лорд Самуэлс, бросившись к жене. Обняв ее, он прижал ее голову к груди и стал гладить по волосам. - Помни о детях, - шептал он, - и слугах.
- Я знаю! - Вцепившись зубами в платочек, леди Розамунда пыталась сдержать рыдания. - Я буду сильной. Я буду! - задыхаясь, проговорила она. - Просто... это слишком! Бедное мое дитя! Бедная моя девочка!
- Господа, ваше высочество, - Лорд Самуэлс чуть поклонился присутствующим, - прошу прощения. Идем, дорогая, - сказал он, помогая жене встать. - Я отведу тебя в твои комнаты. Все теперь будет хорошо. Мэри, останься с нашей дочерью.
- С Гвендолин будет все в порядке, милорд, - вступил в разговор отец Сарьон. - С ней останусь я. А Мэри пусть идет с госпожой.
Лорд Самуэлс повел жену наверх, Мэри поддерживала ее. Отец Сарьон сел в кресло рядом с Гвендолин, внимательно глядя на нее - не встревожило ли все это и ее тоже? Похоже, нет. Она была в мире мертвых и не осознавала ничего из того, что происходит среди живых.
- Отец, - резко сказал Джорам, отворачиваясь от камина, - пожалуйста, подойди поближе, чтобы слышать нас. Мне нужен совет.
«Какой совет я могу дать?» - с горечью подумал каталист. Джорам навлек этот рок на женщину, которая его любила, на ее родителей, на весь мир. На себя самого.
Есть ли у него выбор?
Погладив Гвендолин по руке, Сарьон оставил ее обсуждать с графом Девоном необходимость завести кота. Пододвинув кресло поближе к двери в кабинет милорда, он сел. На сердце у него было так тяжело, что оно билось как будто с перебоями. «Что делать?» - спрашивал себя Сарьон, не сводя взгляда с Джорама. И что будет делать этот вернувшийся из мира мертвых человек?
Подняв голову, как будто услышал этот немой вопрос, Джорам посмотрел на каталиста в упор, и сердце у Сарьона упало, словно придавленное тяжким грузом опасений. С чеканного лица императорского сына исчезли все морщины, оставленные страданиями и болью, и теперь оно застыло, как твердая горная порода. Кровоточащая душа забилась в каменную крепость и спряталась там, залечивая раны.
- Геноцид. Это все объясняет, - холодно сказал Джорам. - Убийство безоружных, исчезновение каталистов...
- Джорам, послушай меня! - сурово перебил его принц Гаральд. Он показал на Симкина, который развалился, закрыв глаза, на кушетке. - Откуда он мог знать, о чем именно они говорили?
- Олмин великий! - пробормотал себе под нос Джорам. - Вот именно! - Он отвернулся от камина. - Как ты мог понять, о чем они говорят, Симкин? Ты же не знаешь их языка!
- Не знаю? - в изумлении распахнул глаза Симкин. - Господи, мне же никто об этом не сказал! Я торчал там на столе майора, позволял этому тупому сержанту меня утаскивать, слушал их разговоры о подкреплении, о том, что они прибудут не ранее чем через семьдесят два часа... А теперь вы мне тут говорите, что я не мог понять ни единого слова из их разговоров? Я просто вне себя! - Симкин испепелял их негодующим взглядом. - Могли бы заранее предупредить!
Шмыгнув, Симкин вытер нос оранжевым шелком, упал на подушки и угрюмо уставился в потолок.
- Семьдесят два часа, - пробормотал Джорам. - Столько лететь до ближайшей звездной базы...
- Ты ему веришь? - зло спросил Гаральд.
- У меня нет выхода! - огрызнулся Джорам. - И тебе тоже придется поверить. - Не знаю, как это объяснить, но он действительно видел Волшебника. Он описал и его, и майора Боуриса. И то, что он, как он сам говорит, подслушал, не лишено смысла. Боурис действительно пришел в этот мир, не имея приказа убивать нас. Несомненно, он собирался устрашить нас своей силой, надеясь, что мы сдадимся. Но Менджу этого не хочет. - Джорам перевел взгляд с Гаральда на вспыхивающие угли. - Он стремится заполучить магию. Он сам из нашего мира и хочет вернуться и обрести силу. И он уничтожит любого, кто может стать угрозой для него!
- Так вот почему он берет в плен каталистов, - внезапно понял Сарьон. - Он получает через них Жизнь!
- И использует ее для того, чтобы держать под контролем майора Боуриса и закрывать Коридоры.
- Не верю! Чушь собачья! - Мосия, державшийся в тени и почти забытый всеми, отказывался верить в услышанное. Выступив вперед, он переводил умоляющий взгляд с принца на Джорама и Сарьона. - Симкин все это придумал! Они не могут перебить нас всех, всех в Тимхаллане! Это тысячи, миллионы людей!
- Могут и перебьют, - прямо ответил Джорам. - Они и прежде устраивали геноцид в собственном мире, в древние времена, и когда они отправились к звездам и обнаружили жизнь и там, они снова повторили это - перебили огромное количество существ, единственным преступлением которых было то, что они просто оказались на них не похожи. Были разработаны очень эффективные методы убийства - оружие, которое за несколько минут может уничтожить все население мира. Но они не станут использовать его здесь, - задумчиво добавил Джорам. - Менджу нужно, чтобы магия в этом мире оставалась целой и невредимой. Он не рискнет использовать высокоэнергетическое оружие, опасаясь повредить Жизненную силу...
Гаральд покачал головой.
- Я согласен с Мосией. Это просто невозможно.
- Возможно! - в гневе воскликнул Джорам. - Не будьте такими наивными! Признайте опасность! Да, здесь живут миллионы людей! Но там, за Гранью, - сотни тысяч миллионов! Их армии громадны. Они могут прислать войска, численностью в три раза превышающие все население Тимхаллана, если пожелают! Мы будем сражаться, мы будем защищать наши города, - пожал плечами Джорам, - но в конце концов мы проиграем. Нас просто задавят числом. Тех, кто переживет осады и битвы, будут систематически выслеживать и уничтожать - мужчин, женщин, детей... Волшебник оставит некоторое количество каталистов, чтобы их порода не вымерла, но это все. Он завладеет этим миром, его магией, и он с еще несколькими вроде него за Гранью станет неуязвим.
- Погибель мира... - Гаральд произнес эти слова прежде, чем успел подумать. Сарьон заметил, как вспыхнуло лицо принца, и бросил взгляд на Джорама. - Проклятье! - вдруг воскликнул принц, ударив ладонями по столу. - Мы должны их остановить! Должен быть способ!
Джорам ответил не сразу. В камине полыхнул огонь, и в это мгновение Сарьон увидел в его отблесках, как губы Джорама искривились в мрачной полуулыбке. И внезапно каталист оказался не в доме лорда Самуэлса в засыпанном снегом Мерилоне. Он снова стоял в кузнице в деревне чародеев. Он видел, как свет горящих углей отражается в темных глазах, он видел, как юноша бьет молотом по странно сверкающему металлу. Он снова видел озлобившегося, жаждущего мести юнца, кующего Темный Меч...
Но не он один хранил такие воспоминания. Кое-кто еще в этой комнате мог сравнить Джорама теперешнего и прежнего. Мосия смотрел на человека, который всего год назад был его лучшим, единственным другом.
Он смотрел на человека, которого больше не знал.
Среди суматохи и опасностей вчерашних дня и ночи он мог как-то избегать нового Джорама, который за этот год состарился на целых десять лет, который побывал в ином мире и видел чудеса, которых Мосия не мог ни представить себе, ни понять. Теперь, в этой пугающей тишине, Мосия не мог удержаться от того, чтобы посмотреть на лицо, которое он знал так хорошо - и, оказывается, не знал совсем. Глаза его туманились от слез, и он упрекал себя за то, что думает не о страшной трагедии, не о приближающейся гибели его мира, его народа.
Но это было слишком огромной бедой, чтобы осознать ее. Он сосредоточился на личной трагедии, чувствуя себя эгоистом, но не в силах поступать иначе. Голос Джорама звучал для Мосии словно из загробного мира; общаясь с другом, он не мог отделаться от ощущения, что это какой-то призрак говорит голосом Джорама.
Чувствовал ли то же самое Сарьон? Мосия посмотрел на священника, который тоже не сводил взгляда с Джорама. Печаль мешалась в лице каталиста с гордостью и любовью, Мосия от этого почувствовал себя очень одиноким. Каталист был столь же горячо привязан к этому взрослому человеку, как тогда к юноше. А почему бы и нет? В конце концов, Сарьон пожертвовал жизнью ради этой любви.
А Гаральд? Мосия посмотрел на принца. Ему явно легче было найти в этом человеке друга, которого он видел в юном Джораме. Тогда их дружбе мешала разница в возрасте. Теперь же они сравнялись годами. И место Мосии занял Гаральд.
Мосия бросил горький взгляд на Симкина. Джорам мог вернуться назад саламандрой, но это совершенно не повлияло бы на чувства этого шута. Больше никто не имел значения. Лорд Самуэлс и леди Розамунда были слишком потрясены и не проявляли никаких чувств, кроме смятения, скорби и горя.
Именно такие чувства испытывал поначалу и Мосия, но потом их вытеснили куда большие страхи, а шок прошел сам собой. Теперь он чувствовал только пустоту и печаль - и от взгляда Джорама ему становилось еще тяжелее, поскольку в его глазах Мосия видел отражение собственной горькой потери. Никогда они не вернут того, что было прежде. Для него Джорам умер, когда переступил границу. Мосия потерял друга, и он никогда не вернется.
Тянулись долгие минуты. Единственным звуком, нарушавшим тишину в кабинете лорда Самуэлса, был голос Гвендолин. Он то взлетал, то затихал, то врывался в комнату, то убегал, как расшалившийся ребенок. Каким-то странным образом для Мосии он стал частью тишины и самой тишиной. Если бы у тишины был язык и она могла разговаривать, то она говорила бы именно таким голосом. А Гвендолин вдруг умолкла. Незаметно от Сарьона, который погрузился в мрачные размышления о былом, она ускользнула из гостиной.
Теперь было слышно, как падали капли в водяных часах, отмеряя время, и от этого звука по глади молчания разбегались круги прошедшего времени. Снаружи снегопад сменился дождем, уныло барабанящим по крыше, падающим с глухим хлюпаньем в сугробы. Пласт снега, подтаявший из-за дождя, соскользнул с крыши и с громким хлопком обрушился в сад. В комнате было так тихо и присутствующие были так напряжены, что от этого звука вздрогнули все, даже вышколенные Дуук-тсарит. Черные капюшоны колыхнулись, пальцы непроизвольно сжались.
Наконец Джорам заговорил.
- У нас семьдесят два часа, - сказал он. Голос его был тверд и решителен. - Семьдесят два часа на то, чтобы поступить с ними так, как они намерены обойтись с нами.
- Нет, Джорам! - Сарьон встал с кресла. - Ты не можешь так поступить!
- Уверяю тебя, отец, именно так. Это наша единственная надежда, - холодно возразил Джорам. Его белые одежды чуть светились в серой мгле комнаты, озаряемые отблесками пламени. - Мы должны уничтожить врагов до единого человека. Никто не должен остаться в живых, никто не должен вернуться за Грань. Как только мы уничтожим их, мы сумеем восстановить границу и отгородиться от Вселенной раз и навсегда.
- Да! - решительно сказал Гаральд. - Мы нанесем удар быстро и внезапно!
Подойдя к столу, Джорам склонился над картой.
- Враг сосредоточился вот здесь. - Он провел по карте пальцем. - Мы приведем сюда Мастеров войны из Зит-Эля, кентавров и гигантов из Внешних земель. Мы можем атаковать их с этих позиций... - Он нетерпеливо обвел взглядом собравшихся. - Я не вижу. Нужен свет...
В воздухе тут же вспыхнул светящийся шар, вызванный Дуук-тсарит.
- Полевые маги будут сражаться! - с воодушевлением сказал Мосия, поспешив к столу, где стояли Джорам и принц.
- Мы представим этот план моим приближенным на совещании нынче вечером. - Принц стал торопливо свертывать карту. - Вопрос только в сроках выступления.
- Как скоро мы будем готовы?
- Завтра вечером. К тому времени наши люди отдохнут. Мы сможем нанести удар завтра ночью.
- И мы всех их перебьем! Всех, до единого!
- Ну и ну! Как удачно! - подал голос Симкин. - У меня как раз и костюмчик есть под названием «Кровь и раны»!
- Да смилостивится Олмин над их душами! - холодно сказал принц Гаральд, знаком приказывая Дуук-тсарит подать его меч и плащ.
- Олмин! Как же, смилостивится он!
Хриплый крик Сарьона заставил всех вздрогнуть. Джорам с Мосией обернулись, принц Гаральд огляделся по сторонам.
- Простите, отец, - извиняющимся тоном сказал принц. - Я не хотел кощунствовать.
- Кощунство? Вы что, не понимаете? Вы слепы! Нет Олмина! Не будет милости! Я не смел в этом признаться самому себе до сих пор, но теперь - говорю открыто! - Сарьон был словно в лихорадке, взгляд его блуждал, как у безумного. - Но я уже давно это знал... Я знал, когда смотрел, как Ванье уносит крохотного ребенка на смерть. Я знал, когда видел, как Джорам шагнул за Грань. Я знал это, глядя в бесконечные туманы день за днем, пока мне ломали пальцы, пытаясь вырвать оружие, выкованное из тьмы! Я знал это, глядя на железных тварей, с ревом ползущих по нашей земле!
Сарьон сцепил покалеченные руки, словно в молитве, но изуродованные пальцы превратили этот жест в насмешку.
- А теперь я слышу, как вы говорите о еще больших смертях, об убийстве! Нет Олмина! Ему плевать! Мы остались одни и играем в нелепую игру!
- Отец! - Перепуганный насмерть Мосия бросился к Сарьону и положил ему руку на плечо. - Не говорите так!
Сарьон в гневе стряхнул его руку.
- Нет Олмина! Нет милосердия! - с горечью кричал он.
Грохот в соседней комнате прервал каталиста. Крик служанки заставил всех, даже Дуук-тсарит, сорваться с места и броситься из кабинета в столовую. Всех, за исключением Симкина, который воспользовался суматохой, чтобы исчезнуть быстро и незаметно.
- Гвендолин! - Джорам подхватил жену. - Что с тобой? Отец, быстрее! Она поранилась!
Шкафчик был разбит, его деревянные панели раскололись, стекло, находившееся внутри, разлетелось вдребезги и рассыпалось по полу. Посреди разгрома на коленях стояла Гвендолин, держа в руке осколок бокала. С ее пальцев капала кровь.
- Он очень сожалеет. Правда, - сказала Гвен, обводя их ясным взглядом. - Но вы так всё изменили, что он уже не узнает собственного дома.

ГЛАВА ПЯТАЯ
СЫН ИМПЕРАТОРА

Шум толпы, собравшейся снаружи, был слышен даже внутри Собора. Звуки, подобно океанскому прибою, поднимались с улиц и разбивались о прозрачные стены.
Стоя у кресла и глядя на сотни людей, собравшихся в дождливых сумерках, епископ Ванье стискивал правую руку в кулак в бессильной ярости. Он и левую стиснул бы, если бы та не висела бессильно вдоль его тела. Ванье задумчиво потер руку, отказывавшуюся ему повиноваться, злобно глядя сверху вниз на толпу и раздражаясь все больше.
- Что им от меня надо? - спросил он, отвернувшись от стены и сверля злобным взглядом кардинала, который даже съежился от страха. - Что я, по их мнению, должен сделать?
- Возможно, поговорить с ними, сказать пару слов... Сказать, что Олмин с ними... - предложил успокаивающим тоном кардинал.
Епископ фыркнул так громко, что напугал кардинала, которого и так била нервная дрожь. Он готов был уже сказать своему министру, что думает об этой идее, когда толпа вдруг замолчала, и оба снова обратили свое внимание к ней.
- И что теперь? - пробормотал Ванье, повернувшись к хрустальной стене. Кардинал торопливо подошел к нему. - Видишь? - Епископ снова фыркнул. - Что я тебе говорил?
Над толпой верхом на черном лебеде появился принц Гаральд. А с ним - Джорам. При виде человека в белом по толпе прошел возбужденный ропот. Епископ, прижавшись лицом к хрустальной стене, слушал крики.
- Ангел Смерти! - зло усмехнулся Ванье, обернувшись к дрожащему от страха Радисовику. - И ты хочешь, чтобы я сказал им, что Олмин с ними, кардинал? Ну да! Их ведет принц чародеев, дьявол, который вошел в союз с Мертвым! Он ведет их прямо к гибели! А они, не желая быть просто послушными овечками, наоборот, еще быстрее бегут к пропасти, в которой и сгинут!
Сердито поджав губы, епископ снова повернулся к стене, чтобы следить за происходящим.
Принц Гаральд, спустившись с лебедя, встал на мраморную платформу, которая парила над толпой. Отбросив капюшон плаща, он стоял под дождем с открытой головой, подняв руки, чтобы заставить толпу замолчать. Джорам последовал за ним, только гораздо медленнее. Он нервничал, оказавшись на скользкой от дождя платформе так высоко над землей.
- Граждане Тимхаллана, слушайте меня! - воскликнул принц Гаральд.
Крики прекратились, но воцарившееся молчание было пронизано гневом и казалось куда более громким, чем прежний шум.
- Я знаю, - начал в тишине Гаральд, - что вы считаете меня врагом. Точнее, я был вашим врагом, поскольку больше я вам не враг!
Ванье что-то пробормотал.
- Что, ваше святейшество? - спросил кардинал, который не понял, что сказал епископ.
Ванье, внимательно слушавший принца, слова которого едва доносились сквозь хрустальные стены, лишь раздраженно махнул рукой.
- Вы все слышали вести о битве, - говорил принц. - Вы слышали о железных тварях, которые уничтожают взглядом. Вы слышали о странных людях, которые убивают одной только рукой.
По-прежнему висело молчание, только шорох да шелест нарушали тишину, когда собравшиеся переглядывались друг с другом.
- Это все правда, - продолжал глухим голосом Гаральд. Хотя принц говорил негромко, притихшая толпа ясно слышала его. Каждое его слово доносилось и до епископа и кардинала, стоявших над толпой, в покоях епископа.
- Это правда! - возвысил голос Гаральд. - Как и то, что император Ксавьер мертв!
Молчание взорвалось криками. Люди с гневом вопили, некоторые потрясали кулаками.
- Если вы мне не верите, - продолжал принц Гаральд, - то посмотрите сюда, и вы увидите правду! - И он указал рукой - не на небо, как подумалось некоторым сначала, а на епископа Ванье.
Стоя у прозрачной стены, освещенный светом изнутри своего кабинета, епископ был прекрасно виден всем собравшимся внизу. Он попытался было спрятаться, но не смог. Хотя его левая нога не была парализована, как рука, она все равно была слабой, и он не мог таскать свою объемистую тушу так же ловко, как прежде. Он ничего не мог поделать, так что стоял и смотрел на людей сверху вниз с перекошенным от внутренней борьбы лицом. Он хотел казаться спокойным, но внутри у него все бушевало. И правда безошибочно читалась в бледном его лице и искривленных губах. Дождь струился по стене, и казалось, что, епископ тает. Переглядываясь, люди отворачивались от этого зрелища, чтобы слушать принца.
- Враг затаился там, - твердо продолжал принц, перекрывая нараставший гул толпы. - Враг куда более страшный, чем вы можете себе представить. Враг проник сквозь Грань! Он пришел из царства Мертвых! И этот враг хочет принести смерть в наш мир!
Толпа вновь разразилась громкими криками, заглушив слова принца.
Епископ Ванье помотал головой, его губы искривила злая усмешка.
- «Родится в королевском доме мертвый отпрыск, который будет жить и умрет снова - и снова оживет. А когда он вернется, в руке его будет погибель мира...» - тихо повторял Ванье. - Ну идите, идите за ним...
- Мы должны объединиться против этого врага! - вскричал Гаральд, и толпа ответила ему одобрительными криками. - Я встречался со знатными горожанами. Они согласились со мной. Будете ли вы сражаться?
- Да, но кто поведет нас?
Голос послышался из первых рядов толпы. Это говорил человек в простых одеждах полевого мага. Он нерешительно выплыл вперед, словно его подталкивали сзади. Сняв грязную шляпу, он неловко держал ее в руках, и поначалу казалось, будто ему очень неловко стоять перед принцем. Но как только он поднялся в воздух и оказался перед платформой, он расправил плечи, глядя на принца и человека в белом со спокойным достоинством.
В этот миг молодой человек, который сидел - тихий и незаметный - на спине черного лебедя, поднялся в воздух и подплыл к полевому магу.
- Принц Гаральд! - сказал юноша. - Позвольте мне представить вам моего отца.
- Большая честь для меня, милорд, - сказал принц, поклонившись. - Ваш сын - отважный воин, который вчера вместе со мной сражался против врага.
Полевой маг вспыхнул от удовольствия, услышав похвалу сыну, но это не сбило его с толку. Прокашлявшись от смущения, он окинул взглядом своих товарищей и заговорил.
- Прошу прощения, ваша милость. Вы говорите, что вы нам больше не враг. Вы говорите, что наш враг не здесь и что он куда сильнее, чем мы можем себе представить. Думаю, это правда. Мы все слышали, что рассказывал мой сын, да и другие, кто сражался вместе с вами. И мы готовы драться с этим врагом, кто бы он ни был и откуда бы он ни пришел.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Трэйси Хикмэн

Гул стал громче, из толпы послышались одобрительные возгласы.
- Но, - продолжал полевой маг, нервно перебирая пальцами поля шляпы, - каким бы честным и благородным человеком вы ни были, принц Гаральд, - а я о вас слышал только хорошее, должен признаться, - все-таки вы нам чужой. Думаю, я говорю сейчас не только за сельских тружеников, но и за рабочий люд этого города. - Из толпы послышались одобрительные крики. - И я скажу: нам было бы лучше, если бы мы шли в бой за кем-то из наших, так скажем. За кем-то, кто будет думать о нас как о своем народе, а не о скоте, который гонят на бойню.
Джорам шагнул вперед, осторожно ступая по скользкой платформе.
- Я знаю тебя, Якобиас, а ты знаешь меня, хотя тебе, наверное, в это трудно поверить. Я клянусь тебе, - он раскинул руки, окидывая взглядом толпу, - клянусь всем вам, - крикнул он, - что вы можете доверить свои жизни этому человеку, принцу Гаральду! Мы только что с собрания Альбанара! Они избрали принца Гаральда своим предводителем. И я поклялся помогать ему и прошу вас...
- Нет, нет! Мы не пойдем за шараканцем!
- Только за своим!
Мосия, покраснев от стыда, спорил с отцом. Гаральд глянул на Джорама, словно хотел сказать: «Я же тебе говорил». Джорам, избегая его взгляда, пытался заставить себя слушать только один голос, раздавшийся из середины толпы и перекрывший ее гул.
- Ты поведешь их, сын мой!
Толпа притихла. Голос был знакомым. Негромко сказанные слова прозвучали с такой уверенностью, что были слышны громче любого крика.
- Кто это сказал?
Люди взмывали над толпой, чтобы посмотреть вниз, поскольку казалось, что голос идет снизу.
- Это он! Вон тот старик! Отойдите и дайте ему говорить!
Несколько человек, паря над стариком, показывали на него. Они посторонились, и старик оказался в середине все расширяющегося круга. Старик по-прежнему стоял на земле. Он не поднимался в воздух вместе с остальными. Рядом с ним не было ни каталиста, ни друга, ни родни. Его одежды представляли собой почти сплошные лохмотья и едва прикрывали тело. Он был таким согбенным, что ему трудно было поднять голову, чтобы посмотреть на платформу. Дождь заливал ему глаза, и он моргал.
Некоторые люди, опустившиеся на землю, чтобы получше его рассмотреть, вдруг стали пятиться и взлетать в воздух, к своим друзьям. По толпе пошел шепот:
- Император! Старый император!
Епископ Ванье, узнав старика, побагровел, затем побелел от злости.
Принц Гаральд коротко глянул на Джорама, чтобы увидеть его реакцию. Он не заметил ничего. Джорам молча рассматривал старика, не выказывая никаких эмоций. Принц подал знак Дуук-тсарит, и платформа, на которой они стояли, медленно поплыла к земле, а люди закружились вокруг нее, как листья на ветру.
Когда платформа опустилась на каменную мостовую, принц жестом поманил старика, и тот, спотыкаясь, подошел к нему.
Пристально посмотрев в лицо старика, принц Гаральд поклонился.
- Ваше величество, - негромко сказал он.
Император рассеянно кивнул. Он даже не посмотрел на принца. Остановившись перед Джорамом, старик протянул руку, чтобы прикоснуться к нему, но Джорам, с бесстрастным лицом глядя куда-то поверх головы отца, попятился. Император, печально улыбнувшись, кивнул и медленно убрал руку.
- Я не корю тебя, - тихо сказал он. - Когда-то много лет назад я отвернулся от тебя, и тебя забрали и унесли на смерть. - Он посмотрел на Джорама снизу вверх. - Я в пятый раз в своей жизни вижу тебя, сынок. Сынок... - Император как-то особенно старательно выговорил это слово. - Гамалиэль. Так тебя назвали. Это древнее имя. Оно означает «Господня награда». Ты должен был стать нашей наградой - для меня и твоей матери. - Император тяжело вздохнул. - А сумасшедшая женщина назвала тебя Джорамом, «сосудом». Подходящее имя. В гордыне и страхе мы отвергли тебя. Несчастная безумная женщина воспитала тебя и наполнила тебя скорбью мира.
Император посмотрел в лицо сына, который по-прежнему не глядел на него.
- Я помню тот день, когда тебя унесли от нас. Я помню слезы твоей матери, хрустальные слезы, разбивавшиеся о твое тело. По твоей коже потекли струйки крови. Я отвернулся от тебя, и тебя унесли, чтобы предать смерти. Ты говоришь, моя вина. Вина Церкви?
Внезапно выпрямившись почти в полный рост, император окинул толпу суровым взглядом. На мгновение его лицо снова стало царственным, и согбенный старик предстал благородным правителем.
- Моя вина? - громко спросил император. - А что сделали бы вы, жители Мерилона, если бы знали, что вами будет править Мертвый?
Горожане попятились от него, вопросительно переглядываясь. Слово «безумец» пошло из уст в уста, люди кивали. Но ни один из них не решался встретиться взглядом с полными укора глазами старика.
Джорам невольно коснулся рукой груди.
- Да, сын мой. - Император заметил это движение. - Мне сказали, что на тебе остались шрамы от слез твоей матери. Мне сказали, что именно они помогли узнать, кто ты есть на самом деле. Но я гораздо раньше узнал это! Мне не нужно смотреть на шрамы на твоей груди. Я вижу шрамы на твоей душе. Помнишь? В тот день я пришел в дом лорда Самуэлса, чтобы вытащить глупого Симкина из очередной беды, в которую он угодил. Я увидел твое лицо в лучах солнца, увидел твои волосы. - Глаза императора скользнули по черным волосам Джорама, сверкавшим под дождем. - Я понял, что сын, отцом которого я стал восемнадцать лет назад, жив. Но я ничего не сделал. Я ничего не сказал. Я боялся! Я боялся за себя, но гораздо больше за тебя! Можешь ли ты мне поверить?
Джорам поджал губы, прижатая к груди рука конвульсивно дрогнула - единственный знак, что он все же слушал слова отца.
- В другой раз я увидел тебя в хрустальном дворце, в ночь годовщины твоей смерти. Гамалиэль. Моя награда! Твое имя жгло мне сердце. Я смотрел на твою встречу с матерью. Твоя мать - труп, в жилах которого текла пародия на Жизнь. И ты - живой, но Мертвый. Да, ты был мне наградой.
Джорам отвернулся. Из горла его вырвалось сквозь сдавленное рыдание:
- Уберите его!
Дуук-тсарит посмотрели на принца Гаральда, который отрицательно покачал головой. Гаральд положил руку на плечо другу, однако Джорам вырвался. Яростно размахивая руками, он пытался сказать что-то, но слова застревали у него в горле. Император умоляюще смотрел на него.
- Последний раз я видел тебя на Превращении, - сказал он голосом, тихим, как шелест дождя. - Я видел, как гаснет надежда в твоих глазах, когда ты понял, что я не узнал тебя. Я знал, о чем ты думаешь...
- Ты мог признать меня! - Джорам впервые прямо посмотрел на отца. В глазах его полыхало пламя кузницы. - Ванье не предал бы меня смерти заживо, если бы ты признал меня! Ты мог спасти меня!
- Нет, сын мой, - ласково покачал головой император. - Как я мог спасти тебя, когда не смог спасти сам себя? - Он потупил голову и снова сгорбился, превратившись в дряхлого старца в лохмотьях.
- Я не могу стоять! Я не могу... дышать! - схватившись за грудь и задыхаясь, Джорам повернулся, чтобы сойти с платформы.
- Сын мой! - Старик протянул к нему дрожащую руку. - Сын мой! Гамалиэль! Я не смею просить тебя о прощении. - Император смотрел в спину Джорама. - Но, может, ты простишь их. Ты им нужен сейчас... Ты станешь их наградой...
- Не говори так! - Джорам снова попытался уйти, но было поздно. Люди столпились вокруг, выкрикивали вопросы, требовали ответов, оттесняя старика. Последние слова императора потонули в гуле толпы.
- Старая развалина! - прорычал епископ Ванье. - Ксавьер был прав. Нам надо было ускорить его смерть...
Кардинал сделал протестующий жест.
Епископ Ванье, опустив голову на жирную грудь, пронзил Радисовика презрительным взглядом.
- Не распускай слюни! Ты знаешь, что делалось во имя Олмина. Ты быстренько закрывал глаза и бормотал молитвы, но так же быстренько их откроешь и сцапаешь добычу, как только я уйду!
Снова повернувшись к толпе, епископ Ванье не заметил того полного злобы и зависти взгляда, которым наградил его верный сподвижник.
Становилось все темнее. Дождь ускорил наступление ночи, и она сомкнула свои ладони над Мерилоном. Тут и там среди толпы колдуны зажигали магический свет. Освещенный разноцветными огнями, отец Мосии - теперь, можно сказать, неофициальный представитель собравшихся - выступил вперед.
- Он говорит правду, милорд? - спросил принца полевой маг.
- Да, - ответил принц Гаральд. Возвысив голос так чтобы всем было слышно, он повторил: - Да, все, что вы слышали, - правда. К стыду всех нас, тимхалланцев, не только мерилонцев, это правда. Это наш страх, - он положил руку на плечо Джорама, - приговорил этого человека к смерти, сначала ребенком, потом уже взрослым. Джорам - сын прежнего императора Мерилона. Ксавьер, его дядя, знал о нем и пытался уничтожить его. В этом он действовал заодно с епископом Ванье.
Глаза толпы обратились к Собору. Ванье, в ярости глядя на всех, протянул здоровую руку и, дернув за шнур, опустил гобелен, закрывший хрустальную стену.
От зрелища он отгородился - но не от звуков.
- Олмин послал нам Джорама в час беды! - звучал голос принца Гаральда. - Это доказывает, что он с нами! Пойдете ли вы в битву за Джорамом - сыном вашего императора и правителем Мерилона по праву?
Толпа ответила одним могучим криком.
Епископ Ванье, глядя в щелку между занавесями, видел, что Джорам не смотрит на людей, а стоит спиной к ним, потупив голову. Принц Гаральд наклонился к нему, что-то оживленно говоря ему на ухо, и наконец Джорам поднял голову и медленно повернулся к толпе лицом. Его белые одежды мерцали в магическим свете.
Толпа взревела от радости. Бросившись вперед, люди окружили своего нового правителя и вождя, пытаясь прикоснуться к нему, умоляя о благословении. Дуук-тсарит тут же сомкнулись вокруг Джорама. Принц Гаральд поднял платформу в воздух. Люди по спирали поднимались вместе с ней, весело крича и аплодируя.
Старик, у которого не было достаточно магической силы, чтобы подняться следом, остался стоять на земле, один среди моросящего дождя, забытый всеми.
- Пророчество! - глухо прорычал епископ Ванье. - Пророчество настигло нас! Нет нам спасения!
От страха его лицо покрылось бисеринками пота. Пот потек струйками по его лбу и воротнику его роскошных одежд. Пошатываясь, он попятился от занавесей, поддерживаемый кардиналом, и рухнул в кресло.
- Вот как? Нет спасения? Что за пораженческие настроения? Какое трогательное единение, не правда ли, ваше святейшество? Я чуть не утонул в слезах и дожде!
Голос послышался из-за спины епископа. Ванье испуганно подпрыгнул и извернулся в кресле, чтобы увидеть, кто это проник в его личные покои без приглашения, да еще и незаметно.
- Какая наглость! - брызгая слюной, воскликнул кардинал.
Молодой человек с ухоженными усиками и бородкой небрежно выступил из Коридора. Он был в ярко-красном парчовом халате, отороченном черным мехом. Алые туфли на его ногах были с длинными загнутыми носами, в руке, словно пламя, бился лоскут оранжевого шелка.
- Ах, ваше пузейшество, - сказал молодой человек, шагая по ковру к епископу и спотыкаясь о длинные носы туфель, - вид у вас неважный! Эй, ты, - обратился он к изумленному кардиналу, - стакан бренди. Живо! Спасибо. - Подняв стакан, молодой человек заметил: - За здоровье вашего святейшества! - Он одним глотком осушил стакан. - Спасибо. - Молодой человек передал стакан кардиналу. - Я еще возьму.
Ну вот, епископ, - весело продолжал он, - вы уже выглядите получше. Еще глоточек - и совсем человеком станете. Кто я? Да вы же знаете меня, дорогой мой Ванье. Некто по имени Симкин. Почему я здесь? Потому, ваше толстейшество, что у меня завелись два новых дружка, которые жаждут встречи с вами. Думаю, они вам покажутся интересными. Они, говоря буквально, не от мира сего.

ГЛАВА ШЕСТАЯ
DONA NOBIS PACEM* [Даруй нам мир (лат.) - слова католической мессы]

- Мы пришли в этот мир с миром, епископ Ванье, - сказал Менджу Волшебник ровным, меланхоличным тоном. - Мы совершили ошибку - нам так кажется - и напоролись на вашу... ммм... военную игру. И по случайности, судя по вашим словам, были атакованы. - Последние слова были добавлены ради того, чтобы успокоить епископа, который хотел что-то возразить. - Но не зная этого, мы подумали, что Джорам, преступник, сбежавший из вашего мира, выяснил каким-то образом наши планы и устроил нам ловушку, чтобы уничтожить нас. - Чародей тяжело вздохнул. - Это очень прискорбное событие, с обеих сторон погибло столько людей... Разве не так, майор Боурис?
Епископ Ванье глянул на человека, который сидел, выпрямив спину, на краю мягкого стула, глядя прямо перед собой. Симкин снял с обоих личины, под которыми они прошли через Коридор, и майор снова был одет в форму, которую Ванье счел военной.
- Разве не так, майор? - повторил Менджу.
Майор не ответил. Он не произнес ни слова с тех пор, как он, Симкин и человек, именовавший себя Волшебником, появились в комнате. Ванье пристально наблюдал за ним, когда Волшебник переспросил его, и от него не ускользнула ненависть и непокорность, промелькнувшие в светлых глазах майора. Тяжелые бульдожьи челюсти его были стиснуты так крепко, что даже жилы на шее выступили!
Ванье посмотрел на Волшебника, чтобы понять, как он на это отреагирует. Реакция была странной. Подняв руку, Менджу несколько раз сжал и разжал кисть руки, как бы случайно сгибая пальцы в подобие птичьих когтей. Майор побледнел. Ненависть в его глазах сменилась страхом, массивные плечи поникли, и человек на глазах съежился.
- Разве не так, майор? - повторил Волшебник.
- Да, - ответил майор Боурис быстро и тихо и снова стиснул челюсти.
- Майор чувствует себя чрезвычайно неуютно в этом магическом мире, и, конечно, ему все вокруг кажется весьма странным, - извиняющимся тоном сказал Менджу. - Хотя он несколько месяцев изучал ваш язык и хорошо понимает, о чем мы говорим, он еще слишком неуверенно разговаривает. Надеюсь, вы простите его?
- Конечно, конечно. - Епископ взмахнул пухлой рукой - той, что действовала. Вторая была скрыта под массивным столом, за которым восседал его святейшество.
Ванье быстро оправился от первоначального потрясения, испытанного при виде гостей из мира, которого всего час назад для него просто не существовало. Несмотря на такой удар, епископ не утратил присущих ему наблюдательности и проницательности, благодаря чему и продержался у власти так долго. Небрежно болтая с Волшебником о различиях и сходстве языков двух миров, которые оба шли от единого древнего источника, на самом деле мысленно он оценивал своих посетителей, пытаясь разгадать мотивы, побудившие их нанести визит.
Эти два человека с виду не отличались от природных тимхалланцев, насколько понимал Ванье, за исключением того, что майор был абсолютно Мертвым, а Волшебник - лишенный магии долгие годы - был весьма несовершенен в этом искусстве.
Изучая майора, Ванье почти сразу же списал Боуриса со счетов. Этот тупой вояка явно был не в своей тарелке и плыл по воле волн. Этот мир подавлял его, он до смерти боялся Волшебника, был полностью под его контролем, что означало только одно: единственным настоящим игроком в этой игре являлся Волшебник.
Менджу врал, когда заявлял, что они пришли с миром. В этом Ванье не сомневался. Менджу не помнил Ванье, но епископ-то знал, кто он такой. Ванье припомнил кое-что из его истории. Тайный приверженец Темного искусства Техники, Менджу пытался использовать свои умения, чтобы захватить власть над герцогством неподалеку от Зит-Эля. Схваченный колдунами Дуук-тсарит, он был осужден и приговорен их трибуналом к изгнанию за Грань. Казнь была совершена быстро и тихо, большинство населения Тимхаллана вряд ли вообще знало об этом. Это было... когда же это было? Четыре года назад? Тогда Менджу было двадцать, теперь он выглядел на шестьдесят и, как он сам сказал Ванье, провел сорок лет в мире за Гранью.
Епископ ничего из этого не понял, хотя Менджу терпеливо пытался ему объяснить что-то о какой-то скорости света и измерениях. Неисповедимы пути Олмина, сказал себе епископ, отметя эту тему как несущественную. Важным было то, что этот могущественный человек вернулся и чего-то добивается. Чего? И что он даст взамен? Вот самые насущные вопросы.
Поначалу епископу показалось, что он понимает, чего добивается Менджу. Ванье видел голодный блеск в его глазах. Менджу нуждался в магии, сорок лет без Жизненной силы истерзали его. И вот, вернувшись в родной мир, Волшебник снова вкусил Жизни. Это было для него роскошным пиршеством, и епископ чувствовал в Менджу твердую решимость никогда больше не голодать.
«Он лжет о том, что пришел с миром, - повторял в душе Ванье, вслух рассуждая о существительных, герундиальных оборотах и глаголах. - Нападение на наши войска не было случайным - уж слишком оно оказалось быстрым и чересчур организованным, судя по первым донесениям Ксавьера. По словам Дуук-тсарит, армия чужаков сейчас в отчаянном положении. Наши маги нанесли им тяжкие потери, вынудили отступить. Тогда почему Волшебник здесь? Что он задумал? И как можно использовать этого человека?»
- Кстати, о языке. Я просто восхищен тем, как быстро овладел им Симкин.
- Вот уж что меня вовсе не удивляет, - проворчал епископ, испепеляя взглядом облаченную в красное фигуру. Развалившись на кушетке в кабинете епископа, молодой человек, похоже, проспал часть беседы о предложных формах и сейчас продолжал похрапывать.
- У Джорама, знаете ли, есть насчет него теория, - как бы между прочим сказал Чародей, хотя епископу показалось, что он заметил блеск в его глазах - как у картежника, который прикидывает, какие козыри на руках у противника. - Он говорит, что Симкин есть персонификация этого мира - магия в чистом виде.
- Дурацкая мысль, что неудивительно для Джорама, - отрезал Ванье, которому очень не нравился этот внезапный интерес к Симкину. Шут был самой непредсказуемой картой в любой колоде, и епископ уже битый час пытался придумать, как бы получше эту карту сбросить. - Я уверен, что наш народ может найти себе представителя получше, чем этот безалаберный, аморальный, бесчувственный...
- Да-да? - Симкин сел, моргая и сонно озираясь. - Меня кто-то звал?
Ванье фыркнул.
- Если ты устал, почему бы тебе нас не оставить?
- Еще чего! - зевнул Симкин, снова падая на кушетку. - Вы еще будете обсуждать словарный запас? Если так, то я сейчас перемещу свое причастие в гораздо более интересную обстановку...
- Нет-нет! - сверкнул зубами в очаровательной улыбке Менджу. - Прошу прощения, Симкин, добрый мой друг, за то, что заставил тебя заснуть. Просто языки - мое хобби, - добавил он, оборачиваясь к епископу Ванье, - и эта дискуссия о наших языках с таким знающим человеком, как вы, для меня истинное наслаждение. Я надеюсь, что в будущем мы проведем много приятных часов в таких разговорах, ежели на то будет желание вашего святейшества. - Ванье холодно кивнул. - Но Симкин очень к месту напомнил нам, что времени у нас мало. Мы должны перейти от этой приятной темы к вещам куда более серьезным.
Красивое лицо Менджу помрачнело.
- Я знаю, ваше святейшество, что вы, как и мы, жаждете покончить с этой трагической и случайной войной прежде, чем тем отношениям, которые могли бы установиться между нашими мирами, будет нанесен непоправимый ущерб.
- Аминь! - пылко отозвался кардинал.
Ванье чуть не подскочил - он совсем забыл о присутствии здесь своего подчиненного - и молча пригвоздил его к месту ледяным взглядом за несвоевременное вмешательство. Кардинал съежился. Симкин, широко зевнув, закинул ноги на спинку кушетки и лежал, наслаждаясь видом загнутых носов своих туфель и напевая под нос что-то противное и немелодичное, отчего у присутствующих мурашки по коже побежали.
- Я поддерживаю ваше стремление к миру, - осторожно заговорил епископ Ванье, прощупывая дорогу. Его пухлая рука, перебирая пальцами, ползла по столу. - Но вы сами сказали, что в результате этой трагедии многие погибли. И не последним среди них был наш дорогой император Ксавьер. Люди горько оплакивают эту потерю... Ты замолчишь или нет? - Эти слова были обращены к Симкину, который перешел на похоронный мотив.
- Прошу прощения, - смиренно проговорил Симкин. - Просто отвлекся, задумавшись о покойном. - Уткнувшись лицом в подушку, он громко зарыдал.
Ванье шумно вздохнул и заерзал в кресле, крепко закрыв рот, чтобы не сказать ненароком чего-нибудь такого, о чем потом мог пожалеть. Он заметил на губах Волшебника мимолетную всепонимающую усмешку. Очевидно, этот маг знал Симкина...
«Что же тут удивительного? - уныло подумал Ванье, шумно выдохнув. - Все знают Симкина».
- Я понимаю скорбь вашего народа, - говорил Менджу, - и я уверен, что, пусть мы и не можем вернуть к жизни их возлюбленного предводителя, мы можем хоть отчасти это исправить.
- Возможно, возможно, - тяжело вздохнул Ванье. - Но хотя я согласен с вами во многом, сударь мой, я боюсь, что здесь я ничего сделать не смогу. Джорам, этот пресловутый преступник, обманул не только ваш народ, но и наш. Ходят даже слухи, - как бы между прочим добавил епископ, - что это он виноват в гибели Ксавьера...
Менджу улыбнулся, тут же раскусив план Ванье.
- Как бы то ни было, Джорам заставил провозгласить себя императором Мерилона. Он и этот самовлюбленный Гаральд, принц Шаракана, намерены продолжать нынешнюю жестокую войну.
Волшебник и майор обменялись взглядами - холодными и неприязненными взглядами невольных союзников, но все же союзников.
- Я знаю, что мы вроде бы враги, епископ Ванье, - помедлив, сказал Менджу, - но если бы вы ради мира могли открыть нам то, что вам известно об их планах, то мы, возможно, нашли бы способы помешать им, не дать погубить еще многие тысячи жизней...
Ванье нахмурился, сжав руку в кулак.
- Я не предатель, милорд...
- Да они завтра ночью на вас нападут, - лениво вмешался Симкин. Убрав подушку от лица, он вытер нос оранжевым платком. - Джорам и Гаральд намерены вас уничтожить. Стереть вас с лица земли, так чтобы и следа не осталось, - весело продолжал он, подбрасывая шелковый лоскуток. - Это идея Джорама. Когда в ваш мир от вас не придет ни единого известия, там, как они надеются, решат, что случилось самое худшее: яйцо треснуло. Цыпленок погиб, так что курица теперь дважды подумает, прежде чем снова откладывать яйца в это гнездо. К этому времени мы, конечно, восстановим курятник, магическая граница снова будет непроницаемой, как и прежде.
- Предатель! Зачем ты им сказал! - воскликнул епископ Ванье, делая вид, что охвачен страшным гневом, и колотя кулаком здоровой руки по столу.
- Но это же честно, - ответил Симкин, изумленно глядя на епископа. - В конце концов, - продолжал он, поднимая ногу и заставляя носок туфли разогнуться, - я же рассказал Джораму о всех их планах, о подходе подкреплений... Как мне и приказали...
- Подкрепления! Симкину приказали! Что все это значит? - рявкнул Ванье. - Вы сказали, что прибыли с миром! А теперь я вижу, что вы хотите усилить свою военную мощь? Вдобавок, - он указал пухлой рукой на Симкина, - вы использовали этого шута как шпиона! Может, именно потому вы сюда и пришли! Я вызову Дуук-тсарит!
Выражение лица Волшебника изменилось совсем чуть-чуть. От епископа не ускользнул гнев, быстро промелькнувший в глазах Менджу, и тот взгляд, который он бросил на Симкина. Будь Волшебник из Дуук-тсарит, Симкин тут же и превратился бы в мокрое, жирное пятно. Значит, самодовольно подумал Ванье, Менджу не так хорошо знает этого шута.
- Пожалуйста, не торопитесь, ваше святейшество, - смиренно сказал Менджу. - Вы сами понимаете, что нам приходится принимать меры, чтобы обезопасить себя! Подкрепление, которое мы вызвали, будет использовано только в том случае, если на нас снова нападут.
Майор Боурис шаркал ногой по полу. Ванье, бросив на него быстрый взгляд, увидел, что тот нервно ерзает в кресле.
- Что до шпионажа, то мы наткнулись на этого парня, когда он шпионил в нашем собственном лагере, и...
Симкин с улыбкой снова заставил кончик туфли изогнуться.
- Что мне на это сказать? - скромно ответил он. - Мне было скучно.
- ... и обнаружили, что он трезво оценивает ситуацию, а потому отослали его к Джораму, признаюсь, в надежде напугать его и склонить к миру. - Менджу замолк, затем нагнулся к Ванье, опершись руками на стол. - Будем откровенны друг с другом, ваше святейшество. Именно Джорам - причина этой страшной войны. Его страстная натура в сочетании с острым умом непременно должны были превратить его в преступника, изгоя в любом обществе. - Красивое лицо Волшебника помрачнело. - Как я понимаю, в вашем мире он совершил убийство. В нашем тоже. Даже еще хуже.
Епископ Ванье, судя по его виду, терзался сомнениями.
- Джорам десять лет отсутствовал в Тимхаллане. Почему, вы думаете, он решил сюда вернуться? Из-за его великой любви к этому миру, что ли? - глумливо проговорил Волшебник. - Мы с вами оба понимаем, что это вовсе не так! Джорам часто похвалялся мне, рассказывая о том, как избежал столь заслуженного наказания. Точно так же он избежал наказания, к которому был приговорен в нашем мире. Он вернулся сюда потому, что его преследовали, и он хочет отомстить! Так он мне говорил.
Майор Боурис вскочил. Сунув руки в карманы, он быстро зашагал в дальний угол комнаты. Епископ видел, как побагровел его затылок над воротником мундира.
Подойдя к стене, майор протянул руку, чтобы отодвинуть занавесь.
- На вашем месте я бы этого не делал, - холодно предупредил епископ Ванье. - Вокруг Собора стоят на страже Дуук-тсарит. Как только они вас увидят, за вашу жизнь я не поручусь.
- Тут слишком жарко! - хрипло ответил майор, дергая воротник.
- Майор не очень любит закрытые помещения, - начал было Волшебник.
- Не стоит за него извиняться, - перебил епископ. - Я знаю этот тип людей.
Менджу, откинувшись в своем кресле, пытливо рассматривал епископа. Стоя в дальнем углу комнаты, майор Боурис вытирал платком вспотевшую голову и пытался расстегнуть воротник. Кардинал, повинуясь быстрому жесту епископа, бесшумно поднялся с кресла и, подойдя к майору, начал о чем-то говорить, явно для видимости.
Ванье глянул на Симкина и убедился, что молодой человек снова заснул.
Тогда епископ, сделав вид, что поддается убеждению, с должной серьезностью посмотрел на Менджу.
- Ради блага нашего мира я выслушаю ваши предложения. Не думаю, что надо вовлекать в переговоры военных. Они так мало понимают в искусстве дипломатии...
Волшебник согласно шевельнул рукой.
- Не могу не согласиться с вами, ваше святейшество.
- Очень хорошо. Единственное мое желание - как можно скорее покончить с этой злополучной войной. И, как вы и сказали, я тоже считаю именно Джорама ее причиной. Так чего вы хотите от меня?
- Джорама. И его жену. Живыми.
- Невозможно.
- Почему? - пожал плечами Волшебник. - Конечно же, вы...
Ванье перебил его:
- Джорама защищают Дуук-тсарит. Вас давно тут не было, но уж их-то вы точно должны помнить.
Волшебник явно их помнил. Его лицо чуть побледнело, он раздраженно глянул на Ванье.
- Насколько помню, среди вас, каталистов, был член этого ордена, который работал только на вас.
- Да, Палач, - кивнул епископ.
Волшебник еще больше побледнел, с трудом сдерживая учащенное дыхание.
- Да не боитесь ли вы сами замкнутых пространств? - спросил епископ.
- Нет, - с жутковатой улыбкой ответил Волшебник. - Просто... старые воспоминания нахлынули. - Он нервно поправил манжеты рубашки.
- Палач может послужить нашим целям, - сказал Ванье, нахмурившись, хотя на беспокойство мага он взирал с огромным удовольствием. - Однако у Купели есть глаза, уши и рот. Джорам сейчас любимец толпы. Я не хочу, чтобы мое имя связывали с каким-нибудь происшествием...
- Интересно, - послышался усталый голос, - что вы намерены сделать с Джорамом?
Епископ бросил пронзительный взгляд на мага, который точно так же посмотрел на епископа. Затем оба настороженно уставились на Симкина. Он с рассеянным любопытством взирал на обоих, лежа на кушетке и облокотившись на руку.
- Он вернется в мой мир для наказания, - ответил Менджу.
- А его сумасшедшая жена?
- Она получит необходимый уход! - сурово сказал Волшебник. - В моем мире есть люди, которые умеют лечить безумие. Джорам отказался подпускать их к ней...
- И потому Джорам должен вернуться в ваш мир, - продолжал Симкин, рассеянно подчеркнув последние слова, - в то время как все в этом мире...

Предыдущая страница 13 Следующая страница


Триумф Темного Меча 14

- ...будут жить в мире и спокойствии, не опасаясь интриг этого врага человечества, о чем мы только что говорили, - ровно ответил Волшебник, не сводя взгляда с Симкина.
- Ага, - сказал Симкин, перекатившись на спину.
- На самом деле, - продолжал Менджу, обернувшись к епископу, после того как долгим взглядом смерил Симкина, - я могу сделать так, чтобы суд над Джорамом передавали по всей планете. Между нашими мирами будет установлена связь. Мне кажется, что вам это очень понравится, ваше святейшество. У нас есть такие большие металлические коробки, которые мы можем установить прямо в вашем кабинете. Соединив их проволоками и кабелями, можно смотреть в эту коробку и видеть изображение того, что происходит во многих миллионах миль отсюда...
- Металлические коробки! Проволока и кабели! Орудие Темных искусств! - прогрохотал Ванье. - Забирайте Джорама и оставьте нас в покое!
Менджу улыбнулся, пожав плечами.
- Как скажете, ваше святейшество. Но тем не менее все это возвращает нас к проблеме Джорама...
- Ой! - раздраженно сказал Симкин и снова сел. - А вы знаете, что время обеда уже прошло? А я весь день ничего не ел! А вы все про Дуук-тсарит да Палача. Это, между прочим, аппетиту не способствует. - Оранжевый шелк возник из воздуха и влетел в руку Симкина. - Хотите заполучить Джорама? Нет ничего проще. О ваша зубастость, - он взмахнул шелком в сторону Волшебника, - вы же, несомненно, способны поймать его.
- Да, конечно. Но его надо застать врасплох - и его самого, и его жену. Он не должен заподозрить...
- Да чего проще! У меня есть план, - надменно перебил его Симкин. - Оставьте это мне.
И Волшебник, и епископ подозрительно воззрились на Симкина.
- Прошу прощения, друг мой Симкин, - сказал Менджу, - если я не сразу соглашусь на твое благородное предложение. Просто я слишком мало о тебе знаю, кроме разве того, что рассказал мне Джорам, а мы ведь понимаем, что он способен на ложь и обман. Стоит ли тебе верить?
- Я бы не стал, - небрежно отозвался Симкин, приглаживая усики. - Никто мне не верит, кроме одного человека... - Снова замурлыкав себе под нос, он свернул оранжевый шелк петлей.
- И это...
- Джорам.
- Джорам? А с чего бы ему тебе доверять?
- Да с того, что у него все наоборот, - Симкин завязал поверх петли узел. - С того, что я никогда не давал ему повода доверять мне. Даже напротив. Но он все равно мне доверяет. Меня это постоянно забавляет.
Сунув голову в петлю из оранжевого шелка, Симкин посмотрел на Волшебника и подмигнул ему. Менджу нахмурился.
- Протестую, ваше святейшество. Мне не нравится этот план.
Симкин зевнул.
- Да будьте честны. Вам не план не нравится, вам я не нравлюсь! - Он шмыгнул носом. - Я очень обижен. Или был бы обижен, - добавил он после раздумья, - если бы не был так чертовски голоден.
Епископ Ванье издал какой-то звук, который Волшебник мог бы счесть за смех. Повернувшись к нему, маг увидел ухмылку на лице епископа и вспыхнул.
- Он сам признается, что ему нельзя доверять! - довольно резко сказал Менджу.
- Именно, - едко заметил Ванье. - Симкин и прежде делал кое-что для нас и доказал, что вполне способен справляться с разного рода поручениями. Времени мало. У вас есть другие предложения?
Менджу смерил епископа задумчивым взглядом.
- Нет, - ответил он.
- Ага! - весело рассмеялся Симкин. - Как вскричала герцогиня д'Лонгевилль, когда ее шестой муж упал мертвым у ее ног: «Наконец-то! Наконец-то!» - Он возбужденно потер руки. - Это будет невероятно забавно! Когда начнем?
- Это надо сделать завтра утром, - сказал Волшебник. - Если, по твоим словам, он намерен напасть на нас ночью, его надо остановить до того. Когда схватим его, мы сможем начать мирные переговоры.
- Есть еще одно маленькое обстоятельство, - нерешительно заговорил епископ. - Вы можете забрать Джорама и делать с ним что хотите, но Темный Меч должен быть возвращен нам.
- Боюсь, что об этом и речи не может быть, - ровно ответил Волшебник.
Ванье злобно посмотрел на него, нахмурив брови.
- Тогда в переговорах нет нужды. Ваши условия неприемлемы.
- Ну-ну, ваше святейшество! В конце концов, это нам угрожают ваши войска. Мы должны обезопасить себя! Темный Меч останется у нас.
Епископ нахмурился еще больше - трудновато, конечно, когда половина лица парализована, как и рука.
- А зачем? Что вам-то в нем?
Волшебник пожал плечами.
- Темный Меч стал для вашего народа символом. Потеряете его - и окажется, что ваш так называемый император всего-навсего убийца. Это деморализует людей. Вы сомневаетесь насчет такой мелочи, ваше святейшество. Это же просто меч, разве не так? - вкрадчиво произнес он.
- Это оружие зла! - сурово ответил Ванье. - Орудие дьявола!
- Тогда вы должны радоваться, что избавитесь от него! - Вытянув руки, Менджу поправил манжеты. На сей раз, однако, вид у него был самоуверенный, самообладание снова вернулось к нему. - Взамен этого знака доброй воли со стороны вашего мира я попрошу майора Боуриса послать сообщение в наш мир и отменить вызов подкреплений. И тогда наш и ваш народы смогут приступить к серьезным переговорам. Вы согласны?
Ноздри епископа затрепетали. С яростью глядя на Волшебника, Ванье шумно втянул воздух носом, его пухлая рука перестала перебирать пальцами и ползать по столу..
- Похоже, выбора у меня нет.
- Так какие у вас будут предложения насчет того, где и как мы схватим Джорама?
Епископ поудобнее уселся в кресле, отчего парализованная рука соскользнула ему на колени. Он тихонько перехватил ее, искоса глянув на мага - не смотрит ли. «Каким же идиотом он меня считает! - сказал себе Ванье, снова укладывая руку на место. - Значит, ему нужен меч! Зачем? Что он о нем знает?»
С виду епископ казался совершенно бесстрастным.
- Захват Джорама - это, боюсь, дело ваше и Симкина. Я не искушен в грязных делах. В конце концов, я духовное лицо.
- Да неужто! - Симкин испустил усталый вздох. - Это уж слишком затянулось. Именно так сказала та же самая герцогиня, когда ее шестой муж слишком долго испускал дух. Я же сказал вам, что уже все учел.
Разложив оранжевый шелк на столе Ванье, Симкин взмахнул рукой, и на ткани возникли буквы.
- Тс-с-с, - прошипел он, когда Менджу собрался было прочесть письмена вслух. - У Купели есть глаза и уши, сами знаете. Встретимся здесь, - он ткнул пальцем в написанное на шелке слово, - завтра в полдень. И вы получите в ваше полное распоряжение Джорама вместе с женой.
Епископ Ванье, поджав губы, своими почти утонувшими в складках жира глазами выхватил имя, начертанное на шелке, и смертельно побледнел.
- Только не там!
- Почему? - холодно спросил Менджу.
- Да вы наверняка сами знаете! - сказал Ванье, недоверчиво глядя на Волшебника.
- Да я с пяти лет не верю в призраков! Судя по описаниям этого места, которое я смутно помню с детских лет, оно прекрасно подойдет для наших целей. Кроме того, я начинаю верить плану Симкина доставить туда Джорама. - Маг сверху вниз посмотрел на епископа. - Вы ведь не собираетесь под этим предлогом увильнуть от нашего соглашения, ваше святейшество?
- Вовсе нет! - возмущенно запротестовал епископ. - Я только пекусь о вашей безопасности, Менджу!
- Благодарю, ваше святейшество! - Волшебник встал с кресла.
- Помните. Я вас предупреждал. Вы со всем справитесь? - Епископ по-прежнему сидел, скрывая свой паралич.
- Конечно, ваше святейшество.
- Тогда я считаю, что мы обо всем договорились.
- Да, но нужно уладить еще один вопрос - Волшебник повернулся к Симкину. - Ты должен получить какое-то вознаграждение за свою службу, Симкин. В конце концов, как я понимаю, ты именно ради этого и стараешься...
- Нет-нет! - с оскорбленным видом запротестовал Симкин. - Я патриот! И мне жаль, что у меня есть только один друг, которым я могу пожертвовать ради блага страны!
- Я настаиваю, чтобы ты получил хоть какую-то награду!
- Никоим образом, - гордо сказал Симкин, но искоса глянул на Менджу из-под полуопущенных век.
- Даю слово, и он тоже, - Менджу показал на Ванье, - мы оба будем вечно тебе признательны.
- Ну, может, есть кое-какая мелочь, какую вы можете для меня сделать, раз уж сами заговорили. - Симкин медленно пропускал оранжевый шелк между пальцами.
- Назови! Драгоценности? Золото?
- Вот еще! Что мне делать с этим презренным металлом? Я прошу только одного: возьмите меня с собой в ваш мир.
Волшебник, казалось, был ошеломлен этой просьбой.
- Ты серьезно? - спросил он.
- Как всегда, - бесцеремонно ответил Симкин. - Нет, подождите. Я беру назад свои слова. Мне кажется, что я даже серьезнее, чем обычно.
- Ладно-ладно. Это все? Взять тебя с собой? - рассмеялся Менджу. - Нет ничего проще! Это блестящая идея! Ты же будешь представлять собой незабываемое зрелище в моей постановке! Ты несомненно станешь любимцем Вселенной, друг мой! Я прямо вижу афиши! - Маг взмахнул рукой: - «Волшебник и Симкин»!
- М-м-м... - Молодой человек задумчиво подергал себя за ус. - Ладно-ладно. Обсудим это потом. А сейчас нам надо идти. Забираем майора, надеваем личины и возвращаемся в ваши уродливые жилища.
Медленно воспарив в воздухе, вспыхнув, как пламя, алым одеянием в ярком свете, заливающем кабинет епископа, Симкин поплыл к завешенной гобеленом стене. Проплывая мимо Менджу, он прошептал:
- Симкин и Волшебник...

ГЛАВА СЕДЬМАЯ
НЕБЕСНОЕ ОКО

Солнце торопливо уходило за горизонт, стараясь не привлекать к себе внимания. Ночь так же поспешно опускалась на Тимхаллан. Луна, поднимаясь, со злой усмешкой взирала на безумие рода людского...
- Этот маг за дурака меня держит!
Оставшись наедине с кардиналом после ухода Симкина и его «друзей», епископ Ванье сидел за столом, злобно пялясь на пустое кресло, с которого только что поднялся Волшебник.
Епископ просто таял в медовейшей улыбке - по крайней мере, улыбалась та половина лица, которая могла это делать, - пока гости не ушли. Но как только они исчезли - раздражавший его донельзя голос Симкина долго затухал в Коридорах, и это был последний звук, который епископ слышал перед тем, как гости скрылись окончательно, - улыбающаяся половина лица епископа стала такой же холодной и застывшей, как и парализованная.
- Ему нужен Темный Меч! - прорычал Ванье, его пухлая рука снова поползла по столу, перебирая пальцами по-паучьи, и кардинал в священном ужасе уставился на нее. - Знак доброй воли! Как же! Да знает он все о мече и его силе! Наверняка Джорам ему рассказал. Менджу, в конце концов, знает все про Симкина. Знает о Превращении, знает о том, что Джорам ушел за Грань. Да! Он все знает и о Мече! Нет, Менджу, это ты дурак, если думаешь, что я отдам его тебе! - пробормотал Ванье, в голове которого уже бурлили и вызревали планы. По выступившим у него на лбу бисеринкам пота казалось, что котел его мыслей того и гляди перекипит.
- Волшебник! Дьявол, знаток Темных искусств! Понятно, что ты не боишься демонов, которые водятся в том жутком месте, избранном тобой для своих темных делишек! Ты наверняка сам из их породы! Но ты послужишь моим целям не хуже, чем своему Хозяину. Избавишь меня от Пророчества. Избавишь меня от Джорама. А я сделаю из него мученика и напущу на тебя принца Гаральда и толпу, которая разорвет тебя в клочья. Они уничтожат и тебя, и твою жалкую армию. А я получу Темный Меч...
Воодушевленный, епископ вышел из своей заледенелости, улыбка снова вернулась на здоровую половину его лица.
- Пошли кого-нибудь за Палачом, - приказал Ванье.
- Этот жирный священник за дурака меня держит! - с самодовольной усмешкой сказал Менджу.
Глядя в сотворенное им зеркало, он тщательно поправил галстук и разгладил несуществующие складочки на лацканах. Они с майором снова оказались в своем штабе, в палатке майора. Волшебник сбросил с себя красный парчовый халат, надетый ради маскировки, хотя Симкин и уверял его, что этот цвет и покрой очень ему идут.
- Ты просто спятил! - глухо пробормотал майор Боурис.
- Что вы сказали, Джеймс? - переспросил Волшебник, хотя прекрасно все слышал.
- Я сказал, что ничего не понимаю! - мрачно ответил майор. - Ты только поставил нас в еще более отчаянное положение, чем прежде! Зачем ты открыл наши планы Джораму? Ты же понимаешь, что это заставит его атаковать нас до прибытия подкреплений!
- Именно, - холодно сказал Волшебник, расчесывая густые волнистые волосы.
- Но зачем?
- Майор, - Менджу продолжал рассматривать себя в зеркале, - подумайте вот о чем. Мы послали в наш мир паническое сообщение с просьбой о подкреплении. Они прилетят и увидят, что мы спокойненько сидим посреди этого королевства, не произведя ни единого выстрела! Затем мы расскажем им сказки о гигантах и драконах, будем хныкать, что не можем с ними сражаться, потому что злые, нехорошие призраки нас съедят! Да нас на смех поднимут! - К нему вернулась его обычная вкрадчивая и ровная повадка. Он убрал зеркало, хлопнув в ладоши, и обернулся к майору. - Нет. Они увидят, что мы сражаемся насмерть с чудовищами и озверелыми колдунами! Они вступят в сражение и с удовольствием очистят этот мир от его колдовского населения!
- Провоцируя Джорама на нападение, вы и меня подталкиваете к сражению, - сказал майор Боурис, уставившись в ночь незрячим взглядом.
- Не то чтобы я вам не доверял, майор, - протянув руку через стол, Менджу похлопал майора по правой руке. Тот вздрогнул от прикосновения и, отдернув руку, опасливо сунул ее в карман. - Просто я хочу... подстраховаться. Мне кажется немного наивным с вашей стороны верить, что Джорам даст вам уйти из этого мира целым и невредимым. Вы же видели - он готовит Мерилон к войне...
Майор Боурис видел и помнил это. Затемнив комнату, епископ Ванье предложил своим гостям перед уходом полюбоваться на прекрасный город.
Мерилон готовился к войне. Сумерки превратились в день - улицы были озарены зловещими огнями. Мрачное лицо майора ещё больше потемнело, когда он увидел тварей из ночных кошмаров, летевших по воздуху, легионы скелетов, марширующих по улицам. Он мог бы презрительно повторить следом за епископом, что это все иллюзии, не способные причинить вред. Но кто оповестит об этом его солдат, которые встретятся с ними на поле битвы? И даже если он и предупредит их, разве они ему поверят? Особенно после увиденных ужасных картин: василиски, разрывающие клювами их товарищей, «непобедимые» танки, смятые под ногами вполне натуральных гигантов. В этом жутком мире иллюзию от реальности не отличить.
Страх снедал Боуриса - так кентавр заживо пожирает свои жертвы. Его правая рука, спрятанная в кармане брюк, дрожала. Он еле удерживался от того, чтобы вынуть ее и посмотреть, по-прежнему ли это рука...
- А мои солдаты станут наживкой в твоем капкане, - ядовито говорил он Волшебнику. - Но мы не станем ждать, пока эти люди набросятся на нас, как голодные волки! Я намерен атаковать их город завтра же утром. Я застану их врасплох.
Волшебник пожал плечами.
- Мне плевать, что вы собираетесь делать, майор, пока вы не мешаете моим попыткам захватить Темный Меч.
- Не стану я тебе мешать, - упавшим голосом ответил майор Боурис. - Мне не нужен этот чертов меч, понял? Я начну атаку в полдень. Ты уверен, что к тому времени Джорам уберется с моей дороги?
- Абсолютно, - сказал Менджу и встал, готовясь к уходу. - А теперь прошу прощения, майор, у меня на утро свои планы.
Майор продолжал мрачно смотреть в ночь.
- А что с этим... Симкином? Я ему не верю.
- Этот хлыщ? - пожал плечами Волшебник. - Он сделает то, что обещал. В конце концов, он хочет получить свою награду.
- Но ведь ты не намерен брать его с собой, да? - Майор Боурис тоже встал, засунув руки в карманы. - Может, он и хлыщ, но он опасен. Из того, что я видел, могу сказать, что он маг поискуснее, чем тот, каким ты когда-нибудь вообще станешь!
Менджу смерил майора холодным взглядом.
- Надеюсь, вам полегчало от этой издевки? Теперь можете спокойно отправляться в постельку с чувством сохраненного достоинства. Вернее, его ошметков. Не то чтобы я собирался вам что-то объяснять, но я совершенно честно собирался взять его с собой. Он был бы прекрасным подспорьем в моем деле. Но вы правы. Он очень силен и к тому же будет слишком много требовать. И потому, как только он передаст мне Джорама, его постигнет судьба всех жителей этого мира.
- А Джорам?
- Он мне нужен живым. Он будет мне полезен: расскажет о свойствах Темного Меча и покажет, как сделать такие же...
- Ты сам знаешь, что ничего он тебе не расскажет.
- У него выбора не будет, если в моих руках окажется его жена...
Луна брела по небу, возможно, в поисках других развлечений. Если так, то вряд ли она нашла что-нибудь достойное внимания.
После весьма удовлетворившей его встречи с Палачом епископ вернулся в свою опочивальню. Там при помощи послушника он облачился в просторную ночную сорочку и взгромоздился на кровать. Оказавшись там, Ванье вдруг вспомнил, что в суматохе этой ночи совсем забыл о вечерних молитвах, но вылезать из постели не стал. Ничего, Олмин переживет одну ночку без просьб и советов своего слуги.
В другой части мира майор Боурис тоже отправился в постель. Лежа на раскладной койке, он пытался сделать вид, что спит, хотя сам не знал, что хуже: заснуть или не заснуть. В любом случае, его сновидения будут весьма неприятными.
Еще двое в этот момент не спали: Волшебник и Палач. Оба размышляли о том, как поутру захватить свою жертву.
Луна, не найдя ничего интересного, была уже готова уйти, когда в конце концов наткнулась на что-то забавное.
Ведро с ярко-оранжевой ручкой стояло в углу штабной палатки армии из иного мира. Это было необычное ведро. От возмущения его буквально распирало.
- Менджу, ах ты, жулик! Нечестно играешь! Забираешь в лучший новый мир Джорама, а не меня! - Ведро яростно замахало ручкой. - Ну, посмотрим, посмотрим... - зловеще сказало оно. - Посмотрим...
PER ISTAM SANCTAM...
- Графу Девону действительно очень неловко из-за шкафчика, но он думает, что так вышло из-за того, что его очень беспокоит мышь, которая грызет его портрет. Картина была бы очень рада вернуться на свое прежнее место на стене, если бы была возможность кого-нибудь об этом попросить. Он пытался, но его голоса никто не услышал.
Он не хочет, чтобы портрет погиб, поскольку без него он не сможет вспомнить, как он выглядел при жизни.
Мыши донимают его. Он говорит, что их слишком много. Это все потому, что его закрыли на чердаке, где нет хищников. Его прежняя жена очень боялась кошек. Мыши от беззаботной жизни разъелись, стали гладкими и пристрастились к живописи. Но он обнаружил в своем одиноком бессонном шатании по комнатам (поскольку если мертвые могут спать, то они спят и не просыпаются, а те, кто не может, постоянно бродят в поисках покоя) множество маленьких трупиков на чердаке.
Мыши умирают, а он не может понять почему. Их трупики устилают пол, и с каждым днем их все больше. И еще одна очень странная вещь. Он слышал от женщины, что некогда жила напротив через улицу и которая, похоже, умерла от недостатка ухода - причем смерть ее заметили только через три дня, - что мыши у нее на чердаке точно так же дохнут.
Запертые, сытые, в безопасности они, как она сказала, задыхаются.

КНИГ А ТРЕТЬЯ

ГЛАВА ПЕРВАЯ
ИМПЕРАТОР МЕРИЛОНА

Ночь пыталась убаюкать Мерилон, но ее ласковую руку грубо отшвырнули прочь, поскольку Мерилон готовился к войне. Джорам принял правление городом, объявив принца Гаральда своим главнокомандующим. Они с принцем тут же принялись вербовать солдат.
Джорам встретился с людьми в роще. Собравшись вокруг гробницы чародея, который в древности привел их в этот мир, жители Мерилона спрашивали себя, не шевелится ли этот почти забытый дух в своем тысячелетнем сне. Не кончается ли его сон и не видит ли он в нем падение еще одного зачарованного королевства?
- Это будет смертельный бой, - мрачно говорил людям Джорам. - Враги намерены уничтожить всю нашу расу, разбить нас окончательно. Мы видели доказательство тому в бессмысленном нападении на безоружных людей на Поле Доблести. У них нет милосердия. У нас тоже его не будет.
Он помолчал. Тишина, опустившаяся на толпу, стала глубже, пока людям не начало казаться, что они просто тонут в ней. Глядя на них с платформы над гробницей, Джорам медленно произнес, подчеркивая каждое слово:
- Они должны умереть все до единого.
Люди проводили Джорама молчанием и тотчас же вернулись к своим делам: женщины готовились к битве вместе с мужчинами; старики и немощные присматривали за детьми, многим из которых предстояло осиротеть, прежде чем ночь снова опустится на Тимхаллан.
- Лучше драться, - сказал отец Мосии своей жене, - чем умереть.
Призвали Мастеров войны, которые прибыли в Мерилон по Коридорам со всех сторон света. Под их руководством мирные жители, включая полевых магов, получали краткие наставления насчет того, как бороться с врагами при помощи собственных каталистов.
Родители Мосии заняли место рядом с отцом Толбаном, священником, много лет прослужившим в деревне Уолрен. По своему возрасту согбенный, иссохший каталист мог бы остаться вместе с детьми, но он настоял на том, чтобы пойти в бой вместе со своей паствой.
- Я не сделал за всю свою жизнь ничего стоящего, - сказал он Якобиасу. - Мне нечем было гордиться. Так дайте же мне повод для гордости!
Хотя за городскими стенами стояла мгла, Мерилон был ярко освещен. Под куполом словно день стоял - жуткий, полный страха день, солнцем которого стало горнило кузни. Прон-альбан торопливо создали место для работы кузнеца. Он вместе со своими сыновьями и подмастерьями, как и Мосия, трудился, чиня оружие, пострадавшее в прошлом бою, или изготавливал новое. Хотя в Мерилоне многие смотрели на чародеев со страхом как на сторонников Темного искусства Техники, горожане все же подавили свой страх и помогали чем могли.
Телдары ухаживали за ранеными, хоронили мертвых и спешно расширяли госпитали и погребальные катакомбы. Друиды понимали, что, когда завтра ночью поднимется луна, им потребуется много больничных коек... и могил.
Нижний город был наполнен людьми. Мастера войны прибывали со всего Тимхаллана, от Купели шли каталисты, из Внешних земель - беженцы, скрывавшиеся от безымянного ужаса. Улицы были так забиты, что с трудом удавалось пробираться по ним или над ними. Кафе и таверны были оккупированы университетскими студентами, которые распевали боевые песни, предвкушая славу в бою. Дуук-тсарит продвигались сквозь толпу, как олицетворение самой смерти, наводя порядок, пресекая панику и молча сметая с дороги студентов, которые пытались поупражняться в заклинаниях, нанося этим больше вреда самим себе, чем врагу.
Верхний город тоже не спал. Как и полевые маги, вельможи также готовились к бою. Супруги некоторых собирались сражаться вместе с мужьями. Но чаще знатные женщины открывали двери своих домов для беженцев или занимались ранеными. Можно было увидеть графинь, которые собственными руками готовили отвары из целебных трав. Герцогини играли с крестьянскими детишками, чтобы те не мешали родителям готовиться к войне.
Джорам присматривал за всем. Везде, где он появлялся, его радостно приветствовали как спасителя. Приняв за правду ту полу романтическую историю, которую принц сплел вокруг истинного происхождения Джорама, люди разукрасили ее еще пышнее, так что она изменилась почти до неузнаваемости. Джорам пытался протестовать, но принц остановил его.
- Людям сейчас нужен герой - красавец-король, который поведет их на битву со сверкающим мечом в руке. Даже епископ Ванье не осмеливается разоблачить тебя. А что ты собираешься им дать? - презрительно спросил Гаральд. - Мертвого с оружием Темного искусства, который собирается принести погибель миру? Выиграй эту битву, изгони врага из нашего мира. Докажи, что Пророчество лживо! А вот тогда рассказывай народу правду, если не можешь иначе.
Джорам неохотно с ним согласился. Гаральд наверняка знает, что правильно. «Я могу позволить себе быть честным, - сказал ему однажды принц. - Ты - нет».
«Он прав, действительно не могу, - думал Джорам. - Особенно когда на весах тысячи зависящих от меня жизней. «Правда сделает тебя свободным», - повторял он с горечью сам себе. - Похоже, мне всю жизнь придется проходить в кандалах».
Была почти полночь. Джорам одиноко бродил по саду около дома лорда Самуэлса. Оставив город, он снова вернулся по настоянию отца Сарьона, чтобы отдохнуть перед завтрашним днем.
Он мог бы переехать в хрустальный дворец. Глянув вверх сквозь листья миртового дерева, он увидел дворец, нависавший над ним, как темная звезда. Огни в нем погасли, и он был едва виден в бледном свете молодой луны.
Тряхнув головой, Джорам быстро отвел взгляд. Не надо было сюда возвращаться. С дворцом связано слишком много горьких воспоминаний. Здесь он впервые увидел свою мертвую мать. Здесь услышал историю о смерти ребенка Анджи. Здесь он считал себя безымянным, покинутым, ненужным.
Безымянным...
- Если бы по милости Олмина так и было!
Постояв под засыпанными снегом ветвями сирени, Джорам прислонился к стволу, не замечая холодной воды, которая капала с листьев ему за шиворот.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Трэйси Хикмэн

- Лучше быть безымянным, чем иметь слишком много имен.
Гамалиэль. Господня награда. Это имя никак не уходило из головы, память об отце преследовала его. Он до сих пор видел глаза старика... Осознав, что его бьет крупная дрожь, Джорам снова зашагал, пытаясь согреться.
Наконец дождь прекратился. Несколько Сиф-ханар, нынче вечером прибывших по Коридорам из других городов-государств, прекратили потоп. Некоторые вельможи требовали, чтобы маги немедленно превратили погоду в весеннюю, но принц Гаральд воспротивился. Сиф-ханар будут нужны в предстоящей битве. Они смогут остановить дождь и поддерживать этой ночью в Мерилоне умеренную погоду, но не больше. Знать ворчала, но Джорам, их император, был согласен с принцем, и вельможи с этим ничего не могли поделать.
Правда, Джорам полагал, что в будущем ему еще придется столкнуться с такими спорами. Он споткнулся и почувствовал внезапно, что страшно устал. Ночь после битвы он проспал, мучаясь кошмарными снами о двух мирах, из которых ни один не желал его принять таким, какой он есть.
«И мне ни один из них не нужен, - устало признался он себе. - Оба они меня предали. В обоих нет для меня ничего, кроме лжи, обмана и предательства.
Я не хочу быть императором, - решительно сказал он самому себе. - Когда все это кончится, я отдам Мерилон принцу Гаральду, и пусть правит. Он хороший человек, он сможет сделать его куда лучше прежнего».
Но сделает ли? Пусть принц благороден и честен, он - Альбанара, рожденный с магическими способностями, необходимыми правителю. Он приучен к дипломатии и компромиссам, он наслаждается придворными интригами. Перемены, если они и произойдут, наступят не скоро.
«Мне все равно, - думал Джорам. - Я уйду. Заберу с собой Гвендолин и отца Сарьона, и мы будем спокойно жить где-нибудь в таком месте, где никому не будет дела до того, как меня зовут».
Мрачно шагая по саду в надежде утомить себя настолько, чтобы свалиться и уснуть без сновидений, Джорам в конце концов подошел к дому. Услышав голоса, он взглянул на окна.
Он стоял перед внешней лестницей, которая вела в спальню Гвендолин. Одетая в розовую ночную рубашку с летящими рукавами, его жена сидела в кресле перед туалетным столиком, а Мэри расчесывала ее прекрасные длинные волосы. Гвендолин все время оживленно разговаривала с мертвым графом и еще несколькими покойниками, которые, похоже, присоединились к их компании.
Лорд Самуэлс и леди Розамунда тоже находились в комнате дочери. Именно их голоса и привлекли внимание Джорама. Они стояли почти у окна и разговаривали с женщиной, в которой Джорам узнал Телдару, лечившую отца Сарьона, когда тот заболел в доме лорда Самуэлса.
Стараясь, чтобы ни единый лучик света из окна не упал на него, Джорам подкрался по мокрой листве к дому и, спрятавшись в тени сада, подобрался поближе к окну, чтобы подслушать разговор.
- Значит, вы ничем не можете ей помочь? - умоляюще спрашивала леди Розамунда.
- Боюсь, нет, миледи, - прямо отвечала Телдара. - За свою жизнь я повидала множество форм безумия, но ничего подобного не встречала. Если это, конечно, безумие, в чем я лично сомневаюсь.
Покачав головой, друидесса начала рыться среди пакетиков с порошками и связок трав, которые держала в большом деревянном ларце, послушно парившем в воздухе рядом с ней.
- То есть как это - не безумие? - спросил лорд Самуэлс. - Она разговаривает с мертвым графом, несет какую-то чушь о мышах на чердаке...
- Безумие - это состояние, в которое впадает человек против своей воли, - ответила Телдара, сурово глядя на лорда Самуэлса. - Иногда оно возникает от расстройства гармонии тела, иногда - от разлада в душе. И я скажу вам, милорд и миледи, что с вашей дочерью все в порядке. Если она разговаривает с мертвыми, так только потому, что предпочитает их общество компании живых. Насколько я поняла, некоторые живые так с ней обходились, что винить ее за такое поведение я бы не стала.
Перебрав и снова уложив снадобья в соответствии с одной ей ведомым порядком, Телдара приказала плащу опуститься на ее плечи.
- Я возвращаюсь в госпиталь ухаживать за раненными в этой ужасной битве, - сказала она, когда слуга помог ей одеться. - Вам повезло, что я была рядом по другому вызову, иначе у меня вообще не оказалось бы времени к вам заглянуть. От меня сегодня зависит жизнь слишком многих.
- Мы так благодарны вам, - сказала леди Розамунда, сжимая пальцы, - но я не понимаю! Неужели нельзя сделать хоть что-нибудь?
Они проводили Телдару до самых дверей опочивальни Гвендолин, и Джорам, подойдя поближе, вынужден был прижаться лицом к стеклу, чтобы услышать ответ друидессы. Он мог бы этого и не делать, потому как та ответила громко и четко.
- Госпожа, - сказала она, поднимая палец, как древко знамени, на котором начертаны ее слова. - Ваша дочь сама выбирает, с кем и где ей быть. Она всю жизнь может так провести. А завтра вдруг решит, что больше так жить не хочет. Я не могу ничего сказать и не могу вынудить ее выйти из мира мертвых и вернуться в этот, который не кажется мне лучше того. А теперь мне надо вернуться к тем, кому я на самом деле нужна. Если хотите моего совета, то сделайте так, как просит ваша дочь: повесьте портрет графа как-его-бишь-там на стену и купите кошку.
Широко открылся Коридор, втянув друидессу одним глотком. Лорд Самуэлс и его жена уныло проводили ее взглядом. Апатично повернувшись, они посмотрели в опочивальню, где Мэри продолжала убеждать Гвендолин лечь в постель. Но дочь, откровенно игнорируя каталистку, продолжала разговаривать с незримыми собеседниками.
- Друзья мои, вы так взволнованы! Я не понимаю почему. Вы говорите, что завтра утром произойдут ужасные вещи. Но все страшные вещи всегда случаются завтра утром. Так что же особенного в нынешней ночи? Но я посижу с вами, если вы считаете, что это поможет... А теперь, граф Девон, расскажите-ка побольше о мышах. Вы говорите, они мертвы, но ни следа крови...
- Дохлые мыши! - воскликнула леди Розамунда. - В каком мире она живет!
Лорд Самуэлс обнял жену и увел ее из комнаты дочери. Мэри осталась с подопечной, сидя в кресле рядом с ее постелью. Гвендолин устроилась среди подушек, разговаривая неведомо с кем.
Хотя Джорам промерз до костей, он остался в темном саду, прижав лицо к стеклу.
«Единственный дар, который ты можешь ей принести, - это печаль...»
Слова каталиста горестно прозвучали в его душе. Когда-то давным-давно Джорам мечтал о том, чтобы стать бароном. Он был уверен в том, что если получит богатство и славу, то в его жизни все наладится. Теперь он стал императором Мерилона. У него было богатство, но на что его тратить? А то, что считал единственной ценностью в своей жизни, он не сохранил. Ну что ж, теперь у него есть власть, и он воспользуется ею в этой войне, которая бесчисленному количеству людей будет стоить жизни.
Мертвые тела в опаленной траве...
Крохотные трупики мышей на чердаке...
«Моя вина! Моя вина! Пророчество вот-вот свершится, что бы я ни предпринимал! Может, тут и нельзя сделать ничего, чтобы его остановить. Может, и выбора-то у меня нет. Может, меня просто неумолимо влечет к краю пропасти...»
- Будь ты проклят! - крикнул он в ночи бесстрастным небесам. - Почему ты сделал это со мной?
В ярости он ударил кулаком по стволу молодой елочки.
- Ой! - послышался вскрик.
С болезненным стоном елка рухнула. Дрожа ветвями и шурша хвоей, она, причитая, лежала у ног Джорама.

ГЛАВА ВТОРАЯ
СИМКИНОВА КОРА

- Ты что! - задыхаясь от негодования, говорила елка. - Ты же убил меня!
Вокруг елки воздух замерцал, и дерево превратилось в растянувшегося на земле Симкина. Держась за живот, он катался по опавшим листьям весь расхристанный, растрепанный, с листьями в волосах и с оранжевым шелковым платком на шее.
- Симкин! Извини! - подавляя неудержимое желание расхохотаться, сказал Джорам, помогая молодому человеку подняться. Тот встал, пошатываясь. - Прости. Я... я не знал, что дерево... это ты.
Джорам все-таки хихикнул. Услышав в собственном смешке истерическую нотку, он с усилием взял себя в руки. Однако губы его дрогнули в усмешке, когда он помогал Симкину, согнувшемуся в три погибели, неуверенно державшемуся на дрожащих ногах, войти в дом.
- Олмин благословенный! - воскликнула леди Розамунда, встретив их в прихожей. - Что случилось? Симкин! Что с тобой? А Телдара только что ушла!
Жалостно сопя, Симкин посмотрел на леди Розамунду страдальческим взглядом, прошептал: «Бренди», - и рухнул на пол. Он был в обмороке.
Джорам, Мосия и принц Гаральд внесли бесчувственного Симкина в гостиную. Леди Розамунда, беспомощно всплескивая руками, поспешила за ними, растерянно зовя Мэри и криками подняв на ноги весь дом.
- Что с ним? - спросил Гаральд, довольно бесцеремонно сгружая Симкина на софу.
- Я его стукнул, - мрачно ответил Джорам.
- Давно пора! - пробормотал Мосия.
- Я не хотел. Он стоял в саду, прикинувшись...
- Ох! - простонал Симкин, запрокинув голову и забросив за нее руку. - Я умираю, боги, я умираю!
- Да не умираешь ты! - с отвращением сказал Гаральд, склонившись над пациентом. - Тебе просто хорошенько двинули под дых. Скоро оправишься.
Слабым движением руки отстранив принца, Симкин поманил к себе Джорама.
- Я прощаю тебя! - пробормотал жалобным голосом Симкин, глотая воздух, как только что вытащенная из воды форель. - В конце концов, что значит убийство между друзьями-то? - Он обвел комнату туманным взглядом. - Дорогая леди! Леди Розамунда! Где вы? Взор мой туманится. Я не вижу вас! Я умираю!
Он протянул руку к леди Розамунде, которая стояла рядом. Неуверенно переведя взгляд с принца Гаральда на мужа, леди Розамунда взяла Симкина за руку.
- Ах! - выдохнул он, кладя ее руку себе на лоб. - Как же славно уйти на небеса, чувствуя на своем лбу нежное прикосновение женской руки! Будьте благословенны, леди Розамунда. Мое последнее «прости»... за то, что своим мертвым телом... я осквернил вашу гостиную. Прощайте.
Глаза его закрылись, голова запрокинулась.
- Бог мой! - Леди Розамунда страшно побледнела, выронив руку молодого человека.
Вновь открыв глаза, Симкин поднял голову.
- Не беспокойтесь... о последнем долге. - Он снова схватил леди Розамунду за руку. - Не надо. Я жил... как святой... Скорее всего... меня канонизируют... Прощайте.
Глаза его закатились. Голова в очередной раз упала. Рука обмякла.
- Я принесла бренди, миледи, - тихо сказала Мэри, входя в комнату.
Один глаз Симкина приоткрылся. Рука дрогнула. Из глубины подушек послышался слабый голос:
- Мерилонский... или импортный?
- Ну и удар, скажу вам! - с чувством, говорил Симкин часом позже. - Стою себе в саду, дышу чудным вечерним воздухом, и тут тебе - бац! Без всякого предупреждения лупят под дых!
Накрытый шелковой шалью самой леди Розамунды, с четвертым стаканом бренди - импортного - в руке, Симкин восседал среди бесчисленных подушек, видимо, уже не стоящий во вратах смерти.
- Я ведь уже извинился, - сказал Джорам, даже не пытаясь скрыть улыбку, светившуюся в его задумчивых глазах. С покаянным видом он посмотрел на свою руку, костяшки пальцев которой были разбиты в кровь о кору дерева. - Я, между прочим, сам ударился.
- Ну, можно сказать, что внешне я задубелый, но нежный внутри, - ответил Симкин, отпив бренди.
Джорам рассмеялся, и это было так неожиданно, что отец Сарьон, выйдя из комнаты, где находилась Гвендолин, изумленно уставился на друга. Ему показалось, что сейчас, когда Джорам сидит в кресле рядом с софой, на которой вольно разлегся Симкин, он впервые забыл о своих бедах и наконец успокоился душой.
- Прости шуту грехи его, - прошептал каталист, никак не в силах отделаться от привычки обращаться к божеству, в которое он уже не верил.
- И я принял твои извинения, милый мальчик, - сказал Симкин и погладил Джорама по колену. - Но все равно двинул ты меня круто, - добавил он и поморщился, утешив себя очередным глотком бренди. - Особенно если учесть, что я пришел с добрыми вестями для тебя!
- Какими именно? - с нарочитым безразличием спросил Джорам, подмигивая принцу Гаральду, который с бесконечной выдержкой покачал головой и пожал плечами.
Сейчас было очень поздно или, можно сказать, очень рано, смотря откуда вести отсчет. Леди Розамунда, уставшая от дневных огорчений, отправилась в постель в сопровождении Мэри. Лорд Самуэлс предложил мужчинам собраться в гостиной, где лежал Симкин (чтобы пострадавшему не пришлось подниматься), и, выпив бренди, всем отправиться спать, отрешившись от мыслей о том, что может им всем принести завтрашнее утро.
- Так что за новости? - повторил Джорам, чувствуя, как бренди согревает ему кровь, точно так же как огонь очага - тело. Сон медленно овладевал им, опускал на веки мягкие руки, шептал утешительные слова.
- Я нашел способ исцелить Гвендолин, - заявил Симкин.
Джорам мгновенно выпрямился, пролив бренди.
- Это не смешно, Симкин! - тихо сказал он.
- А я и не собирался никого смешить...
- Лучше не продолжай, Симкин, - сурово перебил его принц Гаральд, переводя взгляд с Джорама на лорда Самуэлса, который дрожащей рукой отставил прочь свой стакан с бренди. - Я как раз хотел предложить, чтобы мы отправились отдохнуть. Кое-кто уже спит, - он глянул на уснувшего в кресле Мосию.
- Я совершенно серьезен! - обиженно ответил Симкин.
Терпение Гаральда лопнуло.
- Мы долго терпели твои выходки. Отец, вы не...
- Это не выходка!
Отбросив покрывало, Симкин сел на софе. Хотя отвечал он Гаральду, он не смотрел на принца. Его взгляд, странный, полусерьезный-полунасмешливый, был прикован к Джораму, словно говорил ему: попробуй только мне не поверить!
- Тогда объяснись, - коротко сказал Джорам, вертя в руке стакан.
- Гвендолин разговаривает с мертвыми. Она явно потомок древних некромантов. - Симкин поерзал, пересев в более удобное положение. - По чистой случайности мой братишка Нат - или Нэйт? - тоже страдал от похожей болезни. Он разговаривал с призрачными дамами и вампирессами по ночам, доставляя моей матери кучу беспокойств, если не учитывать постоянных пробуждений из-за звона цепей, щелканья кнута и жутких воплей и завываний. Или это тетушка Бетси и дядюшка Эрнст тогда проводили у нас медовый месяц? Короче, - спохватился Симкин, видя, как мрачнеет Джорам, - один из соседей предложил нам отвести бедняжку Ната... Нэйта? Ната, - пробормотал он, - я уверен, что Ната... О чем бишь я? Ах, да! Как бы его там ни звали, мы отвели нашего озорника в Храм некромантов.
Джорам, нарочито уставившийся в свой стакан и лишь краем уха слушавший Симкина, теперь посмотрел на него в упор.
- Что ты сказал?
- Ну вот, никто меня не слушает, - горестно пожаловался Симкин. - Я говорил, что мы отвели Ната в Храм некромантов. Он расположен над Купелью на самой вершине горы. Конечно, он давно в запустении. Но некогда он был сердцем ордена некромантов. Я слышал, что мертвые сходились туда со всех сторон, чтобы обменяться сплетнями.
Не слушая Симкина, Джорам посмотрел на отца Сарьона. В его темных глазах вспыхнула надежда, причем с такой силой, что каталист возненавидел себя за то, что ему придется потушить это пламя.
- Выбрось это из головы, сын мой, - неохотно ответил он. - Да, храм стоит там, но от него остались одни колонны да полуразрушенные стены. Далее алтарь разбит.
- И что? - настороженно подался вперед Джорам.
- Дай мне закончить! - с непривычной суровостью сказал Сарьон. - Он превратился в дурное, оскверненное место. Каталисты пытались восстановить его чистоту, но, судя по записям и жутким рассказам, их обратили в бегство. Хуже того, некоторые вообще не вернулись! В конце концов епископ объявил это место проклятым и запретным.
Джорам отмахнулся от его слов.
- Храм стоит над Купелью, над Источником Жизни, средоточием магии в этом мире! Наверняка его сила когда-то была велика.
- Вот именно - когда-то! - подчеркнул Сарьон. Он положил руку на плечо Джорама, чувствуя, как тот все сильнее волнуется. - Сын мой, - горячо заговорил он, - я все отдал бы за то, чтобы сказать: да, это святое и древнее место, Гвендолин найдет там помощь, которая ей так нужна. Но я не могу этого сказать! Если там и была сила, она угасла вместе с некромантами!
- И теперь некромантка вернулась! - Ласково, но твердо Джорам отстранил руку каталиста.
- Необученная! - уныло возразил Сарьон. - И, прости меня, Джорам, безумная!
- Говорят, это страшное место, - медленно сказал лорд Самуэлс, и в глазах его отразилась надежда Джорама. - Но должен согласиться, что это звучит обнадеживающе. Мы можем попросить Дуук-тсарит о защите!
- Нет-нет! - покачал головой Симкин. - Боюсь, этого никак нельзя. Эти жуткие колдуны страшнее самих призраков. Джорам и Гвен должны идти одни, ну, может, с нашим лысым святым отцом, который может помочь в случае, если какие темные силы на них полезут. Уверяю вас, все будет в порядке. Так и с беднягой Нэйтом случилось. Он полностью исцелился. - Симкин громко вздохнул. - По крайней мере, мы полагали, что исцелился, но точно так и не узнали. Он плясал на радостях среди камней и тут поскользнулся и упал с горы!
Отерев глаза оранжевым шелком, Симкин мужественно попытался справиться со слезами.
- Не утешайте меня, - срывающимся голосом проговорил он. - Все в порядке. Я выдержу. Вам надо попасть туда в полдень, когда солнце стоит точно над горой.
- Джорам, я категорически против! - вмешался Са-рьон. - Опасность состоит в...
- Фу ты, ну ты! - фыркнул Симкин, откидываясь на кушетку и зевая. - В конце концов, у Джорама есть Темный Меч для защиты.
- Конечно! Темный Меч! - с триумфом глянул на каталиста Джорам. - Если в этом месте и живет черная магия, отец, то Темный Меч защитит нас!
- Вот именно. Отправляйся завтра, перед битвой, - повторил Симкин, небрежно поигрывая стаканом.
- А почему именно завтра? - с подозрением спросил Джорам.
Симкин пожал плечами.
- Не без причины. Если Гвен все же избавится от мышей у себя на чердаке - только не обижайся, мой мальчик, - то она сумеет установить контакт с умершими. Мертвые могут помочь нам в предстоящем противостоянии. К тому же подумай, Джорам, с какой радостью в душе ты отправишься в бой, зная, что по возвращении тебя встретит любящая жена, которая, скажем так, не будет опрокидывать шкафчики.
Джорам закусил губу, чтобы не перебить эту тираду. На лице его отражалась мучительная борьба. Никто не говорил ни слова, и комната наполнилась нервным, беспокойным молчанием, полным невысказанных слов.
Сдвинув брови и пристально глядя на Симкина, принц Гаральд открыл было рот, затем передумал и промолчал. Сарьон понимал, что именно хочет сказать принц, он и сам едва удерживался от того, чтобы не задать вслух вопрос, крутящийся у него в голове: что за игру ведет Симкин? Каковы ставки? И прежде всего, что за карты он прячет в рукаве?
Но как бы принцу ни хотелось задать вопрос, он все же промолчал. Это было частным делом не только Джорама, но и отца несчастной девушки. Принцу очень хотелось напомнить Джораму его обязанности как императора, его долг перед народом, но, как и отец Сарьон, Гаральд, знал, что Джорам не посчитается ни с чем, чтобы исцелить жену и искупить свою вину.
Каталист посмотрел на лорда Самуэлса. Тот сидел с нарочито бесстрастным лицом, судорожно сжимая непочатый стакан бренди.
Угадав мысли милорда, Сарьон не удивился, когда тот поднял голову и наконец нарушил молчание.
- Похоже, вы что-то знаете об этом месте, отец Сарьон. Вы уверены, что там опасно?
- Более чем, - горячо ответил Сарьон. Он понимал, о чем сейчас спросит лорд Самуэлс, и уже готов был отвечать.
- Есть ли... надежда? - спросил милорд. Губы его дрожали.
«Никакой», - хотел ответить Сарьон. Чувствуя кожей упорный, жесткий взгляд Джорама, он хотел произнести это слово твердо, верил он в это или нет.
Но только каталист открыл рот, чтобы холодной логикой разбить все их надежды, как его охватило странное чувство. Как только он попытался заговорить, у него вдруг распухло горло, в легких не осталось воздуха. Пугающее ощущение, что он превращается в камень, опять вернулось к нему. Но на сей раз никто не налагал на него заклятия. У Сарьона сложилось ощущение, что его схватила огромная невидимая рука, сжала и начала выдавливать из него ложь.
- Значит, есть надежда, отец! - сказал Джорам, не сводя пристального взгляда с лица Сарьона. - Ты не можешь этого отрицать! Я ясно это вижу!
Каталист умоляющим взглядом уставился на него и даже издал какой-то сдавленный звук, но было слишком поздно.
- Я иду, - решительно сказал Джорам. - Если вы с леди Розамундой согласны, милорд, - запоздало добавил он, услышав судорожный вздох лорда Самуэлса.
Лорд колебался. Голос его не слушался. Но когда он заговорил, речь его была полна спокойного достоинства.
- Моя дочь существует сейчас среди мертвых. Хуже, чем сейчас, ей не будет - разве что она присоединится к ним, так сказать, физически. Прошу прощения, но я должен переговорить с женой. - Поклонившись, он поспешно покинул комнату.
- Тогда решено, - сказал Джорам, вставая. Карие его глаза горели внутренним пламенем. Темные линии страдания и горя на лице разгладились. - Вы идете с нами, отец?
Можно было не спрашивать. Жизнь Сарьона была связана с Джорамом - это случилось в тот самый момент, как он взял на руки крохотное, обреченное на смерть дитя... Невидимая гигантская рука отпустила каталиста. Это было так неожиданно, что он инстинктивно вздохнул, потрясенный небывалым ощущением, и только и смог, что кивнуть в ответ.
- Завтра, - в третий раз повторил Симкин. - В полдень.
Для принца Гаральда это было уже слишком. Он больше не мог молчать. Бросив на Симкина острый взгляд, он встал и остановил уже готового покинуть комнату Джорама.
- Ты имеешь полное право сказать мне, чтобы я не лез в это дело.
- Тогда не лезь, - холодно сказал Джорам.
- Боюсь, придется, - сурово продолжал Гаральд. - Должен напомнить тебе, Джорам, что у тебя есть долг перед твоим миром. Мы завтра идем на войну! Я прошу тебя подумать!
Еле заметная ухмылка искривила губы Джорама.
- Этот мир может катиться к... - начал он.
- И Пророчество исполнится, - закончил Гаральд.
Удар попал в цель. Джорам резко втянул воздух, лицо залила краска, карие глаза вспыхнули. Он снова пугающе напомнил Сарьону того юнца, который выковал Темный Меч. Сарьон хотел было вмешаться, опасаясь, что Джорам ударит принца, но покончил с этим делом Симкин.
- Слушайте, если вы собираетесь драться, то в другом месте, ладно? - Он снова зевнул во весь рот. - День был ужасно утомительный, если не сказать, мучительный, и я страшно устал. Я приглушу свет. - Все огни в комнате замигали и погасли. Комната погрузилась в полумрак, освещаемая лишь мерцающими углями затухающего камина. - Пожалуйста, звените саблями потише.
Откуда-то возник оранжевый ночной колпак, проплыл по воздуху и опустился на голову Симкина. Уютно свернувшись среди подушек, молодой человек тут же уснул.
Резко отвернувшись, Джорам пошел к дверям.
Гаральд немного постоял, глядя в спину Джораму. Он явно хотел что-то сказать, но никак не мог решиться. Он посмотрел на отца Сарьона, который нетерпеливо махнул рукой. Тогда Гаральд все же поспешил за Джорамом и преградил ему дорогу к двери.
- Прости за то, что я продолжаю эту тему. Могу только представить, как это мучает тебя каждый день.
Положив руку на плечо принца, Джорам попытался было его отпихнуть.
- Джорам, послушай! - настаивал Гаральд, и Джорам остановился, услышав в его голосе заботу и сочувствие, которые подействовали на него куда сильнее, чем дружеская рука на плече. - Подумай об этом как следует! - продолжал принц. - Почему вдруг Симкина так стало заботить состояние Гвен или твое, а? Он же никогда ни о ком не заботился. Так что же он так настаивает, чтобы ты пошел туда завтра утром?
- Он всегда такой! - нетерпеливо сказал Джорам. - Он и прежде мне помогал. Может, даже жизнь мне спас...
- Джорам, - решительно перебил его принц. - Это может оказаться ловушкой. Там вас не только призраки могут поджидать. Подумай об этом. Я весь день об этом размышлял. Как Симкин мог понять речь врагов? Это невозможно даже благодаря одному из его «талантов»! Как он мог понять, о чем ему говорят, если только ему не сказали, что именно он должен говорить?
В зале было темно. Прежде чем уйти спать, слуги приглушили все магические огни. Шары в затянутых паутиной углах светились холодным белым огнем, от чего становились похожими на звезды, которые некогда, словно светлячки, летали по дому, а потом попались в сети домашних пауков. Вдалеке - похоже, в маленькой столовой - послышался глухой удар, потом треск. Отец Сарьон подумал, уж не бродит ли снова по дому несчастный граф Девон.
Джорам до сих пор ничего не ответил. Сарьон смотрел на его лицо, бледное и холодное, словно луна, и по его задумчивому выражению мог сказать, что последние доводы, по крайней мере, возымели хоть какое-то действие. Принц Гаральд, тоже заметив это, счел разумным уйти.
И Сарьон не сказал ни слова. Он должен был признаться себе, что боится заговорить. По-прежнему выбитый из колеи недавним испытанием, каталист не осмеливался сделать хоть что-нибудь, чтобы не допустить еще большей ошибки. Он мог только надеяться, что зерно сомнения, которое заронил Гаральд в душу Джорама, пустит корни и разрастется.
Оно, похоже, упало на плодородную почву. Тяжело вздохнув, Джорам уже хотел было вернуться, когда из недр подушек послышался приглушенный и чуть заплетающийся голос:
- Доверься своему шуту...

ГЛАВА ТРЕТЬЯ
ПАДЕНИЕ

Предыдущая страница 15 Следующая страница


Триумф Темного Меча 16

В особняке лорда Самуэлса, как почти во всех домах знати и среднего класса Тимхаллана, была домашняя часовня. Хотя все подобные часовни были в целом похожи, некоторые все же сильно отличались от остальных, но не высотой сводов и наличием или отсутствием полированного розового дерева. В некоторых домах часовня становилась сердцем жилища. Там все - хозяин и хозяйка, дети и слуги (перед Олмином ведь все равны) - ежедневно собирались для молитвы под предводительством домашнего каталиста. Эти часовни были полны Жизни. Дерево блестело от постоянного использования. Стеклянные витражные окна с символами Олмина и Девяти Таинств сверкали на утреннем солнце. По ночам часовни наполнялись мягким светом, льющимся из магических светильников. В их приглушенном сиянии душа отдыхала и хотелось тихо молиться и медитировать. В таком мирном, красивом месте легко было верить в Олмина. Легко было разговаривать с ним и слышать его ответы.
Покойный граф Девон, владевший этим домом до лорда Самуэлса, был человеком глубоко религиозным. При нем часовня была полна Жизни и света, но после его смерти, как и весь дом, пребывала в заброшенном состоянии. Мебель была затянута черными чехлами, витражные окна закрыты ставнями. Когда лорд Самуэлс въехал в дом, он открыл его внешнему миру, но часовня осталась закрытой. Он избегал ее из-за гнева и горечи утраты любимой дочери. Лорд Самуэлс был не из тех людей, что грозят Олмину кулаком и клянутся, что никогда не будут с ним разговаривать. Просто у него в душе что-то умерло. Когда слуги спросили его, не хочет ли он снова открыть часовню, лорд не раздумывая ответил: «А зачем?»
Потому резные двери из розового дерева были заперты, окна темны и безжизненны. Магическая печать, наложенная на дверь, была очень крепкой, и отцу Сарьону пришлось затратить немало мысленных усилий, чтобы снять ее. Наконец ему это удалось, но он ослаб настолько, что, войдя, упал на ближайшую скамью. Он не привык тратить столько собственной Жизни.
Скамьи были покрыты толстым слоем пыли, полы тоже. Вообще все в часовне было покрыто непонятно откуда взявшейся пылью. Поднеся поближе к ней маленький шар магического света, Сарьон увидел, что она красноватая и пахнет чем-то сладким. Аналитический разум каталиста сразу же заработал, радуясь этому пустячному делу, чтобы отвлечься чем-нибудь и избавиться от напряжения. Высоко подняв шар, Сарьон едва мог различить деревянные потолочные балки у себя над головой. Он решил, что они были магическим образом сделаны из кедра. В отличие от остальных деревянных деталей часовни они оставались грубыми и неполированными, возможно, для усиления аромата. Значит, это древесная труха.
Решив эту проблему, Сарьон вздохнул и инстинктивно потер усталые глаза. Он тут же об этом пожалел, поскольку в них попала труха. Заморгав, он отер слезящиеся глаза рукавом.
«Надо пойти спать», - напомнил он себе. Он страшно устал и понимал - вспомнив последние предупреждения Телдары, - что не должен так неразумно тратить свою силу. Но он понимал и то, что уснуть не сможет. Он боялся заснуть. Страх медленно овладевал им, цепенящий, как то страшное заклинание, которое прежде превратило его плоть в камень. Все это началось вечером, когда у него возникло ощущение сдавливающей руки, что не дала ему остановить Джорама, удержать его от похода в храм.
Это было глупо, это было опасно. Нет надежды для Гвендолин. Некроманты исчезли. Да и будь они еще в этом мире, Сарьон сомневался, что они могли бы ей помочь. Он мог бы убедить в этом Джорама. Если бы они с Гаральдом действовали вместе, то, несомненно, сумели бы отговорить Джорама идти туда, рисковать собственной жизнью и жизнью своей жены.
Он не должен идти! Ни в коем случае!
Опустив голову на руку, лежавшую на спинке передней скамейки, Сарьон содрогнулся в приступе страха. Он попытался проанализировать свое состояние, как проанализировал состав пыли. Он попытался найти причину этого страха, чтобы разобраться с ним на рациональной основе. Но он не мог ее найти. Это был безликий, безымянный ужас, и чем сильнее каталист пытался вывести его на свет, тем темнее становилось у него на душе. Такое Сарьону приходилось переживать не впервые - он до сих пор не мог забыть тот страх, который испытал при первом цепенящем ударе заклинания, от которого его плоть стала медленно обращаться в камень.
Но все это было пустяком по сравнению с тем страхом, который сковывал его сейчас. Сарьон никогда не испытывал такого ощущения потери и отчаяния. Но когда первая волна ужаса начала спадать, душу его наполнили мир и радость. Он принял правильное решение, ведь он сам убедился, что его самопожертвование глубоко тронуло Джорама, что свет его любви разогнал тьму в душе юноши. Это сознание поддерживало каталиста в дни и ночи его бесконечного бдения. Хотя он не примирился с Богом, он нашел мир в себе самом.
Или так ему показалось. Темный Меч разрубил каменную плоть - и его покой тоже.
У Сарьона заболели руки, и, посмотрев вниз, он понял, что машинально, просто для устойчивости, вцепился в край скамьи. Он попытался успокоиться, но страх не ушел.
- Завтра битва, - пробормотал каталист себе под нос. - Слишком многое зависит от ее исхода! Наши жизни! Существование нашего мира! Какой ужас, если мы проиграем!
- Какой ужас, если вы победите.
Кто это сказал? Сарьон расслышал эти слова так четко, как будто говоривший стоял рядом с ним, но он мог поклясться, что был один. Дрожа, он огляделся по сторонам.
- Кто здесь? - дрожащим голосом произнес он.
Ответа не было. Может, он и не слышал ничего? В часовне не было ни души, да и во всем доме, наверное, все спят.
- Я просто устал, - сказал себе Сарьон, стирая рукавом капли холодного пота со лба. - Это все шутки воображения.
Он попытался встать, заставляя свое тело подняться, но оно не слушалось - все та же невидимая рука не пускала. А потом, поманив его, она указала ему, куда смотреть.
Сарьон как наяву увидел последствия битвы: все - все! - чужаки лежали мертвыми. Прон-альбан при помощи своей магии рыли огромную могилу. Тела, которые удалось собрать и которые не были растерзаны и сожраны кентаврами, стаскивали в нее, забрасывали землей. Все следы их существования - как отцов, мужей, братьев, друзей - были стерты с лица мира. Пройдет сто лет, и никто не будет о них помнить.
Но сам Тимхаллан не забудет. Ни дерево, ни травинка, ни цветок не вырастут на этой братской могиле - лишь сорняки и ядовитые травы. Они станут бичом этой земли. Их яд медленно и верно расползется по всему миру, и все в нем погибнет.
- Но есть ли выбор? - воскликнул Сарьон. - Смерть? Да, смерть! У нас нет выбора! Пророчество! Пророчество исполнилось! Ты не дал нам выбора!
Рука, державшая его, внезапно ослабила хватку, и Сарьон ощутил Присутствие. Необычайно мощное, Оно наполняло часовню так, что стены были готовы рухнуть. И в то же время Оно проникло во все мельчайшие частицы окружающего, вплоть до древесной трухи, падавшей с потолка. Оно было огнем и водой, Оно обжигало и успокаивало его. Он исполнился благоговейным трепетом и закрыл глаза, чтобы сосредоточиться на своих ощущениях. Оно было любящим, и Сарьону захотелось опустить усталую голову на Его ладонь, моля о прощении.
О прощении за что?
За то, что все они - карты в огромной вселенской игре, в которую ради забавы играет единственный игрок?
За страдания и гонения, за то, что они очутились на краю пропасти?
Снова зазвучал суровый голос:
- Ты не понимаешь. Ты не можешь понять разума Божьего.
- Нет! - прошептал Сарьон. - Я не понимаю! И я больше не хочу быть твоей забавой. Я отвергаю тебя! Я отрекаюсь от тебя!
Сарьон с трудом поднялся и, спотыкаясь, вышел из часовни. Оказавшись снаружи, он захлопнул дверь и привалился к ней, судорожно дыша и всхлипывая. Но, стоя так и подпирая собой дверь, он понимал, что не сможет запереть Присутствие в часовне. Он больше не может отвергать его, как не может отвергать собственное бытие. Оно было повсюду. Вокруг него...
Внутри него...
Сарьон прижал руку к груди, как будто пытался защитить свое сердце.

ГЛАВА ЧЕТВЕРТАЯ
ОКО НЕДРЕМАННОЕ

Сарьон отчаянно пытался выбраться из бездны, в которую он рухнул. Отвесные стены поднимались по обе стороны, заслоняя небо. Бурная река, бежавшая по дну ущелья, грозила поглотить его. Лозы оплелись вокруг его ног, деревья тянули к нему свои сучья-клешни, чтобы не дать ему выбраться. Он брел, одинокий и всеми покинутый, ища выход. И внезапно он увидел его! Расщелина в отвесной скальной стене, луч света и клочок залитого светом синего неба. Подъем показался ему легким, силы вернулись к нему. Он поспешил туда.
Поначалу это и правда оказалось легко, и вскоре дно пропасти осталось позади. К несчастью, синее небо не становилось ближе. Потом он осознал, что чем выше поднимается, тем круче становится скала. На стены стало труднее подниматься. Из пещер налетели черные нетопыри. Они набрасывались на него, вынуждая отцепиться от скалы, и он боялся полететь вниз, в ущелье. Но он держался из последних сил и наконец достиг вершины. Сделав отчаянный рывок, он выполз на край ущелья и уставился в огромное немигающее Око.
Прижавшись лицом к камням, Сарьон прикрыл голову, чтобы скрыться от Ока. Но он знал, что спрятаться ему не удастся нигде.
- Встань, каталист! - сказал голос.
Сарьон поднял голову. Рядом с ним стояло дерево. Запахнувшись в свои одежды, Сарьон полез в гущу ветвей и, прикрытый зеленой листвой, облегченно вздохнул. Око не сможет найти его здесь. Но только успел он об этом подумать, как листья побурели и начали один за другим осыпаться. Око снова нашло его. Затем под его ногой сломалась ветка, потом другая.
- Отец! - Кто-то тряс его за плечо, - Пора вставать.
Резко проснувшись, Сарьон схватился за чью-то руку, и земля ушла у него из-под ног. Подхватившие его руки были крепкими, и он с благодарностью держался за них. Рука, однако, отпустила его, и каталист упал на подушки, чувствуя, насколько он устал и истерзан - как будто на самом деле взбирался на утес.
Джорам подошел к окну и распахнул ставни. Холодный резкий свет белого солнца устремился в комнату, заставив Сарьона прищуриться.
- Который час? - спросил он.
- Час до полудня. Ты проспал все утро, а у нас сегодня много дел.
- Проспал? Я... прости, - сказал Сарьон, садясь. Голова кружилась. Он отвернулся от солнца. Неужели это и есть Око? И оно следит за ним?
Чушь какая! Это всего лишь сон.
Поднявшись, Сарьон умылся холодной водой и торопливо оделся, сознавая, что нетерпение Джорама растет. Он расхаживал по комнате со своим обычным суровым видом. Сарьон отметил, что Джорам одет по-дорожному. Поверх белых одежд был наброшен серый плащ. Хотя Сарьон и не видел Темного Меча, он знал, что Джорам скрывает его на спине.
- Значит, ты все же решил идти в храм, - тихо сказал Сарьон. Сидя на краю постели, он стал надевать башмаки, и, когда наклонился, у него снова закружилась голова.
- Нечего было решать. Заранее было понятно, что я туда пойду. - Джорам заметил, что Сарьон отдыхает, ничего не делая. - Поспеши, каталист! - Он раздраженно показал рукой на свет, лившийся из окна. - Мы должны попасть туда к сегодняшнему полудню, не завтрашнему! Ты сказал, что пойдешь с нами. Ты вправду туда собирался? Или ты просто время тянешь, чтобы удержать меня?
- Я иду с тобой, - медленно проговорил Сарьон, поднимая взгляд на Джорама. - Ты мог бы и не спрашивать, сын мой. Разве я дал тебе повод усомниться во мне?
- Ты священник. Этого уже достаточно, - хмыкнул Джорам и направился к двери.
Встав на ноги, Сарьон последовал за ним.
- Джорам, что случилось? - спросил он, ласково прикоснувшись к рукаву его белого одеяния. - Ты на себя не похож!
- Я как никогда похож на себя нынче утром, каталист! - ответил Джорам, вырвав руку у Сарьона. Увидев встревоженный взгляд священника, Джорам помедлил, его суровое лицо смягчилось. Проведя рукой по густым черным волосам, он встряхнул головой. - Прости меня, отец, - со вздохом сказал он. - Я почти не спал. И, думаю, мне еще много ночей не спать. Я хочу одного: пойти в тот храм и найти спасение для Гвендолин! Ты готов?
- Да, и я понимаю, каково тебе, Джорам, - начал было Сарьон, - но...
Джорам нетерпеливо перебил его:
- Нет времени, отец! Мы должны найти Гвен и уйти, прежде чем Гаральд или кто еще из этих глупцов сумеет остановить меня!
Лицо его стало жестким. Сарьон уставился на Джорама, изумляясь этой перемене.
«Но почему это меня удивляет? - печально спросил он себя. - Я же видел, как все это развивалось. Я видел, как пламя кузницы разгоралось в его глазах. Как будто все эти годы, мучения и тяготы, научившие его состраданию, ушли без следа, и это его плоть превратилась в камень, не моя».
Пропасть, из которой Сарьон только что выбрался, снова разверзлась перед ним. Каждый шаг приближал его к краю. Но ведь должен же быть и обратный путь! Нужно обернуться, чтобы увидеть его!
Чья-то рука больно схватила его за плечо.
- Ты куда, каталист? Пора идти!
- Прошу тебя, подумай! - взмолился Сарьон. - Должен быть и иной путь, Джорам!
Пламя кузни вспыхнуло, опалив священника.
- У тебя есть выбор, отец, - язвительно ответил Джорам. - Идти со мной или остаться. Что выбираешь?
Выбор! Сарьон чуть не рассмеялся. Он видел тропку, уводящую от пропасти. Ее перегораживали камни, засыпавшие ее много лет назад. Уйти было некуда.
- Я иду, - сказал каталист, потупив голову.
Белое солнце впервые за много дней заливало светом дом лорда Самуэлса. Ослепительно яркое, отражаясь от поверхности тающего снега, оно не грело и не радовало. Сад казался восхитительным под белым покрывалом, но красота эта была смертельной. Растения замерзли и оделись коркой снега. Под весом льда отламывались толстые ветви деревьев. Гигантские стволы трескались пополам.
Несмотря на холодную погоду, люди заполнили улицу возле дома лорда Самуэлса, желая хоть краешком глаза увидеть Джорама, и спрашивали у тех, кто пришел раньше, нет ли новостей. Дом с самого рассвета начали посещать Мастера войны, ариэли, главы гильдий, Альбанара и прочие. Подготовка к войне шла полным ходом.
Внутри, в одном из бальных залов на верхнем этаже, поспешно переделанном в Военный зал, собрались лорд Самуэлс, принц, кардинал Радисовик, несколько представителей знати и Мастера войны.
Принц Гаральд, разложив на большом столе перед собой карты, объяснял свой план собравшимся предводителям. Он и не замечал, что в зале так же холодно, как на улице.
- Мы нанесем удар ночью, нападем с наступлением темноты, когда они уснут, и застигнем их врасплох. Мы должны будем показаться им продолжением жуткого кошмара, так что первыми вступят в дело Мастера иллюзий. Граф Марат, вы поведете своих людей сюда, - Гаральд показал на скопление палаток, изображение которых появилось под его пальцами. - А вы...
- Прошу прощения, принц Гаральд, - спокойным голосом перебил его граф Марат. - Ваши планы прекрасны, но наш предводитель - император. Я пришел сюда, чтобы обсудить с ним кое-какие проблемы. Где он?
Принц Гаральд быстро глянул на одного из Дуук-тсарит, который парил в углу. В ответ капюшон чуть шевельнулся. Нахмурившись, Гаральд снова повернулся к графу. Марат был не один. Многие другие из мерилонских Альбанара согласно кивали.
- Император не спал последние две ночи, - холодно продолжил принц Гаральд. - Поскольку я пытаюсь обсуждать с вами именно его план, я не думаю, что его присутствие здесь столь необходимо. Однако, - добавил он, видя, что граф готов возражать, - я послал за ним Мосию. Император придет сюда...
Его перебил стук в закрытую дверь Военного зала. Гаральд кивнул, и один из Дуук-тсарит снял магическую печать с дверей. Все повернулись к дверям, собравшиеся уже готовы были поклониться императору. Но это оказался только Мосия. Один.
- Где Джор... император? - спросил Гаральд.
- Он... он прислал меня с известием, - заикаясь, проговорил Мосия, быстро глянув на Гаральда.
- Он прислал меня с известием, ваше высочество, - поправил его кардинал Радисовик, но Мосия словно не услышал этих слов. Он продолжал пристально смотреть на принца Гаральда.
- Оно... хм... конфиденциальное, ваше высочество. - Он шевельнул рукой, показывая, чтобы принц отошел к окну.
Принц Гаральд выпрямился.
- Послание? - раздраженно бросил он. - Ты сказал ему, что он нам нужен не позже чем через полчаса? Он что... ладно. Извините, милорды.
Не глядя на вельмож, болтающих друг с другом, Мосия быстро подошел к большому стеклянному окну. Принц Гаральд и Самуэлс последовали за ним. Альбанара с подозрением следили за каждым их движением.
- Ваше высочество! - тихо сказал Мосия. - Уже почти полдень.
- Я не спрашивал, который час, - рявкнул Гаральд.
Затем, когда до него дошло, он внезапно замолчал, невольно посмотрев на магические стеклянные часы, стоявшие на каминной полке. Заточенное внутри них маленькое солнышко почти достигло зенита и ярко мерцало на вершине арки над крохотным миром.
- Проклятье! - тихо выругался принц, отвернувшись к окну и сцепив руки за спиной. - Я-то думал, что отговорил его идти!
- Возможно, он просто по саду прогуливается, - предположил лорд Самуэлс.
- Я смотрел! Там его нет! И отца Сарьона с Гвендолин тоже нет! - Подойдя к принцу Гаральду, Мосия сделал вид, что с интересом рассматривает сад. - Что еще хуже, - прошептал он, - Симкин тоже пропал!
- Лорд Самуэлс, допросите слуг, - тихо приказал Гаральд. - Спросите, не видел ли кто из них нынче утром Джорама или Сарьона. Постарайтесь это сделать без особого шума, - добавил он, но было слишком поздно.
Прежде чем он успел остановить его, растерянный лорд бросился через весь зал, зовя слуг. Собравшиеся смотрели на него, их лица на глазах мрачнели.
- Принц Гаральд! - громко крикнул граф Марат. - Я требую объяснений! Что происходит? Где император?
- Где император? - подхватили остальные его крик. Начался хаос, все заговорили разом, и никто никого не слушал.
- Тихо! - наконец взревел Гаральд, и суматоха улеглась. - По-вашему, нас эльфы одурачили, что ли? - сурово добавил он. - Мосия только что сказал мне, что супруга императора нынче утром очень плохо себя почувствовала и что он не желает ее покидать. Лорд Самуэлс только что послал слуг за Телдарами. Также лорд Самуэлс сказал, что завтрак подан. Предлагаю вам воспользоваться случаем и поесть. После завтрака император присоединится к нам. Милорды, прошу вас пройти туда. Слуги вас проводят. Я присоединюсь к вам через минуту.
Обменявшись мрачными взглядами и продолжая тихо переругиваться, вельможи и Мастера войны Мерилона медленно покинули комнату. Тех, кто намеревался остаться, колдуны принца Гаральда вежливо, но твердо выставили. Как только все ушли, принц сделал знак Дуук-тсарит запечатать дверь.
- Ждите снаружи, - приказал колдунам Гаральд. - Кроме лорда Самуэлса, никого не впускать.
Солнце сияло сквозь окна, заливая мраморный пол и освещая разложенные на столе карты. Все молчали. Радисовик вопросительно смотрел на принца, но Гаральд, перебирая карты, старательно избегал его взгляда. Мосия очень старался стоять и ждать спокойно, но все равно нервно переминался с ноги на ногу, вытирая о свою форму лучника вспотевшие ладони. Когда появился лорд Самуэлс, ведя за собой покрасневшую служанку, все вздохнули с облегчением.
Смущенная присутствием принца, служанка поначалу двух слов связать не могла. Так что Гаральду понадобилось несколько минут, чтобы своим обычным вежливым и ласковым обращением успокоить девушку и заставить ее отвечать на вопросы.
Да, она видела императора. Она меняла постели поутру, когда увидела, как Джорам в сером дорожном плаще вошел в комнату отца Сарьона. Чуть позже она заметила, как они оба выходят из комнаты и идут по коридору. Она слышала, как они разговаривали с леди Гвендолин. Да, император казался нервным и раздраженным, но ведь все в доме так же себя чувствуют. Она сама так встревожена, чудом не умерла от разрыва сердца. Да, теперь она припоминает, что отец Сарьон был очень взволнован. Он был очень бледен и шел так, словно его собирались изгнать за Грань. Еще утром она говорила повару, мол, страшные то были времена. Нет, она не может припомнить щеголеватого молодого человека с бородкой, которая ему так идет, и вообще он вчера столько ей наговорил, что она надеется никогда больше от него такого не услышать, иначе она не сдержится и скажет ему пару ласковых.
- Спасибо, милочка, - перебил ее принц Гаральд.
Поклонившись и искоса глянув на Мосию, девушка удалилась. Дуук-тсарит сразу же снова запечатали комнату.
- Что ж, дело ясное, - тяжело вздохнул Гаральд. - Джорам отправился к Храму, взяв с собой Гвен и отца Сарьона.
- Храм? Какой храм, ваше высочество? - спросил заинтересованный кардинал Радисовик.
- Храм некромантов.
- Да спасет их Олмин! - истово воскликнул кардинал, осенив себя знаком против зла.
- Простите, ваше святейшество, но мне кажется, что Олмина тут будет мало, - сказал Мосия. - Мне кажется, что и нам следует туда пойти. По-моему, это ловушка. Не так ли, ваше высочество?
- Не знаю! - отрезал Гаральд, мрачно расхаживая по комнате. - Симкинова басня о Нате или Нэйте - явное вранье, но настолько правдоподобное, что Джорам вполне мог этому поверить. И другие тоже, должен добавить. - Он глянул на лорда Самуэлса, который стоял в стороне, невидящими глазами глядя в сад.
- Если моя дочь некромантка, то только в этом Храме она может найти помощь! - с искаженным мукой лицом повернулся к принцу лорд. - Если мы совершим ошибку и вломимся туда, ваше высочество, мы можем все погубить.
- Или спасти их жизни! - возразил Мосия. - Мы можем попасть туда по Коридору, ваше высочество, просто проверим, все ли там в порядке! В конце концов, Симкин был с врагом!
- Я знаю! Знаю! Знаю! - нетерпеливо вскричал Гаральд, замахав руками. - Я знаю Симкина! Я знаю, что он продаст душу свою, Джорама, души всех в этом мире за что-нибудь вроде цыпленка или вареной картошки, если ему так захочется!
- В этом случае, - мягко сказал кардинал Радисовик, - Джорам в настоящей опасности. Возможно, Гаральд, Мосия прав...
В центре Военного зала неожиданно, как гром средь ясного неба, появилась черная фигура. Колдун Дуук-тсарит держал руки сцепленными перед собой, как и подобает. Он шевелил пальцами от напряжения, а голос его звучал еще более напряженно.
- Ваше высочество, враг выступил!
- Что? - изумленно воскликнул Гаральд. - Они уходят?
- Нет, ваше высочество. Они...
Яркая вспышка ослепила их. Огромное стеклянное окно лопнуло. Комнату засыпало разбитым стеклом. Со стен попадали картины, сами стены пошли трещинами. Огромная потолочная балка треснула и просела. Стены, потолок, само основание дома содрогнулись.
Близкие взрывы завершили послание колдуна, которое он так и не успел передать. Он лежал бездыханный, с осколками стекла в горле.
Мерилон атаковали.
Дом лорда Самуэлса содрогнулся в последний раз. Часы, которые выдержали первую ударную волну, упали с камина и разбились на сотни сверкающих осколков. Вырвавшись из заточения, крошечное солнышко закатилось под ковер. Маленький мир рухнул в пепел камина.

ГЛАВА ПЯТАЯ
ХРАМ НЕКРОМАНТОВ

Храм некромантов занимал почетное место в этом мире - он стоял на самой вершине Купели, высочайшей горы Тимхаллана. Основание, на котором он был возведен, было магически выровнено, но казалось, что Храм не стоит прочно на скале, а балансирует на пике горы. Это, несомненно, было обманом зрения, и впечатление усиливалось тем, что Храм и сад занимали единственную ровную площадку на этой головокружительной высоте.
Согласно легенде, Храм некромантов был вылеплен из горного камня руками самих мертвых. Верхняя часть горы служила храму задней стеной, магически измененный пик, спиралью уходящий в облака, венчал крышу строения. Две боковые стены, восточная и западная, были пристроены к задней. Следуя природным очертаниям горы, они обе словно продолжали отвесные стены двух утесов. Сад епископа Ванье - который в ту пору называли вершиной горы - на самом деле находился в пяти сотнях футов ниже Храма.
За колоннадой выходящего на север портика открывался участок выровненной земли в форме круга. Выложенный брусчаткой узор на полу напоминал колесо. Десять дорожек представляли собой спицы, которые сходились от внешней дорожки к большому каменному алтарю в ступице колеса. На конце каждой спицы были начертаны символы одного из Девяти Таинств. Символы всех девяти повторялись на алтарном камне.
Некогда за этим местом очень хорошо ухаживали. Вокруг ступицы колеса на равном расстоянии стояли девять деревянных скамей. Между девятью спицами цвели клумбы. Друиды поработали над цветами, чтобы те могли расти на такой высоте.
В этот некогда прелестный сад, в это величественное место приходили люди со всего Тимхаллана, чтобы посоветоваться с мертвыми или просто посетить своих ушедших близких. Некроманты, рожденные для Таинства Духа, которым Олмином было дозволено жить в двух мирах - мире мертвых и мире живых, - были толкователями, передававшими вести из одного мира в другой.
Орден некромантов был самым могущественным во всем Тимхаллане времен Железных войн. По крайней мере, так говорили. Слово мертвых ниспровергало троны и царствующие дома. Дуук-тсарит, которые ничего в мире живых не боялись, с трепетом приближались к садам некромантов. Были и такие, особенно среди правителей, их колдунов и каталистов, которые завидовали их могуществу.
Никто в точности не знал, как именно погибли некроманты во время Железных войн. Это было смутное время, и бесчисленное множество людей утратили жизнь в кровавом столкновении. Некроманты же всегда были небольшой сектой. Мало кто рождался для Таинства Духа, и еще меньшему количеству людей хватало душевной дисциплины, чтобы выносить жизнь среди мертвых. Ничего удивительного, что эта маленькая группа могла погибнуть совершенно незаметно.
К концу войн каталисты заявили, что некроманты погибли полностью. Приверженцев Темного искусства Техники обвинили в их гибели, поскольку на них валили вообще все, что случилось за последнее столетие.
Мало кто жалел о некромантах. Мертвые - а было их очень много - по большей части умерли мучительной смертью. Живые были рады выбросить горе из души и продолжать жить, что во многих случаях было нелегко.
Если кто и задавался мыслью о том, почему не рождается больше детей для Таинства Духа, то он мог бы спросить каталистов, или Дуук-тсарит, или родителей детей, которые порой слышали бесплотные голоса или разговаривали с друзьями из потустороннего мира. В этих случаях дети либо переживали возраст, в котором они слышали эти голоса, или, если такой период затягивался, просто исчезали.
Отец Сарьон сказал о Храме правду. Людям было запрещено туда приходить. Но - что не принижает слов каталиста, который, несомненно, повторял слухи, ходившие в Купели - то, что Храм теперь являлся местом проклятым, было неправдой. Неправдой было и то, что некоторые могущественные каталисты пытались снять проклятие и так и не вернулись.
Правда была очень простой: никому до этого не было дела. Единственным проклятием Храма некромантов было забвение.
Шелестя алой парчой своего наряда, Менджу Волшебник осторожно вышел из Коридора и ступил на давно заброшенный храмовый двор. Тхон-ли, перенесшие его туда, были потрясены безмерно и искренне попытались отговорить его. И лишь заявление, что этого требует обстановка военного времени, помогло Волшебнику уговорить Тхон-ли доставить его к Храму.
Однако их страхи мало способствовали сохранению его самообладания. Он сжимал фазор, спрятанный в кармане, на языке вертелось заклинание для отпугивания мертвых. Менджу быстро огляделся и сразу же понял, каково здесь на самом деле. Он облегченно вздохнул.
Хотя на безоблачном небе сияло солнце, печаль и тоска окутывали Храм, как густой туман, бросая почти ощутимые тени на разрушенные стены и треснувшие камни. Здесь царила неестественная тишина, словно бесчисленные толпы мертвых стояли вокруг, затаив дыхание и выжидая, что случится дальше.
Дрожа на холодном горном воздухе, Волшебник спрятал фазор, усмехаясь своим страхам. Но усмешка получилась деланной, и он предпочел сесть на одну из начинающих разваливаться скамей, внезапно ощутив, как подламываются ноги.
«А чего ты, в конце концов, ожидал?» - выругал себя он. Легионов завывающих мертвецов, которые выпрыгнут на него из темноты, чтобы не дать переступить через порог? Костлявых рук, которые будут тянуться к нему? Фигур в белых саванах и цепях, которые будут шататься вокруг и, скорбно стеная по поводу его расстроенного разума, предрекать, что до утра к нему явятся три призрачных гостя?
- Чушь собачья! - сказал он и даже рассмеялся, чуть вздрогнув от собственного смеха.
Смахнув со лба холодный пот, Менджу несколько мгновений приходил в себя и осматривал все вокруг. Он нарочно явился сюда заранее именно с этой целью. Солнце стояло на уровне его левого плеча. До полудня оставался еще час.
С фазором в руке он начал тщательно обследовать каждый камень и скалу по периметру храмового двора. Хотя на первый взгляд ему показалось, что тут никого нет, у Менджу сложилось странное впечатление, что его самого кто-то рассматривает. Увидев, однако, что вокруг ни души, Менджу выбросил эту мысль из головы, решив, что это детские страхи, оставшиеся с тех пор, когда в темноте ему мерещились звенящие цепи и белые саваны.
Отойдя от края скалы, Волшебник спустился по тропинке через мертвый сад, желая поближе посмотреть на алтарный камень. Дорожка, по которой он шел, была посвящена его собственному Таинству - Технике. Из суеверия ли он выбрал эту тропу, от ностальгии или просто потому, что под настроение это подходило, - Менджу было все равно.
Стебли мертвых растений, не гнивших в холодном высокогорном воздухе, торчали из замерзшей земли по обе стороны тропинки. Маленькие, высохшие декоративные ростки лежали, вырванные из земли зимними ветрами, выставив корни на ледяной воздух. Волшебник равнодушно окинул взглядом остатки сада. Подойдя к алтарному камню, он с интересом стал рассматривать его и ощупывать символы Девяти Таинств, вырезанные на нем. Это был необычный камень, какая-то руда. «Может, даже темный камень», - внезапно взволновавшись, подумал он.
Внимательно рассматривая его, он вспоминал легенды об этом алтаре. О том, как он был поднят из лежавшего далеко внизу у основания Купели Источника Жизни. Он был чем-то вроде затычки в Источнике, и как только его вынули, магия хлынула из него, как лава, затопляя мир.
«А ведь это имеет смысл!» - внезапно подумал Волшебник. Темный камень затыкал Источник! Эта мысль воодушевила его.
Стоя в самом центре мира, прямо над источником магии, Менджу просто чувствовал, как вокруг него пульсирует Жизнь, как она проходит сквозь него. Он наслаждался этим давно забытым ощущением. Как прекрасно снова обладать магией!
Волшебник критически осмотрел камень. Он был огромен, наверняка не менее семи футов высотой, и руками его не охватить даже наполовину. Сколько же он весит? Тонну? Если это и правда темный камень, он же просто бесценен! Менджу коснулся его дрожащей от предвкушения рукой.
- Джорам скажет, темный это камень или нет, - прошептал Волшебник, улыбаясь про себя. - Надо сделать так, чтобы он оставался в сознании, тогда, по крайней мере, сможет рассказать мне об этом.
Погладив камень, Менджу продолжил свое обследование и в конце концов подошел к самому Храму.
Девять каменных лестниц вели к портику. Девять покосившихся колонн поддерживали треснувшую крышу, которая выступала из-под спиральной вершины горы. Подойдя поближе, Волшебник увидел, что часть кровли обрушилась под весом скалы. Большие обломки камня громоздились на полу. Алтарь в темноте был почти не виден - сверху рухнула потолочная балка и разбила его. Поднявшись по щербатой лестнице, Менджу с удовлетворением заметил, что темнота внутри Храма была густой и непроглядной.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Трэйси Хикмэн

Он удовлетворенно кивнул и в последний раз окинул все взглядом. В стороне северных равнин, там, где под лучами солнца сверкал Мерилон, как будто блеснуло что-то металлическое. Прищурившись, он внимательно присмотрелся: может, это майор Боурис занимает позицию для бомбардировки магического купола? Или солнце отражается от поверхности затянутого льдом озера? В точности сказать было нельзя.
Пожав плечами, Волшебник отвернулся. Стоит ему заполучить Темный Меч, все это будет не важно. А пока пусть Боурис с его солдатами порезвятся. Майор будет занят делом, и думать ему станет некогда. Кроме того, это разгорячит кровь солдат, наполнит их страхом и ненавистью, которые как раз и нужны, чтобы полностью уничтожить население этого мира.
Солнце стояло прямо у него над головой. Время подошло. Вернувшись в заранее выбранное укромное местечко, Менджу предался размышлениям о предстоящем. Сражение за этот мир, скорее всего, окажется долгим и кровопролитным, даже если он получит Темный Меч. Эти люди без боя не сдадутся. Жаль, что здесь нельзя использовать бомбы, которые уничтожают лишь людей, оставляя нетронутыми дома и прочие неодушевленные предметы. Не повредят ли они магии? Возможно, нет.
Надо будет посоветоваться с физиками. Кстати, и Джорам может об этом знать.
А сам Джорам? Он будет сотрудничать? Войдя в Храм, Волшебник позволил себе удовлетворенно улыбнуться. Его план был надежен. Джорам, как известно, души не чает в своей чокнутой жене. Как только он узнает, что Гвендолин в плену, он как миленький согласится на все. Хотя эта женщина и безумна, она все же может худо-бедно рационально мыслить. Все лучше, чем видеть, как она превращается в растение.
Менджу переключил фазор с «убить» на «оглушить». Спрятавшись в темноте за колонной разрушенного Храма, прислушиваясь к немому шепоту, царившему на вершине мира, Волшебник стал ждать.

ГЛАВА ШЕСТАЯ
ПАЛАЧ

Инстинкт не обманул Менджу. За ним действительно следили. И хотя большинство глаз, наблюдавших за ним, принадлежали мертвым, одна пара была вполне живой. Кое-кто еще пришел в Храм некромантов. Кое-кто еще выжидал время.
Присутствие живых беспокоило мертвых, у которых уже много лет на этой священной земле не было живых гостей. Но мертвые тревожились не только поэтому. Собравшись вокруг Храма, они взирали на него незрячими глазами, слушали неслышащими ушами, говорили беззвучными голосами, и отчаяние их было велико. Мертвые - которые были заодно с разумом Олмина - ощущали опасность, но сделать ничего не могли. Они могли только наблюдать вместе с теми, кто наблюдает, и ждать вместе с теми, кто ждет.
Этот второй наблюдатель на самом деле появился первым. Он прибыл в Храм некромантов рано утром, как раз в тот час, когда бледное холодное солнце с трудом поднималось над горными пиками, вяло выползая в небо, словно думало - а стоит ли вообще вставать? Даже глаза мертвых, которые видят течение времени не так, как живые - секунда за секундой, а как один вечно меняющийся океан, чуть не упустили этого человека. Появившись из Коридора, он тотчас же снова исчез.
Это потребовало усилий, но мертвые все же нашли его или по крайней мере часть его, поскольку этот человек был мастером своего дела. Ни одно человеческое око не могло проникнуть сквозь щит невидимости, и духи могли всего лишь запомнить его облик. Человек, которого они увидели, был одет для свершения Правосудия: в серые одежды с символами Девяти Таинств. Многие из мертвых узнали его и задрожали в страхе или стали осыпать его проклятиями. Это был Палач.
Один из самых могущественных колдунов Тимхаллана, Палач жил в Купели. Он служил только каталистам в целом и епископу Ванье в частности. Взамен за его службу, за Превращение преступников в камень и изгнание их за Грань, Палач получал Жизнь в неограниченном объеме и свободу использовать ее по собственному усмотрению. Так он сумел развить свое магическое искусство до такой степени, что его собратьям и не снилось.
Однако сегодня Палач не собирался прибегать к магии. Как и другой наблюдатель, засевший в Храме, он держал в кармане своего серого одеяния оружие - демоническое устройство, созданное Темным искусством Техники.
Донельзя заинтригованный этим устройством, изучению которого он посвятил всю ночь, Палач вновь достал его и внимательно рассмотрел. Мертвые, привлеченные любопытством, сгрудились вокруг, в ужасе глядя на это приспособление. Что это, как оно действует? Некоторые имели соображения на сей счет, поскольку теперь были ближе к Создателю. Однако им было трудно понять, зачем необходимо это внушающее ужас орудие, как, возможно, и самому Творцу, который наверняка теперь сожалел, что дал человечеству разум, слишком часто обращаемый ко злу.
Прошлой ночью епископ Ванье призвал Палача к себе в кабинет. Отдав приказ, он постарался, чтобы колдун в точности понял, что именно от него требуется.
- Этот человек, Джорам, приговорен к смерти за то, что вернулся в этот мир и подверг его невероятной опасности, - зычным голосом вещал епископ. - Ему удалось обмануть народ и заставить провозгласить себя императором, так что теперь Дуук-тсарит обязаны защищать его из-за своей клятвы. Ты, Палач, стоишь выше этих законов, поскольку Церковь - высшая власть в этом мире, существующем благодаря милости Олмина, приговорила Джорама к смерти. Как только исполнишь приговор, ты заберешь Темный Меч и немедленно передашь его мне, чтобы его присутствие в этом мире не повлекло большего зла.
Епископ замолчал, переводя дух, и внимательно посмотрел на Палача, чтобы понять, осознал ли колдун до конца, что от него требуется, и не почуял ли чего лишнего.
- Далее, - продолжал епископ, шумно втянув носом воздух, - хотя казнь Джорама абсолютно справедлива, мы сочли за благо, поскольку люди обеспокоены и растеряны, оповестить население, что император встретил смерть от рук врага. Человек по имени Менджу Волшебник, преступник, которого ты лично вышвырнул за Грань, встречается с Джорамом в Храме некромантов, что является бесспорным доказательством того, что наш император намерен предать свой народ. Так что несомненным благом для всех окажется ссора между Джорамом и Волшебником, результатом которой станет смерть императора...
Палач, прекрасно поняв, к чему ведет епископ, поклонился и без единого слова удалился.
Войдя в Коридор, колдун покинул Купель. Странствуя сквозь пространство и время, он достиг тайной подземной комнаты ордена Дуук-тсарит. Доложившись стражу, Палач тут же получил доступ к определенным комнатам, закрытым для других. В этих комнатах исследовались личные вещи убитых чужаков.
Несколько Дуук-тсарит занимались разбором и описанием вещей. Увидев прибывшего, они склонились перед столь высокопоставленным членом ордена и отошли в сторону, позволив ему посмотреть на предметы. Его не интересовали замечательные устройства отсчета времени, уродливые украшения или листки пергамента с изображениями других чужаков, по большей части женщин и детей. Палач даже не глянул на них. Его интересовало только оружие.
Хотя и не рожденный для Девятого Таинства, Палач был знаком с изобретениями Темного искусства Техники, изучая их, как и все в этом мире. Он медленно прошел мимо склада оружия, рассматривая каждое по очереди, но стараясь не прикасаться ни к какому предмету. Время от времени он задавал вопросы одному из Дуук-тсарит, почтительно стоявших рядом. Палач, однако, обнаружил, что знает об этом оружии не меньше, а то и больше любого из них.
Хотя он и не принимал участия в битве, следил он за ней с интересом, отмечая смертоносную быстроту, с которой оружие поражало световым лучом. Это достаточно маленькое, чтобы помещаться в ладони, металлическое устройство было почти незаметно со стороны, и принцип его действия с первого взгляда был непонятен.
Палач начал было уже думать, что так или иначе придется положиться на удачу, выясняя принцип действия оружия и надеясь, что при этом он не убьет самого себя ненароком, когда вдруг наткнулся на нечто, гораздо больше ему подходящее.
Пулевое оружие.
Он читал о таком в древних текстах по Темным искусствам. Хотя, насколько было известно, такое оружие никогда не изготавливалось в Тимхаллане, существовало несколько приблизительных теорий насчет того, как оно могло бы действовать. Это оружие, конечно же, было изготовлено по куда более сложным чертежам, чем те, которые доводилось видеть Палачу, но колдун полагал, что работа его основана на том же принципе.
Осторожно развернув ткань, Палач положил в ларец оружие и то, что показалось ему снарядами. Запечатав ларец сильными заклинаниями защиты против огня и взрыва и осторожно взяв его, он покинул потайные комнаты и отправился по Коридорам в Мерилон.
Кузнец, с ног валившийся от усталости, перепугался, увидев, как из Коридора в импровизированной кузнице посреди Мерил она возникает фигура в сером. Все в Тимхаллане знали, кто такой Палач, хотя бы по слухам, если не в лицо. Хотя кузнец был человеком сильным и крепким, его затрясло от страха, когда колдун подошел к нему. В голове у бедняги возникла паническая мысль: «На меня возложат ответственность за вражеское нападение и казнят без суда». Подняв молот, он приготовился подороже продать свою жизнь.
Но палач заговорил своим холодным глубоким голосом, заверяя кузнеца, что ему нужна не голова его, а помощь.
Достав ларец из складок одеяния, палач снял заклинание, развернул тряпку и показал предмет кузнецу.
Восхищенно вздохнув, кузнец взял оружие и ласково провел по нему ладонью. Хитроумность этого устройства и совершенство работы были таковы, что мастер чуть не расплакался от умиления. Палач быстро унял восторги кузнеца, пожелав узнать, как эта штука действует.
Возможно, Палач немного побаивался, когда кузнец начал разбирать оружие, но, в высшей степени дисциплинированный, никогда своих чувств не показывал. Он стоял неподвижно, и все время, пока кузнец трудился, лицо колдуна был скрыто капюшоном.
Кузнец около часа внимательно исследовал оружие и наконец, тщательно собрав его снова, заявил напрямик:
- Я понимаю, как оно действует, милорд, хотя как они запирают всю эту энергию - выше моего понимания.
- Этого более чем достаточно, - сказал Палач. Кузнец, продолжая держать в руках оружие и ласково поглаживать его, четко и связно объяснил Палачу принцип действия.
- Направляете на цель. Когда нажимаете пальцем вот на этот маленький рычажок, оружие выбрасывает снаряд с такой силой, что он пробивает почти все.
- Тело? - небрежно спросил Палач.
- Тело, камень, железо. - Кузнец восхищенно посмотрел на оружие. - Думаю, вы хотите посмотреть, как оно действует?
- Нет, - ответил колдун. - Твоих объяснений вполне достаточно.
Забрав оружие, Палач вошел в Коридор и исчез. С тяжелым вздохом кузнец взялся за молот и начал отбивать грубый наконечник копья, утратив всякую радость от своей работы.
Палач вернулся в свои личные подземные покои в Купели. Все старательно избегали заходить в эту комнату, где, как говорили, даже глаза и уши Купели слепнут и глохнут. Там он лично убедился в действенности этого оружия. Направив его на стену, он нажал на маленький рычажок, на который указал ему кузнец.
Грохот чуть не оглушил его, отдача чуть не сбила с ног. Он едва не выронил оружие, а рука потом ныла еще несколько минут. Подойдя к мишени на стене, Палач осмотрел ее, но с разочарованием был вынужден констатировать, что нет ни единого следа от выстрела. Стена была гладкой и невредимой. Однако дальнейшее обследование показало, что это не оружие виновато, а тот, кто его держал, - палач просто промахнулся, и очень сильно.
Палач, не разочарованный этой неудачей, наложил на себя заклятие глухоты. Час спустя он наконец научился, держа оружие обеими руками, попадать в цель. Измерив дыры в стене, колдун увидел, что они вполне сгодятся для человеческого торса. Это было неплохо. Уже почти светало, и ему надо было занять такую позицию, чтобы его никто не заметил и не заподозрил его присутствия.
Прибыв в Храм, он устроился у алтарного камня, скрытый от всех, кроме мертвых, щитом невидимости. Со своей наблюдательной точки он следил за прибытием Волшебника (Палач был так близко, что мог коснуться его рукой) и с интересом смотрел, как Менджу выбирает свое собственное укрытие.
Палач посмотрел на солнце. Ждать осталось недолго. Стоя на ярком свету и слушая беззвучный шепот, царивший на вершине мира, Палач ждал.

ГЛАВА СЕДЬМАЯ
СЛЕДЯЩИЕ И ЖЛУШИЕ

Отец Сарьон с опаской рассматривал Храм некромантов, прежде чем ступить на его двор.
- Ты идешь или как?
Отодвинув в сторону нерешительного каталиста, Джорам вышел из Коридора и ступил на потрескавшуюся белую мраморную дорожку. Он окинул внимательным взглядом окрестности: разрушенный Храм у него за спиной, алтарный камень в середине колеса, просторы мира внизу, Мерил он, сверкающий вдали, как росинка на траве.
Сарьон последовал за ним, настороженный до предела. Потянувшись всем существом за пределы своего тела, как бывало, когда он впитывал в себя Жизнь, каталист ощупывал все вокруг себя воображаемыми пальцами, как слепой шарит вокруг себя руками. Он ощущал Жизнь - и чрезвычайно сильную, но она была необычной. Он ощущал и смерть - но, возможно, это были шутки его слишком богатого воображения.
Похоже, его страхи были необоснованными. Храм казался пустым. Ничто не двигалось в его глубине, даже воздух был неподвижен. Ни один из звуков извне не достигал этого места и не нарушал его спокойствия. Так чего же бояться?
- Мы прибыли вовремя, - заметил Джорам, глядя на солнце и удовлетворенно кивая. Он потер руки - здесь, на горном воздухе, было холодно. - Почти полдень. - С любопытством оглядевшись по сторонам, он подошел к жене, которая только что вышла из Коридора, не удостоив его ни словом, ни взглядом.
- Что, каталист, не видишь легионов призраков, жадных до нашей крови? - ядовито спросил Джорам, подходя к алтарному камню, чтобы его обследовать.
- Нет, но это не значит...
Слова Сарьона застряли у него в глотке, и он растерянно огляделся по сторонам.
Джорам стоял к нему спиной. Складки длинного дорожного плаща волочились за ним по земле. Под плащом в магических ножнах прятался Темный Меч, надежно укрытый. Никто, глянув на Джорама мимоходом, ничего необычного не заметил бы. Но Сарьон, который много странствовал вместе с юношей, сразу подметил, что, когда меч при нем, его походка и осанка немного меняются. Может, вес оружия или конструкция ножен влияли, но с ним Джорам всегда чуть сутулился, словно его пригибало к земле незримое бремя.
Но сейчас спина его была прямой, шагал он легко и свободно.
«Он не взял Меча... мы беззащитны!»
Первой мыслью Сарьона было держаться близ Коридора, и он машинально вытянул руку, чтобы придержать Гвендолин, поскольку она уже пошла вперед.
Она спокойно позволила остановить себя и, стоя рядом с каталистом, рассматривала Храм. Ее голубые глаза были спокойны - она не видела ничего в этом мире, ей было все равно, что случится. А рядом стоял Джорам, который вел себя точно так же! О чем он только думал, оставляя дома свой меч?
Джорам вовсе не казался встревоженным. Он стоял у алтарного камня, опираясь на него, словно кого-то ждал. Почему он так странно себя ведет? Может, здесь есть какая-то связь с этим страшным местом?
Хотя Сарьон не видел и не ощущал присутствия темных сил в Храме некромантов, страх его все усиливался. Возможно, дело было в атмосфере безысходной печали, царившей здесь, - печали тех, о ком давно забыли. Или, может, причиной стала напряженная тишина, повисшая в воздухе? Все вокруг словно бы следило за незваными гостями и чего-то ожидало. Даже само солнце как будто специально остановилось прямо над ними.
«Надо уходить. Вернуться в Коридор. Как-то убедить Джорама в том, что здесь опасно». Непростая задача - Сарьон не мог выразить в словах свои ощущения опасности, но он должен был попытаться. Лихорадочно обдумав весомые доводы, каталист направился к другу, но Гвендолин вдруг вырвалась из его рук.
- Нет-нет! Вас слишком много! - вскричала она, попятившись от него. - Не прикасайтесь ко мне! - Она смотрела не на каталиста, а куда-то ему за спину. Протянув руки, она словно отстранялась от кого-то невидимого. - Вас слишком много! Я не понимаю вас! Не кричите! Оставьте меня! Оставьте меня!
Гвендолин зажала руками уши. Сарьон беспомощно смотрел на нее. Он-то слышал только ее собственные крики в неподвижном холодном воздухе. Он кинулся было к ней, но она бросилась бежать прочь по дорожке, словно за ней кто-то гнался. Она двигалась странными зигзагами, ее метания казались каким-то жутким танцем с невидимым партнером.
- Я не могу вам помочь! Зачем вы меня просите? Я ничего не могу сделать! Я же говорю - ничего!!!
Она зажимала уши руками, ее волосы светились бледным золотом в холодном свете солнца. Гвендолин бросилась к Храму в отчаянной попытке убежать от незримой толпы. Она добежала до алтарного камня, но там наступила на длинный подол собственного платья, упала на колени и осталась в таком положении, закрывая голову от незримых мучителей.
Поспешив к ней, Сарьон увидел, что Джорам стоит всего в десяти футах от своей перепуганной насмерть жены. Но он не сделал ни малейшей попытки помочь ей. Он облокотился на алтарный камень, с любопытством глядя на нее, словно забавляясь зрелищем.
Гнев охватил Сарьона. Он не понимал, что нашло на Джорама. Но теперь каталисту было уже все равно. Да пусть идет обратно, во тьму! Бросившись к Гвендолин, Сарьон наклонился к ней и ласково взял ее за руку.
Резкий треск разорвал воздух.
Еще один.
Еще.
Еще.
У Сарьона замерло сердце, застыла в жилах кровь, ноги и руки одеревенели. Он не мог двигаться. Он припал к брусчатке, схватив Гвендолин и прислушиваясь к оглушительному грохоту, который эхом отдавался от стен Храма.
И тут грохот прекратился.
Сарьон со страхом ждал, что сейчас все начнется снова. Но слышал он только глухое эхо в горах. Наконец и оно утихло, растаяв на просторах мира.
Ничто не шевелилось, ничто не двигалось. Как будто кто-то разодрал воздух пополам и тишина заполнила образовавшуюся пустоту.
В голове у каталиста была лишь одна мысль: поскорее убраться отсюда. Ему было ясно, что в этом проклятом Храме Гвендолин ничто не поможет. А она дрожала в его объятиях. На самом деле очень даже возможно было, что Храм и живущие в нем мертвые еще сильнее повергнут ее в бездну безумия.
- Я забираю твою жену домой, - начал дрожащим голосом Сарьон, глядя на Джорама, но слова застряли у него в горле. - Джорам? - прошептал он, отпуская Гвендолин и медленно поднимаясь на ноги. - Сын мой, что случилось?
Джорам, казалось, из последних сил опирался на алтарный камень, глядя на Сарьона в крайнем изумлении. Карие его глаза широко распахнулись. Он открыл было рот, чтобы что-то сказать, но не произнес ни слова. Одну руку он прижимал к груди, и Сарьон увидел, как из-под нее, словно живое, по белой ткани медленно выползает алое пятно. На теле Джорама вспыхнули еще три красных пятна, как пламенеющие цветы.
Медленно подняв ставшую красной руку, Джорам уставился на нее в таком же изумлении. Он снова озадаченно посмотрел на Сарьона и, оттолкнувшись от алтарного камня, сделал шаг к каталисту, но споткнулся и упал.
Сарьон подхватил его. Притронувшись к покрытым алыми пятнами одеждам, каталист ощутил теплую влагу - кровь струилась из раны на груди Джорама, падая крупными каплями наземь, как лепестки сорванного тюльпана.

ГЛАВА ВОСЬМАЯ
МОЙ БЕДНЫЙ ШУТ...

Сзади кто-то тихо выругался.
- Что? - поднял голову Сарьон. - Кто это сказал? Тут кто-то есть? Помогите! Вы поможете мне?
Казалось, что ругань доносится из Храма.
- Кто здесь? - в отчаянии взывал Сарьон. Стараясь не потревожить раненого, он повернул голову, чтобы разглядеть говорившего. Но тени внутри Храма некромантов по-прежнему были неподвижны, непроглядны и молчаливы, как и то царство, которое они охраняли.
«Это все игра воображения. Кто там может быть?» - горестно сказал себе Сарьон. Он перевел взгляд на Гвендолин. Она съежилась на дорожке неподалеку от него и смотрела так, словно ждала чего-то.
Может, это был ее голос? Это она говорила? Ведь она любила Джорама и до сих пор его любит, насколько знал Сарьон!
- Гвендолин! - тихо и ласково обратился он к ней, опасаясь испугать ее. - Иди сюда. Посиди с Джорамом, пока я не приведу помощь.
Услышав голос Сарьона, она обернулась к нему. Она посмотрела на мужа, и ее взгляд заметался между безжизненными растениями, словно бабочка. Похоже, мертвые были потрясены и замолчали, и теперь Гвендолин вроде бы уже их не опасалась. Она стала медленно подниматься на ноги.
Внезапно до Сарьона дошло, что они с Гвендолин сами могут быть в опасности. Что бы ни ранило Джора-ма, оно может снова наброситься на них с этим треском, подобным удару кнута!
- Нет! Гвен, не вставай! - закричал Сарьон. Может, тревога, прозвучавшая в его голосе, проникла сквозь туманы Грани, окутывающие ее разум, но ее словно удержала чья-то рука. Сарьон в своем возбужденном состоянии был почти уверен, что это была чья-то рука.
Он снова окинул взглядом Храм, сад, дорожки, зазубренные горные пики, бешеным взглядом ища своего врага.
- На себя мне плевать, - пробормотал старый священник, склонив голову над раненым, лежавшим у него на руках. Слезы туманили глаза каталиста. Хотя Джорам еще дышал, он был без сознания. Сарьон бережно убрал со смертельно бледного лица густые черные пряди. - Я устал от этой жизни, устал бояться, устал от смертей и убийств. Если Джораму суждено умереть здесь, то лучшего места не найти.
Сердито помотав головой, Сарьон загнал слезы внутрь. Только уступи отчаянию, и станешь мертвым - как Джорам и Гвендолин! Ей надо найти укрытие. И если и есть подходящее место, то это Храм. Некогда он был священным местом. Может, благость Олмина все еще пребывает здесь...
- Гвен, беги в Храм, - приказал Сарьон, стараясь говорить спокойно и тихо. - Быстрее, дитя мое! Беги в Храм!
Гвендолин не шевельнулась. Озираясь по сторонам с тем же выжидательным видом, она, похоже, даже не слышала его.
- Уведите ее туда! - крикнул Сарьон теням в пустом саду. - Уведите ее в Храм! Охраняйте ее там!
Этот порожденный отчаянием крик возымел действие - каталист был потрясен до глубины души, увидев, как незримые руки помогли ей встать и поддержали ее.
- Быстрее! - выдохнул он, в страхе ожидая очередного оглушительного треска.
Уводя Гвендолин, мертвые прошли мимо него. Он ощущал неслышный их шепот на своей щеке, он видел, как трепещет платье Гвен, как развеваются ее золотые волосы, когда ее вели к Храму. Когда она споткнулась, ее подхватили и поддержали. Когда она пошатнулась, ее мягко подтолкнули вперед. Сарьон увидел, как она, спотыкаясь, поднялась по девяти ступенькам, ведущим в Храм, и скрылась в тенях.
Каталист облегченно вздохнул. Одной заботой меньше. «А теперь, - упрямо повторял он себе, - я должен найти помощь для Джорама. Для всех нас». Он снова посмотрел на человека, лежавшего у него на руках, и внутри у него все похолодело. Та часть его разума, которая еще была способна мыслить холодно и логически, говорила ему, что, скорее всего, Джораму помощь уже не нужна.
- Должна же быть хоть какая-то возможность спасти его! - яростно вскричал Сарьон, гневно глядя в небеса.
И, словно в насмешку, тело в его руках содрогнулось, болезненный стон слетел с уст раненого. Каталист крепко прижал к себе Джорама, словно стараясь удержать жизнь, которая вытекала из его тела с каждой каплей. - Если бы я только знал, что с ним случилось! - крикнул он в пустое холодное небо.
- Опусти меня! - послышался тихий голос. - А то вместо одного дурака тут будут лежать два...
Сарьон, вздрогнув, оторвал взгляд от неба и посмотрел на человека, которого держал на руках. И не увидел сурового лица с высокими скулами и твердым подбородком. Не увидел густых черных волос с белой прядью.
Не увидел густых темных бровей, карих глаз, горевших глубоким внутренним огнем. Перед ним было лицо без возраста с острым подбородком, мягкой бородкой и усиками. Глаза смотрели на него почти с комическим выражением изумленного возмущения.
- Симкин! - ахнул Сарьон.
- Собственной персоной, - ответил Симкин, задыхаясь. - Хотя... мою персону... изрядно продувает... сквозь эти дырки. Так тянет... в почках...
- Но где... где Джорам? - заикаясь, проговорил Сарьон.
- Здесь, - послышался суровый ответ.
Рядом с ними стояла фигура в белом одеянии с надвинутым на лицо капюшоном. В руке ее был Темный Меч.
Джорам опустился на колени рядом с Симкином, и, хотя его голос был суров, рука, коснувшаяся раненого, была ласкова. С пальцев Джорама слетел лоскут оранжевого шелка, рассеченный пополам острым клинком.
- Ах, умница! - Симкин закашлялся, и струйка крови потекла из уголка его рта. - Ты... распутал... мой хитрый узел... - Голова его запрокинулась, глаза закрылись.
- Что с ним? - прошептал Сарьон.
Положив меч на мрамор, Джорам осторожно отвернул пропитанную кровью ткань одежд Симкина, рассматривая рану у него в груди. Он посмотрел на другую рану в животе и покачал головой. Симкин застонал, конвульсивно вздрогнув.
Суровое лицо Джорама смягчилось. Взяв оранжевый шелк, он осторожно отер покрытый потом лоб друга.
- Бедный мой шут, - тихо сказал он.
- Мы можем что-нибудь сделать? - спросил Сарьон.
- Ничего. Я вообще не понимаю, как он мог столько протянуть. Разве что собственная магия его поддерживала, - ответил Джорам.
«Я должен помолиться. Должен сделать что-нибудь», - смятенно думал Сарьон, хотя мысль проводить Симкина в небеса на крыльях молитвы казалась ему несколько абсурдной.
Опустив тело на плиты, каталист возложил руки на лоб молодого человека. Опустив голову, он прошептал:
- Per istam Sanctam unctionem indulgeat tibi Dominus quidquid...
- О бритоголовый, - послышался слабый брюзгливый голос, - а ты не можешь quidquid кого-нибудь еще? Достал уже!
- Зачем ты это сделал, Симкин? - мягко спросил Джорам.
- Ну и ну! - Симкин уставился лихорадочно блестящими глазами в лицо Джорама. - Ты... весь расплываешься. - Он скривился от боли. - Какая мерзкая игра. Совсем... не... забавно. Где ты, милый мальчик? Все... темно... боюсь... темноты. Где? Где ты? - Он порывисто вздохнул, рука его слабо дрогнула.
Схватив окровавленную руку, Джорам крепко сжал ее.
- Я здесь, - сказал он. - А темно потому, что ты надел на голову этот дурацкий колпак, от которого ты на ведро похож.
Симкин облегченно улыбнулся.
- Мне... нравилось быть ведром. Очень... здорово. Они даже... и не заподозрили. Так я узнал...
- Узнал что?
Взгляд Симкина плавал, глядя куда-то на холодное бледное солнце.
- «Лучший новый мир»... хотел забрать тебя. Не Симкина! - Блеск жизни снова затеплился в его глазах. - Потому... я и стал тобой! Вот шутка... была бы! Я бы выиграл... - Лицо его исказилось от приступа боли. Из последних сил вцепившись в руку Джорама, Симкин подтянул его к себе. - И все же веселое... было времечко. Правда ведь? - прошептал он. - Веселое... времечко, как... как сказала герцогиня д'Лонгевилль... Последние слова... перед тем, как... последний муж... задушил ее...
Улыбка скользнула по его губам, затем застыла. Голос его затих, рука обмякла. Джорам осторожно положил ее на грудь Симкина, сунув в безжизненные пальцы лоскут оранжевого шелка.
- ...deliquisti. Amen, - прошептал Сарьон.
Протянув руку, он закрыл мертвые глаза.

ГЛАВА ДЕВЯТАЯ
РОДИТСЯ МЕРТВЫЙ ОТПРЫСК...

- Джорам, я не понимаю! - Сарьон, совершенно сбитый с толку, с жалостью глядел на Симкина. - Что с ним?
- Ты слышал резкий звук вроде треска прямо перед тем, как он упал?
- Да. Это было страшно...
- Это порох. Мы читали о таком в трудах древних приверженцев Темного искусства Техники. Он помогает выстреливать свинцовыми пулями. - Джорам, прищурившись, стал осматриваться вокруг. - Ты никого не видел? Откуда шел звук?
- Кажется, оттуда, - неуверенно сказал Сарьон, указывая на край вершины. - Трудно было понять. И я ничего не видел. - Он помолчал, облизнул сухие губы. - Джорам, тот, кто убил Симкина, на самом деле ведь покушался на тебя.
- Да. И мне кажется, мы оба знаем, кто это.
- Волшебник?
- Конечно. Наверное, он прячется среди скал на краю ущелья. Хотя почему он взялся за револьвер? Это не в его духе... - задумчиво сдвинул брови Джорам. - И правда, почему? - прошептал он. - Разве что это не он...

Предыдущая страница 17 Следующая страница


Триумф Темного Меча 18

- А кто?
- Кто-то, кто боится меня не только как императора, но и как человека из Пророчества. Кто-то достаточно хитрый, чтобы попытаться представить мое убийство как дело рук врага.
- Ванье! - побледнел Сарьон.
Джорам быстро огляделся по сторонам, не снимая капюшона.
- Не шевелись, - предупредил он, крепко взяв ката-листа за руку. - Нам придется все это обдумать прямо здесь и сейчас, пока убийца не понимает, что к чему, - он сейчас пытается сообразить, кто я такой.
- А может, он уже ушел, - предположил Сарьон. - Если он думает, что попал...
- Сомневаюсь. В конце концов, он не сделал того, ради чего пришел.
Джорам с каталистом одновременно посмотрели на Темный Меч, лежавший у основания алтарного камня.
- Он поймет свою ошибку и попытается еще раз, - холодно сказал Сарьон.
Страх ушел. Его место заняла пустота безразличия, Как и в сражении с колдуном, он как бесстрастный наблюдатель смотрел со стороны на самого себя, играющего роль в каком-то трагифарсе.
- Не сразу. Он увидел, что я упал, затем появился кто-то еще с мечом в руках. Этого он не ожидал. Его план пошел наперекосяк. Ему придется составить новый. - Джорам резко дернул Сарьона вниз, склонился над телом Симкина. - Пригнись!
- А почему он просто не убьет нас? Почему не испробует на нас этот... револьвер?
- Испробует в конце концов. Но сейчас он не может как следует прицелиться. Для того чтобы убить одного человека, ему пришлось выстрелить четырежды. У него скоро кончатся пули, и ему придется перезарядить револьвер. Если, конечно, он взял с собой не только те, что лежат в барабане. Возможно, это Дуук-тсарит. Тогда у нас есть шанс.
- Значит, это Палач, - догадался Сарьон. - Только ему Ванье может доверять. Но я не понимаю, почему ты уверен, что это колдун.
- Потому что Волшебнику я нужен живым! - прошипел Джорам, до боли стиснув руку каталиста. - Симкин спрятался в штабе Волшебника и слышал, что Менджу собирается забрать меня в этот самый «лучший новый мир» - меня, не Симкина! Он был уверен, что меня собираются взять живым, иначе он никогда не ввязался бы в эту дурацкую игру. Этим утром он пришел ко мне и хитростью заманил меня в Коридор. Завел меня в какую-то Олмином забытую дыру, связал мне руки этим треклятым оранжевым шелком и принял мой облик!
- Он намеревался вернуться в мир Волшебника, прикинувшись тобой. Но почему тогда Симкин не взял Темный Меч?
- Он не мог! Меч разрушает его магию. Волшебник хочет заполучить меня живым, чтобы я рассказал ему все о мече и показал, где можно найти темный камень. А уничтожить меня хочет Ванье. Потому убийцу подослал именно он.
Передвигаясь медленно и осторожно, Джорам поднял Темный Меч.
- Что ты делаешь? - со страхом спросил Сарьон.
- Если это колдун, то он под щитом невидимости. Я хочу лишить его магии, выманить его туда, где мы его увидим. Если нет, он может напасть на нас откуда угодно, подойти совсем близко. А тогда уже не будет иметь значения, хороший он стрелок или нет.
- А вдруг ты ошибаешься? - Сарьон схватил Джорама за руку. - Если это не колдун? Если это Волшебник пытается тебя убить?
- Per istam sanctam, отец, - мрачно ответил Джорам. Повернувшись, он поднял меч.
Оружие, жадное до Жизни, начало впитывать магию. Сарьон тоже ощутил слабость, хотя и незначительную - будучи каталистом, он имел слишком мало собственной магии, чтобы утолить жажду меча. Однако ее хватило, чтобы по грубому, уродливому клинку побежали голубые огоньки.
Вбирая все больше магии, меч становился сильнее. Клинок засветился ярче, приобретя голубовато-белый оттенок. Внезапно за спиной у Сарьона возникла световая арка. Послышалось шипение, от рукояти до конца клинка прошел шар голубого пламени. Изумленно оглянувшись, Сарьон увидел, что свет идет от алтарного камня. Сам камень начал излучать голубое сияние, символы Девяти Таинств полыхали белым. Еще один всполох вырвался из камня, затем другой.
Сарьон посмотрел на Джорама, чтобы понять, заметил ли он это, но тот стоял спиной к алтарному камню, держа меч перед собой. Джорам напряженно вглядывался в пустой воздух, выискивая врага.
И тут воздух замерцал, потемнел, и перед ними возник человек в длинных серых одеждах. Он шел по дорожке, приближаясь к ним под магическим щитом невидимости, и теперь находился всего в десяти футах от них. Увидев, что взгляд Джорама сосредоточился на нем, он понял, что его раскрыли. Палач поднял руку.
- Отец, берегись! - воскликнул Джорам.
Сарьон и глазом моргнуть не успел. В воздухе раздался треск. Выронив Темный Меч, Джорам пошатнулся, задохнувшись от боли. На его правом белоснежном рукаве возникло красное кровавое пятно.
Колдун бросился к мечу, но Джорам был быстрее. Схватив его, он прыгнул к Палачу, но тот с холодностью и трезвостью, присущими его особому положению, обратился к магии. Используя оставшуюся у него Жизнь, он взмыл в воздух и унесся со скоростью ветра за скалы, торчавшие неподалеку от края ущелья.
Схватив Сарьона, Джорам оттащил его к другой стороне алтарного камня, заставив залечь среди разбитых мраморных плит.
- Лежи и не вставай! - приказал он.
- Ты ранен!
- Он стреляет лучше, чем я думал, - угрюмо сказал Джорам. Бросив меч, он зажал рукой рану. Темно-красная кровь заструилась меж пальцев. - Этот ублюдок наверняка всю ночь упражнялся! Пуля застряла в руке! - Застонав, он тихо выругался. - Не могу пошевелить.
- Дай мне осмотреть... - начал было подниматься Сарьон.
- Пригнись! - сердито приказал Джорам. - Лежи тихо! - Он глянул за скалу, туда, где скрылся враг. - Мы сейчас в относительной безопасности, но здесь мы остаться не можем. Он скроется за камнями и подойдет к нам с другой стороны. - Джорам кивнул на Храм. - Там будет безопаснее.
- И Гвен там! - вдруг сказал Сарьон, укоряя себя за то, что в суматохе и опасности совсем забыл о ней.
- Гвен! - Джорам в гневе глянул на каталиста. - Ты привел сюда мою жену? Дал Симкину привести ее сюда?
- А чего ты хотел? - ответил Сарьон. - Он был тобой! Он был тобой десятилетней давности! Язвительный, надменный, решительно настроенный идти своим собственным путем!
- И ты забыл, что я изменился...
- Прости, Джорам, - виновато проговорил Сарьон, - но я видел, как ты становишься прежним. Я видел, как с каждым днем в тебе разрастается тьма.
Опершись спиной о голубовато светящийся алтарный камень, Джорам вздохнул. Пот выступил у него на лбу, лицо побледнело, он стиснул зубы. Сделав глубокий вдох, он посмотрел на Сарьона с горькой полуулыбкой.
- Ты прав, отец. Это не твоя вина. Я сам навлек эту беду на себя. И я правда изменился... боюсь, к худшему. - Лицо его потемнело, пламя кузницы снова вспыхнуло в глазах. - Но мне кажется, я должен стать тем, чем был, чтобы спасти этот злосчастный мир.
Голос его затих, он опустился на плиты, прислонившись спиной к камню.
- Джорам! - встряхнул его Сарьон, боясь, что он потерял сознание. Каталист ощутил на себе взгляд. Он каждое мгновение ожидал чудовищного треска. - Джорам! - настойчиво повторял он. - Мы не можем оставаться здесь! Нам нужно убежище.
Джорам поднял голову и вяло кивнул.
- Тебе придется взять меч, отец.
«Если мы оставим его тут, то, может быть, Палач заберет его и уберется восвояси?» - промелькнула мысль в голове Сарьона. Он был готов уже произнести эти слова вслух, но вовремя удержался. «Нет, я отвечаю за меч. Я дал ему Жизнь».
Сарьон поднял оружие.
Джорам медленно встал, опираясь на алтарный камень.
- Я пойду вперед и вызову огонь на себя. Не спорь, отец. Меч понесешь ты. - Глаза, устремленные на каталиста, заполнила тьма. - Если я упаду, то пообещай, что пойдешь вперед, не останавливаясь. Нет, слушай, старый мой друг. Если со мной что-то случится, то завершить дело придется тебе. Ты должен будешь уничтожить Темный Меч.
- Уничтожить? Как? - спросил потрясенный Сарьон.
- Откуда мне знать! - воскликнул Джорам и тут же задохнулся от боли. Он закрыл глаза, прижался спиной к камню. - Я не знаю, - сказал он уже более спокойно. - Сбросить со скалы, расплавить. - Он мрачно усмехнулся. - Ты ведь хотел с самого начала уничтожить его? Если я погибну - сделай это. Ты клянешься? Именем Олмина!
- Клянусь... Олмином, - пробормотал Сарьон. Он сделал вид, что подбирает одежды, чтобы удобнее было бежать, и все лишь для того, чтобы не смотреть в лицо Джораму, пока произносит клятву.
- Хорошо, - вздохнул Джорам. - А теперь, - сказал он, глубоко вздохнув, - мы побежим. Пригнись пониже. Готов?
Несмотря на то что по договоренности первым должен был бежать Джорам, Сарьон ненамного отстал от него. Он только смутно понимал, что значит «вызвать огонь на себя», и потому ему казалось более естественным держаться поближе к другу.
И как можно не останавливаться, если Джорам упадет, как не помочь ему?
Да, но он поклялся Олмином. Со стороны Сарьона это были всего лишь слова. Он смотрел в спину белой фигуре, которая, спотыкаясь, брела по неровной почве.
Расстояние от алтарного камня, стоящего в центре колеса, до Храма, находящегося на его южном ободе, казалось каталисту ничтожным, пока он не понял, что его жизнь зависит от того, как быстро он его преодолеет. Внезапно и Храм, и его стены очутились далеко-далеко.
Сарьон бежал быстро, как мог, но этого оказалось недостаточно. Он еще не оправился после болезни. Ему мешал тяжелый меч, ноги путались в одежде. Всего нескольких шагов ему хватило, чтобы при дыхании в его груди начало что-то свистеть. Расколотые плиты были неровными, что еще сильнее затрудняло бег. Не раз нога у него подворачивалась на плитах, но он боялся остановиться, чтобы не потерять равновесия. И все время он не спускал глаз с друга.
А затем Джорам все-таки упал. Споткнувшись о разбитую мраморную плиту, он инстинктивно оперся на раненую руку. Она подломилась под его весом, и он упал наземь, содрогаясь от боли.
Подхватив Джорама, не обращая внимания на грозный тон, которым тот приказывал ему уйти, Сарьон поднял его на ноги с такой силой, которой сам не подозревал в своем старом, усталом теле, и они как могли двинулись дальше, к девяти лестницам.
Высокий звук, похожий на жужжание овода, раздался совсем рядом с ухом Сарьона, так что тот почти мог поклясться, что ощутил прикосновение крыльев насекомого. Секундой позже часть колонны Храма взорвалась и во все стороны полетели осколки камня. Каталист, вымотавшийся, с кружащейся головой, не мог понять, что это было.
С трудом взобравшись по ступеням, оба с облегчением нырнули в темное, прохладное чрево Храма. Джорам рухнул на пол как мертвый. Перекатившись на спину, он лежал, закрыв глаза, часто и мелко дыша. Правый рукав был весь в крови. Сарьон, уронив тяжелый меч, упал рядом. Только тогда до каталиста дошло, что жужжание было звуком летящей смертоносной пули. Сарьону было уже все равно. Кровь глухо колотилась в ушах. У него так кружилась голова, что он почти ничего не видел.
Задыхаясь, он озирался по сторонам, пытаясь осмотреть Храм.
- Гвен! - тихо позвал Сарьон.
Ответа не было, но каталист скоро обнаружил девушку. Едва заметная в темноте, она спокойно сидела на разбитом алтаре, глядя на них с необычным для нее интересом.
Видя, что она, скорее всего, невредима, и думая, что Джорам потерял сознание, Сарьон склонился над другом, чтобы осмотреть его рану. Джорам вздрогнул от его прикосновения.
- Со мной все в порядке! - Отбросив руку Сарьона, он сумел сесть.
- Похоже, кровотечение прекратилось, - сказал, чуть помедлив, Сарьон.
- Ткань закупорила рану. Не трогай! Где Гвен?
Сарьон хотел было ответить, но вместо его голоса послышался другой, незнакомый:
- Твоя очаровательная жена в безопасности, Джорам. Она, как всегда, бредит, но цела. И ты тоже в безопасности, по крайней мере пока. Знаешь, Джорам, - продолжал странный невидимка, говоривший на языке Тимхаллана, - я потрясен. Ты снова вернулся из мертвых. Ты, часом, не из рода мессии?

ГЛАВА ДЕСЯТАЯ
В РУКЕ ЕГО...

Высокий человек в черном вышел из мрака. Сарьон отметил, что он хорош собой: седовласый, с приятной улыбкой. Однако улыбка казалась неестественной, как будто над лицом его потрудился хорошо обученный иллюзионист, так что губы и лицевые мускулы были напряжены и натянуты, чтобы удержать углы рта поднятыми. Таким же натянутым казался и слишком ровный тон его речи, в глубине которого тем не менее ощущался страх.
- Я уж и впрямь подумал, что ты убит, друг мой, - сказал человек, подходя к Джораму и внимательно глядя на него сверху вниз. - Прямо вижу афишу: «Восставший из мертвых по требованию народа!»
Джорам даже не удостоил его взглядом, тем более ответом. Незнакомец улыбнулся.
- Ну-ну, старина. Ты пережил пулевое ранение, которое должно было оказаться смертельным. Я хотел бы узнать, как тебе удался этот трюк. У тебя бронежилет? Или, возможно...
Он посмотрел на Сарьона, и каталист ощутил, что его исчислили, взвесили и измерили единым опытным взглядом и отложили в сторону для дальнейшего использования.
- ...возможно, именно ты воскресил нашего друга, Сарьон. Да, я знаю твое имя. Джорам много рассказывал мне о тебе, и я думаю, что, в свою очередь, он и тебе обо мне поведал немало. Я Менджу Волшебник - да, довольно высокопарное имя, признаю, но на театральных афишах смотрится неплохо. И если именно ты воскресил Джорама, отец, то я куплю тебе шатер и столько складных стульев, сколько пожелает твоя святая душа!
- Если ты хочешь сказать, что я воскресил Джорама, то я каталист, а не друид. - Сарьон ощутил, как перед ним распахивается, словно в памятном сне, пасть бездны. Надо ступать осторожно. - Если все, что ты рассказал Джораму, правда, то ты достаточно долго прожил в нашем мире, чтобы знать, что у каталистов способности к исцелению весьма ограниченны и что даже друиды не могу поднимать...
- Не давай ему подзуживать себя, отец, - холодно перебил его Джорам. - Он прекрасно знает, что ты не исцелял меня.
Менджу сделал изящный жест извинения.
- Сжалься надо мной. Удовлетвори мое любопытство. Клянусь, мне действительно очень тяжело было видеть тебя мертвым. Это оказалось ужасным потрясением.
- Не сомневаюсь, - сухо ответил Джорам. - Помоги мне встать, - сказал он каталисту. Не слушая протестов Сарьона, он с трудом поднялся на ноги и, прислонившись к разбитой колонне, настороженно посмотрел на Менджу. - Там не меня убили. Ты же видел, как я вышел из Коридора.
- Возможно, - осторожно заметил Менджу, не сводя взгляда с Джорама. - Невероятное сходство. Кто...
- Симкин. - Джорам дышал слишком часто и неглубоко. Сарьон подошел поближе.
Менджу кивнул.
- А, начинаю понимать. Недооценил я ту чайную чашку. Очень умно было послать его впереди себя под своей личиной. Ты догадался, что тебя здесь ждет ловушка? Или он тебе сказал? Я так и знал, что он лживый ублюдок, как и этот жирный святоша, Ванье, который послал сюда своего убийцу, чтобы отнять мою добычу. Но епископ заплатит за свое предательство. - Маг пожал плечами. - Все заплатят.
Джорам пошатнулся и чуть не упал. Однако, выпрямившись, он отверг помощь Сарьона, сердито тряхнув головой.
- Тебе нужен врач, - сказал Менджу, холодно смерив его взглядом. - К счастью, помощь близко благодаря Коридорам. Святой отец одним словом вернет нас в мои апартаменты. Каталист, открой Коридор.
- Я не могу... - начал было Сарьон, когда его перебил радостный вопль.
- Заходи внутрь! Не бойся! - Спрыгнув с разбитого алтаря, Гвендолин бежала к портику, ее яркие глаза сверкали неестественным светом даже в темном чреве Храма.
- Гвен, нет! - Джорам перехватил ее. - Ты не должна выходить...
Гвендолин легко вырвалась из его слабых рук, но остановилась. Встав прямо в портике, она протянула руки. - Заходи! Заходи! - повторяла она, как хозяйка, приглашающая долгожданных гостей. - Не бойся, - продолжала она чуть печальным голосом. - Тебе по-прежнему плохо? Через некоторое время пройдет. Это только призрачная боль, ее помнит та часть тебя, что еще цепляется за жизнь. Отпусти ее. Станет легче. Твоя битва закончилась.
- Битва? О какой битве она говорит? - спросил Джорам, резко обернувшись к Волшебнику.
- Может, о Геттисберге? - пожал плечами тот. - Ватерлоо? Может, она сегодня воображает себя Наполеоном?
- Ты прекрасно знаешь, что нет! - ответил Джорам. Глаза его лихорадочно блестели, по бледному лицу струился пот. - Ты знаешь о ее силах. Она разговаривает с мертвыми, которые... Боже мой! - прошептал он, внезапно осознав. - Вы напали на Мерилон!
- Не надо винить майора Боуриса, Джорам. Он, в конце концов, солдат. Не ждал же ты, что он будет покорно стоять на месте, как бык на бойне?
- У него ничего не выйдет. Вам не пробить магического купола над городом.
- В этом ты, друг мой, ошибаешься. У нашего тупоголового майора возникла гениальная идея. Он переделал десантные модули в боевые корабли и намерен с помощью лазерного огня разрушить магический купол. Магии он не пробьет, но Жизнь из тех, кто купол поддерживает, вытянет. Скоро щит развалится, хрустальный дворец рухнет с небес, утянув за собой эти три здания на огромных мраморных плитах - как их там называют? Три Сестры? Ах, бедные, они тоже разрушатся!
- Погибнут тысячи людей! - в ужасе воскликнул Сарьон. Глядя на равнину, он видел яркие вспышки света, солнце, отражающееся от металлических тел тварей, которые, как муравьи, ползали по периметру города. Это он видел глазами - а воображение рисовало куда больше.
Принц Гаральд - если он еще жив - будет отважно сражаться, но эта неожиданная атака выбьет его из колеи. Лорда и леди Самуэлс с маленькими детьми, остальные знатные семьи, чьи дома построены на этих мраморных плитах, постигнет страшная смерть среди обломков. Хрустальный дворец разобьется на миллионы острых, как кинжалы, осколков, которые полетят во все стороны...
- Отпусти свою жизнь, - печально повторила Гвендолин.
- Если бы я мог там оказаться! - тихо простонал Джорам. - Я мог бы помочь... да что я говорю? - горестно рассмеялся он. - Я же сам все это на них навлек! - Он сполз на землю и, сидя спиной к колонне, закрыл глаза окровавленной рукой.
- Пришло время Пророчеству свершиться, Джорам, - сказал Волшебник. - Оставь их на волю судьбы. Как там говорится в этой милой фразочке? «В руке его будет погибель мира...»
- ...или его спасение, - сказала Гвендолин.
В своем отчаянии Джорам словно бы и не слышал ее. Но зато услышал Сарьон. Обернувшись, он воззрился на девушку. Она тоже смотрела на осажденный город широко раскрытыми глазами, и на губах ее была прекрасная, печальная улыбка. Медленно и спокойно, чтобы не испугать, каталист положил руку на ее плечо.
- Что ты сказала, дорогая моя?
- Она бредит! - резко оборвал его Чародей. - Довольно. На случай, если ты забыл: убийца все еще здесь. Каталист, открой Коридор!
Рука протянулась к нему, пытаясь помочь Сарьону удержаться на краю пропасти. Только потянуться к ней, только схватиться...
- Продолжай, дорогая, - произнес он дрожащим голосом, пытаясь сдержать возбуждение, чтобы не испугать ее.
Гвендолин озиралась вокруг с рассеянным видом.
- Тут есть один старик, очень старый, епископ... Где вы? О да. Вон, в черном, - она показала куда-то. - Он столетия ждал, чтобы кто-нибудь выслушал его. Он говорит, что мы ошиблись, сбежав из родного дома, как злые, испорченные дети. Затем начались Железные войны, и все развалилось. Он молился, чтобы ему помогли найти способ исправить мир. Олмин снизошел к его молитвам, надеясь, что человечество сойдет с опасного пути, которым движется. Но епископ был слишком слаб. Он видел будущее. Он видел страшную опасность. Он видел обещанное освобождение. Потрясенный увиденным, он умер. И слово Олмина, которое должно было стать предупреждением, осталось невысказанным. И люди в страхе своем сделали из него Пророчество.
- Страх... предупреждение... - пробормотал Сарьон, и свет начал заполнять его душу. - Джорам, ты понимаешь?
Джорам даже не взглянул на него. Он сидел, потупив голову, лицо его было закрыто спутанными черными волосами. - Брось, отец, - хрипло проговорил он. - Сражаться бесполезно!
- Нет, не так! - Сарьон в экстазе воздел руки к небесам. - Господь мой! Творец мой! Простишь ли ты меня? Джорам, есть путь...
Треск, вой. Воздух наполнился летящими осколками камня.
Джорам сбил Сарьона с ног и повалил на пол. Менджу распластался за колонной.
- Гвен! - крикнул Джорам, пытаясь дотянуться до жены. Испуганная неожиданным громким звуком, она стояла на открытом месте, в замешательстве озираясь по сторонам. Но прежде, чем Джорам успел добраться до жены, незримые руки выхватили ее из опасного места и унесли к дальней стороне Храма.
- Все правильно, Джорам! Мертвые защитят ее! - крикнул Сарьон.
Еще один выстрел раздался в Храме, пуля угодила в стену у них за спиной.
- Надо уходить отсюда! - Сунув в карман руку, Менджу выхватил фазор, нацелил его и выстрелил в сторону мимолетного движения, которое заметил у алтарного камня. Поднялся дымок, и из камня брызнула каменная пыль, оставив после себя опаленную борозду.
Под прикрытием огня Джорам схватил Темный Меч и кинулся за колонну рядом с Волшебником.
- Сюда, отец! Пригнись!
Ползя, как червяк, по холодному каменному полу, Сарьон добрался до колонн. Прислонившись к одной из них, Джорам выглянул в сад. Врага не было видно. Менджу снова выстрелил и опять промахнулся.
- Открой Коридор, отец! - прорычал Менджу.
- Не могу! - задыхаясь, ответил Сарьон. Очередной выстрел разорвал воздух. Менджу вновь укрылся за колонной, Сарьон прижался к полу. Джорам, похоже, слишком ослабел, чтобы двигаться быстро; он еле удерживал Темный Меч, и рана снова кровоточила - пятно на рукаве увеличилось.
Каталист беспокойно переводил взгляд с Джорама на Гвендолин. Мертвым как-то удалось убедить ее спрятаться за разрушенным алтарем. Сквозь трещину в потолке на ее золотые волосы и ярко-синие глаза падал луч света, и в нем танцевали пылинки.
Менджу проследил за взглядом Сарьона.
- Уведи нас отсюда, каталист, или, клянусь всеми богами, я ее застрелю! - Он направил свое оружие на Гвендолин. - А ты, Джорам, даже и не пробуй помешать - если, конечно, не можешь двигаться быстрее света!
- Джорам, стой! - Положив руку на плечо друга, Сарьон повернулся к магу. - Я не могу открыть Коридор отсюда, поскольку открывать нечего!
- Врешь! - Волшебник держал Гвендолин под прицелом.
- Я открыл бы, клянусь Олмином, если бы мог! - горячо ответил Сарьон. - В Храме некромантов не существует Коридоров! Это было святое место, священная земля, сюда только некромантам было дозволено ступать! Они никогда не разрешали здесь открывать Коридор. Единственный, - показал кивком головы Сарьон, - тот, который у алтарного камня!
- И Палач это знает! - мрачно закончил Джорам. Его лицо заливал пот, мокрые волосы прилипли ко лбу. - Потому он там и занял позицию.
Менджу внимательно посмотрел на каталиста и, ругнувшись, опустил оружие.
- Значит, мы в ловушке!
Еще одна пуля угодила в колонну рядом с Волшебником, осколок камня царапнул его по лицу. Выругавшись, он вытер кровь со щеки тыльной стороной руки и приготовился еще раз выстрелить. Затем вдруг остановился, задумчиво глядя на равнину. - Мы в ловушке, - повторил он, засовывая руку в карман, - но ненадолго.
Достав еще одно металлическое устройство, похожее на коробочку, он нажал большим пальцем на кнопку на корпусе. Замерцал огонек, послышался скрежет, словно изнутри пыталось вылезти какое-то существо с длинными когтями.
Поднеся устройство ко рту, Менджу заговорил в него.
- Майор Боурис! Майор Боурис!
В ответ послышался голос, но сквозь такой треск, что слова было трудно разобрать. Волшебник, нахмурившись, чуть встряхнул коробочку.
- Майор Боурис! - снова со злостью повторил он. Сарьон в ужасе уставился на непонятное устройство.
- Олмин Благословенный! - прошептал он Джораму. - Он что, загнал туда майора Боуриса?
- Нет, - устало ответил Джорам, еле заметно улыбаясь. Казалось, он держится только усилием воли. - Майор в Мерилоне. У него есть такое же устройство. С его помощью люди могут разговаривать друг с другом. Дай мне послушать! - Он знаком заставил Сарьона замолчать.
Сарьон не понимал, что говорит Менджу, поскольку тот изъяснялся на своем языке. Он смотрел в лицо Джорама, пытаясь по его выражению понять, о чем речь.
Увидев, как его друг мрачно сжал губы, Сарьон тихо спросил:
- В чем дело?
- Он вызывает подмогу. Один из штурмовиков сейчас полетит от Мерилона сюда.
- Да. Правда просто? - самодовольно сказал Менджу, выключая устройство и засовывая его в карман. - Лазеры штурмовика выжгут весь сад, уничтожив нашего приятеля с его пистолетом. Затем штурмовик опустится и увезет нас отсюда. На борту найдется врач, Джорам. Он даст тебе стимуляторы, чтобы ты продержался и помог мне со своим Темным Мечом выиграть битву за Мерилон. И ты, конечно, не забывай, что кроме каталиста в моей власти и твоя очаровательная жена. И оба они пострадают, если ты попытаешься - как бы это получше сказать? - переиграть меня.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Трэйси Хикмэн

Засучив рукав, Менджу глянул на прибор, который носил на запястье.
- Они прибудут через несколько минут.
Если Сарьон не понял незнакомых слов, то смысл сказанного вполне осознал. Он посмотрел на Джорама. Тот сидел с бесстрастным лицом, закрыв глаза. Неужели он настолько отчаялся? Неужели он так тяжело ранен, что сдался? Или сражаться было просто бессмысленно?
Сарьон пытался молиться Олмину, пытался вызвать Присутствие, отчаянно пытался ухватиться за руку, которая была протянута к нему. Но все было безрезультатно, и каталиста охватил страх. Он сжал горло Сарьона каменными пальцами и задушил его веру. Очертания руки задрожали, затем она исчезла полностью, и каталист с горечью понял, что все это было всего лишь обманом чувств.

ГЛАВА ОДИННАДЦАТАЯ
ПОГИБЕЛЬ МИРА

Низкий гул становился все громче и громче. Сарьон с испугом увидел удовлетворение на лице Менджу. Маг не сводил взгляда с небес, чего-то ожидая. Сарьон осмелился выглянуть из-за колонны. В этот момент он осознал, что в последние несколько минут в них больше не стреляли. Возможно, Палач сдался.
- Дурацкие мечты! - горестно проговорил каталист себе под нос. Он окинул взглядом ясное синее небо, но ничего не увидел, хотя гул стал гораздо громче. Палач никогда не отступит, никогда не признает, что не справился с задачей. Единственным оправданием неудаче его орден считал смерть, а Палача не так просто убить. Хотя Джорам лишил его некоторого количества магической Жизни, он все еще был под угрозой, все еще был опасен. В конце концов, он являлся одним из самых могущественных магов Тимхаллана.
«Понимает ли этот маг из другого мира, против кого он выступает?» - подумал Сарьон, испытующе глядя на Менджу. Судя по спокойствию и самодовольной улыбке Волшебника, он не понимал ничего. В конце концов, Менджу был еще молод, когда его вышвырнули из Тимхаллана. Наверное, он мало знал о Дуук-тсарит, о возможностях этого ордена - о том, что они способны засечь приближение бабочки по взмахам ее крыльев и могут заглянуть в мысли человека.
Менджу радовался вновь обретенным магическим способностям, но истинную мощь магии он подзабыл. Он рассматривал ее как забавную игрушку, не более того. Когда доходило до дела, он предпочитал Технику.
- Это штурмовик, - резким тоном произнес он. - Уже недолго. - Он бросил взгляд на Джорама. - Наш друг способен идти, отец? Придется тебе ему помочь. Я должен управлять корабельными орудиями.
Он снова что-то сказал в устройство. На сей раз скрежета было куда меньше. Голос, говоривший из этой хитрой штуковины у него в руке, был яснее, и Сарьон, судя по внимательности, с которой Менджу смотрел в небеса, решил, что тот общается с каким-то чудовищем, которое призвал себе на помощь.
Проследив за взглядом мага, Сарьон все равно ничего не увидел и подумал, что тварь может оказаться невидимой, но тут его взгляд привлекла вспышка света. Он разинул рот, не готовый к той чудовищной скорости, с которой приближалось это создание. Только что это было словно крохотной звездочкой, которая перепутала день с ночью, а через мгновение летящая тварь уже стала больше солнца, затем больше десяти солнц. Теперь он ясно видел ее и оцепенел, потрясенный.
Каталист не участвовал в битве на Поле Доблести. Он лишь слышал о гигантских железных тварях, о странных людях с металлической кожей. Впервые он видел создание Темного искусства, и душа его затрепетала от страха и благоговения.
Чудовище было сделано словно из серебра, его тело сверкало на солнце. У него были крылья, но жесткие и неподвижные, и Сарьон терялся в догадках о том, как оно может лететь так быстро. У существа не было шеи и головы. На переднем конце его тела мигали разноцветные глаза. Единственным звуком, который оно издавало, был гул, теперь такой громкий, что почти заглушал голос Менджу.
Сарьон ощутил теплое и ободряющее пожатие руки Джорама.
- Держись, отец, - тихо проговорил он. Притянув его к себе, он добавил еле слышно: - Сделай вид, будто возишься с моей раной.
Глядя на мага, который был полностью поглощен созерцанием приближающегося чудовища, Сарьон наклонился поближе к Джораму.
- Мы не можем позволить ему отвести нас на борт этого корабля. Когда он погонит нас отсюда, следи за мной - я дам знак. - Джорам помолчал, затем тихо добавил: - Когда это случится, убери Гвен с дороги.
Сарьон некоторое время молчал, не в силах ответить. Когда он заговорил, голос его звучал сипло.
- Сын мой, ты даже с Темным Мечом не одолеешь их всех! Ты понимаешь, что говоришь? - Он не поднимал головы, делая вид, что занимается раной.
Джорам коснулся его лица и заставил поднять голову - и Сарьон прочел ответ в его чистых карих глазах.
- Так будет лучше, отец, - просто сказал он.
- А что будет с твоей женой? - спросил Сарьон, когда смог преодолеть жгучую боль в груди.
Джорам посмотрел на Храм, где в тени сидела Гвендолин, и одинокий солнечный луч сверкал в ее волосах.
- Она полюбила Мертвого, который не дал ей ничего, кроме горя. - Мрачная улыбка искривила его губы. - Мне кажется, что, став мертвым, я окажусь полезнее, чем будучи живым. И, по крайней мере, - он удрученно вздохнул, - может, тогда она поговорит со мной. - Он крепче сжал руку Сарьона. - Оставляю ее на твое попечение, отец.
«Сын мой, я не переживу этого!» - чуть не выкрикнул Сарьон. Но он сдержался, и слова его излились слезами. Нет, лучше в эти последние минуты не возмущать покой в душе Джорама.
«Я буду держать его на руках, как в ту пору, когда он был младенцем. И когда эти карие глаза закроются навеки, когда та борьба, что он вел всю свою жизнь, завершится, тогда я встану и как смогу буду бороться с этим холодным и бесстрастным Присутствием, пока сам не паду».
Ослепительная вспышка и взрыв заставили Сарьона очнуться от его мрачных размышлений. Луч света, исходящего от чудовища, ударил по плитам у алтарного камня, проделав огромную дыру в земле неподалеку от того места, где лежало тело Симкина. В воздух поднялись клубы дыма. Металлическая тварь, зависнув над землей, медленно опускалась.
Менджу кричал в устройство - явно что-то спрашивал.
- Что он говорит? - прошептал Сарьон.
- Он спрашивает, уничтожили ли они колдуна. - Джорам помолчал, прислушиваясь, затем посмотрел на каталиста в мрачном изумлении. - Говорят, что да. По крайней мере, экраны не регистрируют ничего живого.
- Ничего живого? Болваны! - ругнулся Сарьон, но, поймав предупреждающий взгляд Джорама, замолчал. Менджу шел к ним, внимательно оглядывая сад.
- Похоже, наш приятель с револьвером покинул нас, - сказал маг. - Готовимся выступать, - он показал на Храм. - Если ты не хочешь, Джорам, чтобы твоя жена осталась здесь и стала постоянным членом этого незримого клуба, уведи-ка ее подальше от ее покойных телохранителей.
- Я приведу ее, - предложил Сарьон.
Каталист шел медленно, как будто отчаяние, завладевшее им, цеплялось ему за ноги и хватало за полы одеяния, мешая двигаться.
Гвендолин сидела на пыльном полу за разбитым алтарем, положив голову на большую каменную урну. Она не подняла головы при приближении Сарьона, а продолжала глядеть прямо перед собой, в никуда. Каталист с жалостью смотрел на нее. Ее золотые волосы спутались, разорванное платье было в грязи. Ей было все равно, где она, что творится вокруг, ей было все равно, что случится с Джорамом и с ней самой.
- Поторопись, отец, - безапелляционно приказал Менджу. - Иначе мы улетим без нее. Ты тоже будешь моим заложником.
«Может, так даже будет милосерднее», - подумал Сарьон, протянув руку к Гвендолин. Девушка посмотрела на него. Покорная, как всегда, она охотно пошла за ним и начала было подниматься из своего убежища за алтарем. Но невидимые руки удерживали ее.
В луче света, проникавшем сквозь пыль, Сарьон почти угадывал незримые глаза, с подозрением следящие за ним, незримые губы, неслышно приказывающие ему покинуть это священное место, которое он оскверняет своим присутствием. Впечатление было таким явственным, что он чуть было не зажал уши руками, чтобы не слышать, чуть не закрыл глаза, чтобы не видеть гнева и страдания в незримых очах.
«Я схожу с ума!» - в ужасе подумал он.
- Отец! - с угрозой сказал Менджу.
Сарьон крепко взял Гвендолин за руку.
- Я благодарен вам за то, что вы сделали, - сказал он в пустоту. - Но она еще принадлежит живым. Она не принадлежит вам. Вы должны отпустить ее.
Мгновение ему казалось, что все напрасно. Холодные пальцы Гвендолин сомкнулись на его руке, но когда он попытался привлечь ее к себе, то встретил сопротивление столь сильное, что с таким же успехом мог попытаться сдвинуть с места сам Храм.
- Прошу вас! - взмолился он.
Он тянул Гвендолин к себе, мертвые - к себе. В этой абсурдной ситуации его охватило желание истерически расхохотаться, но он справился с собой, понимая, что этот смех в конце концов перейдет в плач и он просто упадет и будет сотрясаться в рыданиях, как перепуганное дитя. Беззвучные крики звучали у него в ушах, хотя он не слышал ни слова.
Затем внезапно незримое сопротивление окончилось, словно кто-то усмирил их единственным словом.
Гвендолин освободилась так неожиданно, что просто рухнула вперед, в объятия каталиста, чуть не уронив его. Он поймал ее, помог устоять, отбросил с ее лица спутанные золотые волосы. Казалось, ее ничуть не тревожит то, что творится вокруг. Она продолжала озираться с рассеянным интересом, словно все это происходило с кем-то другим, а не с ней самой.
- А вы разве не идете? - спросила она, обернувшись к теням. Сарьон поторопил ее.
Каталиста не покидало неестественное ощущение того, что вокруг него сбились легионы мертвых, что их неслышные шаги громко отдаются эхом в тишине Храма.
Менджу нетерпеливо ждал их наверху лестницы, направляя оружие на Гвендолин и каталиста. Джорам молча стоял рядом, опираясь на колонну. На первый взгляд казалось, что у него нет сил даже на ногах держаться, не то что сражаться. И только Сарьон видел пламя, горевшее в глубине его темных глаз, твердую решимость, которая обретала форму железного клинка.
- Мы пойдем все вместе, - сказал Менджу, знаком приказывая Гвендолин и Сарьону выйти из храма. - Джорам, твоя жена и каталист будут между нами. Попытаешься сделать глупость - любую - и оба умрут.
- А Палач? - спросил Сарьон, остановившись на вершине лестницы и отчаянно пытаясь тянуть время.
- Эта кучка пепла? - оскалившись, Менджу показал на дыру в земле у алтарного камня, из которой еще поднимался дымок. - Думаю, тебе нечего больше его бояться, отец. А теперь пошли! - он повел фазором.
Не оставалось ни выбора, ни надежды. Потупившись, Сарьон привлек Гвендолин поближе к себе и вышел. После темноты Храма солнечный свет ослеплял. Прикрыв ладонью глаза, Гвендолин споткнулась, Сарьон поддержал ее и повел по ступенькам, заметив, что Джорам спускается по лестнице впереди них.
Он шел медленно, устало, дыша тяжело и с трудом. Но Сарьон заметил, как твердо его рука сжимает рукоять Темного Меча.
Несмотря на самоуверенный вид, Менджу явно нервничал. Порой он подталкивал Сарьона и Гвендолин, приказывая им поторопиться, и не сводил глаз с Джорама, но большая часть внимания Менджу была привлечена к серебряной твари. Из обрывков разговоров Менджу Сарьон понял, что тварь слишком долго опускается. Волшебник раздраженно кричал в переговорное устройство.
Чуть обернувшись, якобы для того, чтобы посмотреть на жену, Джорам пристально глянул на Сарьона и проговорил одними губами:
- В сторону!
Душе Сарьона было так невыносимо больно, что он почти обрадовался, что все скоро кончится. По приказу Джорама он замедлил шаги - это было легко, поскольку Гвендолин озиралась по сторонам в смутном любопытстве, совершенно не воспринимая ничего из происходящего вокруг. Менджу теперь на пару ступенек опережал их. Маг снова поднес ко рту переговорное устройство, но голоса, доносившиеся из него, заставили его замолчать. Вздрогнув и выругавшись про себя, Менджу повернулся и посмотрел в небо у себя над головой.
Над ним промелькнула темная тень, отбрасываемая огромными крыльями дракона. Откуда-то появился Палач. Стоя у алтарного камня, он холодно приказал дракону атаковать. Дракон спикировал прямо на серебристую тварь, пронзительно вереща от ярости и вытянув лапы с растопыренными когтями.
Из устройства в руке Менджу послышались искаженные передачей вопли. Серебряная тварь тут же совершила маневр и резко отпрянула в сторону, отчаянно пытаясь уйти от вражеской атаки. Драконьи когти клацнули по крылу, заставив чудовище закувыркаться в воздухе. Дракон взмыл вверх на восходящих потоках воздуха и изготовился к очередной атаке. Серебряная тварь чуть не разбилась о скалу, увернувшись в последний момент. Из ее хвоста вырвалось пламя, и она вышла из падения, поднявшись отвесно вверх.
Дракон снова набросился на нее, но на сей раз тварь была готова к его атаке, направив луч в своего сверкающего золотисто-зеленого врага. Луч обжег кончик драконьего крыла. Завопив от боли и ярости, дракон дохнул огнем. Тварь охватило пламя. Пронзительные вопли, исходящие из устройства, были полны панического ужаса, а затем Сарьон перестал их слышать, потому что мир вокруг него взорвался огнем.
Стена магического огня, созданная Палачом, двинулась по скале. Зеленовато-золотая, она дышала таким жаром, что у Сарьона руки и лицо мигом пошли волдырями, раскаленный воздух опалил легкие. Каталист прижал к себе Гвендолин, пытаясь прикрыть ее собственным телом, но она вырвалась из его рук, и он уже не видел ее из-за жара и дыма.
Послышался дикий вопль. Пытаясь укрыться от пламени, лизавшего ступени под его ногами, Сарьон пробовал вглядеться полными слез, обожженными глазами. Из огня появилась фигура, вся охваченная пламенем. Это был дико вопящий Менджу, его серые одежды полыхали магическим зеленоватым огнем. Каталисту на миг показалось, что и его разинутый в крике рот, и кожа на лице почернели, а потом Волшебник рухнул в клубы дыма, вихрящиеся над ступенями.
«Я следующий!» - подумал Сарьон, глядя на то, как зеленые языки подбираются к нему по ступенькам. Джорам, взмахнув мечом, прыгнул вперед, встав между Сарьоном и огнем. Как только Джорам поднял Темный Меч, пламя соскочило со ступеней прямо на клинок, и Сарьону показалось, что теперь и Джорам охвачен магическим огнем. Но меч жадно впитал магию. Голубоватое свечение Меча становилось все сильнее и сильнее по мере того, как ослабевало пламя, и Сарьон увидел Палача.
Колдун перезаряжал револьвер, полагаясь больше на него, чем на свою Жизненную силу, которую к тому же очень быстро вытягивал из него Темный Меч. Однако он уже встречался с этим оружием и знал, что делать. Глядя на вершину горы над Храмом, колдун шевельнул рукой. По его знаку кусок скалы откололся и покатился вниз, прямо на Джорама.
Сосредоточившись на Палаче, Джорам не видел опасности. Предупреждать его не было времени. Бросившись вперед, Сарьон сбил Джорама с ног. Оба покатились по ступеням, и меч вылетел из руки Джорама.
Сарьон смутно сознавал, что скала ударилась о ступени, потом осколок угодил ему в голову, и в ней взорвалась боль... А потом его поглотила тьма...
«Но я не могу умереть! Я не могу покинуть Джорама...»
Борясь с тьмой и болью, Сарьон открыл глаза. Все вокруг качалось и плыло. Встряхнув головой, он скривился от внезапной боли и чуть было снова не лишился чувств.
- Джорам! - непослушным языком повторял он, заглушая свою боль страхом за друга. Приподняв голову, чтобы оглядеться, он понял, что находится у подножия лестницы среди осколков камня. Рядом с ним лежал Джорам. Глаза его были закрыты, бледное лицо спокойно... Наконец-то он обрел мир.
- Прощай, сын мой, - прошептал Сарьон. Он даже не ощущал скорби. Лучше пусть будет так. Намного лучше. Протянув руку, он взъерошил черные волосы и тут краем глаза уловил какое-то движение.
Над ним стоял Палач.
Где-то вдалеке раздался взрыв, с неба посыпались обломки. Сарьон не обращал на них внимания. Мельком глянув на Палача, каталист стиснул руку Джорама. «Убей же меня, - подумал Сарьон. - Убей сейчас. Покончи со всем этим поскорее».
Но Палач, внимательно окинув взором Джорама, отвернулся. Сарьон почти без любопытства посмотрел ему вслед. Колдун сделал свое дело и теперь уходил. Затем каталист вдруг оцепенел, и ледяной ветер страха вымел из его головы туман боли. Колдун еще не выполнил свою задачу! Еще нет. Наклонившись, Палач поднял валявшийся на ступенях тусклый и безжизненный меч.
«Если со мной что-то случится, ты завершишь дело. Ты должен уничтожить Темный Меч».
Сарьон мог сделать только одно. Едва вспоминая сквозь боль слова молитвы, он начал вытягивать Жизнь из колдуна. Это была отчаянная попытка. Вытягивание Жизни - долгий процесс. Сарьон надеялся, что Темный Меч уже вытянул большую часть магической силы из Палача. Если так, то каталист сможет сразу же напасть на него.
Колдун тут же почуял атаку каталиста. Бросив меч на разбитые ступени, Палач повернулся к Сарьону. Каталист не мог видеть его лица, скрытого серым капюшоном, но у него было отчетливое ощущение, что колдун улыбается. Сарьон понял, что проиграл, Палачу еще вполне хватало Жизни. Подняв руку, Палач приготовился бросить заклятие, которое уничтожит каталиста.
«Милосердный Олмин! - взмолился Сарьон. - Даруй мне быстрый конец!»
Вспыхнул свет, ослепив его. Он услышал шипение и приготовился встретить огненный вихрь и испытать предсмертную муку.
Рядом кто-то хрипло вскрикнул от боли и ярости.
Сарьон резко открыл глаза. Палач стоял над ним, но смотрел он не на каталиста. Он повернулся к новому врагу.
Менджу лежал на опаленных ступенях Храма. Тело его было страшно обожжено. Маг поднял окровавленную, почерневшую руку и, нацелив свое оружие, снова выстрелил в Палача.
И в то же самое мгновение колдун выкрикнул последние слова заклинания. На солнце сверкнули, сорвавшись с пальцев Палача, ледяные кинжалы. Свистнув в воздухе, они вонзились в тело Менджу, пригвоздив его к лестнице. Волшебник упал без единого стона. Скорее всего, он был уже мертв.
Сарьон внезапно осознал, что по его шее струится теплая жидкость. Пульсирующая боль в голове усилилась, как и головокружение. Красноватый туман затянул его взор, и он почти не видел головы Палача, которая снова повернулась к нему.
Он ничего не мог сделать. Он даже не мог продолжать вытягивать из колдуна Жизнь, поскольку сам балансировал на грани сознания. Он смотрел, как Палач поворачивается... и увидел дыру у него в груди. Колдун конвульсивно дернул рукой, затем замертво упал лицом вниз. Сарьон ничего не ощутил - ни облегчения, ни радости. Только жестокую боль и отчаяние.
Он опустился на плиты, прижавшись к холодному камню щекой, и закрыл глаза. Он тонул в густом тумане, слепо спотыкаясь на краю ущелья, понимая, что один неверный шаг - и он упадет в бездну. У него было смутное ощущение, что невидимая рука где-то здесь и что она хочет поддержать его.
Со всех сторон он слышал звуки агонии: мир умирал.
- Я никогда не прощу тебе того, что ты сделал, - прошептал Сарьон. Оттолкнув руку, он шагнул через край.
Рука подхватила и ласково удержала его.

ГЛАВА ДВЕНАДЦАТАЯ
ТРИУМФ ТЕМНОГО МЕЧА

- Отец?
Ощущение опасности стучало в груди Джорама, как молот, не давая заснуть. Он снова был в кузне, снова отковывал меч, а Сарьон давал ему Жизнь. И тут все стало ужасно. Каталист на его глазах превратился в камень...
- Отец! - вскричал Джорам.
Он очнулся весь в поту. Удары молота продолжались.
Вокруг стояла неестественная тишина - мир перестал дышать, как утопающий, который понимает, что больше ему никогда не глотнуть воздуха.
Глядя в солнечное небо у себя над головой, Джорам понял, где он, но никак не мог вспомнить, что с ним случилось. Он как наяву увидел ослепительное магическое пламя, его жар, вспомнил, как встал, подняв меч, перед ним, как пламя остановилось. Он слышал крик Гвендолин, крик Сарьона... Сзади что-то ударило его, меч вылетел из руки... и все.
- Сарьон, - заплетающимся языком проговорил он, пытаясь сесть. - Сарьон, я...
Повернувшись, он увидел каталиста. Сарьон лежал среди осколков камня. Кровь из раны на голове, перемешанная с пылью, запеклась коркой на его лице. Глаза его были закрыты, лицо спокойно. Он как будто спал.
- Отец? - Джорам осторожно прикоснулся к нему.
Кожа Сарьона была холодной, пульс слабым и неровным. Контузия, сотрясение мозга. Ему нужна помощь. Джорам стал озираться по сторонам в поисках того, чем можно было бы накрыть раненого, но застыл, пригвожденный к месту страшным зрелищем.
Неподалеку от алтарного камня лежало тело Палача, и в спине колдуна зияла огромная дыра с опаленными краями. На ступенях Храма было распростерто обугленное тело Менджу, струйки вытекающей из него крови сливались, разделялись, снова сливались и в конце концов собирались в лужицы на мраморной дорожке.
- Гвен? - в страхе позвал Джорам, глядя вверх, на Храм, и сердце его упало. Портик Храма был разбит. На него рухнул серебристый корабль чужаков, и обломки металла сверкали среди осколков камней. Из разбитой кабины под неестественным углом торчало тело пилота. Рядом лежал, свернувшись клубком, убитый дракон.
- Гвен! - воскликнул Джорам. Страх придал ему сил. Поднявшись на ноги, он стал подниматься по засыпанным обломками ступеням, повторяя имя жёны. Ответа не было. Достигнув порога, он попытался сдвинуть в сторону камни, чтобы добраться до нее, если ее завалило внутри Храма. Внезапная слабость и мучительная боль в руке напомнили ему о ране. Он пошатнулся и чуть не упал.
Далекий приглушенный взрыв привлек его внимание, пробив пелену отчаяния. Обернувшись, Джорам посмотрел с вершины на равнины внизу. Солнечный свет отражался от сотен металлических поверхностей - на Мерилон ползли танки. Белые вспышки лазерного огня сокрушали магический купол. Ему показалось, что он увидел - хотя, скорее всего, на таком расстоянии это было лишь игрой воображения, - как один из сверкающих шпилей дворца рухнул.
Все и всё вокруг него было мертво. Теперь умирал Мерилон. Пророчество было близко к свершению.
- Почему я никак не умру? - в отчаянии вскричал Джорам. Слезы навернулись ему на глаза. Затем, проморгавшись, он снова посмотрел на равнину. - Наверное, потому, что...
Он умрет, но не здесь. Он умрет в Мерилоне, сражаясь. Пророчество еще не исполнилось. Пока не исполнилось.
Торопливо оглядевшись, Джорам заметил отблеск черного металла, почти засыпанного битым камнем. Стиснув зубы от боли, вызываемой каждым движением, он пробрался по обломкам назад, к ступеням. Темный Меч лежал рядом с трупом Палача. Рука мертвеца была протянута к нему, почти касаясь рукояти.
Джорам наклонился подобрать меч. Ноги у него подломились, и он упал на колени рядом с ним. Протянув к нему руку, он вдруг замер.
«Я могу спасти их, - сказал он себе, - но ради чего? Ради этого?» - Подняв голову, он посмотрел вокруг и увидел одну лишь смерть.
«В руке его будет погибель мира...»
Джорам снова посмотрел на меч. Солнце ярко сияло, но клинок не отражал света. Его металл был темен и холоден, как смерть...
И Джорам понял.
Если он отправится в Мерилон и принесет смерть его врагам, то Пророчество исполнится. Эта война закончится, но за ней последует другая, а за ней еще. Страх и недоверие будут расти. Каждый мир отгородится от других. И в конце концов каждый мир будет считать, что обезопасить себя он сможет, лишь уничтожив остальные миры, не понимая, что этим уничтожает себя.
- Открой окно. Выпусти Жизнь на свободу, - послышался у него за спиной чистый, звонкий голос.
Обернувшись, он увидел Гвендолин, которая спокойно сидела среди разрухи наверху храмовой лестницы. Ее ясные голубые глаза были устремлены на мужа. Хотя ему казалось, что она все еще не узнает его, но обращалась она именно к нему.
- Как? - воскликнул Джорам, стоя на коленях рядом с мечом. Воздев руки к небу, он вскричал: - Как я могу это остановить? Скажи как?
Эхо подхватило его голос. Отразившись от колонн Храма, от склона горы, он становился все громче и громче.
- Как? - подхватили крик тысячи мертвых голосов, каждый из которых был тише шепота. - Как?
Гвендолин знаком приказала молчать, и эхо затихло. Все в мире затихло, ожидая...
Обхватив руками колени, Гвендолин посмотрела на мужа с безмятежной улыбкой, от которой у него чуть сердце не разорвалось. Он понял, что она все еще не узнает его.
- Верни миру то, что ты у него взял, - сказала она. «Верни миру то, что ты у него взял». Он посмотрел на меч в своей руке. Конечно, она говорит о Темном Мече. Он сделан из руды этого мира. Но как его вернуть? У него нет кузницы, чтобы расплавить его. Можно сбросить его с горы, но он упадет вниз и будет там лежать в ожидании, что кто-то найдет его.
Он посмотрел на алтарный камень. Впервые пристально взглянув на него, он понял то, о чем раньше догадался Менджу: - он был сделан из темного камня.
Обернувшись к Гвен, он увидел, что она улыбается ему.
- И что будет? - спросил он.
- Конец, - сказала она. - А потом - начало.
Он кивнул, думая, что понял. Подняв меч, он подошел к Сарьону и, опустившись на колени, поцеловал лицо каталиста...
- Прощай, друг мой... мой отец, - прошептал он.
Он заметил, что его слабость странным образом исчезла, боль отступила. Поднявшись на ноги, он твердым шагом подошел к алтарному камню.
Джорам поднял меч, и по мере того, как он приближался к камню, клинок все сильнее светился голубоватым светом. Алтарный камень отозвался. Символы Девяти Таинств тоже засияли бело-голубым. Он коснулся каждого из символов, вырезанных в камне, провел по ним пальцами: Воздух, Земля, Огонь и Вода. Время, Дух и Тень. Жизнь. Смерть.
Обернувшись к жене, он протянул руку.
- Ты встанешь рядом со мной?
Как будто он приглашал ее на танец.
- Конечно! - со смехом ответила она и, вскочив на ноги, легко сбежала по ступеням, волоча подолом по кровавым потекам.
Подойдя к мужу, она внимательно посмотрела на его раненую руку. Ее голубые глаза обратились к Сарьону, затем к мертвому Палачу. Она увидела тело Симкина, и ее лицо омрачилось. Снова посмотрев на Джорама, она коснулась его окровавленного рукава кончиками пальцев. Он вздрогнул, и она быстро отдернула руку, спрятала ее за спиной, робко глядя на него.
- Ты мне не сделала больно. По крайней мере моей руке, - успокоил он ее, поскольку знал, что она увидела боль на его лице. - Просто я вспомнил... как ты в первый раз прикоснулась ко мне вот так... давно. - Он испытующе посмотрел на нее. - Они и правда нашли покой в смерти? Они счастливы?
- Будут счастливы, когда ты освободишь их, - ответила она.
Это был не тот ответ, которого он ждал, но тут он понял, что задавал не тот вопрос, который жег ему сердце. «Найду ли я покой в смерти? Найду ли я тебя снова?» Он так и не смог задать этот вопрос, поскольку для нее он не имел значения.
Она выжидательно смотрела на него.
- Они ждут, - сказала она, и в ее голосе прозвучала нотка нетерпения.
Ждут... Похоже, весь мир чего-то ждет. Возможно, мир чего-то ждал с самого момента его рождения.
Отвернувшись от жены, Джорам обеими руками схватил Темный Меч за рукоять. Подняв клинок высоко над головой, он прочно уперся ногами в землю мертвого сада. Глубоко вздохнул, а потом со всей силой вонзил Темный Меч прямо в сердцевину алтарного камня.
Меч вошел в камень легко, так легко, что Джорам поразился. Алтарь вспыхнул ослепительным голубовато-белым светом и задрожал. Джорам ощущал эту дрожь под руками, словно он вогнал меч в живую плоть. Дрожь распространялась от камня, охватывая все большее пространство.
Вся гора содрогнулась. Земля вздымалась и опадала, как грудь живого существа. Храм покосился, по стенам пошли трещины, крыша провалилась. Джорам потерял равновесие и упал на четвереньки. Гвендолин упала рядом с ним, в изумлении озираясь по сторонам.
Затем тряска внезапно прекратилась. Все снова было тихо и спокойно. Полыхание алтарного камня угасло. Казалось, что камень ни в чем не изменился, только меч исчез. Ни следа от него не осталось.
Джорам попытался встать, но он был слишком слаб. Казалось, что меч, взяв последнюю свою жертву, выпил из нее жизнь. Устало опершись на алтарный камень, он посмотрел на равнину, смутно недоумевая, почему темнеет, если сейчас полдень?

Предыдущая страница 19 Следующая страница


Триумф Темного Меча 20

Возможно, это его зрение туманится - первый признак подступающей смерти. Джорам быстро заморгал, но тень не исчезла. Внимательно посмотрев на небо, он понял, что зрение тут ни при чем. Действительно становилось темнее.
Но это была странная, неестественная тьма. Она поднималась от земли, как быстро надвигающийся прилив, затемняя пока еще высоко стоявшее солнце. В этом странном сражении света и тьмы все предметы виделись на редкость четко, каждая линия была определенной и ясной. Каждое мертвое растение светилось, словно живое. Капельки крови на плитах сверкали красным. Седые волосы каталиста, черты его лица, сломанные пальцы руки были видны Джораму так четко, что, наверное, и с небес их можно было рассмотреть.
Значит, скоро небо узреет и вспышки выстрелов атакующих танков, и ответные молнии защищающихся магов. Среди поднимающегося ветра и сгущающейся тьмы Джорам смотрел на все сильнее бушующую вокруг Мерилона битву.
Глянув в небо, чтобы увидеть, не смотрит ли кто на них оттуда, он понял, почему темнеет. Солнце исчезало. Солнечное затмение, он видел такое раньше. Сарьон объяснил ему, почему это происходит. Луна, проходя между Тимхалланом и солнцем, отбрасывает тень на мир. Но Джорам никогда не видел таких всеохватывающих затмений. Луна, проходя перед солнцем, пожирала его. Не желая откусывать по кусочку, она отхватывала огромные ломти, не оставляя ни крошки.
Тьма сгущалась. По краям мира, над горизонтом, вставала ночь. Появились звезды, вспыхнули на миг - и исчезли, когда иная тьма, темнее ночи, поглотила их. Края этой тьмы сверкали молниями, гром прокатился по земле.
Вокруг Джорама медленно собирались тени. Горные пики были еще светлы - остатки солнца освещали их. Глядя, как с земли поднимается мрак, Джорам вдруг ощутил странное чувство: будто они с Гвен плывут по океану ночи.
Однако со временем тьма поглотит и их, как бурное море глотает хрупкое суденышко. Какая-то часть его существа испытывала страх, но другая в то же время побуждала найти убежище от надвигающейся бури. Он и стал бы его искать, только сейчас он не мог пошевелиться. Это было как в глубоком сне, кошмаре, когда не можешь шевельнуться. Боль ушла, руку он просто не ощущал. Она была словно чужая.
Ветер усиливался, он набрасывался на него со всех сторон. Каменная крошка впивалась в тело. Золотые волосы Гвендолин окутали ее ярким облаком.
Джорам привлек к себе жену, и она прижалась к нему под прикрытием алтарного камня. Она не была испугана, просто жадно смотрела на приближающуюся бурю. В ее глазах отражались молнии, губы приоткрылись, словно она пила этот ветер.
И оттого, что она не боялась, Джорам тоже ощутил, как страх уходит. Он уже не мог видеть Мерилона. Угасающее солнце озаряло один-единственный пик. Остальной мир погрузился во мрак.
Умирающий свет мягко мерцал на спокойном лице Сарьона, осеняя его, как благословение. Затем тьма накрыла его. Последний луч окружил голову Гвендолин ореолом, и Джорам не мог отвести от нее взгляда. Он хотел унести ее образ из этого мира в другой. В том мире она узнает его. Тогда она назовет его по имени.
Тьма приблизилась. Джорам видел только Гвен, ее яркие глаза посреди бури. И тут он заметил, что ее лицо изменилось. Оно было спокойным, страх ушел. Но прежде это было спокойствие безумия, а теперь это было спокойное лицо девушки, которая когда-то, давным-давно посмотрела ему в глаза, в те времена, когда он считал себя одиноким и безымянным. Прекрасное лицо женщины, которая в любви и доверии протянула ему руку.
- Идем со мной, - прошептал он те самые слова, что сказал ей тогда.
Гвендолин устремила на него взгляд своих голубых глаз. Вокруг них сгустилась тьма, и солнце светилось только в ее глазах.
- Пойду, Джорам, - ответила она и улыбнулась ему сквозь слезы. - Пойду, муж мой, поскольку я теперь свободна, как и мертвые, как и магия наконец свободна! - Она крепко обняла его, прижав его голову к своей груди. Она ласково погладила его по волосам, коснулась мягкими губами его лба.
Он закрыл глаза, и она склонилась над ним, прикрывая его собой.
Солнце исчезло. Тьма поглотила их, и над миром разразился чудовищный ураган.

ГЛАВА ТРИНАДЦАТАЯ
REQUIEV AETERNAM* [Вечный покой (лат.).]

Один за другим под порывами бешеного ветра падали Дозорные на Границе. Заклятие, столетиями державшее их в плену, разрушалось, как и их каменные тела. Последним упал, продержавшись до самого конца бури, Дозорный со стиснутыми в кулаки руками.
Еще долгое время после того, как буря вывернула с корнями старые дубы и понесла их по земле, как сломанные ветки, после того, как волны перестали разбиваться о берег, после того, как рухнули в огне городские стены и армии Мерилона рассеялись - долгое время после всего случившегося только эта статуя оставалась под порывами бури, и если бы кто-нибудь в тот момент оказался рядом, он мог бы услышать глухой смех.
Ветер снова и снова набрасывался на нее, песок сдирал с нее каменную кожу. Молнии сверкали над ней, гром колотил по ней могучим кулаком. Наконец, когда сгустилась тьма, статуя рухнула. Упав на берег, она раскололась, рассыпалась на миллионы крохотных осколков, которые радостно были подхвачены воющим ветром.
Душа каталиста освободилась и присоединилась к мертвым Тимхаллана, чтобы незрячими глазами наблюдать за его концом.
Буря бушевала день и ночь, затем, когда мир окончательно вымели ветра, выжег огонь и очистила вода, буря утихла.
Кругом была тишина.
Ничто не шевелилось. Нечему было.
Источник Жизни опустел.

ЭПИЛОГ

Последние обитатели Мерилона стояли длинной чередой в тени разбитых Врат города, нагруженные убогими узлами с пожитками.
Большинство стояли молча. Лишенные магии, вынужденные идти по земле, а не лететь над ней, с трудом контролируя свои тела, без Жизни ставшие неуклюжими и тяжелыми, маги не могли тратить последние силы на разговоры.
Время от времени начинал хныкать ребенок, вслед за этим слышался тихий шепот матери, пытавшейся успокоить дитя. Трое братишек, слишком маленьких для того, чтобы понять, что происходит, принялись играть в войну среди обломков. Они бросали друг в друга камушки и радостно верещали. Их голоса пронзительно и неестественно звучали в тишине улиц. Остальные, стоявшие в очереди, раздраженно смотрели на них, пока отец не прикрикнул на детей и не прекратил их игру. Резкими словами он нанес им такую рану, которая навсегда останется у них в душе.
Наступила тишина, и люди снова погрузились в угрюмое ожидание. Большинство старались держаться в тенях у стен. Хотя воздух был непривычно холодным для Мерилона, никогда не знавшего зимы, солнце слепило нещадно. Горожане привыкли к тому, что солнце было для Мерилона своеобразным декоративным светильником и силу света всегда можно было отрегулировать, поэтому новое, яркое солнце пугало их. Но хотя ослепительный свет был невыносим, люди в страхе поднимали головы, опасаясь, что на солнце наползет какая-нибудь тень. Жуткие бури, которых никогда прежде в этом мире не бывало, время от времени опустошали землю.
Вдоль череды людей на равных расстояниях на страже стояли чужаки с серебряной кожей и металлическими головами, внимательно наблюдая за магами. В руках охранников были металлические устройства, которые, как знали жители Мерилона, стреляли световыми лучами, убивающими или лишающими сознания. Маги старательно отводили взгляды от чужаков или украдкой бросали на них взгляды, полные ненависти и страха.
А чужаки - хотя и неуклонно выполняющие свои обязанности - не казались чересчур настороженными: или враждебными. Маги, которых они охраняли, принадлежали к семьям низшего или среднего сословия, так что опасными не считались. В отличие от одетых в черное колдунов, которых вели по улице под конвоем. Капюшоны их одежд были откинуты, лица - мрачны и бесстрастны. Под длинными рукавами их изодранных одежд порой блестели стальные наручники. Дуук-тсарит шли шаркая, поскольку и их ноги тоже были скованы в лодыжках. К этим пленным было приставлено почти в два раза больше стражей, и они следили за подопечными с нервной настороженностью, готовые мгновенно пресечь любое движение.
Дуук-тсарит быстро вывели из Врат. Жители Мерилона почти и не смотрели на них. Погруженным в собственные несчастья горожанам было уже не до сочувствия другим.
Так же мало внимания они уделили человеку, которого вынесли из Врат на носилках. Грузного толстяка тащили шестеро крепких каталистов, исходивших потом и спотыкавшихся под его весом. Этот человек, тяжело больной и неспособный ходить, все-таки был облачен в царственно-алые одежды, на голову ему тщательно водрузили митру. Он даже умудрился поднять слабую правую руку, благословляя толпу, вдоль которой его несли.
Некоторые люди кланялись, кто-то снимал шляпу, но по большей части все лишь проводили взглядами епископа, покидающего город в немом отчаянии.
Несколько студентов университета, стоявшие у Врат, выглядывали на равнину, пытаясь рассмотреть, что там творится. Ходили слухи, что колдунов казнят. Однако пленных Дуук-тсарит погрузили в одну из серебристых тварей вместе с пышной свитой епископа Ванье. Видя, что пленников не поставили рядком и не предали огню, студенты, несколько разочарованные, расположились среди развалин опаленных стен, шепотом проклиная охранников и строя планы восстания, которым не суждено исполниться.
Остальные мерилонцы не желали смотреть на продуваемые ветрами равнины. За последнюю неделю этот вид стал слишком им знаком - огромные серебристые твари, которых чужаки называли «воздушными кораблями», распахивали пасти, поглощая тысячи людей, а затем взмывали в воздух и исчезали в небесах. Скоро придет и их очередь войти в чрево одной из таких тварей.
Людям постоянно твердили, что их везут не на смерть. Их просто переместят из этого мира, теперь опасного для жизни, в другой. Им даже позволяли поговорить с помощью демонических устройств Темного искусства с друзьями и родичами, которые уже достигли «лучшего нового мира». Но они все равно старались остаться в развалинах своего города до самого горестного конца. Хотя мало кому слезы не туманили глаза при взгляде на развалины Мерилона, горожане хотели удержать память о нем в своем сердце.
После отъезда епископа улица опустела, и толпа зашевелилась. Люди собирались вокруг своих узлов с пожитками и искали разбежавшихся детей. Когда из чрева серебристой твари появилась фигура и направилась по равнине к Мерилону, послышалось возбужденное перешептывание - особенно среди студентов. Человек приблизился, и люди, увидев, что это всего лишь каталист, сутулый пожилой человек в коричневом одеянии, слишком коротком для его роста, не прикрывавшем костлявых щиколоток, потеряли к нему всякий интерес.
Серебрянокожий чужак остановил каталиста у Врат. Но тот показал на человека, стоявшего под усиленной охраной отдельно от всех. Как и у Дуук-тсарит, его руки были скованы. Но он был не в черных одеждах, а в бархате и шелке. Правда, некогда изящные и богатые одежды теперь превратились в окровавленные лохмотья.
Стражник кивнул, и каталист вошел в город и направился к пленнику. Тот заметил его не сразу - он стоял, потупив голову, и смотрел в землю в отчаянии столь мрачном и горестном, что даже люди в очереди взирали на него с жалостью и уважением, находя утешение в одном его присутствии, зная, что он разделяет их скорбь.
- Ваше высочество, - тихо сказал каталист, подходя к нему.
Подняв голову, принц Гаральд глянул на каталиста, и на губах его мелькнула бледная улыбка.
- Отец Сарьон. А я-то думал, куда вы подевались. - Он посмотрел на аккуратно перевязанную голову каталиста. - Я опасался, что ваша рана...
- Нет, со мной все в порядке, - сказал Сарьон, коснувшись повязки и чуть поморщившись. - Боль то приходит, то уходит, но так и должно быть, как мне сказали, при так называемом «сотрясении мозга». Я побывал в лечебнице корабля, но для того, чтобы посетить нашего юного пациента.
- Как Мосия? - сурово спросил Гаральд, и улыбка его исчезла.
- Ему лучше... наконец-то, - вздохнул Сарьон. - В конце концов мы убедили его принять исцеление, предложенное... их лекарями, - он махнул в сторону чужаков, - поскольку Телдары утратили свою силу. К счастью, Мосия наконец послушался меня и принял от них помощь, теперь он будет жить. Я оставил его на попечении лорда и леди Самуэлс, а сам пришел рассказать вам о нем.
Лицо принца Гаральда помрачнело.
- Я не виню Мосию. Но я не принял бы помощи от них, - произнес он словно горькую клятву. - Я скорее умер бы!
Слезы гнева наполнили его глаза. Он встряхнул скованными руками, словно пытаясь порвать оковы. Один из охранников поднял оружие и что-то резко произнес. Голос его из-под металлического шлема казался нечеловеческим, механическим.
- Я скорее умер бы! - срывающимся голосом повторил Гаральд, с яростью глядя на охранника.
Сарьон положил руку на плечо принца, словно пытаясь успокоить, но тут вдруг его внимание привлек шум в ожидающей своей очереди толпе.
Три человека шли по улицам разоренного, разрушенного Мерилона. Осторожно пробираясь между завалами, они миновали все еще дымящиеся, опаленные деревья рощи Мерлина и подошли к Вратам. Один из троих, приземистый и крепкий человек в скромной, но опрятной форменной одежде, почти не реагировал на разрушения, глядя на них с мрачным видом человека, который слишком часто такое видел. Двое других, напротив, были ошарашены и искренне потрясены зрелищем.
Золотоволосая женщина с милым, нежным лицом показывала то на одно, то на другое разрушенное здание, тихо беседуя со своим спутником и качая головой, словно вспоминала лучшие времена. Идущий рядом с ней черноволосый мужчина в белом с правой рукой на перевязи внимательно слушал ее. Лицо его, суровое и мрачное, было отмечено такой скорбью, которую мало кто испытывал или мог понять.
Но один из тех, кто смотрел на них, понимал его. Сарьон быстро провел рукой по лицу.
Этих троих сопровождал по меньшей мере с десяток вооруженных людей в металле, которые не сводили с толпы настороженных взглядов и оружия.
Мерилонцы больше не молчали. Люди вскочили и, потрясая кулаками, обрушили на человека в белом оскорбления и угрозы. Они швыряли в него камни, некоторые вырывались из рядов, пытаясь напасть на него; облаченные в металл стражи сгрудились вокруг вновь прибывших, остальные оттесняли к стене самых яростных или стреляли в них оглушающими лучами, и те валились без чувств на землю. Самых буйных смутьянов взяли под арест и загнали во временную караулку в остатках дома Кан-ханар.
Черноволосый мужчина в белых оделсдах не выказал ни гнева, ни страха. Он даже не дал охраннику остановить молодую женщину, которая выбежала из толпы и плюнула в него. Он в первую очередь заботился о золотоволосой подруге, обняв ее и прижав к себе, чтобы защитить от нападений. Она была бледна, но держалась хорошо и смотрела на людей с печальным сочувствием, постоянно шепча утешения своему спутнику.
Пока все трое шли к Вратам, их не переставая осыпали проклятиями и камнями. Угрозы были злыми, проклятия жестокими, и принц Гаральд, нахмурившись, посмотрел на отца Сарьона. Каталист был бледен.
- Мне жаль, что вам пришлось увидеть все это, отец, - резко сказал Гаральд, мрачно глянув на человека в белом. - Но ему не надо было приходить. Он сам на себя это навлек.
Сарьон продолжал молчать, понимая, что любые его слова лишь усилят страдания Гаральда. Его сердце болело от скорби - за народ, за принца, за Джорама.
Майор Боурис выкрикнул команду, и стражники начали выводить людей из Врат, направляя их к серебристому кораблю. Растерянность толпы помогла восстановить порядок. Люди поспешно собирали пожитки и вереницей выходили из своего разрушенного города. И все бросали злобные взгляды на Джорама, напоследок выкрикивая проклятия и грозя кулаками.
Джорам шел вперед. Сопровождаемый Гвендолин и майором Боурисом, окруженный телохранителями, он словно и не замечал полных ненависти криков людей. Его лицо было холодным и неподвижным, словно вырезанным из камня. Но Сарьон, который слишком хорошо знал это лицо, видел боль, горевшую внутри карих глаз.
- Если он полетит с нами, то я отказываюсь! Делайте со мной что хотите! - хрипло крикнул Гаральд майору, когда вся троица приблизилась к нему.
Выпрямившись во весь свой рост и держа перед собой скованные руки с таким видом сурового благородства, словно на нем были браслеты из редких драгоценных камней, а не наручники, принц смерил Джорама взглядом, полным такого презрения и гнева, что он был куда страшнее самого жестокого проклятия и ранил Джорама сильнее, чем любой камень.
Но Джорам не дрогнул. Он встретил взгляд принца бестрепетно, полный чувства собственного достоинства, хотя в глазах его читалась печаль.
Глядя на них, Сарьон живо вспомнил первую встречу Гаральда и Джорама, когда принц принял юношу за разбойника и взял его под стражу. В линии плеч Джорама была та же гордость, то же благородство читалось в его лице. Но пламя надменности и упрямства, что пылало тогда в глазах юноши, угасло, оставив только пепел скорби.
Наверное, то же самое воспоминание посетило и Гаральда или, может, твердый взгляд Джорама, в котором не было ни стыда, ни просьбы о прощении, так подействовал на Гаральда, что он первым отвел глаза. Лицо его вспыхнуло, он устремил взор вдаль, на продуваемые ветром равнины за развалинами Мерилона.
Майор Боурис, чуть помедлив, заговорил на своем языке. Джорам выслушал его, затем повернулся к Гаральду, чтобы перевести.
- Ваше высочество, - начал Джорам.
Гаральд хмыкнул.
- Ваше высочество! - язвительно повторил он. - Лучше скажи - пленник!
- Ваше высочество, - повторил Джорам, и теперь вздрогнул Гаральд, услышав в этих словах глубокое уважение и еще более глубокую скорбь о великой потере, которую никогда и ничем не возместить. Принц не смотрел на Джорама, однако он несколько раз моргнул и, стиснув зубы, сглотнул слезы, которые гордость не давала ему показать.
- Майор Боурис просит передать вам, что вы можете считать себя гостем на его корабле и что для него великая честь разделить каюту с таким отважным и благородным воином, как вы. Он надеется, что вы проведете с ним долгие часы полета и расскажете ему побольше о нашем народе...
- Нашем народе? - скривил губы Гаральд.
- ...и наших привычках и обычаях, чтобы он мог лучше позаботиться о наших людях, когда вы прибудете к месту назначения, - сказал Джорам, не обращая внимания на слова принца.
- Когда мы прибудем в бараки для рабов, хочешь ты сказать! - выплевывал слова Гаральд. - Но некоторые из нас - да! - с горечью добавил он, не глядя на Джорама. - Думаю, ты, предатель, действительно вернешься к своим друзьям!
Было понятно, что майор Боурис догадался о смысле слов Гаральда. Удрученно покачав головой от огорчения, что его не поняли, он что-то сказал Джораму, затем жестом приказал одному из стражников снять с принца наручники.
Гаральд отдернул руки, оттолкнув стражника.
- Я останусь в цепях, пока мой народ в оковах! - с вызовом крикнул он.
- Ваше высочество, - вмешался Сарьон, говоря тихо и твердо, - я прошу вас не забывать, что после смерти вашего отца теперь вы вождь вашего народа. Народ верит вам, и вы, как их вождь в изгнании, должны думать об их интересах. Вы не должны давать волю ненависти: так вы ничего не достигнете, только разожжете еще большую ненависть, и мы снова придем вот к этому, - каталист показал изуродованной рукой на руины вокруг них. Принц Гаральд боролся с собой. Стоя рядом с ним, Сарьон ощущал, как дрожь сотрясает его сильное тело, видел, как, стиснув зубы, принц пытается справиться со своей яростью и болью.
- Я понимаю, что мало смыслю в политике, ваше высочество, - добавил Сарьон. - Но я обращаюсь к вам как к человеку, много пережившему и видевшему страдания других людей. Не забывайте еще, что я по вашей просьбе заменяю вашего советника. Я понимаю, что я - недостойная замена человеку, который, умирая, назвал вам мое имя, но я уверен, что кардинал Радисовик дал бы вам тот же совет.
Гаральд потупил голову, и слезы заструились по его щекам. Он закусил губу, не в силах - и не желая - отвечать. Майор Боурис, внимательно смотревший на него, снова обратился к Джораму, и по тону его голоса было понятно, что говорит он искренне. Джорам, прислушавшись, кивнул и перевел.
- Майор снова повторяет, что наш народ - не рабы. Нас перевозят в эвакуационный лагерь, где мы сможем привыкнуть к новому миру, в котором нам придется жить. Потом, когда это станет возможным, люди смогут перемещаться, как и куда им будет угодно, жить, как сочтут нужным. Ограничение будет конечно же, но только одно: в этот мир никто не вернется. И так будет лучше для нас же самих. Частые страшные бури делают эту землю совершенно непригодной для жизни.
При этом Сарьон увидел, как Гвендолин печально улыбается и прижимается к мужу. Джорам обнял ее покрепче и продолжал говорить, не сводя с Гаральда твердого взгляда.
- Хотя ваша магическая сила теперь исчезла, поскольку в этом мире магия больше не сосредоточена, мудрые правители за Гранью знают, что со временем Жизнь к нам вернется. Поскольку магия снова распространилась по Вселенной, есть уверенность в том, что наша сила, возможно, снова станет такой же, как и в древние времена. И это качество нашего народа может явиться драгоценнейшим даром для миров за Гранью.
- Или страшной угрозой, - мрачно пробормотал Гаральд.
Майор Боурис ответил ему что-то, подчеркивая свои слова энергичными взмахами руки.
- Майор это понимает, - сказал Джорам. - Он знает, что некоторые просто не могут не злоупотреблять властью и попытаются захватить ее ради собственных интересов. Таким был Менджу Волшебник. Но он также знает, что есть люди, способные пожертвовать собой ради блага своего народа и сделать все, что в их силах, чтобы мир стал лучше.
Сарьон, казалось, хотел что-то вставить, но Джорам, глянув на него, покачал головой и продолжил:
- Майор получил известие, что другие маги, состоявшие в заговоре вместе с Менджу, не испугались смерти своего лидера и на них не повлияло то, что он все это время планировал предать их. Они спрятались в потаенных местах и намерены продолжать борьбу, используя вновь обретенную Жизнь, поскольку магия снова вернулась во Вселенную.
- Джеймс Боурис умолчал, но я скажу, - тихо заметил Джорам, - что в чем-то и мы отвечаем за этих недобрых магов, поскольку именно мы вышвырнули их из нашего общества. Естественно, что тамошние маги будут рассматривать вас и вам подобных как угрозу и сделают все возможное, чтобы убить вас. Правители мира за Гранью надеются, что наши люди помогут найти и уничтожить их.
- И конечно, ваше высочество, - с тонкой иронией сказал Сарьон, - среди нас есть такие, как епископ Ванье, который, несомненно, попытается установить в новом мире свою власть. Нам нужны сильные и честные люди вроде вас и майора Боуриса. Вместе вы сумеете сделать много хорошего.
Шагнув вперед, Гвендолин положила нежную руку на плечо Гаральда.
- Ненависть подобна отравленной земле, на которой ничто не растет, - сказала она. - И дерево, посаженное на ней, даже очень сильное, все равно зачахнет.
Гаральд смотрел прямо перед собой, и лицо его было мрачным и непроницаемым. Майор снова приказал снять наручники, и страж опять шагнул вперед. Принц прижимал руки к себе, пряча их под окровавленными лохмотьями. Затем медленно и неохотно он протянул руки. Стражник снял наручники, и взгляд Гаральда невольно обратился к майору Боурису.
Хотя крепкий, приземистый майор ростом не доходил Гаральду даже до середины груди, он был не менее широкоплеч, чем принц. Они были примерно одних лет, чуть за тридцать, и хотя один был в красном бархате, шелковом камзоле и панталонах, а другой в скромной военной форме, в них чувствовалось какое-то сходство - в прямой осанке и честном, прямолинейном поведении.
- Я принимаю ваше предложение, майор, - холодно ответил Гаральд. - Я сделаю все, чтобы помочь вам, а взамен я... - Он сглотнул, затем хрипло продолжил: - Хочу выучить ваш язык. Однако у меня есть условия.
Боурис внимательно слушал, слегка помрачнев.
- Во-первых, мой советник отец Сарьон останется со мной. - Гаральд сурово посмотрел на Сарьона. - Вы согласны, отец?
- Спасибо, ваше высочество, - просто ответил Сарьон.
Устроить это было проще простого. Майор Боурис и сам хотел это предложить.
- Во-вторых, цепи должны быть сняты с моих людей, - твердо сказал Гаральд. - Я поговорю с ними, - добавил он, увидев, как майор нахмурился. - Я дам слово, что если вы будете обращаться с нами так, как вы обещали, то ни у вас, ни у ваших правителей хлопот с нами не будет. Я также прошу, чтобы нам пока разрешили установить собственное управление внутри нашего сообщества.
После недолгого замешательства майор кивнул и что-то сказал Джораму.
- Со своей стороны он согласен, - сказал Джорам, - но за своих начальников отвечать не может. Однако он уверен, что вы вдвоем сумеете убедить правителей за Гранью, что это в интересах всех затронутых сторон.
- Вашу руку, сэр, - с некоторым трудом выговорил майор Боурис, запинаясь на звуках чужого языка. Он протянул руку.
И Гаральд медленно подал свою. На запястьях отчетливо были видны следы от наручников. Вспомнив о своих страданиях, Гаральд помедлил было, и его рука дрогнула. Казалось, сейчас он откажется пожать руку майора и оскорбит его этим, и Сарьон затаил дыхание, творя в душе молитву.
Но Гаральд лишь опустил рукав, чтобы прикрыть шрамы, и пожал руку майора. Джеймс Боурис, обрадованный таким исходом, расплылся в улыбке.
Гвендолин склонила голову, прислушиваясь к голосам, которые могла слышать только она, затем с улыбкой посмотрела на обоих мужчин.
- Мертвые сказали, что дружественный договор, который вы заключили сегодня, станет легендарным в истории миров за Гранью. Не раз каждый из вас будет готов положить жизнь за другого в борьбе за мир во Вселенной. Как в мире снова будет возрастать сила магии, так будет расти и возможность возвращения зла, такого, что вы и представить себе не можете. Но пока вы будете полагаться друг на друга и верить в Бога, - она глянула на отца Сарьона, - вы будете победителями.
Майор Боурис, сбитый с толку и слегка в недоумении от таких слов, произнесенных якобы мертвыми, торопливо прокашлялся и рявкнул что-то страже. Отдав честь принцу, отцу Сарьону и - под конец, почтительнее всех - Джораму, майор Джеймс Боурис повернулся и, чеканя шаг, пошел прочь, заниматься другими делами.
На Гаральда, кажется, произвели благоприятное впечатление крепкое рукопожатие майора и его военная выправка, и теперь, глядя ему вслед, принц чуть улыбнулся про себя. Однако улыбка его угасла, когда он заметил, как смотрит на него Джорам.
Гневно и резко дернув рукой, принц окинул Джорама взглядом и отрезал:
- Между нами - никаких разговоров. - Холодные глаза принца смотрели куда-то вдаль, за плечо Джорама. - Ты сказал мне, что можешь спасти мой мир, но не сделал этого. Ты преднамеренно уничтожил его. Да, я знаю! - хрипло сказал он, не дав Сарьону вмешаться. - Я слышал твои доводы! Отец Сарьон объяснил мне твое решение выпустить магию во Вселенную. Возможно, со временем я пойму тебя. Но я никогда тебя не прощу, Джорам. Никогда.
Холодно поклонившись Гвендолин, принц Гаральд повернулся на месте и готов был уже уйти, но Джорам схватил его за руку.
- Ваше высочество, выслушайте меня. Я не прошу прощения, - сказал Джорам, видя, как лицо Гаральда становится ледяным и суровым. - Мне самому трудно простить себя. Может показаться, что Пророчество исполнилось. Был ли я обречен исполнить его? Был ли у меня выбор? Думаю, был, как и у других. Именно из-за того, что у каждого из нас есть выбор, все это и произошло. Я понял, что это не столько Пророчество, сколько Предостережение. А мы не обратили на него внимания. Что бы случилось с этим миром, со мной, если бы страх не победил любовь и сострадание? Если бы мои отец и мать оставили меня у себя, а не отвергли? Что случилось бы, прислушайся я к Сарьону и уничтожь Темный Меч? А я при помощи его стал искать власти. Может, мы смогли бы познакомиться с миром за Гранью спокойно? Может, мы сами открыли бы границу и выпустили магию...
Лицо Гаральда оставалось прежним. Он стоял, глядя жестко и напряженно куда-то вдаль.
Вздохнув, Джорам крепче стиснул руку принца.
- Но мы не сделали этого, - тихо сказал он. - И этот мир стал похож на мою мать - превратился в разлагающийся, гниющий труп, в котором магия поддерживает подобие жизни. Наш мир мертв, и живет он лишь в сердцах нашего народа. И ты, друг мой, унесешь Жизнь с собой, куда бы ты ни отправился. Да будет благословен твой путь... ваш путь, ваше высочество.
Гаральд потупил голову, закрыв глаза от боли. Его собственная рука с исцарапанным, окровавленным запястьем на миг легла на плечо Джорама. Над горизонтом сгущались грозовые тучи, по их краям сверкали молнии. Маленькие смерчи носились над развалинами Мерилона, засасывая пыль и щебень и швыряя их в воздух. Тряхнув руку Джорама, принц отвернулся.
Рваный плащ бился за его плечами, под ногами хрустел мусор. Не обернувшись, принц вышел через Врата и пустился в долгий путь по голой равнине туда, где его ждал корабль.
Сарьон, вздохнув, натянул капюшон на голову, закрываясь от летящего песка.
- Нам тоже пора, Джорам. - сказал он. - Скоро снова разразится буря. Нам надо идти на корабль.
К изумлению каталиста, Джорам покачал головой.
- Мы не идем с тобой, отец.
- Мы пришли только попрощаться, - добавила Гвендолин.
- Что? - Сарьон ошеломленно уставился на них. - Это же последний корабль! Вы должны лететь... - Внезапно он понял. - Но вы же не можете! - вскричал он, глядя на руины Мерилона, на низкие, быстро надвигающиеся грозовые облака. - Вы остаетесь здесь?!
- Друг мой, - Джорам взял в ладони искалеченную руку каталиста, - куда же еще нам идти? Ты же видел их, ты слышал их. - Он показал на беглецов, которых уводили в ждущий их за Вратами корабль. - Они никогда меня не простят. Куда бы они ни ушли и что бы с ними ни случилось, мое имя всегда будут проклинать. Они станут рассказывать обо мне своим детям. Меня будут проклинать всегда как того, кто стал причиной свершения Пророчества и разрушил мир. Моя жизнь и жизни тех, кого я люблю, будут в постоянной опасности. Для меня и моей жены, для наших детей будет лучше, чтобы мы оставались здесь.
- Но одни! - в ужасе посмотрел на Джорама Сарьон. - В мертвом мире! Опустошаемом бурями! Сама земля тут трясется! Где вы будете жить? Города разрушены...
- Но горная крепость Купель невредима, - сказал Джорам. - Там и будет наш дом.
- Тогда я останусь с вами!
- Нет, отец, - Джорам снова посмотрел вслед высокой прямой фигуре - Гаральд одиноко шел через равнину. - Сейчас ты нужнее другим.
- Мы не будем одиноки, отец, - сказала Гвендолин, обнимая мужа. - Этот мир останется на попечении мертвых. Мы станем их обществом, а они - нашим.
И теперь, стоя рядом с Гвендолин, Сарьон увидел размытые силуэты и прозрачные образы, которые смотрели на него внимательными, всезнающими глазами. Ему даже показалось - хотя, когда он посмотрел на силуэт прямым взглядом, тот исчез, - что где-то мелькнул оранжевый шелк.
- Прощай, отец, - сказала Гвен, целуя его морщинистую щеку. - Когда наш сын повзрослеет, мы пошлем его к тебе, чтобы ты учил его, как некогда Джорама.
Она улыбнулась так нежно и весело, глядя на мужа, и столько любви было в ее взгляде, что Сарьон почувствовал, что в жалости она не нуждается.
- Прощай, отец, - сказал Джорам, крепко пожав дрожащую руку каталиста. - Ты мой отец, настоящий отец, единственный, которого я знаю.
Схватив руку Джорама, Сарьон притянул его к себе и крепко обнял, как некогда обнял младенца, чья головка тогда покоилась на его плече.
- Что-то подсказывает мне, что я никогда не увижу тебя больше, и я должен сказать тебе это перед нашим расставанием. Когда я был близок к смерти, я увидел - я наконец понял... - Его голос дрогнул, и он хрипло прошептал: - Ты сделал все правильно, сын мой. Всегда верь в это! И всегда знай, что я тебя люблю. Я люблю и почитаю тебя... - Голос его сорвался, он не мог продолжать.
Слезы Джорама мешались со слезами Сарьона. Оба стояли, крепко обнявшись, на все усиливающемся ветру. Один из стражников нервно глянул на облачные завихрения и, подойдя, тихонько тронул каталиста за плечо.
- Пора идти. Да пребудет с тобой Олмин, отец мой, - тихо сказал Джорам.
Сарьон улыбнулся сквозь слезы.
- Да пребудет, сын мой, - отозвался он, положив руку на сердце. - Да пребудет.

ИГРА ТАРО

Таро - одна из самых ранних известных игр с использованием карт, появление которых в Европе в четырнадцатом-пятнадцатом веках до сих пор покрыто мраком тайны. Существует множество теорий по поводу происхождения этих аллегорических и мистических карт, относящих их к чему угодно - от египетской Книги Тота и иудейской Каббалы до проповедей бродячих групп христианских раскольников, которые могли использовать их символику для обучения безграмотного населения.
Большинство ученых приписывают появление карт Таро в Европе цыганам. Поскольку европейцы того времени считали - ошибочно, - что цыгане пришли из Египта (отсюда их английское название - gypsy), то легко проследить, откуда взялась теория о египетском происхождении этих карт. Сомнительно, чтобы сами цыгане их придумали. Они просто использовали их для примитивных форм гадания, не пытаясь понять сложной символики.
Карты Таро получили популярность в Европе, хотя Церковь смотрела на это косо. Многие ранние ссылки на Таро находятся в запрещающих эдиктах. Карты эти были популярны среди богатой знати, потому и продолжали существовать. Нарисованные от руки, украшенные сусальным золотом, раскрашенные ляпис-лазурью и другими редкими красками с такими экзотическими названиями, как «драконья кровь» и «прах мумии», эти карты были в ходу при королевских дворах.
Предполагается, что, поскольку предсказание судьбы запрещалось Церковью, пришлось изобрести карточные игры. Изобретение книгопечатания сделало карты доступными для всего населения, и постепенно карты Таро стали слишком популярны и распространены, чтобы Церковь и государственные деятели могли продолжать свою борьбу с ними. В картах даже стала использоваться христианская символика, возможно, для того, чтобы церковные чины относились к ним снисходительнее.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Трэйси Хикмэн

В целом существующие ныне карты Таро мало изменились за последние пять сотен лет. В колоду Таро входят двадцать две карты Большого Аркана и пятьдесят шесть карт Малого Аркана, или масти. Первые двадцать две карты известны как козырные (trump), название это происходит от латинского слова «триумф». Само название «Таро» происходит от итальянского термина семнадцатого века tarocci, множественное число от слова tarocco, которое обозначало карты Большого Аркана, а потом его стали относить ко всей колоде. Аркана - латинское слово, обозначающее секрет или тайну. Таро (tarot) - французское производное от tarocci, и именно этот карточный термин стал популярен в английском языке.
В течение столетий ученые пытались проанализировать мистическое и аллегорическое значение карт Таро, особенно Большого Аркана. Колода начинается с первой карты (нумерация от 0 до 22), известной как Шут, и включает среди прочих также карты с изображением Мага, Солнца, Луны, Смерти, Отшельника, Повешенного, Башни, Дьявола и Мира.
Наиболее общепринятая теория, касающаяся аллегорического значения карт Таро, заключается в том, что карты представляют собой жизненный путь Шута (человека). Шут обычно представляется в виде юноши, бездумно идущего по краю пропасти. Его глаза устремлены к солнцу. Он не видит, куда идет, и не сознает угрозы сорваться вниз. Маленькая собачка (человеческая природа) у его ног лает, пытаясь и предупредить Шута, и оттолкнуть его. Люди, которых встречает Шут - Маг, Отшельник, - и испытания, которые он преодолевает во время жизненного странствия, позволяют ему обрести понимание самого себя, чтобы успешно завершить путь.
Наше восхищение картами и наше удовольствие от карточных игр сохранилось и до нынешнего времени. Большинство современных карточных игр используют версию колоды Таро, в которой остались почти все карты Малого Аркана, или масти, и Джокер - или Шут. Среди карт Малого Аркана есть придворные карты - короли, дамы, валеты - и карты от туза до десятки. Масти Малого Аркана - мечи, чаши, пентакли и жезлы - ныне известны как пики, черви, бубны и трефы.
Игра Таро до сих пор популярна в некоторых местах Европы. Она интересна тем, что использует карты как Младшего Аркана, так и Старшего. В нее можно играть как вдвоем, так и втроем, хотя позднейшие правила включали четырех игроков.
Существует множество различных вариантов правил игры. Те, которые представлены ниже, описаны в «Энциклопедии Таро» Стюарта Каплана и послужили основой для игры, в которую играют наши персонажи. В ней используется колода из семидесяти восьми карт. Сдающий раздает трем игрокам по двадцать две карты, оставляя на столе три карты рубашкой вверх. Игроки разбирают карты, и сдающий сбрасывает три ненужные ему карты, меняя их на три, лежащие на столе.
Очки подсчитывают до начала игры. Двадцать два козыря различаются по стоимости, а очки подсчитываются по тому, сколько каких козырей на руках у игрока. Затем игроки подсчитывают дополнительные очки путем взятки - старшие карты берут младшие. Набравший сто очков выигрывает.
Шут - самая младшая карта в колоде. Она не берет карт никакой масти, но может быть приписана к любой масти, с которой ходят. Замечательное свойство этой карты состоит в том, что Шут может быть заменен, чтобы сберечь карту более высокого достоинства. Если, к примеру, ходит бубновый король, а у следующего игрока на руках бубновая дама, то он может положить Шута, чтобы сберечь свою даму

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДОЗОРНЫЙ (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ
      ...И СНОВА ЖИВ       (Страница 1)
    • ГЛАВА ВТОРАЯ
      ...И В РУКЕ ЕГО       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      ГОДОВЩИНА       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      Я НАЗВАЛ ЕГО «ЦИКЛОН»       (Страница 2)
    • ГЛАВА ПЯТАЯ
      ШАРАКАН ГОТОВИТСЯ К ВОЙНЕ       (Страница 3)
    • ГЛАВА ШЕСТАЯ
      ПРИНЦ-ЛЯГУШКА       (Страница 3)
    • ГЛАВА СЕДЬМАЯ
      РАССУЖДЕНИЯ О ПРАВИЛАХ ВОЙНЫ       (Страница 4)
    • ГЛАВА ВОСЬМАЯ
      ВЫЗОВ       (Страница 4)
    • ГЛАВА ДЕВЯТАЯ
      К ПОБЕДЕ!       (Страница 4)
    • ГЛАВА ДЕСЯТАЯ
      ИЗ ТУМАНА       (Страница 5)
    • ГЛАВА ОДИННАДЦАТАЯ
      НЕЗРИМЫЙ ВРАГ       (Страница 5)
    • ГЛАВА ДВЕНАДЦАТАЯ
      ЖЕЛЕЗНЫЕ ТВАРИ       (Страница 6)
    • ГЛАВА ТРИНАДЦАТАЯ
      ПОЛЗУЩАЯ СМЕРТЬ       (Страница 6)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      ЛЕГИОНЫ МЕРТВЫХ       (Страница 7)
    • ГЛАВА ПЯТНАДЦАТАЯ
      ОТСТУПАТЬ НЕКУДА       (Страница 7)
    • ГЛАВА ШЕСТНАДЦАТАЯ
      ГИБЕЛЬ МИРА       (Страница 8)
    • ГЛАВА СЕМНАДЦАТАЯ
      АНГЕЛ СМЕРТИ       (Страница 9)
    • ЗА ГРАНЬЮ (Страница 9)
  • КНИГА ВТОРАЯ (Страница 10)
    • ГЛАВА ПЕРВАЯ
      ВРАГИ       (Страница 10)
    • ГЛАВА ВТОРАЯ
      ВЕЛИКАЯ ЦЕHA       (Страница 10)
    • ГЛАВА ТРЕТЬЯ
      О СОЛОНКАХ И ЧАШКАХ       (Страница 11)
    • ГЛАВА ЧЕТВЕРТАЯ
      ДА СМИЛОСТИВИТСЯ ОЛМИН       (Страница 12)
    • ГЛАВА ПЯТАЯ
      СЫН ИМПЕРАТОРА       (Страница 12)
    • ГЛАВА ШЕСТАЯ
      DONA NOBIS PACEM* [Даруй нам мир (лат.) - слова католической мессы]       (Страница 13)
    • ГЛАВА СЕДЬМАЯ
      НЕБЕСНОЕ ОКО       (Страница 14)
  • КНИГ А ТРЕТЬЯ (Страница 14)
    • ГЛАВА ПЕРВАЯ
      ИМПЕРАТОР МЕРИЛОНА       (Страница 14)
    • ГЛАВА ВТОРАЯ
      СИМКИНОВА КОРА       (Страница 15)
    • ГЛАВА ТРЕТЬЯ
      ПАДЕНИЕ       (Страница 15)
    • ГЛАВА ЧЕТВЕРТАЯ
      ОКО НЕДРЕМАННОЕ       (Страница 16)
    • ГЛАВА ПЯТАЯ
      ХРАМ НЕКРОМАНТОВ       (Страница 16)
    • ГЛАВА ШЕСТАЯ
      ПАЛАЧ       (Страница 17)
    • ГЛАВА СЕДЬМАЯ
      СЛЕДЯЩИЕ И ЖЛУШИЕ       (Страница 17)
    • ГЛАВА ВОСЬМАЯ
      МОЙ БЕДНЫЙ ШУТ...       (Страница 17)
    • ГЛАВА ДЕВЯТАЯ
      РОДИТСЯ МЕРТВЫЙ ОТПРЫСК...       (Страница 17)
    • ГЛАВА ДЕСЯТАЯ
      В РУКЕ ЕГО...       (Страница 18)
    • ГЛАВА ОДИННАДЦАТАЯ
      ПОГИБЕЛЬ МИРА       (Страница 19)
    • ГЛАВА ДВЕНАДЦАТАЯ
      ТРИУМФ ТЕМНОГО МЕЧА       (Страница 19)
    • ГЛАВА ТРИНАДЦАТАЯ
      REQUIEV AETERNAM* [Вечный покой (лат.).]       (Страница 20)
  • ЭПИЛОГ (Страница 20)
    • ИГРА ТАРО (Страница 20)


Маргарет Уэйс - Триумф Темного Меча

Маргарет Уэйс
Трэйси Хикмэн

Триумф Темного Меча

Цикл: "Темный меч " - 3

 Читать книгу

Аннотация

В ход войны между городами-государствами Мерилоном и Шараканом, которая должна проводиться по давно установленным правилам, неожиданно вмешиваются никому не известные враги: облаченные в металл люди и ужасные ползающие твари, способные убивать одним взглядом.Спасти ситуацию под силу только вернувшемуся из царства Смерти Джораму. Только он, родившийся мертвым, способен с помощью Темного Меча вернуть магию во Вселенную и добиться мира с пришельцами из-за Грани, а главное — объединить мир мертвый с миром живым.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel