Маргарет Уэйс, Трэйси Хикмэн - Судьба Темного Меча

1 Маргарет Уэйс, Трэйси Хикмэн

РЕПРИЗА

Тем вечером прием у епископа Ванье не состоялся.
«Его святейшеству нездоровится», - гласило послание, которое ариэли разнесли всем приглашенным. Среди них был и шурин императора, которого в последнее время все чаще приглашали отужинать в Купели. Частота этих приглашений возрастала пропорционально ухудшению здоровья его сестры, императрицы. Все поспешили выразить свое беспокойство по случаю недомогания епископа. Император даже предложил прислать к епископу собственного Телдара, но это предложение было отклонено с почтительными изъявлениями благодарности.
Ванье ужинал один и был настолько погружен в свои размышления, что вполне мог бы поужинать какой-нибудь колбасой, обычной пищей полевых магов, а не деликатесами наподобие павлиньих язычков и хвостов ящериц. Он едва различал вкус деликатесов и даже не заметил, что хвосты ящериц были недожарены.
Покончив с трапезой и отослав поднос, епископ глотнул бренди и вознамерился ждать до тех пор, пока крохотная луна в его настольных часах не встанет в зенит. Ждать было трудно, но Ванье был настолько поглощен своими мыслями, что обнаружил, что время идет куда быстрее, чем он ожидал. Пухлые пальцы безостановочно барабанили по подлокотникам кресла, мысленно перебирая нити паутины и проверяя, не нужно ли какую-нибудь из них укрепить или починить, а может, даже и устранить.
Императрица - муха, которая вскоре будет мертва.
Ее брат - наследник престола. Другая разновидность мухи. Требует особого внимания.
Император - в его рассудке и в лучшие времена можно было усомниться, а смерть возлюбленной жены и утрата высокого положения вполне могла подорвать и без того слабое душевное здоровье.
Шаракан - еще одна тимхалланская империя, с чрезмерным интересом наблюдающая за создавшейся сложной ситуацией. Следует проучить Шаракан и преподать урок его народу. А заодно и окончательно стереть с лица земли чародеев Девятого Таинства. Все прекрасно увязано... или было увязано.
Ванье нервно заерзал и взглянул на часы. Крохотная луна как раз показалась из-за горизонта. Епископ недовольно заворчал и налил себе еще бренди.
Мальчишка. Чтоб ему пусто было, этому мальчишке. И чтобы пусто было этому треклятому каталисту. Темный камень. Ванье закрыл глаза и содрогнулся. Ему грозила опасность, смертельная опасность. Если хоть кто-то узнает о грубейшей ошибке, которую он допустил...
Ванье просто-таки видел, как множество глаз жадно следят за ним, ожидая его падения. Глаза лорда-кардинала Мерилона, который, как гласили слухи, уже обдумал, как он заново отделает епископские покои в Купели. Глаза его собственного кардинала - да, он тугодум, но это не помешало ему медленно и упорно подниматься по иерархической лестнице, сметая все и всех со своего пути. А ведь были и другие. И все следили, ждали, жаждали...
Если они хоть что-то пронюхают о его промахе, то тут же накинутся на него, как грифоны, и примутся раздирать его в клочья.
Нет! Ванье стиснул пухлую руку в кулак, потом заставил себя расслабиться. Все в порядке. Он составил свой план с учетом всех случайностей - даже таких маловероятных, как эта.
Остановившись на этой мысли и заметив, что луна наконец-то взобралась на самый верх часов, епископ грузно поднялся с кресла и медленным, размеренным шагом двинулся в Палату Предосторожности.
Темнота была пустой и безмолвной. Ни малейших ментальных сигналов. «Возможно, это хороший знак», - сказал себе Ванье, усаживаясь в центре круглой комнаты. Но когда он послал призыв своему подручному, по паутине пробежала дрожь страха.
Паук ждал; пальцы его подергивались.
Тьма оставалась недвижной, холодной, безмолвной.
Ванье позвал снова, стиснув кулаки.
«Я могу и не отозваться», - сказал тогда ему голос. Да, это вполне в духе наглеца...
Ванье выругался, вцепившись в подлокотники. Пот лил с него ручьями. Ему необходимо все знать! Это слишком важно! Он...
Да...
Руки расслабились. Ванье задумался, принявшись вертеть новую идею то так, то сяк. Он составил план с учетом всех случайностей - даже таких маловероятных. И учел даже этот случай, хотя и сам того не ведал. Таково оно, мышление гения.
Не вставая с кресла, епископ Ванье мысленно коснулся другой нити паутины, послав настойчивый вызов тому, кто, как он знал, мало был к этому готов.

ЧАСТЬ ПЕРВАЯ

ГЛАВА ПЕРВАЯ
ПРИЗЫВЫ

- Сарьон...
Каталист блуждал между бессознательностью сна и кошмарной явью своей жизни. С его губ срывался лихорадочный шепот.
- Ваше святейшество, простите меня! - бормотал он. - Верните меня в наше святилище! Избавьте меня от этого ужасного бремени. Я не в силах это вынести! - Сарьон метался на жесткой лежанке и прижимал ладони к закрытым глазам, стараясь отогнать ужасающие видения, которые во сне казались еще реальнее и страшнее. - Убийца! - рыдал он. - Я убийца! Я убил человека - и не одного! О нет, ваше святейшество! Я дважды убийца. Двое людей умерли из-за меня!
- Сарьон! - Голос повторил имя каталиста, и на этот раз он прозвучал несколько раздраженно.
Каталист скорчился и еще сильнее прижал ладони к глазам.
- Позвольте мне покаяться, ваше святейшество! - закричал он. - Накажите меня, как вам будет угодно. Я заслужил наказание, и я жажду его! Тогда я больше не буду видеть их лица, их глаза... они преследуют меня!
Сарьон сел на кровати. Он не спал уже много дней. Его сознание на время затуманилось от переутомления и возбуждения. Каталист не понимал ни где он находится, ни почему этот голос слышен так ясно - хотя звучит он наверняка за много сотен миль отсюда.
- Первым был молодой брат из нашего ордена, - с горячностью продолжал Сарьон. - Колдун использовал мою животворную силу, чтобы его убить. Несчастный каталист ничего не мог ему противопоставить. А теперь и колдун тоже мертв! Он лежит передо мной, беспомощный - всю его магию иссушили до дна мои искусства! Джорам... - Голос каталиста стих до едва слышного шепота. - Джорам...
- Сарьон! - Голос звучал настойчиво и повелительно и наконец привел каталиста в чувство, вырвал из плена измождения.
- Что?
Дрожа в промокшей от пота рясе, Сарьон огляделся по сторонам. Он был не в Купели. Он по-прежнему находился в холодной тюремной камере. Его окружала смерть. Кирпичные стены - камни сделаны руками людей, без помощи магии. На деревянных балках потолка остались следы плотницких инструментов. Холодные металлические решетки, закаленные Темным искусством, казались преградой для самой жизни.
- Джорам!.. - негромко позвал Сарьон, стиснув зубы, чтобы не дрожать от холода.
Но ему хватило одного взгляда, чтобы понять - юноши нет в этой камере, на его койке никто не спал.
- Конечно нет... - сказал Сарьон сам себе и содрогнулся. Джорам где-то за городом, избавляется от тела... Но тогда чей это был голос? Тот голос, который Сарьон только что так ясно слышал?
Каталист закрыл лицо ладонями и лихорадочно забормотал молитву:
- Возьми мою жизнь, Олмин! Если ты и впрямь существуешь, забери мою жизнь и прекрати эти мучения, эти невыносимые страдания. Я уже схожу с ума...
- Сарьон! Тебе не удастся увернуться от меня - даже если ты захочешь. Тебе придется меня выслушать! У тебя нет другого выбора!
Каталист поднял голову. Его глаза были широко раскрыты, все тело содрогалось от холода, который был студенее самого лютого зимнего мороза.
- Ваше святейшество?.. - прошептал Сарьон дрожащими губами. Потом он неуклюже поднялся с койки и оглядел маленькую комнату. - Ваше святейшество? Где вы? Я вас не вижу, но все же слышу... Я не понимаю...
- Я существую в твоем сознании, Сарьон, - сказал голос. - Я говорю с тобой из Купели. Как я это делаю - тебя не касается, отец Сарьон. Мое могущество очень велико. Ты сейчас один?
- Д-да, ваше святейшество, сейчас я один. Но я...
- Соберись с мыслями, Сарьон! - В голосе снова послышалось раздражение. - Твои мысли в таком беспорядке, что я не в состоянии их прочесть! Говорить вслух тебе не обязательно. Думай то, что хочешь сказать, - и я тебя услышу. Теперь я дам тебе время, чтобы прочесть молитву и успокоиться, а потом будь готов внимать мне.
Голос умолк. Но Сарьон все равно ощущал присутствие чего-то постороннего у себя в голове, как назойливое жужжание комара. Он быстро собрался с мыслями и сосредоточился - однако не с помощью молитвы. Хотя он только что молил Олмина забрать его жизнь - и искренне желал, чтобы это свершилось, - сейчас Сарьон почувствовал резкий прилив жизненной силы. Одно то, что епископ Ванье способен проникнуть в его мысли, испугало Сарьона и разозлило до крайности - хотя он и понимал, что злиться не стоит.
Смиренный каталист должен был бы, наверное, гордиться тем, что великий епископ тратит драгоценное время на то, чтобы исследовать его ничего не стоящие мысли. Но в глубине души - в той темной глубине, откуда появлялись сны, возник холодный вопрос: «Сколь много он знает? Могу ли я каким-то образом скрыть от него свои мысли?»
- Ваше святейшество... - нерешительно сказал Сарьон, выходя в центр темной комнаты и озираясь, как будто он опасался, что епископ может в любой момент выйти из каменной стены. - Мне... очень трудно собраться... с мыслями. Мой пытливый разум...
- Тот самый пытливый разум, который повлек тебя на темный путь? - с недовольством в голосе спросил епископ.
- Да, ваше святейшество, - смиренно ответил Сарьон. - Я признаюсь в своей слабости. Но это мешает мне должным образом внимать вам... Я не понимаю, как и посредством чего мы можем общаться. Я...
- Твои мысли в жутком смятении! Так у нас не выйдет ничего путного. - Голос епископа Ванье, отдававшийся в сознании Сарьона, звучал злобно. Но, похоже, епископ все-таки смирился с неизбежным. - Отец Сарьон, как духовный пастырь нашего народа я обязан поддерживать связь с самыми дальними уголками этого мира. Как тебе известно, некоторые желают снизить значение и влияние нашего ордена и превратить нас снова в тех, кем мы были прежде, - в преданных слуг, которые служат господам подобно животным. Из-за этой угрозы я вынужден общаться с другими - и с братьями нашего ордена, и с теми, кто нам помогает, - строго конфиденциально.
- Да, ваше святейшество, - нервно пробормотал Сарьон.
Ночная темнота за решетчатым окном камеры постепенно рассеивалась: приближался рассвет. Из-за окна слышались шаги редких прохожих - тех, кто начинал трудиться с восходом солнца. Но в основном в поселении еще все спали. Где же Джорам? Может быть, его поймали и обнаружили труп? Каталист сцепил пальцы и попытался сосредоточиться на голосе епископа.
- Теперь я общаюсь посредством магии, Сарьон. В покоях, отведенных епископу королевства, есть комната, из которой он может незримо обращаться к своим последователям, ища у них поддержки. Эта комната известна как Палата Предосторожности, и она крайне полезна для бесед с теми, кто исполняет некие деликатные поручения, которые следует держать в тайне ради блага всего народа...
«Шпионская сеть!» - подумал Сарьон прежде, чем успел сдержать этот порыв. Церковь, орден, которому он посвятил свою жизнь, на самом деле - гигантский паук. Этот паук сидит в центре огромной паутины и чутко прислушивается к каждому шевелению всех, кто угодил в его липкую ловушку! Мысль была ужасна, и Сарьон немедленно попытался ее отбросить.
Каталист снова вспотел, хотя при этом дрожал от холода. Он съежился и стал ждать, когда епископ его отчитает. Но Ванье продолжал говорить, как будто не услышал мыслей Сарьона. Епископ все рассказывал о Палате Предосторожности, о том, как она действует, позволяя одному разуму магическим образом общаться с другим разумом.
Сарьон напряженно обдумывал ситуацию, до боли стиснув зубы. «Епископ не услышал мои непроизвольные мысли! - сказал он себе. - Наверное, как он и говорил, мне нужно сосредоточиться, чтобы он меня услышал. Если это так - и если я смогу контролировать свои мысли, - возможно, мне удастся совладать с этим вторжением в мое сознание».
Как только Сарьон это понял, ему стало ясно, что из мыслей епископа он слышит только те, которые Ванье хочет до него донести. Сарьон не мог проникнуть сквозь преграды, которыми епископ защитил свой разум. Постепенно каталист начал успокаиваться. Он подождал, когда владыка церкви закончит свою речь, и, сосредоточившись, мысленно сказал:
- Я понял, ваше святейшество.
- Великолепно, отец Сарьон. - Ванье заметно обрадовался. Какое-то время епископ молчал - очевидно, сосредоточивался на тех мыслях, которые хотел передать каталисту. Но когда он заговорил - или когда его мысли оформились в слова в голове у Сарьона, - он изъяснялся быстро, кратко и четко, как будто повторял заученное на память. - Я отправил тебя на опасное задание, отец Сарьон, велел тебе задержать молодого человека по имени Джорам. И я уже начал беспокоиться о тебе, не получая долгое время никаких известий. Поэтому я почел за лучшее направить к тебе одного из своих помощников, кото...
«Симкин!» - Сарьон не сумел удержаться от мысленного восклицания. Образ юноши встал в его сознании так отчетливо, что, наверное, передался и епископу.
- Что? - Прерванный посреди речи, Ванье явно рассердился.
- Нет-нет, ничего, - поспешно пробормотал Сарьон. - Простите меня, ваше святейшество. Мои мысли прервало... то, что происходит на улице...
- Я советую отойти от окна, отец Сарьон, - недовольно сказал епископ.
- Да, ваше святейшество. - Сарьон до боли сжал кулаки, вгоняя ногти в ладони в надежде, что боль поможет ему сосредоточиться.
Снова последовала пауза - Ванье пытался вспомнить, на чем его прервали.
«Почему он просто не записал то, что хотел сказать?» - с раздражением подумал Сарьон, чувствуя, что мысли епископа отдалились от него. Потом голос в голове зазвучал снова, и на этот раз в интонациях его чувствовалась тревога.
- Как я уже сказал, я беспокоился о твоем благополучии. А теперь и тот мой помощник, который должен был с тобой связаться, тоже не подает о себе вестей, уже двое суток. Я встревожился еще больше. Надеюсь, с тобой ничего не произошло, Сарьон?
Что Сарьон мог на это ответить? Что мир для него перевернулся с ног на голову? Что он ногтями цепляется за остатки рассудка? Что совсем недавно он молил
Олмина ниспослать ему смерть? Каталист растерянно молчал. Он мог бы признаться во всем, рассказать епископу, что он знает правду о Джораме, умолять Ванье о милосердии и потом передать ему мальчишку - как ему и приказывали. И сразу все закончится. Измученная душа Сарьона наконец обретет покой.
Ветер - отголоски вчерашней ночной бури - бился о стены темницы в тщетных попытках сокрушить их. В свисте ветра Сарьону послышались слова, которые он слышал семь лет назад - когда епископ Ванье приговаривал ребенка к смерти.
- Отец! - Голос Ванье, сухой и холодный, прозвучал словно из глубин памяти. - Твои мысли снова путаются!
- Я... Я заверяю вас, ваше святейшество, что со мной все в порядке, - запинаясь, пробормотал Сарьон. - Не стоит так обо мне беспокоиться.
- Я благодарю Олмина за это.
Ванье сказал это таким же тоном, каким благодарил Олмина за хлеб и яйца, поданные ему на завтрак. Он снова какое-то время молчал, и Сарьон почувствовал его внутреннее замешательство, мысленную борьбу. Следующие слова епископа прозвучали неуверенно:
- Пришло время, отец, когда тебе и твоему... м-м... защитнику - моему помощнику - следует встретиться. Я знаю, что сотворен Темный Меч...
Сарьон ахнул.
- ...и теперь мы более не можем ждать. Опасность, исходящая от этого юноши, слишком велика. - Голос Ванье стал холодным как лед. - Ты должен привести Джорама в Купель как можно скорее, и для этого тебе понадобится содействие моего помощника. Обратись к Блалоху. Сообщи ему, что я...
- К Блалоху! - Сарьон вздрогнул от неожиданности. Биение сердца отдавалось в его ушах подобно звону молота Джорама. - Он - ваш помощник? - Каталист обхватил голову дрожащими руками. - Ваше святейшество, это не может в самом деле быть Блалох!..
- Можешь мне поверить, отец...
- Он же отверженный изгнанник, отщепенец! Он...
- Отверженный? Он не более отверженный чародей, чем ты - отверженный священник, Сарьон! Да, он - один из Дуук-тсарит и занимает в их ордене высокий пост. Он специально подготовлен для этой важной миссии - точно так же, как и ты, отец!
Сарьон сжал голову руками, словно надеялся сдержать разбегающиеся в смятении мысли. Блалох, жестокий колдун-убийца, Дуук-тсарит - на самом деле член тайной организации, поддерживающей законы Тимхаллана. Блалох - агент церкви! И в то же время на его совести - хладнокровные кровавые убийства, разбойные нападения на деревни... Крестьяне, которых Блалох лишил запасов провизии, зимой погибали от голода.
- Ваше святейшество... - Сарьон облизал пересохшие, растрескавшиеся губы. - Этот колдун... злой человек! Глубоко испорченный! Он... Я сам видел, как он убил молодого дьякона из нашего ордена в...
Епископ перебил его:
- Разве ты не слышал поговорки «Ночные тени всего темней для того, кто идет по свету»? Так не будем же поспешно судить простых смертных, отец. Если ты как следует вспомнишь тот инцидент, о котором упомянул, то наверняка поймешь, что убийство произошло либо не без веских оснований, либо по несчастной случайности.
Сарьон вспомнил, как колдун вызвал ветер, как ураган подхватил беззащитного дьякона, словно сухой листок, и швырнул о стену. Он вспомнил, как безжизненное тело юноши неуклюже сползло на землю.
- Ваше святейшество... - осмелился пробормотать Сарьон, содрогаясь всем телом.
- Довольно! - отрезал епископ. - У меня нет времени, чтобы выслушивать твои ханжеские стенания! Блалох делает все необходимое, чтобы поддержать свою маскировку, чтобы все считали его колдуном-отщепенцем. Он играет в опасную игру среди этих чародеев Темного искусства, которые окружают тебя, Сарьон. В конце концов, что такое одна жизнь по сравнению с жизнями тысяч или душами миллионов! А именно их Блалох держит в своих руках.
- Я не понимаю...
- Тогда дай мне возможность объяснить! Я рассказываю это тебе строго конфиденциально, отец. Перед твоим отъездом я говорил тебе о проблемах, которые у нас начались на севере, в Шаракане. С каждым днем положение становится все хуже. Каталисты, которые отреклись от законов нашего ордена, становятся все многочисленнее и популярнее. Они свободно даруют свою Жизненную силу всякому, кто об этом попросит. Из-за этого император Шаракана уверился, что может безнаказанно обходиться с нами, как ему будет угодно. Он конфисковал церковную казну и пополнил свою сокровищницу. Он изгнал нашего кардинала, а на его место самочинно назначил одного из этих каталистов-отступников. Он намеревается вторгнуться в Мерилон и завоевать его. И он заключил союз с Техниками, среди которых ты жил, чтобы заполучить их демоническое оружие...
- Да, ваше святейшество, - пробормотал Сарьон. Каталист слушал невнимательно, лихорадочно соображая, что же ему теперь делать.
- Император Шаракана собирается использовать оружие чародеев, чтобы оно помогло ему в завоевании. Хотя создается впечатление, что Блалох подстрекает Шаракан в его амбициях и помогает чародеям, на самом деле он готовится завести их в смертельную ловушку. Так мы сможем победить Шаракан и навсегда вышвырнуть чародеев из этого мира. Блалох все держит под контролем - по крайней мере, так было до тех пор, пока мальчишка - Джорам - не нашел темный камень.
По мере того как Ванье злился, его мысли становились все более беспорядочными и спутанными. Сарьон больше не мог следить за его рассуждениями. Епископ почувствовал это и ненадолго замолчал, снова сосредоточиваясь, а потом продолжил, уже немного спокойнее:
- То, что темный камень найден, - это катастрофа, отец! Вы, конечно, понимаете это? Камень может дать Шаракану силу, достаточную для победы. Поэтому так важно, чтобы вы с Блалохом доставили мальчишку вместе с чудовищной мощью, которой он обладает, сюда, обратно в этот мир, в Купель, - и немедленно, пока в Шаракане ни о чем не прознали.
У Сарьона от напряжения заболела голова. К счастью, его собственные мысли сейчас были в таком беспорядке, что до епископа, наверное, могли доходить только бессвязные обрывки: Блалох - двойной агент... Темный камень - угроза миру... Чародеям уготована ловушка...
Джорам... Джорам... Джорам...
Постепенно Сарьон стал успокаиваться. Он знал, что должен сделать. Все остальное - не важно. Войны между королевствами. Жизни тысяч людей. Все это слишком грандиозно, чтобы понять и постичь. А вот жизнь одного человека...
«Как я могу привести Джорама обратно, зная об участи, которая его ожидает? А теперь я знаю это наверняка, - сказал сам себе Сарьон. - Прежде я был слеп и ничего этого не видел - но только потому, что намеренно закрывал глаза, чтобы не смотреть».
Каталист поднял голову и уставился прямо перед собой, в темноту.
- Ваше святейшество! - громко сказал он, прерывая разглагольствования епископа. - Я знаю, кто такой Джорам на самом деле.
Ванье сразу же замолк. Сарьон почувствовал его сомнения, настороженность, испуг. Но эти мимолетные ощущения схлынули почти мгновенно. Епископу королевства Тимхаллан было почти восемьдесят лет, и более сорока из них он занимал этот пост. Епископ Ванье очень хорошо знал свое дело.
- Что ты имеешь в виду... - Мысли епископа отражали непритворное замешательство. - Что значит - ты знаешь, кто он на самом деле? Этот Джорам - сын безумной женщины по имени Анджа...
Сарьон чувствовал, как крепнут его силы. Наконец-то он смог взглянуть в лицо правде.
- Джорам, - негромко сказал каталист, - сын императора Мерилона.

ГЛАВА ВТОРАЯ
МИЛОСЕРДНОЕ ГОСУДАРСТВО

Тишина в тюремной камере воцарилась настолько глубокая, что на мгновение Сарьону показалось - он понадеялся, - что епископ прервал мысленную связь.
Но потом у него в голове снова зазвучали слова.
- И откуда же к тебе пришло это предполагаемое знание, отец Сарьон? - Каталист чувствовал, как осторожно, мягко епископ прощупывает неведомую почву. - Может быть, это Блалох...
- Ради Олмина, и он тоже знает? - От удивления Сарьон снова заговорил вслух. Потом, несколько растерянный, каталист продолжил: - Нет... Мне никто об этом не говорил. Да и не нужно было говорить. Я просто... понял. Как? - Он беспомощно пожал плечами. - Как я могу определить, сколько магии следует взять из мира и передать мастеру-столяру, чтобы он выплавил из этой магии кресло? Конечно, здесь нужны расчеты, нужно учитывать все факторы в совокупности... и рост человека, и вес, его возраст, степень сложности модели... Но разве я думаю обо всем этом сознательно? Нет! Я так часто это делал, что ответ приходит как будто сам собой. Мне не приходится задумываться, как я его получил... Точно так же получилось, ваше святейшество, и с тем, как я узнал истинное происхождение Джорама. - Сарьон покачал головой и закрыл глаза. - Боже мой, я ведь держал его на руках! Это дитя, рожденное Мертвым, обреченное умереть! Я был последним, кто держал его на руках! - На ресницах каталиста заблестели слезы. - В тот ужасный день я отнес ребенка в детскую, присел возле колыбели и много часов укачивал его на руках. Я знал, что стоит мне выпустить младенца из рук, и больше никому не позволят к нему прикоснуться, до тех пор, пока вы не заберете малютку, чтобы отнести к Источнику.
Взволнованный каталист встал с койки и начал расхаживать по тесной, маленькой комнатке.
- Может быть, это лишь моя причуда, но... Я верю, что за эти несколько часов между нами словно протянулась невидимая нить, которая связала наши судьбы. Когда я снова увидел Джорама, моя душа узнала его, хотя глаза и не узнали. И когда я начал прислушиваться к своей душе, я понял, что знаю правду.
- Ты так уверен, что это правда? - Голос епископа прозвучал напряженно.
- А вы это отрицаете? - мрачно вопросил Сарьон. Он остановился посреди тюремной камеры и посмотрел вверх, на деревянные балки, как будто епископ висел в воздухе под потолком. - Вы отрицаете, что направили меня сюда намеренно, надеясь, что я открою правду?
Епископ долго молчал, словно не решаясь ответить. Сарьон ясно представил себе человека, который рассматривает выпавшие ему карты, не зная, с какой пойти.
- Ты рассказал Джораму?
В голосе епископа звучал страх. Сарьон чувствовал этот страх и мог его понять.
- Нет, конечно нет, - ответил каталист. - Как я мог рассказать ему столь неправдоподобную историю? Он бы мне не поверил - без веских доказательств. А доказательств у меня нет.
- Но ты говорил, что учел все факторы? - не унимался Ванье.
Сарьон нетерпеливо покачал головой. Он снова начал мерить шагами камеру, но, подойдя к окну, остановился. За окном уже совсем рассвело. В холодную тюрьму струился сквозь окна свет. Община чародеев начала просыпаться. Из труб поднимался дым, который сразу же уносило прочь порывистым ветром. Те немногие, кто уже проснулся, либо спешили начать работу, либо осматривали свои дома, определяя ущерб, нанесенный ночной бурей. Сарьон заметил вдалеке одного из охранников Блалоха, который бежал куда-то по проулкам.
«Где же Джорам? Почему он до сих пор не вернулся?» - подумал Сарьон, но сразу же отогнал эту мысль и снова принялся расхаживать по комнате. Каталист надеялся, что движение поможет ему сосредоточиться, а заодно и согреться.
- Все факторы? - задумчиво повторил он. - Да, конечно, есть и другие факторы. Юноша очень похож на свою мать, императрицу. Нет, нельзя сказать, что он поразительно на нее похож... Его лицо стало жестким из-за суровой жизни, которая выпала на его долю. У него густые брови, он часто хмурится и редко улыбается. Но у него такие же волосы, как у матери, прекрасные черные волосы, которые вьются мягкими локонами, - длинные, ниже плеч. Мне говорили, что его мать - та женщина, которая его вырастила, - никогда не стригла мальчику волосы. И иногда у него в глазах мелькает такое выражение... величественное, поистине царственное... - Сарьон вздохнул. Во рту у него пересохло, слезы стекали по губам и соленым вкусом напоминали кровь. - Ну и, конечно, он - Мертвый, ваше святейшество...
- В нашем мире немало Мертвых...
«Епископ пытается выяснить, много ли мне известно, - внезапно догадался Сарьон, - Или, может быть, ищет доказательства чему-то...» Ноги у каталиста подогнулись, и он опустился на стул возле простого маленького столика, стоявшего у очага. Сарьон потянулся к глиняному кувшину и хотел налить себе воды, но оказалось, что вода в кувшине покрыта коркой льда. Каталист с горечью взглянул на погасшие угли в очаге и отодвинул кувшин.
- Я знаю, что Мертвых много, ваше святейшество, - мрачно признал Сарьон. Он по-прежнему говорил вслух. - Если помните, я и сам отыскал немало таких в Мерилоне. Дитя признают Мертвым, если оно не выдерживает двух из трех Испытаний Жизни. Но мы с вами знаем, ваше святейшество, что этим детям все же присуща магия, хотя и в очень малой мере. - Каталист с трудом сглотнул. В пересохшем горле саднило. - Но я никогда не видел ребенка - за одним-единственным исключением, - который не выдержал бы все три Испытания Жизни. Ребенка, полностью лишенного магии. И тот единственный ребенок был принцем Мерилона. И я ни разу не встречал человека, даже среди так называемых Мертвых, живущих в этом поселении, который был бы полностью лишен магии - опять же за одним исключением. Это Джорам. Он Мертвый, ваше святейшество. Истинно Мертвый. В нем совершенно нет Жизненной силы.
- И чародеи, которые живут в деревне, об этом знают?
Допрос продолжался. У Сарьона заболела голова. Он так хотел, чтобы снова стало тихо, чтобы в голове больше не звучал назойливый голос епископа. Но каталист не знал, как избавиться от этого голоса - разве что разбить голову о стену. Он закусил губу и ответил:
- Нет. Джорам хорошо научился скрывать свою неполноценность. У юноши ловкие руки, и он изрядно поднаторел в создании иллюзий. Вероятно, его научила этому та женщина, которая заменила ему мать, - Анджа. Джорам знает, что с ним случится, если кто-нибудь узнает. Даже здесь, среди Мертвых и отверженных, его в лучшем случае изгонят из общины, а в худшем - убьют. Но ведь Блалох наверняка докладывал вам об этом...
Каталист начал раздражаться.
- Блалох знает то, что ему необходимо знать, - ответил Ванье. - Признаю, у меня были определенные подозрения, и он сделал то, что следовало, - чтобы либо подтвердить, либо опровергнуть их. Я не счел нужным обсуждать с Блалохом этот вопрос.
Каталист нетерпеливо поерзал на стуле и пробормотал:
- Однако вы сочли нужным обсудить это со мной...
- Да, отец Сарьон. - Теперь голос епископа звучал холодно и твердо. - Я почувствовал в тебе расположение к этому юноше, растущую привязанность к нему... Эта привязанность - губительный яд, разрушающий твою душу, Сарьон. Ты должен избавиться от нее, должен очистить душу от скверны. Да, наверное, я отправил тебя туда для того, чтобы ты подтвердил давние мои опасения. Теперь тебе известна тайна, Сарьон. Ужасная тайна! Если станет известно, что истинный принц жив, наши враги получат над нами преимущество. Опасность столь огромна, что трудно даже представить. Подумай, Сарьон, что будет, если об этом станет известно - о том, что истинный принц Мертв? В самом лучшем случае - начнется бунт. Правящий дом будет низвергнут и изгнан. Мерилон окажется ввергнут в хаос и падет жертвой Шаракана! Ты ведь наверняка все это понимаешь, Сарьон!
- Да, ваше святейшество. - Сарьон снова попытался облизать пересохшие губы, но язык тоже высох и, казалось, превратился в терку. - Понимаю.
- Значит, ты понимаешь, почему так важно, чтобы Джорам был доставлен к нам.
- Почему это не было так важно прежде? - спросил Сарьон. От холода, жажды и усталости он почему-то вдруг расхрабрился. - Джорам все время был здесь, и ваш Блалох тоже. Этот Блалох - колдун, Дуук-тсарит! Если бы вы приказали, он мог бы доставить вам Джорама хоть целиком, хоть по кусочку! И вообще, зачем возиться, зачем тащить Джорама в Купель? Если он так опасен, просто избавьтесь от него - и все! Его ведь так легко убить, особенно Блалоху! - В голосе Сарьона звучала горечь. - Зачем впутывать в это меня...
- Твое участие необходимо, чтобы доказать истину, ответил Ванье. - До недавнего времени я лишь предполагал, что этот мальчишка может оказаться принцем. Твои «факторы» хорошо сложились вместе - как я и предполагал. А что касается убийства Джорама... Церковь не занимается убийствами, отец Сарьон.
Сарьон повесил голову. Он заслужил этот упрек. Хотя каталист утратил веру и в церковь, и в бога, он не мог найти в своем сердце веры и в то, что епископ Тимхаллана способен приказать кого-то убить. Даже младенцев, признанных Мертвыми, не убивали, а отправляли в Палату Ожидания, где они спокойно спали, изъятые из мира, в котором им не было места. А убийство молодого дьякона - это ведь дело рук Блалоха. Сарьон охотно поверил, что епископу трудно держать в узде колдуна. Дуук-тсарит живут по своим собственным законам.
- Я хочу кое в чем признаться тебе, отец Сарьон. - Мысли епископа, прозвучавшие в голове Сарьона, казались вымученными и исполненными боли. Каталист поморщился - ему тоже было больно. - Я скажу тебе это, чтобы ты мог яснее все понять. Если бы этот скверный мальчишка не нашел темный камень, я позволил бы ему спокойно прожить жизнь среди чародеев - по крайней мере до тех пор, пока не пришло бы время двинуть против них все наши силы. Разве ты не понимаешь, Сарьон? Джорам так легко мог затеряться среди них - и мы бы избавились от всех этих опасностей сразу, одним ударом, не беспокоя народ понапрасну. Покарали бы Шаракан, наказали бы мятежных чародеев Темного искусства, избавились бы от Мертвого принца. Это все должно было быть так просто, Сарьон.
И снова повисла особенная тишина. Сарьон вздохнул и закрыл лицо ладонями. Епископ Ванье опять заговорил - очень тихо, почти шепотом.
- И все еще может быть так просто, отец. Судьба Мерилона в твоих руках - а может быть, и судьба всего мира.
Испуганный каталист вскинул голову и начал возражать:
- Нет, ваше святейшество! Нет! Я не хочу...
- Не хочешь брать на себя такую ответственность? - мрачно уточнил Ванье. - Боюсь, у тебя нет выбора, Сарьон. Ты допустил ошибку, и тебе придется за нее расплачиваться. Видишь ли, я кое-что знаю о темном камне. И я знаю, что Джорам не научился бы его использовать, если бы ты ему не помог, каталист.
- Ваше святейшество... Я не понимаю... - пробормотал несчастный Сарьон.

1 Следующая страница


Судьба Темного Меча 2

- В самом деле, Сарьон? Может, разумом ты и смирился с тем, что сделал, но в душе знаешь, что грешен! Я чувствую твою вину, сын мой, вину, которая разрушила твою веру. И ты не избавишься от этой вины до тех пор, пока не исполнишь свой долг. Приведи мальчишку ко мне, предай его в руки церкви - так ты облегчишь страдания своей истерзанной души, и в ней снова воцарится прежний покой.
- А... А что будет с Джорамом? - нерешительно спросил Сарьон.
- Это не должно тебя заботить, отец, - сурово ответил Ванье. - Он дважды нарушил наши самые святые законы - совершил убийство и принес в мир ужасающую, демоническую силу. Вспомни о своей собственной душе, Сарьон, подумай о ее спасении!
«Если бы я только мог...» - устало подумал Сарьон.
- Отец Сарьон! - Теперь Ванье явно разозлился. - Я чувствую в твоей душе сомнения и смятение - вместо смирения и раскаяния!
- Простите меня, ваше святейшество! - Сарьон сжал виски ладонями. - Все это случилось так внезапно! Я не понимаю... мне нужно время, чтобы обдумать и... и решить, как правильнее всего поступить... - У него в голове вдруг промелькнуло внезапное подозрение. - Ваше святейшество, но как получилось, что Джорам остался среди живых? Как эта Анджа...
- Что такое, отец Сарьон? Снова вопросы? - резко перебил его епископ. Потом Ванье замолчал, и снова повисла напряженная, тяжелая тишина. Епископ ждал.
Сарьон с трудом сглотнул, хотя во рту было совсем сухо и чувствовался привкус крови. Он попытался отогнать непрошеные мысли, но вопросы не отступали - настойчивые, упорные. Наверное, Ванье почувствовал это, потому что следующие мысли епископа словно окутали Сарьона теплым одеялом.
- Возможно, ты и прав, отец Сарьон, - мягко сказал Ванье. - Тебе нужно время, чтобы подумать. Признаю, я слишком нетерпелив. Этот вопрос настолько важен для меня, а опасность столь велика, что я сделался жестоким. Но еще день-другой ничего не изменит. Я свяжусь с тобой сегодня вечером, чтобы договориться обо всем окончательно. Палата Предосторожности дает мне возможность найти тебя в любое время, в любом месте. Как в старинной пословице - мысли мои всегда с тобой.
Сарьон содрогнулся. Ему стало очень неуютно, когда он осознал смысл сказанного епископом.
- Это большая честь для меня, ваше святейшество... - пробормотал каталист.
- Да пребудет с тобой Олмин, да направит он твои стопы на верный путь.
- Благодарю, ваше святейшество.
Снова наступила тишина, и на этот раз Сарьон понял, что голоса епископа у него в голове больше нет. Каталист неуклюже сполз со стула, проковылял через комнату и снова растянулся на лежанке. Он завернулся с головы до ног в тонкое, истертое одеяло, но все равно дрожал, и от холода, и от страха. Бледные лучи восходящего солнца проникли сквозь зарешеченное окно. Но этот яркий, насмешливый свет совсем не принес с собой тепла. Наоборот, в камере как будто стало еще холоднее. Сарьон тупо смотрел на пляшущие в холодном свете тени и пытался понять, что с ним сейчас произошло.
Однако его переполняли такой ужас и отвращение, что Сарьон никак не мог собраться с мыслями. Он разозлился, но все равно ничего не смог поделать с неподобающими эмоциями, которые обуяли его после беседы с епископом.
«Я должен преисполниться благоговейного трепета и благодарности к епископу за то, что он так близко к сердцу принимает нужды народа и постоянно наблюдает за ними даже мысленно. Если бы моя душа была очищена, как он говорил, я бы сейчас не негодовал из-за того, что он влез в мои мысли, - с горечью сказал себе Сарьон. - Это мои грехи заставляют меня содрогаться от страха при мысли, что епископ властен копаться в моем разуме и памяти, когда ему вздумается, словно какой-то вор! Но ведь, в конце концов, моя жизнь принадлежит церкви, и скрывать я ничего не должен».
Он перевернулся на спину и уставился на шевелящиеся тени под стропилами крыши.
«Да, снова обрести покой! Наверное, епископ и в самом деле был прав. Может, я и правда утратил веру из-за своих собственных грехов, из-за вины, которую отказываюсь признать? Если я признаю свои прегрешения, раскаюсь и приму наказание, я, наверное, снова буду свободен! Свободен от этих мучительных сомнений! Свободен от внутреннего беспорядка, смятения мыслей и чувств!»
Как только каталист признался в этом самому себе, его вдруг охватило невероятное спокойствие. Блаженная, приятная теплота заполнила ужасную, черную, холодную пропасть в его душе. Если бы Ванье был сейчас здесь, Сарьон немедленно бросился бы ему в ноги.
Но... Джорам...
Да, как же быть с Джорамом? Воспоминание о юноше прокололо мыльный пузырь спокойствия. Теплота снова отхлынула. Нет! Сарьон изо всех сил цеплялся за нее, не хотел отпускать.
«Признай это, - уговаривал он себя, - Джорам пугает тебя! Ванье прав. Этот юноша очень опасен. Таким облегчением будет избавиться наконец и от него, и от того орудия зла - особенно теперь, когда ты знаешь истину. В конце концов, как там говорили древние? Правда делает человека свободным?»
«Прекрасно! - возразила циничная частичка в душе Сарьона. - Но что такое эта правда? В чем она состоит? Разве Ванье ответил на твои вопросы? Что на самом деле произошло семнадцать лет назад? Если Джорам - принц, то как и почему он остался среди живых?»
Каталист закрыл глаза, чтобы не видеть ни света, ни теней. Он снова держал на руках новорожденного младенца, нежно укачивал его и орошал слезами невинную головку. Он снова почувствовал прикосновение Джорама - рука юноши лежала у него на плече, как в те ужасные минуты прошлой ночью, в кузнице. Он видел взгляд холодных черных глаз, в котором крылось страдание, и чувствовал, как душа Джорама нуждается в любви - любви, которой юноша был лишен столь долго. Джорам нашел эту любовь в Сарьоне. Да, именно это их связало! Если бы Сарьон все еще верил в Олмина, он бы, наверное, сказал, что это - проявление божественной воли. Разве он может разрушить эту связь, разве он может предать Джорама?
Что тогда станет с юношей? Вопрос, который он задал епископу, эхом отозвался в его мозгу. И Сарьон знал ответ. Епископ Ванье обрек младенца на смерть. То же самое он сделает и с юношей.
Сарьон открыл глаза и посмотрел на холодный утренний свет, в котором не было тепла, но была истина - какой бы ужасной она ни казалась.
«Если я приведу Джорама обратно, его ждет смерть».
Кажущееся умиротворение растаяло, оставив по себе все ту же черную, мрачную, холодную пустоту. Слишком много вопросов без ответов, слишком много лжи. Епископ Ванье солгал императору и императрице - они думают, что их ребенок умер. Он солгал и Сарьону - когда отправлял его к Джораму. И он продолжал бы лгать, если бы Сарьон не поймал его на слове. В этом каталист был совершенно уверен. Доверять Ванье нельзя. Никому нельзя доверять. Единственная правда, которая осталась у Сарьона, - та правда, которая внутри него. Каталист тяжело вздохнул. Что ж, значит, он будет до последнего цепляться за эту правду и надеяться, что она проведет его через трясину, которая его окружает.
И, кстати, где же Джорам? Он уже должен был бы вернуться к этому часу. Наверное, случилось что-то...
Солнечные лучи внезапно оказались заслонены двумя фигурами, которые материализовались прямо из воздуха посреди комнаты, словно призраки, порожденные смятенным сознанием каталиста. Сарьон в страхе уставился на них, затаив дыхание, пока один из новоприбывших не заговорил.
- Я так и знал! - Голос был таким же ярким и насмешливым, как солнечный свет. - Смотри, Джорам. Мы с тобой бродим по ужасным местам, преодолевая всевозможные опасности, а этот жрец Бритая Макушка растянулся на ложе и дрыхнет без задних ног, как мертвец, - так же крепко спал барон Дангерс, перед тем как его по ошибке похоронили.

ГЛАВА ТРЕТЬЯ
ВЫВЕДЕНИЕ ПЯТЕН

- Это ты, Джорам? - неуверенно спросил Сарьон.
Каталист сел на лежанке и присмотрелся к двум молодым людям, стоявшим посреди комнаты. Они появились так внезапно, и буквально из ниоткуда, поэтому Сарьон никак не мог решить - настоящие они или только плод его разгулявшегося воображения?
Но голос, который раздался в ответ, был самым настоящим, причем весьма раздраженным.
- А кто еще, черт возьми, это может быть? - буркнул Джорам и подтвердил свою реальность тем, что подошел к столу и схватил кувшин с водой. Обнаружив внутри лед вместо воды, юноша от расстройства выругался и поставил кувшин обратно.
- Тише! - предостерег его Сарьон, но совет запоздал.
На шум явился стражник - в зарешеченном окошке на двери внезапно возникла его физиономия. Спутник Джорама отреагировал на появление стражника испуганным криком:
- Спасайтесь! Бегите! На нас напало ужасное чудовище! О, прошу прощения... - добавил он, когда лицо стражника исказилось злобной гримасой. - Похоже, это не ужасное чудовище. Это просто один из людей Блалоха. Надо же - я ошибся. Наверное, меня сбил с толку запах...
Стражник зарычал и скрылся, а Симкин демонстративно чихнул и зажал нос пальцами. Сарьон бросился к Джораму.
- С тобой все в порядке? - спросил он, озабоченно оглядывая юношу.
Под глазами Джорама залегли тени усталости, суровое лицо заметно осунулось. Его одежда была изорвана и измазана грязью и еще чем-то темным - Сарьон вдруг с ужасом понял, что это кровь. На руках у юноши тоже остались пятна крови.
- Я в порядке, - устало ответил Джорам и опустился на стул.
- Но... - Сарьон положил ладонь на поникшее плечо юноши. - Ты выглядишь ужасно...
- Я же сказал - со мной все в порядке! - огрызнулся Джорам и, дернув плечом, сбросил руку каталиста. Потом посмотрел Сарьону в глаза сквозь спутанные черные волосы. - И если уж на то пошло, то мы все знавали лучшие деньки.
- Я категорически протестую! - вмешался Симкин, картинным жестом доставая прямо из воздуха ярко-оранжевый шелковый платок. Он приложил платок к носу и сказал: - Попрошу не впутывать меня в ваши неприятности.
И в самом деле, Симкин выглядел так, будто только что явился с торжественного приема у императора. Единственное, что было необычным во внешнем облике этого фатоватого молодого человека, - его костюм, всегда такой яркий, на сей раз был полностью черным, вплоть до лент на рукавах.
Сарьон вздохнул и отодвинулся от Джорама. Он потер замерзшие руки и спрятал ладони в широкие рукава просторной рясы, тщетно надеясь хоть немного согреться.
- Ты вчера вернулся сюда без осложнений? - спросил Джорам у каталиста.
- Да. Стражники знали, что я был с... Блалохом. - Сарьон закашлялся, когда произносил это имя. - Я сказал им, что он закончил разбираться со мной и... отослал меня. Они не задавали никаких вопросов, просто заперли меня здесь, и все. А вы? - Каталист посмотрел на Джорама, потом на Симкина, не скрывая удивления. - Как вы сюда попали? И где вы были все это время? Вас никто не увидел? - Он непроизвольно взглянул сквозь зарешеченное окно на дом по другую сторону улицы - там жили стражники Блалоха, которые присматривали за узниками.
- Увидел нас? Нет, ну какое оскорбление! - фыркнул Симкин. - Как будто я могу позволить себе появиться на людях в таком наряде! - Он в возмущении повел широким черным рукавом. - Я надел это сегодня только потому, что, по моему разумению, такой костюм более всего подходил к обстоятельствам.
- Но как вы сюда попали? - не отступался Сарьон.
- Через Коридор, конечно. - Симкин пожал плечами.
- Но... это же невозможно! - Сарьон ахнул, вне себя от изумления. - Тхон-ли, мастера Коридоров! Они бы остановили... С тобой не было каталиста, который дал бы тебе Жизненную силу или... или открыл их...
- Дело техники. - Симкин взмахнул перевязанной черными лентами рукой. Потом он обвел взглядом комнату, полюбовался своими черными туфлями и продолжил: - Я что-то говорил, когда мы пришли, но между тобой и появлением того тошнотворного лица в окошке - которое, между прочим, совершенно отбило у меня аппетит - мысль как-то вылетела у меня из головы. О чем же я говорил?
- Джорам, - начал Сарьон, стараясь не обращать внимания на Симкина. - Где вы...
- Ах да! Вспомнил! - Симкин помрачнел, приложил пальцы ко лбу. - О том, как барона по ошибке похоронили. Он перенес все довольно спокойно. Вообще-то, в столице немало шутили по поводу этого казуса. Барону пришлось потрудиться, когда он выбирался из-под мраморного надгробия, а потом еще было несколько напряженных моментов - когда мы приняли его за вампира, восставшего из гроба, и собирались вогнать ему кол в сердце Однако когда выяснилось, что он все же состоит из плоти и крови, мы сразу же послали за Телдарами. Но скорбящая вдова - это совсем другая история... - Симкин испустил тяжкий вздох. - Она так и не простила барону испорченных поминок.
- Джорам! Где вы были? Что случилось? - поспешил вмешаться Сарьон, когда Симкин замолчал на миг, чтобы набрать в грудь воздуха.
- Где темный камень? - неожиданно спросил Джорам.
- Там, куда ты его спрятал. Я положил его обратно, как и обещал. Он на месте, - добавил Сарьон, заметив в темных глазах юноши внезапное подозрение. - Ты ведь сам говорил - я не могу разрушить то, что помогал создавать.
Джорам встал со стула.
- Симкин, следи за окном, - приказал он.
- Это обязательно? Если та мерзкая рожа снова покажется, меня стошнит прямо здесь. Клянусь...
- Просто последи за окном! - мрачно перебил его Джорам.
Прикрыв оранжевым платком нос и рот, Симкин покорно подошел к окну и выглянул наружу.
- Упомянутая мерзкая рожа отправилась на ту сторону улицы пообщаться с другими такими же мерзкими рожами, - сообщил он. - Они все, судя по виду, крайне возбуждены. Интересно, что же такое там случилось?
- Наверное, обнаружилось, что Блалох пропал, - сказал Джорам, подходя к лежанке.
Юноша опустился на колени, засунул руки под грязный матрас и вытащил оттуда длинный предмет, завернутый в ткань. Он быстро развернул сверток, осмотрел меч и, удовлетворенно кивнув, обернулся к Сарьону. Бледный солнечный свет заливал лицо пожилого мужчины серым сиянием. Сарьон смотрел на юношу мрачно и строго.
- Спасибо тебе, - пробормотал Джорам.
- Не благодари меня. Ради Олмина, эту штуку стоило бы утопить в реке, где поглубже! - резко сказал Сарьон. - Особенно после того, что случилось сегодня ночью! - Каталист умоляюще протянул руки к юноше. - Подумай хорошенько, Джорам! Уничтожь это орудие зла, пока оно не уничтожило тебя самого!
- Нет! - Стараясь не глядеть в исполненные печали глаза каталиста, хмурый Джорам быстро засунул сверток обратно под матрас - Ты видел, какую силу это дает мне, когда... случилось то, что случилось этой ночью. Неужели ты в самом деле веришь, что я откажусь от такого? Это моя забота, старик, а не твоя!
- И моя тоже, - мягко сказал Сарьон. - Я тоже был там. Я помог тебе совершить уби... - Каталист замолчал на полуслове и оглянулся на Симкина.
- Все нормально, - сказал Джорам, вставая. - Симкин знает.
«Ну конечно же, - с горечью сказал себе Сарьон, - Симкин знает обо всем на свете, непонятно откуда». У каталиста появилось ощущение, что правда - та внутренняя правда, которая должна была провести его через трясину, - внезапно куда-то исчезла, оставив его тонуть в болоте.
- Вообще-то, - продолжал Джорам, укладываясь на кровать, - ты должен бы поблагодарить его, каталист. Если бы не он, я бы ни за что не справился с «тем, что случилось этой ночью», как ты это назвал.
- Да! - охотно подхватил Симкин. - Он собирался просто оттащить труп в какое-нибудь заброшенное место - и, конечно же, от этого было бы мало толку! В смысле, вот вам бы, например, понравилось, если бы все решили, что доброго старика Блалоха разорвали кентавры, правда? Это делает мне честь. Прихвостни колдуна - пардон, покойного колдуна, - конечно, тупы, но, согласитесь, не до такой же степени, верно? Но, предположим, они обнаруживают своего бывшего господина под корнями какого-нибудь дерева, в животе у него - огромная кровавая дыра, но никакого оружия поблизости не видно. Полагаю, они бы обменялись парой осторожных фраз вроде: «Гляди-ка! Похоже, старина Блалох отдал концы под этим кленом! А не на тетушке Минни!» А потом они побежали бы сюда, выстроили бы всех на площади и стали бы задавать дурацкие, оскорбительные вопросы типа: «Где вы были между десятью и двенадцатью вечера?» или «Что делала ночью собака?». Так вот, чтобы всего этого избежать, мы расположили тело - с исключительным вкусом, смею заверить, - в живописном месте, посреди небольшой полянки, добавив для полноты картины всего несколько завершающих штрихов.
Сарьону вдруг сделалось дурно. Он представил, как Джорам выходит из кузницы, неся на плече мертвое тело Блалоха, обмякшие руки Блалоха свисают вниз и покачиваются в такт шагам. У каталиста подогнулись ноги. Он опустился на стул, не в силах оторвать взгляд от Джорама, от его измаранной кровью рубашки.
Джорам проследил за взглядом каталиста, тоже посмотрел на свою рубашку и поморщился.
- Тебя от этого тошнит, старик?
- Ты должен избавиться от этой рубашки, пока стражники ничего не заметили, - негромко сказал Сарьон.
Джорам смотрел на него несколько мгновений, потом пожал плечами и начал стаскивать с себя рубашку.
- Симкин, разожги огонь, - скомандовал юноша.
- Мой милый друг! Не стоит портить вполне хорошую рубашку, - возразил Симкин. - Бросай ее сюда. Я выведу пятна в один миг. Герцогиня д'Лонгевилль показала мне... Вспомните, вы наверняка о ней слышали - все ее мужья умирают один за другим, при таинственных обстоятельствах. По пятнам она тоже настоящий эксперт. «Нет ничего проще, чем убрать потом засохшую кровь, мой милый Симкин, - говорила она мне. - Хотя большинство людей делают из этого столько шума...» Все, что нужно сделать, это... - Симкин подхватил рубашку, которую бросил ему Джорам, встряхнул ее, а потом тщательно протер кровавые пятна оранжевым шелковым платком. От соприкосновения с платком пятна крови мгновенно исчезли. - Вот, что я вам говорил? Чистая и белая, как свежевыпавший снег! Ну, не считая этой грязной полоски у ворота. - Симкин посмотрел на рубашку со снисходительной улыбкой.
- А как же труп? - резко перебил его Сарьон. - Что за «завершающие штрихи»?
- Следы кентавров! - Симкин улыбнулся, чрезвычайно довольный собой. - Это я придумал.
- Следы? Но как?..
- Ну, я просто превратился в кентавра, вот и все, - ответил Симкин, прислоняясь к стене. - Было очень весело. Я делаю это время от времени, чтобы развлечься. Я попрыгал по поляне, взрыхлил землю копытами, чтобы было похоже, что там произошло нешуточное, яростное сражение. Даже всерьез подумывал, не стоит ли для полной достоверности самоубиться и оставить свой труп рядом с трупом Блалоха. Однако... - он вздохнул, - я все-таки не настолько предан искусству.
- Не беспокойся, каталист, - раздраженно бросил Джорам. - Никто не заподозрит, как было на самом деле. - Получив обратно от Симкина свою рубашку, он начал было одеваться, но передумал, скомкал ее и бросил на матрас. Потом вытащил из-под лежанки кожаный мешок и достал оттуда другую рубашку. - А где Мосия? - нахмурившись, спросил юноша и огляделся по сторонам.
- Я... Я не знаю, - ответил Сарьон. Он только сейчас осознал, что Мосии нет. - Когда мы уходили, он спал. Наверное, его куда-то увели стражники! - Встревоженный каталист привстал со стула и посмотрел в окно.
- Скорее всего, он сбежал, - предположил беспечный Симкин. - Эти стражники не уследят даже за цыпленком, который только проклюнулся из скорлупы, а Мосия поговаривал о том, чтобы отправиться одному в дикие дебри, - вы же помните. - Симкин зевнул так, что чуть не вывихнул челюсть. - Послушай, Сарьон, старина, ты не против, если я воспользуюсь твоей постелью? Дико хочется спать. Целый день на ногах - то присутствуешь при убийствах, то прячешь трупы... Спасибо. - Не дожидаясь ответа от Сарьона, Симкин подошел и с удовольствием растянулся на кровати каталиста. - Ночная рубашка, - сказал он и мгновенно оказался облачен в длинную белоснежную ночную рубашку из тонкого льна, украшенную ленточками. Подмигнув каталисту, молодой человек пригладил усы и бородку и закрыл глаза. Через секунду он уже спал, а через три секунды начал сладко похрапывать. Джорам нахмурился.
- Ты ведь не думаешь, что он так сделал, правда? - спросил он у Сарьона.
- Как сделал? Бросил нас, ушел один? - Каталист потер уставшие глаза. - Почему бы и нет? Мосия наверняка считает, что здесь у него друзей нет. - Он с горечью посмотрел на Джорама. - А тебе это не безразлично?
- Надеюсь, он все-таки ушел, - ровным голосом ответил юноша, заправляя подол рубашки в штаны. - Чем меньше он о нас знает, тем лучше. Для него - и для нас тоже.
Джорам хотел было лечь, но придумал кое-что получше. Он подошел к столу, взял кувшин, разбил ледяную корку и налил воды в плоскую чашку. Потом, морщась, окунул лицо в холодную воду. Смыв с лица копоть кузницы, юноша вытерся рукавом рубашки и откинул со лба спутанные, густые черные локоны. Потом, дрожа от холода, принялся оттирать с рук засохшую кровь кусочками битого льда.
- Ты собираешься куда-то идти? - спросил вдруг Сарьон.
- В кузницу, работать, - ответил Джорам. Он вытер ладони о штаны и, пользуясь пальцами вместо гребня, стал разделять буйную копну вьющихся, блестящих волос на три части, чтобы заплести их в косу, как обычно. Спутанная масса волос не желала поддаваться, и юноша морщился от боли всякий раз, когда дергал за непослушные пряди слишком сильно.
- Но ты же с ног валишься от усталости, едва не спишь на ходу, - возразил Сарьон. - Кроме того, тебе не разрешат выйти. Там и впрямь что-то творится. - Каталист подошел к окну и выглянул на улицу. - Посмотри сам. Стражники неспокойны...
Заплетая волосы в косу, Джорам посмотрел в окно.
- Тем больше причин для нас вести себя так, будто ничего не случилось. Пока меня не будет, попробуй что-нибудь выяснить о Мосии.
Юноша набросил на плечи плащ, подошел к двери и нетерпеливо потряс решетку. Стражники, стоявшие на улице, разом обернулись на шум. Один из них, после недолгого спора с остальными, подошел к двери камеры, открыл замок и распахнул дверь.
- Чего тебе? - проворчал стражник.
- Я должен идти работать, - угрюмо ответил Джорам. - Блалох приказал.
- Блалох приказал? - Стражник нахмурился. - Что-то мы не слышали никаких приказов от... - начал он, потом замолчал на полуслове и судорожно сглотнул. - А ну, иди обратно в камеру!
- Ладно, - Джорам пожал плечами. - Только вы сами будете объяснять колдуну, почему меня не было в кузне, когда все там с ног сбиваются, чтобы изготовить в срок оружие для Шаракана.
- Эй, в чем тут дело? - поинтересовался, подходя, другой стражник.
Сарьон заметил, что все стражники были обеспокоены и держались крайне настороженно. Они постоянно переглядывались между собой и посматривали то на людей на улице, то на дом Блалоха высоко на холме.
- Говорит, должен работать в кузне. Мол, приказали. - Стражник показал большим пальцем на дом на вершине холма.
- Так отведи его, пусть работает, - сказал другой стражник.
- Но вчера нам велели держать их под замком. И Блалох не...
- Я сказал - отведи его работать, - прорычал второй стражник и смерил своего напарника угрожающим взглядом.
- Ну, тогда пошли, - сказал стражник Джораму и грубо толкнул его в спину.
Сарьон следил через окно, как стражник и Джорам идут по улице через поселок. Нервозность стражников передалась и местным жителям. Каталист заметил, что мужчины, идущие на работу, тоже то и дело поглядывают на дом Блалоха и бросают недобрые взгляды на подручных колдуна, которые отвечают им столь же мрачными взглядами. А женщины вместо того, чтобы идти на рынок за покупками или на речку стирать белье, сидят по домам и выглядывают из окон. Дети выбежали на улицу играть, но всех их быстро загнали домой. Знают ли чародеи о том, что Блалох исчез, или просто так реагируют на нервозность приспешников колдуна? Догадаться Сарьон не мог, а спросить не отваживался.
Каталист вдруг ощутил пульсирующую боль в висках, мысли его путались от страха и усталости. Сарьон уселся на шаткий стул и опустил голову на сложенные руки. Внезапно раздался громкий голос, и Сарьон вскинулся - но это Симкин бормотал во сне что-то о картах. Наверное, ему снилась игра в таро.
- Последнюю взятку берет Король Мечей...

ГЛАВА ЧЕТВЕРТАЯ
ОЖИДАНИЕ

Никогда еще утро не тянулось для Сарьона так мучительно долго. Каталист отсчитывал время по биению своего сердца, по ритму своего дыхания, по морганию покрасневших, словно засыпанных песком глаз. Вскоре после ухода Джорама в доме напротив тюрьмы началась бурная деятельность, и каталист понял, что солдаты Блалоха решили отправиться на поиски своего пропавшего господина. И теперь Сарьон каждую секунду, которые тянулись бесконечно, ожидал услышать шум и суету, которые бы подсказали ему, что тело колдуна найдено.
Каталист не мог делать ничего - только ждать. Он даже завидовал Джораму, который занят работой в кузнице: после пережитых волнений монотонный тяжелый труд поможет забыться и покажется отдыхом и душе, и телу, каким бы усталым оно ни было. При взгляде на Симкина, который развалился на его кровати и безмятежно спал, Сарьон почувствовал, что каждый мускул его немолодого уже тела ноет от усталости. Сарьон лег на кровать Джорама и тоже попытался заснуть. Он ужасно устал и надеялся, что сон придет сразу же, как только сомкнутся веки. Но едва каталист начал засыпать, ему вдруг показалось, что он снова слышит голос епископа Ванье. Сарьон мгновенно проснулся, дрожа и вспотев от страха.
«Ванье снова свяжется со мной сегодня вечером!»
Обрадовавшись благополучному возвращению Джорама, каталист совсем позабыл об этой опасности. Теперь он все вспомнил, и минуты, которые только что еле-еле ползли, как черепаха со свинцовыми чушками на лапах, вдруг обрели крылья и стремительно полетели.
Все мысли запертого в тюремную камеру каталиста, у которого уже кружилась голова от голода и недосыпания, сосредоточились на грядущем противостоянии с епископом. Мысли кружились и кружились, словно щепка в водовороте.
«Я не стану предавать Джорама!» - лихорадочно пообещал самому себе Сарьон. В этом он был уверен. Однако, когда каталист начал подробнее представлять себе предстоящую мысленную встречу с епископом, он понял, что совершенно беспомощен в этих условиях и, по существу, у него не будет никакого выбора. Если только Ванье не обладает способностью беседовать с мертвыми - говорят, древние некроманты умели такое делать, - то попытка епископа связаться сегодня с Блалохом окончится ничем. Ванье спросит у Сарьона, где колдун, - и Сарьон знал, что у него сейчас не хватит сил скрыть правду.
«Джорам убил колдуна, убил его оружием, созданным из тьмы, и я помогал ему создавать это оружие!» - Сарьон уже слышал, как признается епископу во всем.
«Как такое могло случиться? - недоверчиво спросит епископ. - Семнадцатилетний юноша и немолодой каталист уничтожили одного из Дуук-тсарит? Могущественного чародея, который мог вызвать ветры с небес и закружить человека, словно сухой осенний листок? Колдуна, который мог наполнить тело человека ужасным ядом, воспаляющим каждый нерв, превращающим несчастную жертву в извивающийся в конвульсиях комок плоти? И этого колдуна вы уничтожили?»
Сидя на краю кровати Джорама, каталист нервно сжимал и разжимал руки.
- Он собирался убить Джорама, ваше святейшество! - тихо пробормотал Сарьон, отвечая воображаемому епископу. - Вы сказали, что церковь непричастна к убийствам. Блалох обратился ко мне, чтобы я дал ему Жизнь, тогда он смог бы вытянуть магию из мира и влить в свое тело и творить с ее помощью грязное, черное колдовство! Но я не мог, ваше святейшество! Блалох был злом, разве вы не видите этого? Я видел. Я уже видел, как он убивает. Я не мог позволить ему убивать снова! И я начал вытягивать Жизнь из него самого! Я отнял у Блалоха его магию. Разве это было неправильно? Разве неправильно, ваше святейшество? Неправильно - пытаться спасти чью-то жизнь? Я совсем не хотел убивать колдуна! - Сарьон покачал головой, глядя себе под ноги. - Я хотел только... сделать его безвредным. Умоляю, поверьте мне, ваше святейшество! Я вовсе не хотел, чтобы все это случилось...
- У кого джокер? - отчетливо произнес Симкин.
Его голос раздался так внезапно, что у каталиста сердце ушло в пятки от испуга. Сарьон вздрогнул и злобно посмотрел на молодого человека.
Симкин, казалось, крепко спал. Перевернувшись на живот, он скомкал подушку под собой и прижимался щекой к матрасу.
- Джокер у тебя, каталист? - сонным голосом спросил он. - Если нет, король будет побит...
Король будет побит. Да, в этом никаких сомнений быть не может.
Как только Ванье узнает, что его агент мертв, каталист уже не сможет ни сказать, ни сделать ничего такого, что помешало бы епископу сразу же направить Дуук-тсарит за Джорамом, чтобы доставить юношу в Купель.
«Что я делаю? - Сарьон ухватился за край матраса, впился пальцами в ветхую ткань. - О чем я думаю? Джорам - Мертвый! Они не смогут его выследить! Поэтому Ванье нужен я или Блалох. Он не сможет сам найти мальчика. Дуук-тсарит выслеживают людей по Жизненной силе, по магии в наших телах! Они могут найти меня, но не могут найти Мертвого. А может, и меня тоже они не смогут найти. Может быть, и Джорама тоже».
Эта мысль поразила Сарьона, как удар молнии. Дрожа от возбуждения, каталист вскочил на ноги и принялся расхаживать по каморке. Его мозг лихорадочно работал, пытаясь найти какой-нибудь неучтенный подвох, какое-нибудь слабое место. Нет, все чисто. Это должно сработать. Сарьон был уверен в этом точно так же, как в первой математической формуле, которую выучил, еще сидя на коленях у матери.
Для каждого действия существует противоположная, равная по силе реакция. Таково учение древних. В мире, который порождает магию, существует и сила, которая магию поглощает, - темный камень. Это свойство темного камня было известно чародеям со времен Железных войн - они использовали его, чтобы создавать оружие чудовищной мощи. Когда чародеи были побеждены, их технологии провозгласили Темным искусством. Чародеев истребили, изгнали из королевства или вынудили скрываться - как чародеев в этой маленькой общине, где сейчас жил Сарьон. Знание о возможностях темного камня почти не сохранилось, оно затерялось во всех перипетиях их нелегкой жизни, по существу - борьбы за выживание. Оно забылось, стерлось из памяти, превратилось в ничего не значащие слова ритуальных заклинаний, непонятные слова в древних, полузабытых книгах.
Ничего не значащие и непонятные для всех, кроме Джорама. Он нашел руду, познал ее секреты, выковал меч...
Сарьон медленно запустил руки под матрас Джорама. Дотронулся до холодного металла меча, завернутого в рваную тряпку, и отдернул пальцы, почувствовав зло. Однако шарить под матрасом не перестал - и наконец нашел то, что искал. Маленький кожаный мешочек. Вытащив мешочек из потайного места, каталист взвесил его в руке. Это должно сработать, но хватит ли ему силы и отваги?
А разве у него есть выбор?
Сарьон медленно распустил шнурок, которым был завязан мешочек. Внутри лежало три кусочка камня. Простые и ничем не примечательные, камешки выглядели как обычная железная руда.
Сарьон помедлил. Он держал мешочек в руке и глядел на кусочки руды, как завороженный.
Темный камень - это защитит его от Ванье! Это та самая карта, которую он может разыграть, чтобы епископ проиграл в этой игре! Засунув пальцы в мешочек, Сарьон вытащил один из камешков. Он показался необычно тяжелым и почему-то теплым. Каталист задумчиво сжал камень в ладони и, повинуясь внезапному порыву, прижал кулак к сердцу. Епископ Ванье связывался с ним посредством магии. Темный камень поглотит магию, сработает как щит. Сарьон будет - для Ванье - как будто одним из Мертвых.
«Да меня и так можно считать одним из Мертвых, - подумал Сарьон, - потому что такой поступок поставит меня вне всех законов, и церкви, и королевства. Если я сделаю это - я отрекусь от всего, во что верил. Отрекусь от своей жизни. Все, ради чего я жил до сих пор, разрушится и просочится сквозь пальцы, словно какая-нибудь пыль. Мне придется заново познавать мир. Новый мир, холодный и страшный. Мир без веры, без привычных ответов на все вопросы, мир Смерти...»
Сарьон туго затянул шнурок на кожаном мешочке и снова спрятал мешочек в потайное место под матрасом. Один из кусочков руды он оставил себе и держал его, крепко зажав в кулаке. Приняв решение, каталист действовал быстро и уверенно, планы и мысли складывались в его сознании логично и упорядоченно, как у любого хорошего математика.
«Я должен попасть в кузницу. Я должен поговорить с Джорамом, объяснить ему, какая опасность нам угрожает. Мы должны сбежать отсюда, сбежать во Внешние земли. Когда Дуук-тсарит доберутся сюда, мы будем уже далеко».
По-прежнему крепко сжимая темный камень в кулаке, Сарьон ополоснул лицо ледяной водой и, подхватив свой измятый и грязный плащ, набросил его на плечи. Oглянувшись на спящего Симкина, каталист постучал в зарешеченное окошко и подозвал одного из стражников.
- Чего тебе, каталист?
- Разве вам не передали сегодня утром приказов относительно меня? - спросил Сарьон с улыбкой, которая, как он надеялся, придавала ему невинный и смиренный вид, но на самом деле напоминала застывший оскал мертвого опоссума.
- Нет, - проворчал стражник и угрожающе нахмурил брови.
- Я... э-э... нужен сегодня в кузнице, - запинаясь, выдавил Сарьон. - Кузнецы выполняют сложный заказ, который необходимо подпитать Жизненной силой.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Трэйси Хикмэн

- Ну, я не знаю, - неуверенно отозвался стражник. - Нам приказали держать тебя под замком.
- Но ведь это, конечно же, вчерашний приказ, - сказал Сарьон. - Разве сегодня утром вам... э-э... не давали других указаний?
- Может, и да, а может, и нет, - угрюмо пробормотал стражник и оглянулся на дом Блалоха.
Проследив за взглядом стражника, Сарьон заметил нескольких подручных колдуна, собравшихся небольшой тесной группой возле двери. Ему отчаянно захотелось узнать, что же там происходит.
- Ну, наверное, ты можешь пойти в кузницу, - решился наконец стражник. - Но я буду тебя сопровождать.
- Конечно. - Сарьон едва удержался, чтобы не вздохнуть с облегчением.
- Насмешник еще здесь? - Стражник кивнул головой в сторону тюремной камеры.
- Кто? А, Симкин? - Каталист кивнул. Заглянув через зарешеченное окно, стражник увидел молодого человека, который спал, вольготно развалившись на кровати и разинув рот. Храп Симкина было слышно даже на улице, а сейчас он выдал особенно громкую руладу, от которой сам чуть не свалился с кровати.
- Жалко, что он не задохнулся! - Стражник открыл дверь, выпустил каталиста и резко, с громким стуком, захлопнул дверь. - Иди вперед, священник.
Проходя по улицам поселка, между рядами кирпичных домов - Сарьон до сих пор не мог без содрогания смотреть на эти дома, построенные руками людей при помощи каких-то инструментов, а не сотворенные магией, - каталист заметил, что жители становятся все более беспокойными.
Многие мужчины перестали даже притворяться, что работают, и стояли на улице маленькими группами, негромко переговариваясь между собой и недобро поглядывая на проходящего стражника.
- Ничего, погодите немного, - пробормотал стражник, отвечая им столь же мрачными, зловещими взглядами. - Скоро мы с вами со всеми разберемся.
Но Сарьон обратил внимание, что приспешник колдуна высказывает угрозы совсем не громко, чтобы поселяне не услышали. Стражнику явно было неуютно и тревожно.
И каталист не винил его за это. Пять лет назад в поселении чародеев появился человек по имени Блалох. Заявив, что он перебежчик из могущественного ордена Дуук-тсарит, колдун без труда отобрал власть у Андона - добродушного старика, который был здесь главой общины. Блалох привел с собой наемников - воров и убийц, которых Дуук-тсарит спешно нанял для своих целей. С помощью своих приспешников колдун совсем подмял под себя чародеев, он правил, используя угрозы и уверения, что настало время чародеям восстать и занять то место в мире, которое принадлежит им по праву. Но были среди чародеев и такие - и среди них Андон, - которые выказывали открытое неповиновение колдуну и его стражникам. И теперь, когда могущественный колдун исчез, его наемники не на шутку забеспокоились.
- Так что там они такое делают сегодня в кузнице, а, священник?
Сарьон словно очнулся. Каталист смутно сознавал, что стражник уже во второй раз задает этот вопрос, но он так задумался, что прослушал.
- Э-э... Я полагаю, особое оружие для... для королевства Шаракан, - запинаясь, пробормотал Сарьон и смутился.
Стражник кивнул и снова замолчал, поглядывая искоса на поселян, которые встречались им на пути к кузнице.
Сарьон знал, что говорить о Шаракане можно совершенно спокойно. Шаракан - большое королевство, расположенное к северу от Внешних земель, - готовился к войне. Шаракан искал чародеев Темного искусства, надеясь заручиться их поддержкой в будущей войне, и этим вызывал страх и возмущение каталистов. И весь последний год чародеи в этом поселке трудились дни и ночи напролет, они ковали железные наконечники для стрел и копий, мечи и кинжалы. Обработанное магией могущественных шараканских колдунов, это оружие сделает Шаракан воистину грозным врагом. И сейчас острие железного шараканского кинжала было направлено в сердце древнего и прекрасного королевства Мерилон.
Не удивительно, что епископ Ванье напуган. За это Сарьон его не винил - и, поразмыслив об этом, он чуть было не усомнился в своем решении. Орден каталистов долгие века поддерживал мир и покой среди множества королевств Тимхаллана. Теперь мир в королевствах держится на волоске, непрочные узы мира рвутся, словно ветхая ткань. Шаракан, не таясь, строит планы завоеваний, и хотя церковь делает все возможное, чтобы удержать весь остальной мир от паники, слухи все равно ползут, и с каждым днем народ все больше боится.
«Но конечно, теперь, когда Блалох мертв, всему этому придет конец», - подумал Сарьон. Андон, мудрый и рассудительный предводитель чародеев, отговорит их от участия в войне. Теперь, когда Блалоха больше нет и некому больше подстрекать чародеев к войне, старик сумеет вразумить жителей поселка.
«Перед тем как мы уйдем, я предупрежу его об опасности, которая им угрожает, - решил каталист. - Я скажу ему, что Блалох собирался заманить их в ловушку. Я...»
- Эй, мы уже пришли, - сообщил стражник, грубо схватив каталиста за плечо.
Сарьон так глубоко погрузился в свои безрадостные мысли, что едва не прошагал мимо кузницы. Снова осознав, где находится, Сарьон услышал гулкий звон молотов и хриплое дыхание кузнечных мехов, похожих на работу сердца и легких какого-то огромного чудовища с красными глазами-горнами, сверкавшими в темной глубине пещеры, где оно затаилось. Хозяин чудовища, кузнец, стоял на пороге. Крупный, сильный мужчина, искусный и в магии, и в технике, кузнец предводительствовал в той группе чародеев, которые желали войны. Однако воинственному кузнецу не нравилось, как тут распоряжался Блалох. Никто так не обрадуется известию о смерти колдуна, как кузнец. И несомненно, у приспешников Блалоха были очень веские причины опасаться этого великана-кузнеца и многочисленных чародеев, которые его поддерживали.
Сейчас кузнец как раз разговаривал с несколькими молодыми парнями. Увидев стражника, они сразу замолчали. Парни отошли в темноту пещеры, в которой располагалась кузница, а кузнец вернулся к работе, но прежде смерил приспешника Блалоха откровенно вызывающим взглядом.
- Отец... - Кто-то тронул каталиста за рукав рясы.
Удивленный Сарьон обернулся.
- Мосия! - воскликнул он, обрадовавшись, и порывисто протянул руки, чтобы обнять юношу. - Как тебе удалось сбе... - Оглянувшись на стражника, каталист прикусил язык. - Знаешь, мы так волновались...
- Отец, - мягко перебил его Мосия. - Мне нужно с вами поговорить. Наедине. Это... духовный вопрос, - пояснил юноша, повернувшись к стражнику. - Это займет совсем немного времени.
- Ну ладно, - проворчал охранник, беспокойно ежась под пристальным взглядом кузнеца. - Но чтобы вы оба все время были у меня на виду!
Мосия увлек Сарьона в полумрак коновязи, куда обычно ставили лошадей, которых надо было подковать.
- Отец, зачем вы сюда пришли? - жарко прошептал юноша.
- Чтобы... чтобы поговорить с Джорамом. Мне нужно... нужно кое-что с ним обсудить... - запинаясь, ответил каталист.
- Это из-за слухов?
- Каких слухов? - с трудом выговорил Сарьон.
- Блалох... Он пропал. - Мосия пристально взглянул Сарьону в глаза. - Вы уже знаете?
- Нет. - Сарьон отвел взгляд и отступил поглубже в тень коновязи.
- Они отправились в глушь его искать.
- Но... Откуда ты узнал?
- Я был в доме Блалоха, когда туда явился Симкин и сообщил новость солдатам колдуна.
- Симкин? - Сарьон уставился на Мосию. - Когда это было? И что он им сказал?
- Сегодня, рано утром. Понимаете, отец... - Юноша заговорил торопливо, то и дело поглядывая на стражника: - Этой ночью, после того как вы с Джорамом ушли, явились стражники и забрали меня из тюрьмы. Они сказали, что Блалох желает меня допросить или что-то в этом роде. Но когда меня привели в дом колдуна, его там не было. Кто-то сказал, что Блалох пошел вместе с вами в кузницу. Мы стали ждать, но он так и не вернулся. Кто-то из его людей сходил в кузницу, но никого там не нашел. А потом, рано утром, явился Симкин и рассказал, что Блалох якобы отправился в лес, чтобы расквитаться за что-то с кентаврами...
Сарьон застонал.
Мосия пристально посмотрел каталисту в глаза.
- Для вас это не новость, отец, правда? Я так и думал, что вы уже знаете. Объясните мне, что происходит?
- Я ничего не могу тебе сейчас сказать! - громко ответил Сарьон. - Но как тебе удалось освободиться?
- Я просто отошел в сторону во время всеобщей неразберихи. Я пошел и предупредил Андона. Люди Блалоха собираются расправиться с жителями поселка, чтобы подавить любое сопротивление, пока оно еще не началось. Они готовят оружие - дубинки, ножи и луки...
- Эй, идите уже сюда! Хватит болтать! Я не собираюсь торчать здесь целый день, - крикнул стражник, которому явно хотелось убраться подальше от грозного кузнеца.
- Я должен идти, - сказал Сарьон и направился к кузнице.
- Я пойду с вами, - решительно заявил Мосия.
- Нет! Возвращайся в тюрьму! Приглядывай за Симкином, - в отчаянии приказал каталист. - Один Олмин знает, что ему взбредет в голову в следующий раз!
- Да, наверное, вы правы, - согласился Мосия после недолгого раздумья. - А вы туда еще вернетесь?
- Да, да! - поспешно ответил Сарьон.
Он видел, что стражник разглядывает юношу как-то задумчиво - как будто ему вдруг пришло в голову, почему это Мосия разгуливает по улицам один, без охраны? Но если стражнику и захотелось задержать юношу, одного взгляда в сторону хмурого кузнеца хватило, чтобы он передумал.
- Этот священник сказал, что нужен вам здесь для какого-то особого оружия, - сказал стражник кузнецу. Оба смотрели друг на друга одинаково мрачно.
- Ну... вы знаете... особое оружие, для Шаракана, - добавил Сарьон, облизав пересохшие губы. Удары молота затихли. Сарьон увидел, что Джорам повернул голову и смотрит на него. В черных глазах юноши горели алые огоньки - словно угли в жаровне. - Оружие, над которым работает юноша по имени Джорам... - Каталист умолк, он больше не мог придумать никакой убедительной лжи.
Кузнец криво усмехнулся, потом пожал плечами и сказал:
- А, вот вы про что. - Он взмахнул черной от копоти рукой. - Тогда принимайтесь за работу, отец. Проходите в кузню. А тебе здесь делать нечего! - добавил он сурово, глядя на стражника.
Стражник покраснел от досады, но кузнец угрожающе приподнял огромный молот, который держал в одной руке, причем без особых усилий. Выругавшись себе под нос, стражник отступил. Он развернулся и поспешно зашагал по улице к дому Блалоха.
- Вам тоже лучше поторопиться, отец, - холодно предупредил кузнец. - Скоро тут начнутся беспорядки, так что держитесь подальше.
Кузнец ударил молотом по подкове, которую держал клещами. Сарьон мельком взглянул на подкову и заметил, что она уже совсем остыла, да и вообще полностью готова. Несколько молодых парней снова вышли из полумрака пещеры и окружили кузнеца. Их, казалось, стало даже больше, чем прежде.
- Благодарю вас, - сказал каталист. - Я... Я быстро.
Почти не в состоянии думать из-за оглушительного звона от ударов молота по наковальне, Сарьон пробрался через толпу парней в глубь кузницы. Воспоминания прошлой ночи не давали ему покоя. Он, сам того не желая, посмотрел на то место на полу, где лежало окровавленное тело колдуна.
- Кровь Олминова! Зачем ты сюда пришел? - Джорам выругался сквозь стиснутые зубы. На наковальне перед ним лежал раскаленный докрасна наконечник копья. Юноша подхватил наконечник клещами и собирался опустить его в ведерко с водой, но Сарьон задержал его, взяв за руку.
- Мне очень нужно поговорить с тобой, Джорам! - крикнул он, надеясь, что Джорам услышит его за грохотом кузнечных молотов. - Мы в опасности!
- Что? Они нашли труп?
- Нет. Опасность в другом. Все гораздо хуже. Я... Ты знаешь, что меня направил сюда... епископ Ванье... чтобы я привел тебя обратно. Я уже говорил тебе это, когда только появился здесь.
- Да, - кивнул Джорам. Густые черные брови юноши сошлись на переносице в одну линию. - Вы рассказали мне... после того, как то же самое уже сказал мне Симкин. Но все равно - вы рассказали.
Сарьон покраснел, смутившись.
- Я знаю, ты мне не доверяешь, но... послушай! Епископ Ванье снова связался со мной. Не спрашивай, как - это все связано с магией. - Каталист сунул руку в карман рясы, где у него был спрятан кусочек темного камня. Сжав камень в ладони, Сарьон почувствовал себя увереннее. - Он потребовал, чтобы я и Блалох доставили тебя в Купель, тебя и Темный Меч.
- Ванье знает про Темный Меч? - прошипел Джорам. - Вы рассказали...
- Это не я! - поспешил объяснить Сарьон. - Это Блалох ему рассказал! Колдун был шпионом епископа - он оставался Дуук-тсарит! Нет времени сейчас все объяснять, Джорам. Епископ скоро узнает, что Блалох мертв и что это ты убил его, используя темный камень. Ванье отправит за тобой своих Дуук-тсарит. Он обязательно это сделает, потому что боится Темного Меча...
- Он хочет завладеть силой Темного Меча! - мрачно поправил Джорам.
Сарьон моргнул от неожиданности - ему самому эта мысль почему-то не приходила в голову.
- Возможно, ты и прав... - сказал каталист, судорожно сглотнув. У него уже пересохло в горле оттого, что приходилось все время кричать. - Но нам нужно уходить, Джорам! С каждой минутой опасность, которая нам угрожает, растет!
- Нам угрожает? - Губы Джорама скривились в горькой улыбке, больше похожей на гримасу. - Вам не грозит никакая опасность, каталист! Почему вы не хотите отдать меня в руки епископа? - Юноша отвернулся от пристального взгляда каталиста и сунул остывающий наконечник в угли. - В конце концов, вы же меня боитесь. Вы боитесь темного камня. Я убил Блалоха собственной рукой - я, а не вы. Вы тут вообще ни при чем. - Вытащив снова раскалившийся наконечник из углей, Джорам пристроил его на наковальне. Несколько долгих мгновений юноша смотрел на наконечник, не видя его. - Мы уйдем во Внешние земли, - сказал он наконец. Он произнес это так тихо, что Сарьону пришлось наклониться, чтобы расслышать слова. - Вы знаете об опасности, которая нам угрожает, о том риске, который нам придется принять. Особенно учитывая, что никто из нас не искушен в магии. Почему же вы хотите пойти со мной?
Джорам вернулся к работе, не глядя на каталиста.
«И в самом деле - почему?» - спросил сам себя Сарьон, глядя на склоненную голову юноши, на обнаженные в жаркой кузнице сильные плечи, на непокорные черные локоны, которые выбились из косы и разметались волнистыми прядями, обрамляя суровое и сосредоточенное юное лицо. Было что-то особенное в голосе Джорама, когда он задал этот вопрос. Усталость, страх... И что-то еще - надежда?
Сарьон понимал, что юноша боится. Он намеревался уйти из поселка и старался набраться храбрости, чтобы отправиться в дикие, неизведанные и опасные земли в одиночку.
«Почему я хочу пойти с тобой, Джорам? - В горле каталиста собрался жгучий комок, как будто он проглотил раскаленный кусок угля. - Я мог бы рассказать, что когда-то держал тебя на руках, мог бы рассказать, как твоя маленькая невинная головка прижималась к моему плечу, а я укачивал тебя, чтобы ты заснул. Я мог бы сказать, что ты принц Мерилона, наследник трона - и я могу это доказать!
Но нет, я не могу сказать тебе это сейчас. Может быть, я вообще никогда не смогу тебе этого рассказать. С таким опасным знанием и горьким озлоблением в сердце ты, Джорам, принесешь несчастье всем нам - и твоим родителям, и ни в чем не повинным жителям Мерилона...»
Сарьон содрогнулся.
«Нет, - повторил он про себя. - По крайней мере в этом грехе я не буду виновен! Я сохраню эту тайну до самой своей смерти. Но какую другую причину я могу назвать этому юноше? Я хочу пойти с тобой, Джорам, потому что ты мне не безразличен. Мне не безразлично, что с тобой случится. Наверное, его это только насмешит...»
- Я пойду с тобой, потому что хочу вновь обрести свою веру, - сказал наконец каталист. - Некогда я считал церковь такой же сильной и неколебимой, как гора, на которой стоит Купель. Теперь же я вижу, как она рушится, раздираемая жадностью и обманом. Я говорил тебе, что больше не могу вернуться к церкви. И это в самом деле так.
Джорам прервал работу и повернулся к каталисту. Взгляд темных глаз юноши был холоден и равнодушен, но Сарьон успел заметить мимолетный проблеск разочарования, крошечный огонек сожаления - как будто Джорам хотел услышать нечто совсем другое. Но проблеск мелькнул и исчез, огонек вспыхнул и угас. Однако каталист тотчас же пожалел, что не высказал того, что было у него на сердце. Ничего не поделаешь, время упущено.
- Хорошо, каталист, - холодно сказал Джорам. - Как бы то ни было, все равно - хорошо, что вы пойдете со мной. Я не хотел бы упускать вас из виду. Вы слишком много знаете о темном камне. А теперь возвращайтесь в тюрьму. Мне нужно закончить работу.
Сарьон вздохнул. Да, он все сказал правильно. Но откуда тогда эта пустота внутри? Он достал из кармана маленький кусочек темного камня.
- Еще кое-что, Джорам... Ты не мог бы вставить это в какую-нибудь оправу, для меня? - спросил каталист у юноши. - И прикрепить к цепочке, чтобы я мог носить его на шее.
Удивленный Джорам взял темный камень, посмотрел на него, потом на Сарьона. Глаза юноши внезапно вспыхнули - он что-то заподозрил.
- Зачем?
- Я надеюсь, что это поможет мне воспротивиться попыткам епископа со мной связаться. Камень поглотит его магию.
Джорам пожал плечами и согласился.
- Я принесу его вам утром, когда вернусь.
- Нет! Мне нужно скорее, - забеспокоился каталист. - До вечера...
- Не волнуйтесь вы так, - перебил его юноша. - К вечеру мы будем уже далеко отсюда. Кстати, - осторожно добавил он, снова берясь за работу, - вы нашли Мосию?
- Да, он сейчас в тюрьме, вместе с Симкином.
- Значит, он не ушел... - пробормотал Джорам, обращаясь к самому себе.
- Что?
- Мы возьмем его с собой. И Симкина тоже. Идите скажите им об этом и начинайте собираться.
- Нет! Только не Симкина! - забеспокоился Сарьон. - Мосия - еще ладно, но не...
- Нам понадобятся люди, которые умеют использовать магию, каталист, такие как Симкин и Мосия, - холодно перебил его Джорам. - Вы будете давать им Жизнь, а я защищать нас всех силой Темного Меча - только так мы, может, и сумеем все это пережить. - Юноша посмотрел на Сарьона. - Надеюсь, вы не слишком разочарованы и не передумаете.
Не говоря больше ни слова, Сарьон повернулся и пошел из кузницы, старательно обойдя то место, где прошлой ночью лежал убитый колдун. Осталась ли там кровь? Сарьону показалось, что под корзиной действительно виднеется какая-то темная лужа, и он поспешно отвел взгляд.
Каталист нисколько не жалел, что уходит из этого места. Хотя он уже привык к здешним жителям и начал понимать как устроена их жизнь, в глубине души Сарьон не смог преодолеть отвращения к Темному искусству - отвращения, которое воспитывалось в нем всю жизнь. Он знал об опасностях Внешних земель - по крайней мере, считал, что знает, - и наивно полагал, что жизнь в глуши, среди дикой природы будет лучше, чем жизнь в месте, где люди изменяют природу Техникой.
«Куда мы пойдем? - Сарьон не знал. - Наверное, в Шаракан - хотя в таком случае мы, наверное, попадем туда в разгар войны. Но это не важно. Куда бы мы ни пошли - не важно, только бы не в Мерилон».
Да, он будет даже рад уйти из поселка чародеев и встретить лицом к лицу опасности Внешних земель. «Да благословит нас Олмин», - думал каталист, возвращаясь обратно в тюремную камеру.
Но почему Симкин?

ГЛАВА ПЯТАЯ
ЛЕЖА В ЯСЛЯХ

- Я был там. Я видел все от начала до конца, и можешь в меня плюнуть, - говорил Симкин, - если наш мрачный и угрюмый друг не вонзил свой сияющий меч прямо в извивающееся тело колдуна.
- Молодец, Джорам, - мрачно сказал Мосия.
- Ну, вообще-то, меч был не то чтобы сияющий, - поправился Симкин, изящным жестом вынимая из воздуха красивое, богато украшенное серебряное зеркало. Глядя в зеркало, молодой человек аккуратно пригладил ладонью мягкую темную бородку и тщательно подкрутил кончики усов кверху. - В действительности этот меч - самая отвратительная штуковина, которую мне доводилось когда-либо видеть, не считая четвертого ребенка маркизы Блекборо. Конечно, маркиза и сама не подарок судьбы. Все, кто с ней знаком, знают, что по ночам у маркизы совсем не такой нос, с каким она появляется днем.
- Что...
- Понимаешь, у нее все время разные носы. Она не очень искусна в магии. Поговаривают даже, что она вообще Мертвая, но это невозможно доказать, и к тому же ее супруг - настолько близкий друг императора... И если бы маркиза потратила чуть больше времени - кто знает. Может, у нее и получился бы нормальный нос.
- Симкин, я...
- И все равно я никак не могу понять, зачем она так упорно стремится заводить детей, если ее дети настолько отвратительны? Я намекнул императрице, что надо бы запретить это законом, - и она со мной вполне согласилась.
- Как выглядит этот меч? - Мосия ухитрился вставить реплику, когда Симкин переводил дыхание.
- Меч? - Симкин посмотрел на него, не сразу догадавшись, о чем речь. - А, понял. Меч Джорама, Темный Меч, как он его называет. Надо признать, очень подходящее название. Как он выглядит? - Молодой человек щелкнул пальцами, и зеркало исчезло. - Дай-ка подумать... Да, кстати, как тебе нравится мой костюм? По-моему, так лучше, чем в черном. Я назвал этот ансамбль «Кровавая ночь» - в честь нашего дорогого усопшего.
Мосия кивнул и с отвращением окинул взглядом кроваво-красные бриджи, пурпурный камзол и алый шелковый жилет.
Поправив ленту на рукаве - лента была усеяна темно-красными пятнами, которые создавали «эффект брызг», - Симкин уселся на кровать в тюремной камере и вытянул длинные стройные ноги, чтобы подчеркнуть их красивую форму и наилучшим образом продемонстрировать пурпурные чулки.
- Этот меч, - продолжил он, - похож на человека.
- Не может такого быть! - недоверчиво усмехнулся Мосия.
- Да, это так - клянусь Олмином! - Симкин обиженно надулся. - Он как человек из железа. Довольно тощий железный парень, надо признать, но все равно человек. Примерно так... - Симкин встал, поставил ноги вместе, а руки вытянул в стороны. - Моя шея - рукоять, - сказал он и поскреб пальцами шею. - А вместо головы у меча тяжелый набалдашник на конце рукояти.
- Это у тебя вместо головы набалдашник! - фыркнул Мосия.
- Если не веришь мне, посмотри сам! - сказал Симкин и неожиданно рухнул на постель. Сладко зевнув, он сказал: - Меч под матрасом, завернут в тряпку, словно младенец в пеленку.
Мосия посмотрел на кровать Джорама, его руки сразу потянулись к матрасу.
- Нет, я не могу, - сказал он через мгновение.
- Ну, как хочешь. - Симкин пожал плечами. - Мне вот интересно - они уже нашли тело? Или тебе кажется, что мой костюм слишком нарядный для похорон?
- Какой силой обладает этот Темный Меч? - спросил Мосия, не в силах отвести зачарованного взгляда от кровати Джорама. Он медленно встал со стула, пересек комнату и подошел к кровати. Но до матраса дотронуться не решился. - Что этот меч сделал с Блалохом?
- Дай-ка вспомню... - сказал Симкин, лениво растягивая слова. Он улегся поудобнее и заложил руки за голову. Поглядев на свои туфли, молодой щеголь нахмурился и на пробу несколько раз изменил их цвет - от красного до пурпурного. - Ты должен понимать: мне было довольно трудно все разглядеть как следует из того положения, в котором я находился, - я висел на каком-то кривом гвозде, торчащем из стены. Я подумывал, не превратиться ли в ведро - у ведер, знаешь ли, значительно лучший обзор, чем у щипцов. Когда я превращаюсь в щипцы, глаза оказываются расположенными с противоположных сторон. Поле зрения получается очень обширное, однако мне почти совсем не видно того, что посередине. А ведра, с другой стороны...
- Да перестань ты наконец! Рассказывай уже, - не терпеливо перебил его Мосия.
Симкин фыркнул и снова сделал свои туфли красными.
- Наш ненавистный безжалостный правитель сотворил заклинание «зеленый яд» на нашего друга. Между прочим, ты когда-нибудь видел, как действует это заклинание? - живо поинтересовался Симкин. - Оно вытворяет жуткие штуки с твоей нервной системой. Парализует, вызывает кошмарные боли...
- Бедный Джорам... - тихо сказал Мосия.
- Да, бедный Джорам, - медленно повторил Симкин. - Ему чуть было не настал конец, Мосия. - Симкин вдруг оставил свой легкомысленный тон и заговорил совершенно серьезно: - Я в самом деле подумал, что ему конец. А потом заметил странную вещь. Зеленое свечение ядовитого заклинания окутывало все тело Джорама, кроме рук, в которых он держал Темный Меч. И постепенно, медленно, сияние начало угасать - сначала выше по рукам, а потом и по всему телу - когда в дело вмешался наш старый добрый друг, каталист. Он высосал из колдуна Жизненную силу. И очень правильно сделал. А главное - очень вовремя. Хотя Темный Меч определенно противодействовал заклинанию Блалоха, он явно делал это недостаточно быстро, чтобы спасти Джорама от превращения в дрожащее зеленое желе.
- Значит, этот меч каким-то образом сводит на нет магию... - задумчиво сказал Мосия. Он смотрел на постель Джорама, страстно желая взглянуть на меч и не решаясь это сделать. Мосия оглянулся на зарешеченное окно и вздрогнул от холода. Хотя уже перевалило за полдень, теплее не стало. Бледное солнце совсем скрылось за низкими серыми облаками. Создавалось такое впечатление, что эти облака опустились на поселок, чтобы постепенно высасывать из него жизнь. Улицы обезлюдели. Не видно было ни солдат Блалоха, ни поселян. Даже шум на кузнице затих.
Приняв наконец решение, молодой человек быстро шагнул к кровати, опустился на колени и засунул руки под матрас. И осторожно, даже благоговейно, вытащил оттуда длинный сверток.
Присев на пятки, Мосия положил сверток на колени, развернул и уставился на меч. Лицо юноши - честное и открытое лицо практикующего мага - исказилось от отвращения.
- Ну, что я тебе говорил? - спросил Симкин, перевернувшись на бок и подперев голову рукой, чтобы лучше видеть. - Кошмарная поделка, правда? Я бы охотнее стал Мертвым, чем согласился бы носить с собой такую штуковину - хотя, надо признать, Джорама это, похоже, не волнует. Уловил шутку? - игриво переспросил он, заметив, что Мосия даже не улыбнулся. - Стал Мертвым?
Мосия не обращал на него внимания. Он смотрел на меч, не в силах отвести взгляд, в котором мешалось восхищение и отвращение. Да, это действительно было грубое и отвратительное оружие. Когда-то, давным-давно, чародеи создавали мечи ослепительно прекрасные и изящные, со сверкающими стальными клинками и украшенными золотом и серебром рукоятями. Эти волшебные мечи обладали множеством чудесных свойств, вложенных в них рунами и заклинаниями. Но после Железных войн мечи в Тимхаллане были запрещены. Каталисты провозгласили мечи оружием зла, демоническим созданием Темного искусства. И постепенно секрет производства стальных мечей был забыт, утерян. Джорам видел мечи только на картинках в тех книгах, которые нашел. И хотя юноша обладал некоторыми навыками работы с металлом, он был все же не очень искусен. К тому же ему не хватило ни терпения, ни времени, чтобы создать оружие, подобное тому, которое мужчины в древние времена носили с гордостью.
Темный Меч, который Мосия держал на коленях, был сделан из темного камня - невзрачной на вид руды. Получивший жизнь в огне кузнечного горна и магическую Жизненную силу от раскаивающегося из-за своего участия в этом каталиста Сарьона, Темный Меч был всего лишь куском металла, откованного и неуклюже заточенного неумелыми руками Джорама. Джорам не знал, что клинок и рукоять делаются по отдельности, а потом соединяются вместе. Его меч был целиком сделан из одного куска металла и, как верно заметил Симкин, чем-то напоминал фигурку человека. Рукоять отделялась от лезвия крестовиной, похожей на раскинутые в стороны руки. Джорам добавил на конце рукояти утолщение для того, чтобы уравновесить меч, и это утолщение напоминало голову. А весь меч был похож на окаменевшего человека. Мосия уже собирался завернуть жуткую вещь в тряпку и спрятать ее на место, как вдруг распахнулась дверь и резкий голос сказал:
- Не трогай его!
От неожиданности и испуга Мосия едва не выронил оружие.
- Джорам! - виновато сказал он, оглянувшись. - Я просто посмотрел...
- Я сказал - не трогай его! - сердито повторил Джорам и с силой захлопнул дверь. Одним прыжком он подскочил к Мосии и выхватил меч у него из рук. - И не смей больше к нему прикасаться! - добавил рассерженный юноша, свирепо глядя на своего приятеля.
- Не беспокойся, - пробормотал Мосия. Он встал и вытер ладони о кожаные штаны, как будто хотел очистить их после соприкосновения с металлом. - Я больше к нему не притронусь. Никогда! - с чувством добавил он. Бросив на Джорама мрачный взгляд, молодой маг отвернулся, подошел к окну и стал угрюмо смотреть на улицу.
Необычная тишина окутывала улицы поселка, словно туман. Джорам засунул меч в грубо сработанный кожаный чехол, который он смастерил по образцу увиденных в книгах ножен. Искоса глянув на Мосию, Джорам хотел было что-то сказать, но сразу замолчал. Он вытащил из-под кровати кожаный мешок и начал складывать туда свою одежду и те немногие вещи и еду, которые были в тюремной камере. Мосия слышал, как Джорам возится, но не обернулся. Даже Симкин притих. Он вроде бы был полностью поглощен усовершенствованием своих туфель: одну туфлю сделал пурпурной, вторую - алой. Тут раздался негромкий стук, и дверь открылась.
Вошел Сарьон. Никто не заговорил. Каталист посмотрел на раскрасневшееся от гнева лицо Джорама, на бледное лицо Мосии, вздохнул и аккуратно закрыл за собой дверь.
- Они нашли тело, - негромко сообщил Сарьон.
- Потрясающе! - воскликнул Симкин и сел на кровати, вытянув ноги в разноцветных туфлях. - Я должен пойти посмотреть на это.
- Нет, - неожиданно резко сказал Джорам. - Останься. Нам нужно придумать план. Мы должны уходить отсюда! Этой же ночью!

Предыдущая страница 3 Следующая страница


Судьба Темного Меча 4

- Что за дьявольщина! - простонал недовольный Симкин. - Неужели мы пропустим похороны? После того, как я потратил столько усилий...
- Боюсь, что так, - сухо сказал Джорам. - Вот, держите, каталист. - Юноша передал Сарьону грубо сработанную цепочку, с которой свисал кулон из темного камня. - Ваш оберег «на счастье».
Сарьон принял цепочку с самым мрачным выражением лица. Он несколько мгновений держал ее в руках и внимательно разглядывал. Лицо каталиста становилось все бледнее и бледнее.
- Отец? Случилось что-то плохое? - спросил Мосия.
- Не «что-то», а слишком много, - негромко ответил каталист и, с все тем же выражением мрачной сосредоточенности на лице, надел цепочку на шею и тщательно спрятал подвеску из темного камня под воротом рясы. - Люди Блалоха оцепили поселок. Никого не выпускают.
Джорам грязно выругался.
- Ну что за черт! - возмутился Симкин. - Какое невезение! Это должны были быть такие замечательные похороны. Главное событие года в этой глуши. И как лучшая часть похоронного обряда, - уныло продолжал он, - предполагалось, что местные поселяне изрубят на куски нескольких приспешников Блалоха. Я так надеялся поприсутствовать при этом милом зрелище - избиении негодяев.
- Мы должны убираться отсюда! - мрачно сказал Джорам. Он надел плащ и поправил складки так, чтобы плащ скрывал меч, висевший у него на поясе.
- Но почему мы должны уходить? - спросил Мосия. - Судя по тому, что рассказал мне Симкин, все наверняка решат, что Блалоха убили кентавры. Даже наемники Блалоха. И они не будут долго утруждать себя расспросами. Симкин совершенно прав. Я видел, как местные смотрят на этих негодяев. Потому солдаты Блалоха и оцепили город. Они боятся! И не без причины! Мы будем с ними сражаться! Вышвырнем их отсюда прочь, и тогда нам нечего будет здесь опасаться.
- Опасность никуда не денется, - сказал Сарьон, нащупывая под рясой амулет. - Со мной связывался епископ Ванье.
- Готов поспорить - ему тоже захотелось посетить похороны! - пошутил Симкин.
- Заткнись, идиот! - прорычал Мосия. - Что вы имеете в виду, отец? Как это - «он с вами связывался»? Как такое возможно?
То и дело настороженно поглядывая на окно, каталист вкратце пересказал молодому магу свой разговор с епископом, умолчав только о том, что касалось истинного происхождения Джорама.
- Мы должны уйти отсюда до наступления ночи, - завершил свой рассказ Сарьон. - Когда епископ Ванье не сможет связаться ни со мной, ни с Блалохом, он поймет, что случилось что-то чрезвычайно серьезное. И к ночи сюда уже, возможно, прибудут Дуук-тсарит.
- Вот видите! Всем хочется поприсутствовать на этих похоронах, - уныло заметил Симкин.
- Дуук-тсарит, здесь! - Мосия смертельно побледнел. - Мы должны предупредить Андона...
- Я только что был у Андона, - перебил его Сарьон и вздохнул. - Я пытался растолковать ему, насколько велика опасность, но, боюсь, не преуспел. Признаться, я и вполовину так не беспокоюсь из-за Дуук-тсарит, как Андон - из-за того, что его люди собираются вступить в бой с солдатами Блалоха. И я не думаю, что Дуук-тсарит будут возиться с чародеями, если сюда приедут, - добавил Сарьон, заметив, как взволнован Мосия. - Мы можем считать теперь, что орден поддерживал постоянную связь с Блалохом. Если бы они хотели уничтожить поселок - они могли бы сделать это в любое время. Но они будут искать Джорама и темный камень. И когда узнают, что Джорам пропал, то пойдут по его следу. Они будут преследовать нас.
- Но эти люди - мои друзья, можно даже сказать - моя семья, - настаивал Мосия. - Я не могу их бросить! - Взволнованный юноша снова посмотрел за окно.
- Они и мои друзья тоже, - резко сказал Джорам. - Но мы не бросаем их в беде. Лучшее, что мы можем для них сделать, - это убраться отсюда подальше.
- Поверь мне, мы ничем не сможем им помочь, если останемся, только навлечем на них еще большую опасность, - мягко сказал Сарьон, кладя руку на плечо Мосии. - Епископ Ванье говорил мне, что постарается избежать открытых столкновений с чародеями, если получится. Это будет кровавое, жестокое сражение - и как бы церковь ни старалась замолчать правду, слухи все равно поползут, и в народе начнется паника. Поэтому Блалох и сидел здесь... Чтобы заставить чародеев уничтожить самих себя, заодно с Шараканом. Ванье до сих пор надеется, что тот план сработает. Большего он сделать все равно не может.
- Но теперь, когда Андон все знает, он, конечно же, не допустит, чтобы они...
- Нас это больше не касается! - резко перебил его Джорам. - Теперь это уже не наши проблемы, и они не имеют для нас никакого значения. По крайней мере, для меня. - Он туго затянул дорожный мешок и повесил его за спину. - Вы с Симкином можете оставаться здесь, если вам так хочется.
- И позволить вам с бритоголовым бродить по жутким дебрям одним? - с искренним возмущением сказал Симкин. - Я не буду спать по ночам, думая о вас!
Изящно взмахнув рукой, он снова сменил одежду. Багрово-красный костюм исчез, вместо него появился другой - противного зеленовато-коричневого цвета Плечи Симкина окутал длинный темно-серый дорожный плащ, стройные ноги оказались обтянуты высокими сапогами из прочной кожи. На голове появилась щегольская шляпа с длинным, свисающим вниз фазаньим пером.
- Ну вот, опять приходится наряжаться в «Болотную грязь», - уныло заметил Симкин.
- Ты с нами не пойдешь! - резко сказал Мосия.
- С нами? - переспросил Джорам. - Я и не знал, что «мы» собираемся куда-то идти.
- Ты знал, что я пойду, - упрекнул его Мосия.
- Приятно слышать, - спокойно ответил Джорам.
Мосия зарделся от неожиданной теплоты в голосе друга, но недолго наслаждался этим удовольствием.
- И я тоже, конечно же, иду! - заявил Симкин. - Кто еще, как вы думаете, будет у вас проводником? Я годами ходил во Внешние земли и обратно - и ничуть не пострадал. А вы? Хоть кто-нибудь из вас знает дорогу?
- Наверное, нет, - признал Мосия, мрачно глядя на Симкина. - Но я бы скорее согласился заблудиться во Внешних землях, чем идти туда, куда тебе взбредет в голову нас завести! Я не желаю кончить жизнь в качестве супруга королевы эльфов! - добавил он, оглянувшись на каталиста.
Сарьон, похоже, крайне разволновался при воспоминании о кошмарно опасном путешествии, когда Симкин был у них проводником. Джораму пришлось вмешаться, чтобы покончить со спорами.
- Симкин пойдет с нами, - твердо сказал он. - Может, мы и сумеем пробраться через Внешние земли без его помощи, но только он может провести нас в то место, в которое мы захотим попасть.
Каталист с опаской взглянул на юношу. У него внезапно появилось леденящее душу подозрение относительно того места, куда Джорам хочет добраться. Но прежде чем каталист успел вставить слово, Джорам продолжил:
- Кроме того, магия Симкина поможет нам пройти мимо солдат Блалоха.
- Насчет этого вообще можно не беспокоиться! - усмехнулся Симкин. - В конце концов, всегда есть Коридоры.
- Нет! - воскликнул Сарьон внезапно охрипшим от страха голосом. - Ты же не хочешь попасть прямо в руки Дуук-тсарит?
- Ну ладно, тогда я мог бы превратить нас всех... к примеру, в кроликов, - предложил Симкин, пару минут поразмыслив. - Мы ускачем отсюда вприпрыжку, и...
- Отец! - раздался окном чей-то взволнованный голос. - Отец Сарьон! Вы здесь?
- Андон! - воскликнул каталист и бросился открывать дверь. - Ради Олмина, что случилось?
Старый чародей, казалось, почти валился с ног. Его руки дрожали, обычно спокойные глаза были широко раскрыты от испуга, одежда пребывала в полном беспорядке.
- Джорам, дай стул, - велел Сарьон, но Андон вяло отмахнулся.
- Нет времени! - Старик задыхался, и все поняли, что он, наверное, бежал всю дорогу. - Вы должны пойти со мной, отец! - Чародей вцепился в рукав рясы каталиста. - Вы должны отговорить их! После всех этих лет! Они не должны сражаться!
- Андон, успокойся, прошу тебя, - твердо сказал Сарьон. - Не волнуйся - от этого тебе будет только хуже. Вот так. Дыши глубже. А теперь расскажи мне по порядку, что там происходит.
- Кузнец! - выдохнул Андон. Его грудь вздымалась и опускалась уже не так часто. - Он хочет напасть на людей Блалоха! - Старик заломил руки. - Он, наверное, сейчас уже ведет свою банду горячих парней к дому колдуна! Я рад видеть, - Андон посмотрел на Джорама и Мосию, - что вы не с ними.
- Боюсь, я вряд ли смогу чем-то помочь, мой друг, - печально начал Сарьон, но Джорам схватил каталиста за руку.
- Мы пойдем с тобой, Андон, - решительно сказал юноша и многозначительно посмотрел на Сарьона. - Ты что-нибудь придумаешь, каталист, - продолжил он, незаметно подав Сарьону руку. - Сейчас как раз подходящее время для одной из твоих церемоний. - Придвинувшись поближе, юноша горячо прошептал Сарьону на ухо: - Это наш шанс!
Сарьон покачал головой.
- Я не представляю...
- В суматохе мы сбежим! - настойчиво прошептал Джорам. Он быстро глянул на Симкина и Мосию - похоже, оба его друга сразу сообразили, что он задумал.
В это мгновение с улицы донеслись крики и шум - судя по всему, со стороны кузницы. Где-то заплакал ребенок. Все окна в поселке были наглухо закрыты ставнями, двери заперты на засовы.
- Начинается! - испуганно воскликнул Андон.
Старик поспешно вскочил и трусцой выбежал на улицу. Джорам и Мосия бросились за ним. Каталисту ничего не оставалось, кроме как подобрать длинные полы своей рясы и пуститься вдогонку за остальными.
- Ага! Может быть, мне все-таки удастся поприсутствовать на похоронах, - весело заметил Симкин, легко и непринужденно следуя за каталистом.

ГЛАВА ШЕСТАЯ
ЗАСАДА

- Вот он, каталист! Я же говорил вам, что старик его приведет!
Сарьон услышал эти слова и краем глаза заметил какое-то быстрое движение. Потом вскрикнул Мосия, а Симкин начал возмущаться:
- Отпусти меня сейчас же, грязная волосатая скотина!
Все смешалось в суматохе, последовала недолгая бесплодная борьба, и мрачный голос сказал:
- Делайте, как вам велят, и останетесь целы!
Кто-то схватил Сарьона за запястье и вывернул ему руку за спину. Жгучая боль пронзила руку от локтя до плеча. Сарьон вскрикнул. Однако, к своему удивлению, каталист обнаружил, что происходящее его не испугало, а скорее разозлило. Наверное, потому, что он чувствовал страх своих пленителей. Он слышал страх в их хриплых, резких голосах, в тяжелом, шумном дыхании. Он чувствовал запах страха - отчетливый запах, смешанный с испарениями пота и фальшивой храбрости, которую наемники Блалоха вливали в себя из винного бурдюка.
Нападение было быстрым и внезапным. Приспешникам колдуна, может, и не хватало сообразительности в некоторых вопросах, однако они были люди опытные и умелые в своем деле. Их послали за каталистом, а они увидели, что в тюрьму как раз вошел Андон, и правильно рассудили, что старый чародей наверняка приведет Сарьона прямо к ним в руки. Затаившись возле дороги, бывшие наемники покойного колдуна подождали, когда вся группа подойдет поближе, - и схватка закончилась, не успев начаться.
Зажатый в лапах здоровенного верзилы-наемника, Джорам никак не мог дотянуться до своего меча. Мосия лежал на дороге лицом вниз, из раны на голове юного мага струилась кровь, а разбойник не давал ему шевельнуться, поставив ногу в тяжелом сапоге на спину юноши. Стражники грубо отшвырнули Андона в сторону, старик упал и теперь беспомощно моргал, глядя в небо. Один из солдат выкручивал руку Сарьону. Что касается Симкина, то он исчез. Наемник, который набросился на щегольски разодетого парня, теперь в недоумении таращился на свои пустые руки.
Один из наемников, очевидно главарь, огляделся по сторонам и убедился, что сопротивление подавлено в зародыше. Удовлетворенный осмотром, он подошел к Сарьону.
- Каталист, даруй мне Жизнь! - потребовал бандит, старательно пытаясь подражать холодному высокомерию Блалоха.
Но это были обычные разбойники, а не вышколенные Дуук-тсарит. Сарьон видел, как бегает взгляд главаря - бандит поглядывал то на каталиста, то на пустынную улицу, в сторону кузницы. Оттуда доносились шум и крики, там явно что-то происходило. Чародеи готовились к сражению. Сарьон покачал головой, и главарь бандитов потерял всякое терпение.
- Будь ты проклят, каталист! Дай мне силу - немедленно! - крикнул он срывающимся голосом. - Сломай ему руку! - приказал главарь тому наемнику, который держал Сарьона.
- Кровь Олминова, каталист! Не строй из себя глупца! - сказал Джорам. - Делай, как тебе говорят. Дай ему Жизнь!
Разбойник, который выворачивал Сарьону руку, еще раз дернул, посильнее. Прикусив губу, чтобы не закричать от боли, каталист недоверчиво посмотрел на Джорама, и заметил, что юноша со значением показывает взглядом на Мосию.
- Да, отец... - пробормотал Мосия, прижатый сапогом стражника к грязной и пыльной дороге. Он никак не мог видеть Джорама, но все-таки уловил намек, скрытый в его словах. - Сделай, как они говорят. Дай Жизненную силу!
- Хорошо, - согласился каталист и опустил голову, изображая смирение и покорность. Лицо главаря наемников просияло от радости и облегчения - это было почти трогательно.
Отчаянно стараясь не обращать внимания на боль и сосредоточиться, Сарьон начал повторять молитву, которая вытягивала магию из мира и собирала в его теле. К счастью, эту молитву он выучил еще в раннем детстве, поэтому не пришлось думать о словах. Сейчас у Сарьона не было ни времени, ни желания отмерять количество Жизни, которое он мог бы безопасно передать молодому магу, даже если бы он был способен производить математические расчеты в таком неприятном положении. Сарьон полностью открыл канал, позволив Жизненной силе течь в Мосию привольно и свободно. От этого сам каталист вскоре лишится сил - однако сейчас у него не было другого выбора. Нужно было использовать этот шанс, потому что другой возможности уже не представится. «Если у нас ничего не получится теперь, то все равно это уже не будет иметь никакого значения, - подумал каталист с холодным спокойствием, которое поразило его самого. - Люди Блалоха так злы и напуганы, что убьют нас на месте, не раздумывая».
Магия мира потекла в каталиста, отвечая на его молитву.
Вновь почувствовав священное единение с миром, Сарьон, сам того не желая, испытал непередаваемое блаженство. Блалох лишил его этого наслаждения. После того как каталист дал Жизненную силу Блалоху - силу, которую колдун употребил для убийства, - Сарьон возненавидел этот трепет в крови, эту музыку магии мира, пронизывающую каждый его нерв. Но сейчас он был слишком напряжен, слишком жаждал расправиться с врагами, чтобы обращать на это внимание. Однако Сарьон снова наслаждался ощущением наполняющей его магии, несмотря на то что вскоре он должен был отдать эту энергию другому. До предела наполнившись магией, Сарьон открыл канал и направил Жизнь в Мосию.
Жизненная сила перетекла от каталиста к лежащему на земле юноше одной ослепительной вспышкой голубого света - такое случается, только когда каталист полностью отдает магу всю свою силу. Воздух потрескивал от магии. Разбойник, который удерживал Сарьона, отшатнулся, чуть ослабив хватку. Но в это мгновение главарь понял, что их обманули. В свете заходящего солнца сверкнуло лезвие ножа.
Сарьон непроизвольно вскинул руку, чтобы защититься от удара, и вдруг услышал угрожающий рев. Бандит, который держал каталиста, крикнул, предупреждая об опасности, и главарь быстро развернулся к Мосии, сжимая в руке нож. Такой безвредный с виду молодой человек внезапно переменился. Его тело покрыл густой мех, зубы превратились в страшные клыки, руки стали звериными лапами, вместо ногтей выросли длинные острые когти. Оборотень прыгнул на разбойника и повалил его на землю. Бесполезный нож отлетел в сторону. Поверженный бандит издал несколько душераздирающих воплей, которые вскоре захлебнулись в ужасном бульканье.
Оставив свою жертву, оборотень повернулся к Сарьону. В красных глазах зверя горела дикая ярость, и каталист непроизвольно осел на землю, содрогаясь от страха. Из пасти чудовища капала слюна, смешанная с кровью, из мохнатой груди вырвался грозный рев. Но оборотень смотрел не на Сарьона, а на разбойника, который прятался за каталистом, пытаясь использовать тело каталиста как живой щит. Бандит схватил Сарьона за плечи и толкнул прямо в ужасную пасть чудовища. Но оборотень легко отпрыгнул в сторону. Сарьон неуклюже упал, ударившись о землю ладонями и коленями. Зверь прыгнул мимо него, и каталист услышал позади пронзительный вопль ужаса, а затем - хруст и торжествующий рев.
Избитый и обессиленный каталист смотрел на кипевшую вокруг него битву чуть отстраненно, словно видел кошмарный сон. У него кружилась голова, все болело, он никак не мог сейчас реагировать на происходящее. Сарьон видел, как Джорам ногой выбил кинжал у человека, который держал его, и ударил бандита кулаком. Но опытный наемник успел увернуться и двинул юношу кулаком в челюсть. Джорам откинулся назад, хватаясь за меч. Наемник воспользовался своим преимуществом и снова напал на юношу, но тут вдруг из ниоткуда появилась метла и принялась яростно колотить стражника.
- Получи, мерзкое отребье! Получи! - сердито приговаривала метла, охаживая оторопевшего наемника со всех доступных сторон. Немало крепких ударов пришлось и по голове стражника, и по спине. Потом метла просунулась между ног бандита и крутнулась - тот не устоял и грохнулся на землю. Лежа на земле, разбойник прикрывал голову руками, но неумолимая метла продолжала осыпать его ударами, всякий раз приговаривая: «Дрянь! Дрянь!»
У каталиста сложилось смутное впечатление, что напавшие на них разбойники в конце концов разбежались. Он попытался подняться, но в ушах зашумело, голова закружилась, к горлу подступила тошнота. Сильные и на удивление нежные руки помогли ему встать на ноги. Хотя слова, как всегда, были сухи и холодны, Сарьон все равно чувствовал больше, чем слышал, - и эта теплота и искренняя забота глубоко тронули его.
- С тобой все в порядке?
Ослабевший, измученный каталист посмотрел Джораму в глаза. Что он надеялся увидеть - поверив тому, что почувствовал в голосе юноши, - он и сам не знал.
Наверное, живую плоть и кровь. Но увидел только холодный камень.
- С тобой все в порядке, каталист? - холодно повторил свой вопрос Джорам. - Ты сможешь идти сам или придется тебя нести?
Сарьон вздохнул.
- Я смогу идти, - сказал он и с достоинством отстранился от юноши.
- Хорошо, - бросил Джорам. - Тогда посмотри, что там со стариком.
Он показал на Андона, который уже встал и теперь печально оглядывался по сторонам. Трое бандитов лежали на земле. Остальные разбежались, оставив своих товарищей. Двое наемников были уже мертвы - их тела изуродованы, а шеи сломаны страшными челюстями зверя. Сарьон поразился, что совершенно не сожалеет о гибели этих людей и, даже наоборот, глядя на их трупы, испытывает некое мрачное удовлетворение. Это потрясло каталиста до глубины души. Третий разбойник лежал немного поодаль, еще живой. Он громко стонал. Его лицо и голова были покрыты красными вздувшимися рубцами. Из одежды торчали прутья, выпавшие из метлы, похожие на потрепанные перья. Над избитым бандитом возвышался Симкин.
- Дрянь! - пробормотал юный щеголь и напоследок еще раз пнул наемника.
Бандит взвыл и снова прикрыл голову руками. Симкин фыркнул и, изящным жестом вынув из воздуха оранжевый платок, промокнул лоб.
- Жуткая была драка, - заметил он. - Я даже вспотел.
- Ты! - Мосия, снова обретший свой привычный облик, сидел на пороге под дверью и тяжело дышал на манер зверя, которым только что был. Из ссадины у него на голове текла кровь, мокрое от пота лицо было измазано в пыли и грязи, одежда превратилась в рваные лохмотья. Молодой маг прислонился спиной к двери и старался поскорее отдышаться. - Я никогда... никогда не имел дела с такой... с такой магией! - признался он, хватая ртом воздух. Потом Мосия прикрыл рукой глаза и сказал: - Так кружится голова...
- Это ощущение скоро пройдет, - мягко сказал Сарьон. - Я и подумать не мог, что ты такой могущественный маг, - добавил каталист, придумывая, какими словами он сможет успокоить и приободрить Андона.
- Я тоже, - признался потрясенный Мосия. - Я... Я не помню даже, как это пришло мне в голову. Просто... Симкин сказал что-то про большого волосатого зверя, и этот образ возник в моем сознании - а потом в меня хлынула магия! Мне показалось, будто Жизнь из всего, что есть вокруг, вдруг потекла в меня, сквозь меня... Я почувствовал себя в тысячу раз более Живым! И я...
- Ой, да кому какое дело, что ты там чувствовал! - нетерпеливо оборвал его Джорам. - Заткнись уже, хватить болтать об этом! Мы же вроде собирались убраться подальше из этого треклятого места!
Мосия мгновенно замолк, проглотив недосказанные слова, и поднялся на ноги. Его глаза сверкали от гнева. Андон смотрел на Джорама, крайне удивленный. Симкин, смутившись, начал негромко насвистывать какую-то песенку. Один только Сарьон понял, что так задело Джорама. Он тоже почувствовал болезненный укол зависти. Он тоже знал, каково это - завидовать тем, кто благословлен даром Жизни.
Все молчали и только смотрели друг на друга, всем было неловко, и никто, похоже, не знал, что делать дальше. Все происходило как будто во сне, а не на самом деле. В окнах неприглядных кирпичных домиков загорелись огни. Свет отразился тусклыми бликами в открытых глазах мертвецов. Возле кузницы засверкали обнаженные ножи и кинжалы, наконечники копий и стрел. Вдалеке, в центре поселка, послышались крики, которые с каждой минутой становились все громче.
- Джорам прав, - сказал наконец Сарьон. Каталисту хотелось поскорее избавиться от неприятного ощущения - он как будто стоял здесь и при этом был где-то еще, в другом месте. - Солнце уже садится. Мы должны уйти до заката.
- Уйти? - Андон первым вернулся к реальности и в недоумении уставился на каталиста. - Но вы не можете уйти, отец! Послушайте! - Морщинистое лицо старика перекосилось от страха. - Нашей мирной жизни настал конец! Они...
В этот момент зазвенел гонг - яростно, зло.
- Обучение! - воскликнул Андон и разом помрачнел.
Гонг, призывающий к началу ритуала, прозвучал девять раз. От его пронзительного звона содрогались и тела, и души. Сарьон почувствовал, как подрагивают его ноги, и подумал: «Неужели даже сама земля дрожит от ярости?»
- Это война, - мрачно сказал Джорам. - Куда идти, Симкин?
- Сюда, по этому переулку, - Симкин указал направление. Его обычные легкомысленные манеры словно растаяли в воздухе, вместе с оранжевым шелковым платком. Он сорвался с места и побежал.
- Скорее! Не отставайте! - поторопил остальных Джорам. - А не то потеряем его из виду.
- Неужели нам может так повезти? - проворчал Мосия. Потом торопливо пожал руку старому чародею. - Прощай, Андон. Спасибо вам за все.
- Да, спасибо вам, - поспешно сказал Джорам и бросил последний взгляд на кузницу.
Шум сражения стал громче и раздавался уже ближе. Оглянувшись еще раз, Джорам помчался по переулку, Мосия - за ним. В сумерках Симкина было почти не видно, но перо на его шляпе трепетало на ветру, словно флажок. Джорам обернулся снова.
- Скорее, Сарьон!
- Вы бегите, я вас сейчас догоню, - сказал каталист.
Ему не хотелось уходить, но остаться он боялся.
Андон, видимо, понимал, что чувствует каталист. Старик устало улыбнулся.
- Я знаю, почему вы уходите от нас. И наверное, я должен бы поблагодарить вас за то, что вы уносите отсюда темный камень. По крайней мере, от этого искушения мы будем избавлены. - Чародей вздохнул и тихо добавил: - Но мне жаль с вами расставаться. Да пребудет с вами Олмин, отец.
Сарьон хотел тоже благословить старика, но не смог произнести нужные слова. Говорят, что в древнем мире те, кто продавал свою душу силам тьмы, больше не могли произносить имя Бога.
- Каталист! - донесся раздраженный крик Джорама.
Сарьон повернулся и оставил старого чародея, так ничего и не сказав. Отбежав в глубь переулка, где сумерки скрыли его из виду, каталист оглянулся. Андон стоял посреди улицы, возле трупов убитых наемников Блалоха. Его плечи поникли, голова опустилась. Старик закрыл лицо ладонями - и Сарьон догадался, что он плачет.

ГЛАВА СЕДЬМАЯ
ВНЕШНИЕ ЗЕМЛИ

Когда поселок чародеев остался позади, Симкин повел своих подопечных на север, через лощину, заросшую густым кустарником и деревьями с крупными листьями. В тени деревьев сумерки быстро превратились в ночь. Стало темно, «как в душе демона», - так выразился Симкин. Пробираться в полной темноте через дремучие заросли было трудно, а порой и вообще невозможно. Хотя Джорам и возражал, все остальные склонялись к тому, чтобы зажечь свет.
- Людям Блалоха сейчас и без нас есть чем заняться, как мне кажется, - мрачно сказал Мосия, вытаскивая из ноги колючки. В темноте он споткнулся и упал прямо в колючий куст. - Кто-нибудь из нас может сломать ногу, а то и вообще провалиться с головой в какую-нибудь дыру в этом проклятом месте! Я лучше рискну и зажгу факел.
- Факел! - презрительно фыркнул Симкин. - Как примитивно мы мыслишь, мой милый мальчик!
В воздухе появились огромные мотыльки с сияющими зеленоватым светом крыльями. От порхающих над головами мотыльков разливался ровный, мягкий свет, причем освещал он довольно большое пространство.
Взглянув при свете на дремучий, ужасный лес, через который им приходилось пробираться, Сарьон испугался гораздо сильнее, чем когда они шли, спотыкаясь в темноте.
Они продолжали пробираться через поросшую колючим кустарником лощину до тех пор, пока кусты внезапно не закончились. Впереди оказалось болото, над которым висел густой белый туман. В тумане виднелись гигантские деревья с корнями, выступающими над гладью воды. В сверхъестественном свете, исходившем от порхающих мотыльков, корни деревьев походили на скрюченные когтистые пальцы. При виде болота Симкин, который шел впереди, резко остановился.
- Идем к возвышенности по левую сторону, - сказал он и взмахнул рукой, указывая направление. - Постарайтесь не свалиться в трясину. В этом кошмарном болоте на редкость мерзкая грязь. Прилипает так, что ничем не отмоешь.
- Наверное, нам лучше подождать рассвета, - тихо сказал Джорам, и Сарьон вдруг сообразил, что юноша, должно быть, едва не падает от усталости. Каталист и сам выбился из сил, но он, по крайней мере, хоть немного отдыхал сегодня днем.
- Конечно, - Симкин пожал плечами. - Не думаю, что здесь водится что-нибудь, способное сожрать нас, пока мы будем спать, - обнадежил он спутников.
- Я слишком устал, чтобы беспокоиться еще и из-за этого, - пробормотал Джорам.
Они отошли обратно в лощину и отыскали относительно сухое место, где можно было переждать ночь. Джорам снял с пояса меч и положил на землю, а потом соорудил себе ложе рядом с мечом. Юноша лег на землю, тяжко вздохнул от усталости и закрыл глаза, положив ладонь на рукоять меча.
- Кстати, Симкин, а куда мы идем? - шепотом поинтересовался Мосия.
Джорам чуть приподнялся и посмотрел на них.
- В Мерилон, - сказал он и в следующее мгновение заснул.
Мосия взглянул на Сарьона. Каталист только покачал головой.
- Этого я и боялся. Нужно его отговорить. Джорам не должен попасть в Мерилон! - Каталист повторил это несколько раз, беспокойно перебирая пальцами свою потрепанную рясу.
Мосия поежился, но ничего не сказал.
Сарьон вздохнул. Теперь он понял, что не стоит ожидать помощи от юноши - а ведь это его единственный союзник.
Каталист знал, что в мыслях Мосия с ним согласен, но сердце юноши заставило его на этот раз промолчать. Мосия тоже хотел увидеть прекрасный Мерилон - воспетый в сказаниях волшебный город из снов и мечтаний.
Сарьон снова вздохнул, заметив напряженное выражение на лице молодого мага - Мосия явно опасался, что каталист опять поднимет этот болезненный вопрос.
Однако Сарьон решил с ним не спорить. Каталист молчал и опасливо оглядывался по сторонам - ему не давали покоя страхи и опасности, которые таились в диких Внешних землях.
- Доброй ночи, отец, - смущенно пробормотал Мосия, дотронувшись рукой до плеча каталиста. - Я помогу вам утром уговаривать Джорама, хотя не думаю, что из этого выйдет какой-нибудь толк.
После этого юноша улегся на холодную землю, свернулся калачиком и прижался к Сарьону, стараясь согреться. А через несколько мгновений он тоже заснул безмятежным юношеским сном. Каталист посмотрел на него с завистью.
Симкин убрал своих мотыльков, и снова воцарилась непроглядная тьма. Казалось, мрак выползает из-под когтистых корней огромных деревьев, поглощая все вокруг. Сарьон дрожал от холода и сырости.
- Я покараулю, - предложил Симкин. - Я спал весь день, а драка с тем мерзавцем меня изрядно взбудоражила. Укладывай свою лысую голову на подушку, отец.
Сарьон очень устал и надеялся, что сон одолеет его, отгонит водоворот тревожных мыслей, которые вертелись в голове. Но ужасы дикого леса и слово «Мерилон», произнесенное Джорамом, никак не давали каталисту заснуть.
Холодный ночной ветер шелестел в редких сухих листьях, которые еще цеплялись за ветви деревьев. Кутаясь в рясу, каталист старался отогнать растущее уныние и отчаяние. Он говорил себе, что эти чувства вызваны усталостью, страхом и воспоминаниями о гибели колдуна Блалоха, которые еще не померкли в его памяти.
Но успокоение не приходило - а теперь, когда Джорам открыто заявил, куда собирается идти, все стало еще хуже.
Сарьон беспокойно ворочался, дрожа от холода и страха. Он испуганно вздрагивал от малейшего шума. Каталисту вдруг показалось, что чьи-то глаза следят за ним из темноты. Он вскочил и тревожно огляделся по сторонам, высматривая Симкина. Молодой человек спокойно сидел на каком-то пеньке. Сарьону показалось, что глаза у Симкина тоже светятся в темноте, как у дикого зверя, и как будто даже с насмешкой следят за каталистом. Сарьон снова поплотнее завернулся в рясу и попытался забыть о страхе и холоде, продумывая, что он скажет Джораму завтра утром.
Постепенно шестеренки, которые вертелись у него в голове, утомились и замерли. Каталист погрузился в беспокойный сон, полный тревожных сновидений. Он все время сжимал в руке кусочек темного камня, висевший на цепочке у него на шее, и, уже засыпая, подумал, что сила камня, как видно, подействовала.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Трэйси Хикмэн

Епископ Ванье не связался с Сарьоном.
На следующее утро, когда Сарьон проснулся, у него болело все тело. Хотя есть ему не хотелось, он все же заставил себя проглотить несколько кусочков хлеба. Механически пережевывая его, Сарьон сказал:
- Джорам, нам нужно поговорить.
- Крепись, мой друг, - радостно вставил Симкин, - сейчас отец Благожелатель будет уговаривать тебя, чтобы ты не шел в Мерилон.
Лицо Джорама помрачнело, во взгляде проявились обычное упрямство и решительность. Сарьон бросил тревожный взгляд на озорника Симкина. Тот улыбнулся каталисту с самым невинным видом и уселся на свой пенек, скрестив ноги, устроился поудобнее и приготовился наблюдать за бесплатным развлечением.
- Джорам, епископ Ванье как раз и ожидает, что ты отправишься в Мерилон! - высказал Сарьон свой первый довод. - Он знает об Андже и о том, что она предсказывала, будто ты найдешь славу и удачу в Мерилоне. Он будет ждать тебя там - и его Дуук-тсарит тоже!
Джорам молча выслушал каталиста, потом пожал плечами.
- Дуук-тсарит есть везде, - спокойно сказал юноша. - И, похоже, опасность угрожает мне везде, где бы я ни находился. Это правда?
Сарьон не мог этого отрицать.
- Тогда я пойду в Мерилон, - так же спокойно продолжил Джорам. - Моя мать говорила, что в этом городе есть то, что принадлежит мне по праву рождения, - и я намерен предъявить свои права!
«О, если бы ты только знал, что это значит на самом деле! - с горечью подумал Сарьон. - На самом деле ты не просто бастард, родившийся у какой-то бедной, обманутой девушки и ее незадачливого любовника. Тебе не пришлось бы являться нищим просителем в семью, которая прогнала свою недостойную дочь из дома семнадцать лет назад. Нет. Ты мог бы вернуться в Мерилон принцем. Твоя мать, императрица, расплакалась бы от радости, твой отец, император, принял бы тебя в распростертые объятия... А потом тебя признали бы Мертвым, и Дуук-тсарит отволокли бы тебя к границе Тимхаллана, к огражденным магией, окутанным туманами пределам мира, и вышвырнули бы тебя прочь».
Сарьон представил, как епископ Ванье говорит: «Душа этого несчастного Мертва. Пусть же его тело воссоединится с душой, давая этому изувеченному созданию единственную надежду на спасение!»
«Я должен сказать Джораму правду! - в отчаянии подумал Сарьон. - Узнав о себе правду, он, конечно же, откажется от гибельного замысла!»
- Джорам... - начал каталист. Его сердце билось так сильно, что он едва мог говорить. - Я должен тебе кое-что сказать...
Но тут в дело вмешался логический разум каталиста.
«Давай же, расскажи ему все как есть. Скажи Джораму, что он - законный сын и наследник императора. Скажи, что ему по праву рождения принадлежит титул принца Мерилона. И неужели ты думаешь, что это его остановит? Куда бы ты сам первым делом побежал, получи ты такие известия?»
- Ну что еще, каталист? - нетерпеливо спросил Джорам. - Если тебе есть что сказать, говори, а не бормочи там себе под нос. Я уже все решил. Я иду в Мерилон, и никакие твои слова меня не остановят.
«Да, он прав», - подумал вдруг Сарьон. Удержав готовые вырваться слова, он проглотил их, словно горькое лекарство.
И они пошли в Мерилон.
Насколько Сарьон мог припомнить, следующие пять дней были самыми кошмарными за всю его жизнь. Чтобы перебраться через болото, понадобилось три дня. От невыносимой болотной вони желудок выворачивался наизнанку, а маслянистый привкус во рту напрочь отбивал всякий аппетит. Хотя в чистой воде недостатка не было - даже дети способны использовать такую простую магию, - отвратительная вонь болота придавала воде горький, неприятный привкус. Путешественников постоянно мучила жажда, сколько бы они ни пили. И даже магией невозможно было разжечь огонь, который мог бы гореть на мокрых дровах. Солнце не показывалось ни разу, и все время было очень холодно и сыро. Над болотом неизменно висел густой туман, давая пищу разгулявшемуся воображению. Нет, ничего ужасного так и не выпрыгнуло из этого тумана, но у всех было постоянное ощущение, что за ними следят. А от намеков Симкина становилось только хуже.
- Что это ты все время принюхиваешься? - настороженно спросил Мосия, топая по заболоченной траве позади Симкина. - Только не говори, что определяешь по запаху направление, куда нам следует идти!
- Не направление, - поправил Симкин, - а путь.
- Ну да, как же! Как можно найти путь по запаху? И вообще, как ты можешь еще что-то вынюхать в этом кошмарном зловонии? - Мосия остановился, чтобы подождать отставшего каталиста, который устало брел позади.
- Я вынюхиваю не сам путь, а то, что прошло здесь перед нами и оставило след, - пояснил Симкин. - Понимаешь, я уверен, что Оно не оступится случайно и не угодит в трясину. Поэтому я и считаю, что лучше пройти по безопасному следу, чем потом жалеть.
- Оно? Что еще за Оно? И почему это мы идем по его следу? - начал расспрашивать обеспокоенный Мосия, но Симкин прикрыл ему рот ладонью.
- Тише ты, не ори. И не надо так волноваться. Обычно днем Оно спит, и довольно крепко. Сильно устает ночью - Ему же приходится драть и рвать такими огромными жуткими когтями и острыми, длинными клыками... Только не говори про Него нашему лысому приятелю-каталисту, - добавил Симкин, наклонившись к самому уху Мосии. - Он такой нервный и боязливый. Никогда не бывал на природе.
И как будто этих устрашающих намеков было недостаточно, проказливый «проводник» время от времени еще и поднимал тревогу.
- Смотрите! Там, впереди! - крикнул Симкин, схватив Мосию и подтащив его к себе. При этом Симкин трясся всем телом, как будто от сильнейшего испуга.
- Что?! - У Мосии сердце разом провалилось куда-то в пятки. Рассказы Симкина об огромных жутких когтях и острых, длинных клыках произвели на юношу неизгладимое впечатление.
- Вот там! Ты видишь Его?
- Не-ет...
- Смотри! Там глаза! Целых шесть глаз! Ах, уже исчезли... - Симкин вздохнул с облегчением. Вытащив свой оранжевый шелковый платок, он промокнул лоб. - Нам страшно повезло, знаешь ли. Мы оказались от Него с подветренной стороны. К счастью, у Него не очень хорошее обоняние. Или это слух у Него не очень хороший? Я всегда путаю эти понятия...
То ли «Оно» все-таки знало, куда надо идти, то ли в этом была заслуга проводника, но путешественники в конце концов без потерь выбрались из болота и оказались на дне каменистого ущелья. Они так радовались, что нестерпимое тягучее зловоние осталось наконец позади, что необходимость карабкаться наверх по крутым каменистым склонам была воспринята чуть не как подарок судьбы. Тропинка на склоне была отчетливо видна - Мосия благоразумно не стал уточнять у Симкина, кто или что протоптало эту тропинку, - и поначалу подъем особых трудностей не вызвал. Свежий, прохладный и чистый горный воздух и яркое солнце над головой придавали путешественникам сил. Даже каталист вдохновился настолько, что легко поспевал за молодыми людьми.
Но чем дальше они шли, тем круче становился подъем, а тропинка сделалась не такой отчетливой, ее все время приходилось высматривать среди камней.
Два дня они карабкались по горам, постоянно возвращаясь, чтобы отыскать тропу, спали на продуваемых всеми ветрами открытых площадках, более или менее ровных. Все это настолько утомило Сарьона, что половину времени каталист шел словно сомнамбула, ненадолго пробуждаясь, только когда сбивался с пути и чувствовал руку Мосии на своем плече - молодой маг возвращал Сарьона на тропу. Сарьон шел, полностью сосредоточившись на ходьбе - на том, чтобы переставлять одну ногу за другой, и стараясь не думать ни о холоде, ни о боли, которая терзала и измученное тело, и душу. В таком состоянии он зачастую продолжал брести дальше, когда остальные останавливались передохнуть. А когда они останавливали его и приводили на место стоянки, Сарьон без сил опускался на землю и дремал, все еще представляя, что идет дальше.
Однако со временем физические усилия и свежий воздух дали каталисту то, чего он так давно жаждал, - ночи глубокого сна, который не могли потревожить ни воспоминания о погибшем колдуне, ни боль в истерзанных мускулах. Однажды утром, на пятый день путешествия, Сарьон проснулся с совершенно ясной головой. И несмотря на боль во всем теле от непрестанной ходьбы и сна на жесткой каменистой почве, он почувствовал себя на удивление свежим и отдохнувшим.
И тогда он заметил, что они идут в неверном направлении.

ГЛАВА ВОСЬМАЯ
ПРОГАЛИНА

Они стояли на гребне горы и смотрели вниз, на заросший густым лесом склон. Утреннее солнце, которое должно было бы светить им прямо в лицо, с той стороны, куда они шли, поднималось к зениту откуда-то справа.
«Мы идем почти точно на север, к Шаракану», - понял Сарьон.
Мерилон - если они по-прежнему намеревались добраться туда - находился гораздо дальше к востоку. Может быть, Джорам образумился, переменил решение и в конце концов передумал идти в Мерилон? Может быть, он слишком горд, чтобы признать перед всеми, что был не прав? Или, может, он принял новое решение, обсудив его с остальными, а Сарьон был слишком измучен и просто не обратил внимания? Каталист попытался припомнить, не слышал ли он, как Джорам говорит о том, чтобы повернуть в другую сторону. Но последние пять дней он так сильно уставал, что все воспоминания о них были смутными и нечеткими.
Чтобы не выглядеть глупо, Сарьон решил не поднимать этот вопрос, надеясь, что какой-нибудь случай вскоре поможет ему во всем разобраться. Симкин повел их вниз по склону, в лес. Поначалу все обрадовались, что впереди - не болото, а густой лес. Однако, когда они оказались среди деревьев, радость быстро угасла. Хотя стояла зима, деревья здесь почему-то были покрыты листвой. От этих листьев, неприятного коричневого цвета, несло вонью разлагающейся плоти. Тропинку, по которой шли путешественники, перегородили переплетенные лианы с толстыми коричневыми листьями, свисающие с высоких деревьев.
- Что-то было такое насчет этого растения... Но точно не помню, что именно с ним не так, - сказал Симкин, разглядывая лианы. - Дайте подумать... Наверное, оно съедобное...
Мосия бодро шагнул прямо в сплетение лиан. Внезапно листья обернулись вокруг его лодыжек, лиана дернулась, свалила юношу с ног и потащила в глубь зарослей.
- Помогите! - отчаянно закричал Мосия. На лианах появились длинные шипы и вонзились в тело юноши. Мосия завопил от боли. Выхватив Темный Меч, Джорам принялся рубить растение на куски. Соприкасаясь с лезвием меча, листья мгновенно чернели, высыхали и сворачивались в трубочки. Лиана явно неохотно выпустила свою жертву. Друзья вытащили Мосию на открытое место. Юноша был весь в крови, но большого вреда кровожадное растение ему причинить не успело.
- Оно сосало мою кровь! - сообщил Мосия, дрожа от пережитого потрясения и в ужасе глядя на растение.
- А, я забыл! - сказал Симкин. - Это же лиана Киджа. Она считает, что это мы - съедобные. Ну, я же говорил, что это имеет какое-то отношение к еде, - добавил он, оправдываясь, когда Мосия смерил его убийственным взглядом.
Путешественники побрели дальше. Джорам шел теперь впереди и расчищал путь Темным Мечом.
Сарьон внимательно наблюдал за юношей, надеясь уловить какой-нибудь намек относительно его планов. Джорам и Мосия, судя по всему, полностью полагались в выборе пути на Симкина. Симкин же, беззаботно шагая в своем «Грязно-болотном» или «Пыльно-грязном» костюме, уверенно вел всю компанию, ни разу не засомневавшись в выборе направления и не подавая виду, что заблудился. По тропинкам, которые он выбирал в густых зарослях лиан Киджа, было очень легко идти - даже слишком легко. Мосия несколько раз замечал кости, разложенные явно таким образом, чтобы отметить направление. В замерзшей грязи довольно часто попадались следы кентавров. Однажды путешественники набрели на такое место, где все лианы были примяты к земле, а несколько больших деревьев поломаны, словно прутики.
- Великан, - пояснил Симкин. - Как удачно, что нас здесь не было, когда он проходил мимо. Они не слишком сообразительны, знаете ли, и хотя и не опасны, но... ну, им слишком нравится забавляться с людьми. К сожалению, у великанов есть дурная привычка ломать игрушки.
Каждый раз, выходя на прогалину, где за кронами деревьев было видно солнце, Сарьон замечал, что они по-прежнему идут на север. И никто ни слова не сказал по этому поводу.
Каталисту вдруг пришло в голову, что Джорам и Мосия, возможно, просто не представляют себе, где находится Мерилон. Они оба выросли в поселке чародеев за пределами Внешних земель. Джорам умеет читать - его научила грамоте Анджа. Но видел ли он когда-нибудь карту мира? Значит, он безоговорочно доверяет Симкину?
В это трудно было поверить - Джорам не доверял никому. Но чем больше Сарьон наблюдал и слушал, тем более он склонялся к мысли, что все так и есть. Его молодые спутники разговаривали почти все время о Мерилоне.
Мосия пересказывал детские сказки о хрустальном городе, который парит над землей при помощи магии. Симкин потчевал юношей еще более невероятными историями о жизни при императорском дворе. В тех редких случаях, когда Джораму хотелось поговорить, он тоже рассказывал свои истории о Мерилоне - те, которые услышал от Анджи.
Сарьон прожил в Мерилоне много лет, и его очень растрогали истории Анджи. В них была печаль и мучительная боль - воспоминания об утраченном, от которых город вставал перед глазами каталиста, как живой. В этих историях был тот Мерилон, который он знал и помнил, и он резко отличался от сказок Мосии и порождений богатого воображения Симкина.
Но если Джорам не переменил своего решения, почему тогда Симкин ведет их не туда, куда надо?
В который уже раз каталист стал внимательно присматриваться к Симкину, шагая за ним через лес. Сарьон пытался понять, какую игру он ведет, что он задумал? И, как и прежде, каталист вынужден был признаться в своем поражении. По поведению молодого щеголя совершенно невозможно было понять, какие карты у него на руках. Более того - каталист своими глазами видел, что Симкин способен вытаскивать козырь буквально из воздуха.
Симкин был для Сарьона неразрешимой загадкой. Старше, чем другие двое юношей, - ему, наверное, было чуть больше двадцати, хотя при желании он мог вести себя и как четырнадцатилетний мальчишка, и как семидесятилетний старец, Симкин рассказывал о своем прошлом истории настолько же разнообразные, насколько разнообразной была его одежда. Магия мира бурлила и искрилась в нем, словно вино. Со своим обезоруживающим очарованием, чужеземными рассказами, которые казались выдумками, и совершенно непочтительным отношением ко всему в жизни, включая саму смерть, Симкин нравился всем подряд - но ему никто не верил.
«Никто не воспринимает его всерьез, - подумал Сарьон, - и я подозреваю, что очень многие успели об этом сильно пожалеть - если им, конечно, так повезло». Эти тревожные размышления помогли каталисту собраться с мыслями.
- Я рад, что ты передумал идти в Мерилон, Джорам, - негромко сказал Сарьон на следующий день, когда они остановились передохнуть и пообедать.
- Я не передумал, - ответил юноша и пристально посмотрел на каталиста, сразу же исполнившись подозрений.
- Но тогда мы идем в неверном направлении, - мрачно сказал Сарьон. - Мы идем на север, к Шаракану. Мерил он находится почти точно к востоку отсюда. Если бы мы сейчас повернули, мы бы...
- ...угодили бы прямиком во владения королевы эльфов, - перебил его Симкин. - Возможно, наш бритоголовый каталист, давший обет безбрачия, мечтает снова побывать в ее ароматном будуаре...
- Нет! - резко возразил Сарьон, и его лицо вспыхнуло, да и, признаться, вся кровь в жилах забурлила от воспоминаний о необузданной и прекрасной полуобнаженной Элспет.
- Мы можем повернуть на восток, если тебе так хочется, о бесстрастный каталист! - продолжал Симкин, невозмутимо глядя на вершины деревьев. - А еще здесь есть тропинка, совсем неподалеку, она приведет тебя обратно в болото, которое тебе так понравилось. Я могу проводить тебя и к ведьминым кругам грибов, а по пути мы можем заглянуть в самое сердце страны кентавров - чтобы немного полюбоваться этими потрясающими свирепыми созданиями. Конечно, тебе не долго придется ими любоваться - только до тех пор, пока они не вырвут твои глаза. А если ты останешься после этого жив, можно будет еще прогуляться по любопытной тропинке к драконьим логовам, пещерам химер, гнездам грифонов, заглянуть в логова вивернов и в жилища великанов... Не забывай также про фавнов, сатиров и прочих чудовищ...
- Ты хочешь сказать, что ведешь нас по этой тропе, потому что так безопаснее? - нетерпеливо перебил его Мосия.
- Ну конечно же! - сказал Симкин и обиженно надулся. - Мне не настолько нравятся прогулки по лесу или твое общество, мой милый мальчик, чтобы я намеренно затягивал это путешествие. Обойдя реку, возле которой водится большинство этих чудовищ, мы сберегли свои шкуры, хотя и истрепали обувку. Вот когда дойдем до северной окраины Внешних земель - тогда и повернем на восток.
Даже Мосия признал, что это очень веские доводы, и Сарьону больше нечего было возразить. Но тревожные мысли не оставили каталиста. Он не мог понять, знал ли Джорам обо всем этом или просто слепо следовал за Симкином.
Молчаливый юноша не сказал ни слова, и создалось впечатление, будто они с Симкином заранее обо всем договорились. Однако Сарьон заметил вспыхнувшую в темных глазах Джорама тревогу, когда каталист только начал расспрашивать Симкина. И он понял, что Джорам, как в той поговорке, «спал с открытыми глазами» и не замечал ничего вокруг. И еще Сарьон понял, что такое больше не повторится - по тому, как сурово сжались губы Джорама, когда Симкин заговорил снова.
Они углубились еще дальше в лес, и на седьмой день путешествия по Внешним землям все как-то упали духом. Солнце больше не показывалось, как будто считало эту землю слишком мрачной и зловещей, недостойной того, чтобы ее освещать. Всем уже страшно надоело день за днем брести под свинцово-серым небом. Унылые серые дни сменялись непроглядной чернотой ночей.
Казалось, высокие деревья, повсеместно заплетенные убийственными лианами Киджа, никогда не закончатся. Не было слышно никаких звуков, издаваемых лесными обитателями, - никакое животное не прожило бы долго среди смертоносных плотоядных растений. Но всех путешественников не оставляло стойкое ощущение, что за ними наблюдают, и они то и дело оглядывались через плечо или внезапно оборачивались, чтобы встретиться взглядом с чем-то неизвестным, чего на самом деле не было.
О Мерилоне больше не говорили. И вообще, разговаривать стали совсем мало - только по необходимости. Джорам был мрачен и угрюм, Симкин, как всегда, невозмутим, Сарьон испуган и несчастен, а Мосия зол на Симкина. Все устали до предела и стали нервными и раздражительными, у всех болели ноги. По ночам двое спали, двое по очереди дежурили, со страхом вглядываясь во тьму, которая, казалось, тоже смотрела на них.
День тянулся за днем. Лес все никак не заканчивался. Лианы Киджа не упускали ни малейшей возможности пронзить плоть и высосать кровь. Сарьон брел по тропинке, уныло повесив голову и опустив плечи, не оглядываясь по сторонам - все равно он не увидел бы там ничего такого, чего не было в прошлый и позапрошлый дни. И вдруг Мосия, который шел впереди него, резко остановился и громко сказал:
- Отец!
- Что такое? - Сарьон вскинул голову, вздрогнув от испуга.
- Смотрите! - Мосия указал рукой. - Вон там, впереди! Кажется, это... солнечный свет!
Сарьон присмотрелся. Джорам, который шагал рядом с каталистом, тоже посмотрел туда, куда указывал маг.
Вокруг них стеной стояли высокие деревья, густо оплетенные лианами Киджа. Наверху, в просветах между древесными кронами, виднелось унылое, тускло-серое небо. А впереди, совсем недалеко - может быть, всего в полумиле отсюда, - сквозь густую листву сочился теплый, ясный, желтый свет.
- Я думаю, ты прав, - негромко сказал Сарьон, словно боялся, что от громкого звука чудесное видение может растаять. До этой минуты каталист даже не сознавал, насколько он истосковался по солнечному свету, не понимал, как ему хочется согреться в теплых солнечных лучах, которые прогнали бы холод из его костей. Сарьон оглянулся на Симкина и спросил, показывая вперед: - Что это? Значит ли это, что мы, наконец, достигли края этого кошмарного леса?
- Ну... - Симкину явно было как-то не по себе. - Я не совсем уверен. Лучше я сперва проверю! - И прежде чем кто-нибудь успел его остановить, Симкин исчез, весь целиком: и плащ, и одежда, и перо на шляпе - все исчезло.
- Я знал! - мрачно сказал Мосия. - Он завел нас в дебри, заблудился и не хотел в этом признаваться! Ну, теперь уже все равно. Я не собираюсь торчать в этом жутком лесу ни одной лишней минуты.
Мосия и Джорам с новыми силами двинулись вперед, яростно прорубаясь через сплетения лиан. Сарьон поспешил за юношами.
Чем ближе они подходили, тем ярче становился свет. Сейчас был почти полдень, и солнце должно было стоять прямо в зените. Каталист страстно желал почувствовать тепло солнечных лучей и выбраться наконец из-под гнетущих, мрачных деревьев, заплетенных кровожадными лианами Киджа. По мере приближения к ясному свету до путешественников стали доноситься приятные для слуха звуки - плеск воды в ручье, струившемся по камням. Там была чистая вода, а значит, могли быть и съедобные растения - ягоды и орехи. Значит, больше не придется давиться неуклюже наколдованным сухим, безвкусным хлебом, не придется пить воду, которая на вкус напоминала сок лиан Киджа.
Отбросив всякую осторожность, трое путешественников спешили вперед, не заботясь больше об ощущении, будто за ними кто-то следит. Сарьону казалось, что он готов отдать жизнь только за то, чтобы снова почувствовать на лице тепло солнечных лучей - пусть даже и в последний раз.
Пробившись через заросли, путешественники остановились, потрясенные зрелищем, которое им открылось.
Солнечный свет лился с безоблачного неба сквозь большую прогалину в кронах деревьев. Солнце искрилось в струях чистой голубой воды, падавшей с высокого утеса, солнечные блики плясали на глади подернутого мелкой рябью широкого ручья. В брызгах под водопадом играли и переливались маленькие радуги. Ручей тек по лесной прогалине, поросшей высокой травой и прекрасными цветами.
- Хвала Олмину! - выдохнул катал ист.
- Нет, постойте! - Внезапно из ниоткуда появился Симкин. - Не ходите туда. Этого здесь быть не должно.
- Значит, этого здесь быть не должно, да? Ну и ладно! - пробормотал Мосия.
Все трое - Мосия, Джорам и Сарьон - развалились на мягкой густой траве, и наслаждались ее теплым, сладким ароматом, и ели чудесные фрукты, которые нашлись на кустах, окружавших теплый источник.
- По-моему, это место гораздо более настоящее, чем он!
Однако Симкин отказался даже выйти на прогалину.
- Говорю же вам, здесь этого не было в прошлый раз, когда я... - говорил он, но его никто не слушал.
Джорам, Мосия и Сарьон решительно вознамерились остаться на ночь на прогалине, у чудесного источника.
- Мы не будем шуметь, - нетерпеливо сказал Джорам, когда неопределенные устрашающие намеки Симкина стали казаться прямо-таки смехотворными. - На самом деле, здесь, в траве, даже безопаснее. Мы заметим любого - что бы это ни было - задолго до того, как оно до нас доберется.
Симкин умолк и нахмурился. Он все-таки прошел вслед за остальными на прогалину, рассеянно отрывая головки с цветов. Остальные вволю напились прохладной воды из водопада, искупались в теплом источнике и принялись жадно поедать сочные фрукты. Потом они втроем расстелили свои одеяла под гигантским деревом на краю прогалины и улеглись среди высокой травы. Чувство единения и теплой дружбы охватило их с новой силой.
А Симкин все это время беспокойно расхаживал по краю прогалины, тревожно посматривая на траву или вглядываясь в чащу леса, и постоянно менял отделку на своей одежде.
- Не обращайте на него внимания, - сказал Мосия, заметив, что Сарьон следит за молодым щеголем и явно обеспокоен.
- Он ведет себя странно, - ответил каталист.
- С каких это пор вас это удивляет? Он все время ведет себя странно, - возразил Мосия. - Лучше расскажите нам о Мерилоне, отец. Из нас только вы один жили там когда-то - а до сих пор вы не сказали ни слова. Я знаю, вы не одобряете наше стремление попасть туда...
- Я знаю. Я был таким же угрюмым, как Симкин. - Сарьон улыбнулся. Ощущая приятную усталость, он начал неторопливо рассказывать о том Мерилоне, который остался в его воспоминаниях, - о прекрасном хрустальном соборе и чудесах волшебного города. Он описывал причудливо украшенные экипажи, в которые были запряжены огромные белки, или павлины, или лебеди. Рассказывал, как эти экипажи парили в воздухе на крыльях магии, неся своих благородных пассажиров ввысь, за облака, на дневной прием в хрустальном императорском дворце. Он рассказал о роще, в которой стоит гробница Мерлина, великого волшебника, который привел свой народ в этот мир. Рассказал о волшебных рассветах, о погоде, которая всегда либо весенняя, либо летняя, о дождях из розовых лепестков, которые сыплются с неба, придавая воздуху в городе сладостный аромат.
Мосия сидел, опираясь спиной о ствол дерева, и слушал, разинув рот. Джорам лежал навзничь на земле, глядя на небо. Суровое угловатое лицо юноши было необычайно мягким и спокойным. Он слушал с наслаждением, его темные глаза стали мечтательными - Джорам явно воображал, как едет в одном из таких чудесных экипажей, о которых говорил Сарьон.
Внезапно Симкин выглянул из-за дерева и стал пристально вглядываться в траву на прогалине. Каталист замолчал.
- Ложись уже, ты сводишь нас с ума! - раздраженно сказал Мосия.
- Если я лягу, то никогда уже не встану, - мрачно пошутил Симкин. - Как только наступит ночь, я весь застыну, как герцог де Гранди после одной из речей императора. Нам пришлось окунуть его в чан с вином, чтобы снова привести в чувство.
- Рассказывайте дальше, отец, - попросил Мосия. - Расскажите нам еще о Мерилоне. Не слушайте этого дурака.
- Вам и не придется меня слушать, - надменно сказал Симкин. - Потому что я ухожу. Говорю же вам - это место мне не нравится!
Кивнув напоследок головой, которую теперь украшала островерхая зеленая шляпа с длинным фазаньим пером, свисающим на спину, окутанную зеленым же плащом, Симкин покинул место стоянки и быстро скрылся в чаще леса.
- Какое у него странное настроение, - задумчиво сказал каталист. Заметив, что у него под одеялом оказался выпирающий из-под земли корень дерева, Сарьон встал и передвинул постель на более ровное место. - Наверное, нам не следовало бы его отпускать...
- И как вы предлагаете его остановить? - лениво спросил Джорам, бросая крошки хлеба ворону.
Птица сидела на ветвях того дерева, под которым они устроили лагерь, и теперь слетела вниз, со снисходительным видом принимая предложенное угощение. Всем было так хорошо здесь, что никому из троих не пришло в голову задаться вопросом: откуда здесь взялась эта птица, если за много дней пути через лес им не встретилось никакой живности, ни птиц, ни зверей?
- Да с Симкином все в порядке, - сказал Мосия, с улыбкой глядя на птицу, которая подбирала крошки важно и с достоинством. - Он бесится потому, что заблудился и не хочет в этом признаваться. Расскажите еще про Мерилон, отец! Расскажите о летающих каменных платформах и гильдейских домах...
- Если он заблудился, то и мы тоже заблудились! - Умиротворенное настроение Сарьона растаяло словно дым. Солнечные лучи на прогалине внезапно показались ему слишком жаркими, слишком яркими. От этого у каталиста вдруг заболела голова.
- Только не начинай снова про Симкина, каталист! - недовольно проворчал Джорам. Юноша вдруг помрачнел и швырнул в птицу хлебной коркой. Возмущенно каркнув, ворон снова взлетел на дерево, уселся на ветку и принялся деловито чистить перья. - Как же вы оба мне надоели!..
- Тихо!
Услышав голос, который раздался как будто из воздуха, все вздрогнули от неожиданности. Мосия бросил испуганный взгляд на птицу, но, прежде чем он успел сделать что-нибудь еще, из воздуха материализовался Симкин - прямо посредине прогалины. Его щегольская зеленая шляпа съехала набок, красивое лицо с тонкими, изящными чертами стало смертельно бледным.
- Ну, что там еще такое? - Джорам вскочил на ноги и привычно схватился за рукоять Темного Меча.
- Ложись! Прячься! - прошипел Симкин и повалил юношу в высокую траву.
Остальные тоже припали к земле, распластались на животах среди густой травы, едва осмеливаясь дышать.
- Кентавры? - с ужасом спросил Мосия.
- Хуже! - прошипел в ответ Симкин. - Дуук-тсарит!

ГЛАВА ДЕВЯТАЯ
ПОПАЛИСЬ!

- Дуук-тсарит! - ахнул Мосия.
- Но это невозможно... - прошептал Сарьон. - Они никак не могли нас выследить - нас защищал темный камень! Ты уверен?
- Кровь Олминова, лысая башка! - яростным шепотом ответил Симкин из высокой травы. - Конечно, я уверен! Согласен, в темном лесу трудно что-то как следует разглядеть, особенно когда те, на кого ты смотришь, все носят черные рясы! Но если хочешь, я могу пойти и спросить у них...
В этот миг ворон, сидевший на ветке дерева, зловеще каркнул, словно насмехаясь, и улетел прочь.
- А еще лучше - спроси у него, - с мрачной иронией посоветовал Симкин. - Давно здесь сидела эта птица?
Сарьон покачал головой и вздохнул. Даже распластавшись в высокой траве, он чувствовал, что это укрытие ненадежно, и вжимался в землю, как будто надеялся зарыться вглубь. До леса было больше сотни шагов. Но все равно можно было попробовать добежать...
- Ради Олмина, что же нам делать? - спросил Мосия.
- Бежать! - быстро сказал каталист. - Надо поскорее убраться отсюда...
- Это не поможет! - возразил Симкин. - Они знают, что мы здесь, и они совсем близко - в лесу по ту сторону от водопада. Их там по меньшей мере двое. И они явно следили за нами глазами своего маленького пернатого друга. Куда мы можем сбежать так, чтобы они нас не увидели - если только не пойдем по Коридорам...
- Нет! - поспешно сказал каталист, мгновенно бледнея. - Так мы угодим прямо им в лапы!
- На этот раз я согласен со священником, - отрывисто проговорил Джорам. - Ты забыл, что я - Мертвый. Как только я окажусь в Коридоре, они меня сразу поймают.
- Но что же нам тогда делать? - дрожащим голосом спросил Мосия. - Мы не можем ни убежать, ни спрятаться...
- Значит, мы на них нападем, - решил Джорам.
Взгляд его темных глаз был холоден, полные губы изогнулись в полуулыбке. В лице юноши, прятавшегося в высокой траве, появилось что-то демоническое.
- Нет! - с чувством сказал Сарьон и содрогнулся.
- А по-моему, идея замечательная! - возбужденно зашептал Симкин. - Ворон сообщил им, что мы знаем об их присутствии и насторожились. Они рассчитывают, что мы бросимся бежать, и будут строить свои планы, исходя из этого предположения. А вот чего они от нас никак не ожидают - так это того, что мы зайдем им в спину и нападем сами!
- Мы говорим о Дуук-тсарит! - с горечью напомнил Сарьон.
- У нас есть эффект внезапности и Темный Меч! - не уступал Джорам.
- Блалох едва не убил тебя! - тихо простонал каталист, сжимая кулаки.
- И многому научил! Кроме того, разве у нас есть выбор?
- Я не знаю! - пробормотал Сарьон, сдаваясь. - Я просто не хочу новых убийств...
- Либо они, либо мы, отец. - Сложив ладони вместе, Мосия прошептал несколько слов. Воздух замерцал, и в руках у юноши появился лук и колчан, полный стрел. - Вот, посмотрите, - похвалился Мосия, гордясь собой. - Я изучал боевые заклинания. Мы все в поселке их изучали. И я умею этим пользоваться. К тому же вы можете дать мне Жизнь, а у Джорама есть его Темный Меч...
- Нам лучше поторопиться, - сказал Симкин. - Пока они не наложили каких-нибудь заклинаний-ловушек на саму прогалину.
- Если не хотите идти с нами, тогда даруйте мне Жизнь прямо здесь. Вы можете остаться...
- Нет, Джорам прав, - глухо сказал Сарьон. - Если вы настаиваете на этом безумии, я иду с вами. Я могу вам пригодиться для... для чего-нибудь еще. Я умею не только давать Жизнь, - добавил он, со значением глянув на Джорама. - Я умею и отнимать ее.
- Ну, тогда - за мной! - прошептал Джорам. Приподнявшись на локтях и коленях, он медленно пополз в сторону водопада.

Предыдущая страница 5 Следующая страница


Судьба Темного Меча 6

- А ты где будешь? - спросил Мосия у Симкина, который на ходу изменял свое облачение.
- В самой гуще битвы, можешь мне поверить, - ответил Симкин глубоким, низким голосом.
Теперь он был с головы до ног затянут в чешуйчатую змеиную кожу - очень подходящий костюм для того, чтобы ползать по траве. К сожалению, общее впечатление портил железный шлем с забралом, которое закрывало лицо и сильно сужало обзор, а с виду этот шлем был очень похож на перевернутое ведро.
- Да, это Дуук-тсарит, все верно, - прошептал Сарьон.
День близился к вечеру. Солнце уже начало опускаться. Скорчившись в высокой траве на краю лесной прогалины, Сарьон ясно различил две фигуры в черных одеяниях. Каталист в отчаянии тяжело вздохнул. Он так надеялся, что это просто очередные «чудовища», выдуманные Симкином, которые успеют исчезнуть прежде, чем кто-нибудь их увидит.
Но это и в самом деле были колдуны - члены смертоносного ордена Дуук-тсарит. Они стояли неподвижно и как будто внимательно прислушивались. Как и положено, Дуук-тсарит держали руки сложенными перед собой, их лица были скрыты в тени остроконечных капюшонов. Если у кого-то и были еще какие-то сомнения, они развеялись при виде ворона, который сидел на нижней ветке дерева над головами двоих людей в черном. В солнечном свете, проникавшем сквозь кроны деревьев, глаза ворона зловеще отсвечивали красным. Глядя на этих двоих в черных рясах, Сарьон вспомнил о том, как однажды в Купели Дуук-тсарит застали его за чтением запрещенных книг...
- А это, наверное, их каталист, - прошептал Сарьон, поспешно отгоняя ужасные воспоминания.
Двигаясь очень осторожно, опасаясь, что колдуны услышат, как он поднимает руку, Сарьон указал на третью фигуру, закутанную в длинный дорожный плащ. Хотя под плащом не видно было, какого цвета ряса на этом третьем, выбритая тонзура на его голове показывала, что он священник. Каталист в плаще и еще один, четвертый, человек стояли чуть поодаль от двоих колдунов. Этот четвертый явно о чем-то горячо спорил с каталистом, оживленно жестикулируя. Именно четвертый человек больше всего заинтересовал Сарьона. Он был выше ростом, чем Дуук-тсарит и их каталист, его плащ был сделан из дорогой, очень хорошей ткани. Когда этот человек в очередной раз взмахнул рукой, Сарьон заметил блеск драгоценных колец на его пальцах.
Каталист указал на него своим друзьям.
- Я не уверен относительно этого четвертого... Он не Дуук-тсарит. Он одет не в черное...
- Может, еще какой-нибудь колдун? - спросил Джорам. Пытаясь перехватить поудобнее Темный Меч, юноша едва не выронил оружие, и с раздражением вытер потные ладони о рубашку.
- Нет, - ответил удивленный каталист. - Странно, но по его одежде я бы сказал, что это...
- Это не важно, раз он не Дуук-тсарит, - нетерпеливо перебил его Джорам. - Значит, нам надо позаботиться только о двоих из них. Одного я беру на себя. Вы с Мосией разберетесь со вторым. Где Симкин?
- Да здесь я, здесь, - отозвался приглушенный голос из-под шлема. - Надо же, как быстро темнеет...
- Подними забрало, дурак! Ты займешься этим четвертым.
- Какое забрало? - переспросил Симкин, вертя головой в шлеме из стороны в сторону. - Какой четвертый?
- Человек, который стоит рядом с... Да ладно! - сердито проворчал Джорам. - Просто постарайся не путаться под ногами. Все, пошли. Мосия, ты забирай влево. Я пойду справа. Каталист, держись между нами.
Юноша пополз вперед через кусты. Мосия двинулся в противоположном направлении. Сарьон, с перекошенным от напряжения лицом, следовал за ними, держась позади.
- Это я виноват... - уныло бормотал Симкин под шлемом. - Жуткое приспособление этот шлем. Совершенно ничего не видно. Ничегошеньки. Не удивительно, что у Артура стол был круглый. Он же просто не мог видеть с такой штуковиной на голове! Наверное, постоянно на все натыкался и бился об углы. Я...
Но его причитаний уже никто не слышал.
Мосия приладил стрелу к тетиве. Руки юноши так дрожали от страха и возбуждения, что это удалось ему далеко не с первой попытки.
- Дай мне Жизненную силу, отец! - прошептал он.
В горле у каталиста пересохло. Он хрипло забормотал слова, которые собирали магию из мира и вливали в его тело. Сарьон никогда не обучался поддерживать боевых чародеев. Это требовало некоторых специальных умений, которых у Сарьона не было. Он мог усилить магию Мосии, тем самым позволив юноше использовать более мощные заклинания, чем те, которые были ему по силам, - так, как это случилось во время схватки в поселке чародеев. Но тогда они использовали магию против бестолковых наемников. На этот раз все будет по-другому. Теперь им предстоит сразиться с опытными колдунами. Ни Сарьон, ни Мосия прежде не участвовали в подобных сражениях и даже не представляли себе, как и что следует делать.
«Это безумие! - снова и снова повторял внутренний голос Сарьона. - Безумие! Прекрати это, пока все не зашло слишком далеко!»
- Все уже зашло слишком далеко... - пробормотал Сарьон. - У нас нет другого выбора.
- Отец! - требовательно прошептал Мосия.
Склонив голову, Сарьон положил ладонь на дрожащую руку юноши и произнес слова, которые открыли канал. Магия хлынула от каталиста к Мосии, словно искристое вино.
Глядя на лицо Мосии, озаренное солнечными лучами, Сарьон видел, как приоткрылись губы юноши, как вспыхнули его глаза. Он выглядел как ребенок, которому первый раз в жизни дали попробовать вкусную конфетку.
Сердце Сарьона дрогнуло, и он не выдержал.
- Нет, Мосия, подожди... Ты не можешь...
Но было уже слишком поздно. Прошептав слова, которые он узнал от чародеев, юноша выпустил стрелу в человека в черном облачении, который стоял ближе к нему. Он прицелился поспешно и неточно, но это не имело значения. Когда стрела сорвалась с тетивы, молодой маг наложил на нее заклинание, которое заставит ее найти и убить любое существо с теплой кровью, которое окажется на пути. Когда такие заклинания использовали чародеи древности, даже неопытные стрелки в битве разили врага без промаха.
Но только не в этой битве.
Что насторожило колдуна? Может быть, шорох одежды Мосии в траве? Может быть, скрип тетивы или свист взлетевшей стрелы? Или, может, тревожное карканье ворона - хотя нет, ворон каркнул слишком поздно.
Опередив стрелу, которая летела ему в сердце, человек в черном произнес заклинание и указал рукой на стрелу. Вспыхнуло пламя, и смертоносная стрела мгновенно обратилась в горстку пепла, которую тотчас же унес ветер.
Второй Дуук-тсарит действовал так же быстро, как и его напарник. Вскинув руки к небесам, он выкрикнул заклинание, и все вокруг мгновенно погрузилось во тьму. Ясный солнечный день внезапно сменился непроглядной ночью. Сарьон ничего не мог рассмотреть и беспомощно скорчился в кустах, боясь пошевелиться. Потом, когда глаза каталиста уже начали привыкать к темноте, лес внезапно наполнился странным серебристым лунным светом. Этот свет озарял все, что было в лесу, но человеческие тела при этом сияли необычайно ярко, излучая пронзительное багрово-белое свечение. Сарьон, сморгнув, смог очень ясно разглядеть потрясенные лица священника и четвертого человека, которые повернулись к ним.
Скорее благодаря случайности, чем намеренно, Сарьон сидел, скорчившись, в густом кустарнике. И даже несмотря на то, что его тело ярко светилось, каталист понимал, что его трудно здесь заметить. Но Мосия поднялся из травы, чтобы выпустить стрелу. Стараясь как-то приспособиться к необычному освещению, юноша стоял, залитый серебристым лунным светом, - и двоим колдунам в черных рясах он был виден как на ладони. Мосия закричал и снова поднял лук.
Дуук-тсарит заговорил.
Выронив лук, Мосия схватился за горло.
- Я... Я... - Он пытался что-то сказать, но заклинание колдуна в черном парализовало мускулы его горла. И Мосия не мог больше не только говорить, но и дышать. Его глаза закатились так, что стали видны одни белки. Юноша изо всех сил пытался наполнить легкие воздухом, но все его усилия были напрасны.
Сарьон привстал, намереваясь сдаться на милость победителей, но в этот миг темная фигура метнулась мимо каталиста, едва не сбив его с ног. Джорам заслонил своего друга и поднял Темный Меч. Странный лунный свет не касался металла, оружие в руке Джорама было подобно полоске ночи.
Как только меч оказался между Мосией и Дуук-тсарит, заклятие колдуна распалось. Жадно хватая ртом воздух, Мосия осел на землю. Сарьон подхватил юношу и поддержал его, чтобы тот не упал. Джорам стоял над ними, защищая, с тяжелым, грубым мечом в сильных, мускулистых руках.
Сарьон мрачно ожидал порыва ледяного ветра, который в считанные секунды заледенит их кровь, или разверзшейся трещины в земле, которая поглотит их... Ему казалось, что даже силы Темного Меча не хватит, чтобы развеять такие могучие заклинания. Однако ничего не произошло.
Выглядывая из высокой травы, Сарьон увидел, что четвертый человек идет к ним. Возможно, он что-то говорил - Сарьон ничего не слышал за плеском воды в водопаде, который был совсем неподалеку. Но оба Дуук-тсарит повернули спрятанные под капюшонами головы к высокому человеку. Тот жестом велел им оставаться на месте, и колдуны с поклоном повиновались. Сарьон удивился еще больше, и еще больше испугался. Кто же этот человек, если могущественные Дуук-тсарит беспрекословно ему подчиняются?
Кто бы он ни был, он спокойно, без страха приблизился к Джораму, внимательно разглядывая юношу.
- Будь осторожен, Гаральд, - крикнул человек в длинном плаще, которого Сарьон принял - и не ошибся - за каталиста. - Я чувствую что-то странное в этом оружии!
- Странное? - Высокий молодой человек, которого назвали Гаральдом, рассмеялся мелодичным смехом, который, казалось, был сделан из такого же дорогого материала, как и плащ на его плечах. - Спасибо, что предупредили, кардинал, - продолжил он, - но я вижу только, что это самый отвратительный из всех мечей, какие когда-либо попадались мне на глаза.
- Да, это так, ваша светлость...
Кардинал! Потрясенный Сарьон наконец сумел разглядеть цвет облачения каталиста под длинным плащом и понял, что это действительно тот, кем его назвали, - кардинал королевства! А этот Гаральд... Имя показалось Сарьону смутно знакомым, но он был слишком взволнован и не мог ясно мыслить в таком состоянии. Дорогая одежда, обращение «ваша светлость»...
Кардинал продолжал говорить:
- Но именно этот отвратительный меч, ваша светлость, разорвал заклинание ваших стражей.
- Это сделал меч? Очаровательно.
Богато одетый молодой человек подошел достаточно близко, чтобы Сарьон мог ясно разглядеть его в волшебном лунном свете. Мелодичный тембр его голоса был под стать чертам лица - тонким и выразительным, но при этом не слабым. Глаза у молодого человека были большие и красиво очерченные, в них светился живой ум. Подбородок был сильный, но не тяжелый, скулы - высокие и отчетливо выступающие. Каштановые волосы, слегка рыжеватые в ярком лунном свете, были острижены коротко, по-военному. Один локон изящно и непринужденно спадал ему на лоб.
Подойдя совсем близко к Джораму, молодой человек по имени Гаральд протянул руку в тонкой перчатке из кожи ягненка и сказал:
- Отдай мне свой меч, мальчик.
В его голосе не было угрозы, но этот Гаральд явно привык, чтобы ему повиновались.
- Забери его у меня, - дерзко ответил Джорам.
- «Заберите его у меня, ваша светлость»! - поправил кардинал, потрясенный такой непочтительностью.
- Благодарю, кардинал, - сказал Гаральд и улыбнулся. - Но мне не кажется, что сейчас уместно обучать бродяг и воров придворному этикету. Давай же, мальчик. Отдай свой меч, и тебе ничего не сделают.
- Нет! Ваша светлость... - сказал Джорам и криво усмехнулся.
- Джорам, прошу тебя! - в отчаянии прошептал Сарьон, но юноша не обратил на него внимания.
- Кто такой этот Гаральд? - шепотом спросил Мосия. Он попытался сесть на траве, но почти сразу же застыл на месте. Изящный молодой человек велел Дуук-тсарит не трогать Джорама, однако Мосию он, очевидно, оставил на их попечение. Мосия видел, что горящие взгляды колдунов прикованы к нему, видел, как их сложенные руки слегка пошевелились, - и замер, не осмеливаясь лишний раз вздохнуть.
Сарьон покачал головой, не сводя взгляда с Джорама и этого Гаральда, который подошел еще на несколько шагов ближе. Джорам замер в оборонительной позиции, сжимая в руках меч.
- Прекрасно, - сказал изящный молодой человек и пожал плечами. - Я принимаю твой вызов.
Гаральд сдвинул плащ на одно плечо, вынул из ножен свой меч и привычным движением встал в боевую стойку. У Сарьона перехватило дыхание. Этот меч, явно древней работы, был таким же изящным, прекрасным и сильным, как и молодой человек, которому он принадлежал. Лунный свет горел на лезвии холодным серебряным пламенем, плясал на острой кромке клинка, сверкал на фигурке ястреба, расправившего крылья, которая украшала эфес.
Ястреб! Что-то промелькнуло в голове у Сарьона, но каталист с таким напряженным вниманием наблюдал за Джорамом, что просто не смог отвлечься ни на что другое. Юноша казался неуклюжим, почти жалким рядом с этим высоким, уверенным в себе молодым мужчиной в богатой одежде. Однако и в Джораме чувствовалась гордость, его темные глаза смотрели на противника бесстрашно и дерзко. Сарьон видел в юноше такое же врожденное благородство, как и в богато одетом незнакомце.
Джорам неуклюже попытался повторить боевую стойку своего противника. То малое, что юноша знал о сражениях на мечах, он почерпнул только из книг, которые читал. Его неловкость явно позабавила Гаральда, хотя кардинал, который по-прежнему не сводил глаз с Темного Меча, покачал головой и снова пробормотал:
- Ваша светлость, может быть, вы все же...
Гаральд жестом велел кардиналу замолчать, и в этот момент Джорам, уверенный в могуществе своего меча и разозленный надменным презрением противника, прыгнул вперед и нанес удар.
Позабыв о недремлющих Дуук-тсарит, Сарьон вскочил на ноги. Он не мог допустить, чтобы Джорам причинил этому человеку какой-нибудь вред!
- Остановись! - крикнул каталист, но слова замерли у него на губах.
Раздался звон стали о сталь, вскрик боли - и вот уже Джорам стоял, сжимая раненную руку, и недоуменно смотрел, как его Темный Меч летит, кувыркаясь, и падает прямо под ноги кардиналу.
- Схватите его, и того, другого, тоже, - спокойно приказал Гаральд ожидавшим Дуук-тсарит, которые, не задумываясь, применили свою магию - теперь, когда им позволили.
Прозвучало несколько слов заклинания антимагии - оно отнимало у жертвы всю Жизненную силу, от которой зависел каждый человек в этом мире. Мосия страшно закричал и упал на землю. Но Джорам остался стоять, мрачно и дерзко глядя на Дуук-тсарит и растирая руку, которая онемела от сокрушительного удара.
- Прошу прощения, ваша светлость, - сказал один из Дуук-тсарит. - Но этот мальчишка не реагирует на наше заклинание. Он - Мертвый.
- Что, правда? - Гаральд окинул Джорама взглядом, полным брезгливой жалости.
Этот взгляд ранил юношу гораздо больнее, чем любые удары меча. Джорам вспыхнул, его рот перекосился от гнева и ярости.
- Ну так используйте что-нибудь посильнее, - сказал изящный молодой человек, глядя на Джорама. - Однако смотрите, не навредите ему. Я хочу побольше узнать об этом странном мече.
- А что делать с каталистом, ваша светлость? - с поклоном спросил колдун.
Оглядевшись, Гаральд заметил Сарьона, и глаза молодого человека расширились от удивления.
- Кровь Олминова, кардинал! - сказал потрясенный молодой человек. - Он же из вашего ордена! Позвольте, я помогу вам, отец, - вежливо добавил он, протягивая руку смущенному каталисту.
Хотя эти слова были сказаны со всем подобающим уважением, Сарьон не сомневался, что это скорее приказ, чем приглашение. Поэтому ему ничего не оставалось, кроме как повиноваться. Гаральд взял каталиста за руку и помог выбраться из густых зарослей кустарника.
Видя, что Гаральд занят, Джорам попытался подобрать свой меч. Но ему пришлось остановиться: три огненных кольца возникли прямо из воздуха и окружили юношу - одно на уровне его локтей, другое на уровне пояса, а третье на уровне колен. Пылающие кольца не прикасались к Джораму, но были достаточно близко, чтобы он кожей почувствовал исходящий от них жар и не осмелился двинуться с места.
Довольные, что их жертва на время надежно взята под контроль, Дуук-тсарит выжидательно посмотрели на своего господина, безмолвно спрашивая о дальнейших приказаниях.
- Обыщите лужайку, - велел Гаральд. - Здесь, может быть, кто-нибудь еще прячется в траве. Но сперва уберите эту темноту, хорошо? Она только мешает.
Дуук-тсарит повиновались. Ночь внезапно исчезла, и все вокруг снова заморгали, привыкая к яркому солнечному свету. Когда Сарьон снова смог видеть, он заметил, что колдуны, которые в своих черных одеяниях казались воплощенной темнотой, исчезли вместе с ней. Каталист стал растерянно оглядываться по сторонам, но вдруг осознал, что Гаральд что-то ему говорит.
- Надеюсь, вы не заодно с этими молодыми разбойниками, отец. - Он сказал это уверенно, но с некоторой холодностью в голосе. - Хотя до меня доходили слухи о каталистах-отступниках, которые скрываются в этих землях.
- Я не отступник, ваша... ваша светлость, - начал оправдываться Сарьон, но вдруг умолк. Он вспомнил все и покраснел от смущения, потом, запинаясь, пробормотал: - Хотя, наверное, так и есть... Но, умоляю вас, выслушайте мою историю, - сказал он, повернувшись к кардиналу, который к этому времени уже подошел к ним. - Я... Мы не воры и не разбойники, поверьте мне!
- Тогда что же означает ваше вторжение на нашу лужайку и это нападение на нас? - спросил Гаральд еще более холодным тоном и даже с ноткой гнева в голосе.
- Прошу вас, позвольте мне все объяснить, ваша светлость, - в отчаянии сказал Сарьон. - Это была ошибка...
Двое Дуук-тсарит внезапно возникли прямо из воздуха перед Гаральдом.
- Ну? - спросил он. - Что вы нашли?
- На лужайке ничего нет, ваша светлость, только вот это. - Один из одетых в черное колдунов протянул руки, показывая большое деревянное ведро.
- Необычный предмет в этих диких землях, но, полагаю, он вряд ли достоин вашего внимания, - заметил Гаральд, без интереса глядя на ведро.
- И все же это весьма необычное ведро, ваша светлость, - сказал Дуук-тсарит.
- Нет, нет, - торопливо сказало ведро. - Просто обычное, ничем не примечательное ведро. Заверяю вас, во мне нет ничего такого особенного!
- Олмин всемогущий! - ахнул Гаральд, а кардинал поспешно отступил назад и забормотал молитву.
- Обыкновенное ведро. Старое дубовое ведро, - продолжало болтать ведро сиплым голосом. - Позвольте мне, добрый господин, принести для вас воды. Омойте во мне ваши ноги. Омойте вашу голову...
- Будь я проклят! - воскликнул Гаральд и выхватил ведро из рук колдуна. - Симкин! - сказал он и потряс ведерко. - Симкин, дурачина ты безмозглый! Ты что, не узнал меня?
На дужке ведра внезапно появились два глаза и пристально уставились на молодого человека. Потом глаза широко раскрылись от удивления, и, рассмеявшись, ведро превратилось в юношу с бородкой, одетого в свой любимый «Грязно-болотный» наряд.
- Гаральд! - воскликнул Симкин, протягивая руки к изящному молодому мужчине.
- Симкин! - Гаральд обнял его и похлопал по спине. Кардинал, похоже, обрадовался Симкину еще меньше, чем говорящему ведру. Подняв взгляд к небесам, священник спрятал руки в рукава рясы и покачал головой.
- Я не узнал тебя, - сказал Симкин, отстранившись и окинув благородного молодого мужчину радостным взглядом. - Что ты делаешь в этих кошмарных диких чащобах?! Стой, погоди... - добавил он, как будто что-то припомнив. - Я должен представить тебя моим друзьям.
- Джорам, Мосия! - Симкин повернулся к двоим юношам, один из которых лежал на земле, скованный заклинанием, а второй стоял, окруженный огненными кольцами. - Я счастлив представить вам его королевское высочество, Гаральда, принца Шаракана.

ГЛАВА ДЕСЯТАЯ
ЕГО СВЕТЛОСТЬ

- Так значит, это твои друзья, Симкин?
Взгляд принца скользнул по Мосии и задержался на Джораме. Плененный огненными кольцами юноша не отваживался пошевелиться, чтобы не обжечься. Но в его глазах не было страха - только гордость, гнев и злость от такого унизительного поражения.
- Они мне ближе, чем братья, - заверил Гаральда Симкин. - Ты помнишь, как я потерял своего брата? Милого маленького Ната? Это было в тот год, когда...
- Да, да, - поспешно перебил его принц и повернулся к Дуук-тсарит.
- Можете освободить их.
Колдуны поклонились и словами и жестами сняли заклинание антимагии с Мосии. Мосия ахнул и перекатился на спину, тяжело дыша. Огненные кольца, сдерживавшие Джорама, исчезли, но юноша все равно не пошевелился. Сложив мускулистые руки на груди, Джорам отвернулся и стал смотреть на лес, пронизанный солнечными лучами. Он смотрел не на что-то особенное, просто давал понять, что стоит на этом месте по своей собственной воле и, если захочет, будет стоять здесь, пока не умрет.
Гаральд криво улыбнулся. Потом, прикрыв губы ладонью, чтобы не заметно было улыбки, повернулся к Симкину.
- А каталист?
- Лысая Макушка тоже мой дружок, - подтвердил молодой человек, рассеянно оглядываясь по сторонам. - Где же ты, отче? А, вот где. Принц Гаральд - отец Сарьон. Отец Сарьон - принц Гаральд.
Принц изящно поклонился, приложив руку к сердцу по обычаю северян. Сарьон тоже поклонился, гораздо более неуклюже. Его мысли так перепутались, что каталист с трудом понимал, что происходит вокруг и что делает он сам.
- Отец Сарьон, - сказал принц, - позвольте представить вам его святейшество кардинала Радисовика, друга и советника моего отца.
Выйдя вперед, Сарьон опустился на колени перед облаченным в белую рясу кардиналом, чтобы поцеловать ему руку. Но кардинал взял его за руки и поднял на ноги.
- Мы, северяне, пренебрегаем этими унизительными ритуалами, - сказал кардинал. - Для меня огромное удовольствие познакомиться с вами, отец Сарьон. Вы выглядите уставшим. Может быть, вернемся на поляну? Источники согревают воздух, и там гораздо приятнее, вы не находите?
Сарьон только сейчас осознал, что промерз до костей и что, войдя в этот лес, они как будто снова шагнули из весны в зиму. Ему вспомнились слова Симкина: «Этой прогалины здесь быть не должно!» Конечно же, ее и не могло здесь быть! Принц наколдовал себе приятное местечко для отдыха на природе, а они вломились туда! Какая немыслимая глупость!
- Я догадываюсь, что вы можете рассказать мне о невероятном путешествии, отец, - продолжал Радисовик, идя к прогалине. - Мне будет весьма интересно послушать, как облаченный в рясу каталист оказался в обществе таких... - Кардинал не сразу подобрал уместное слово. - М-м... в таком своеобразном обществе.
Слова кардинала были исключительно вежливы, но Сарьон заметил, как принц и Радисовик обменялись быстрыми взглядами как раз перед тем, как высокопоставленный священник пригласил каталиста пройтись к теплым источникам. Теперь кардинал уводил Сарьона на поляну, а принц и Симкин задержались, чтобы помочь Мосии.
Сарьон все понял. «Они хотят расспросить нас поодиночке. А потом принц и кардинал сравнят то, что узнали. Они очень ловко обо всем договорились между собой, не обменявшись ни единым словом. Придворные манеры, придворные интриги...»
Вспомнив о страшной тайне, которую он хранил, Сарьон весь сжался внутри от страха. Он никогда не был силен в интригах.
Следуя за кардиналом, вполуха слушая его вежливые слова, Сарьон вдруг понял, что Радисовик, наверное, и сам отступник. И что именно он - тот человек, о котором говорил Ванье, тот священник, который заставил настоящего распорядителя Церкви отправиться в изгнание.
Как странно, что они встретились! Может быть, это ответ на молитвы, которые Сарьон боялся даже высказать? Или это просто очередное доказательство того, что мир на самом деле - всего лишь холодная и бесчувственная пустота?
Только время покажет, что на самом деле истинно. И Сарьон не знал, сколько еще времени у них осталось.
- Как вы себя чувствуете, сэр? - спросил принц у Мосии.
- Уже... уже лучше... ваша... светлость, - запинаясь, ответил Мосия и покраснел от смущения. Увидев, что принц собирается опуститься на колени, чтобы помочь ему, юный маг постарался поскорее подняться сам. - Пожалуйста... не утруждайте себя... м-милорд. Со мной уже все в порядке, правда.
- Надеюсь, вы простите нас за такое обращение, - сказал Гаральд с оттенком озабоченности, хотя и довольно равнодушно. - Вы должны понять, мы держались чрезвычайно настороженно в этих нецивилизованных землях.
- Да, ваша светлость. - Мосия, которому Симкин помог подняться на ноги, покраснел так, что казалось, будто у него жар. - Мы... мы тоже по ошибке приняли вас за... за кого-то другого...
- В самом деле? - Гаральд чуть приподнял брови.
- Простите, ваша светлость, - сказал один из Дуук-тсарит. - Ночь близится. Нам лучше вернуться на поляну, где вы будете в безопасности.
- Ах да, конечно. Спасибо, что напомнили. - Принц изящно взмахнул рукой. - Не будет ли один из вас любезен проводить этого молодого человека на поляну, где мы сможем отдохнуть?
Один из Дуук-тсарит скользнул к Мосии. Полы черной рясы едва касались земли. Колдун не прикоснулся к юноше, просто встал рядом, сложив руки перед собой. Однако Мосия понял - как и Сарьон, - что это приказ, а не просто вежливое приглашение, и если он ослушается, то только сделает себе хуже. Юноша побрел к поляне, а колдун в черном неслышно скользил за ним следом, словно тень. Джорам остался на том самом месте, где и стоял, - глядя в лес и в то же время не глядя. Второй Дуук-тсарит внимательно следил за упрямым юношей.
Посмотрев на Джорама, Гаральд повернулся к Симкину и негромко сказал:
- Я очарован этим твоим другом, который с мечом. Что ты о нем знаешь?
- Считает, что благородного происхождения. Бастард. Мать обесчещена. Сбежала из дома. Сын вырос в чародейской деревне. Бунтарь и упрямец. Убил надсмотрщика. Сбежал во Внешние земли. Но что-то с ним странное. Лысую Макушку послали, чтобы привести его к епископу Ванье. Он этого не сделал. Большие неприятности. Темные искусства - у обоих, - быстро отрапортовал Симкин, явно наслаждаясь тем, как ловко он выбрал самую суть.
- Хм-м... - хмыкнул Гаральд, пристально глядя на Джорама. - А меч?
- Темный камень.
Гаральд ахнул.
- Темный камень?! Ты уверен? - прошептал он, склонившись к Симкину поближе.
Симкин кивнул.
Принц медленно выдохнул.
- Благословен будь Олмин, - почтительно произнес он. - Пойдем со мной. Я хочу поговорить с этим молодым упрямцем. Мне понадобится твоя помощь. Так значит, ты сейчас из поселения чародеев? - сказал он уже вслух, когда они с Симкином подходили к Джораму.
- Да, о великий и могущественный! - шутливо сказал Симкин. - И я должен признаться, что ужасно рад убраться оттуда подальше. - Оранжевый шелковый платок опустился с неба прямо ему в руку. В ярких солнечных лучах шелковый лоскут походил на пляшущий язык пламени. - Запах, милорд! - Симкин приложил платок к носу. - Совершенно невыносимая вонь, можете мне поверить. Горячие угли, сернистые испарения... Не говоря уже об адском грохоте из кузницы - день и ночь напролет.
Молодые люди подошли и остановились перед Джорамом. Юноша смотрел в сторону, делая вид, что не замечает их присутствия.
- Ваше имя Джорам, сэр? - вежливо поинтересовался Гаральд.
Плотно сжав губы, Джорам мрачно глянул на принца.
- Верни мой меч, - низким хрипловатым голосом сказал он.
- «Верните мой меч, ваша светлость»! - поправил Симкин, передразнивая кардинала.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Трэйси Хикмэн

Джорам злобно зыркнул на него, но промолчал. Гаральд закашлялся, чтобы скрыть смех, потом сделал вид, что прочищает горло. Тем временем принц внимательно разглядывал юношу - на этот раз при ясном дневном свете.
- Да... - сказал он задумчиво, - я вполне могу поверить, что он благородного происхождения. Налицо благородная кровь, если и не благородные манеры. Признаться, это лицо кажется мне смутно знакомым. - Гаральд нахмурил брови и задумался. - И волосы... великолепные волосы! Глаза... во взгляде гордость, чувственность, ум. Слишком умные глаза. Опасный молодой человек. Да, такой мог отыскать темный камень. Но что он намерен делать с ним теперь? Он хотя бы понимает, какую чудовищную силу принес обратно в этот мир? И знает ли это хоть кто-нибудь, если уж на то пошло?
- Мой меч! - упрямо повторил Джорам. Его лицо потемнело под испытующим взглядом принца.
- Прошу меня простить. В горле немного першит. Пыльца с цветов... - Гаральд чуть кивнул головой. - Меч - ваш, сэр. - Принц посмотрел на Темный Меч, лежащий на земле. - И примите мои извинения за наши действия. Вы захватили нас врасплох, и мы отреагировали слишком поспешно. - Принц выпрямился и мрачно улыбнулся.
Джорам не ожидал, что принц поведет себя так, и теперь недоверчиво смотрел то на меч, то на Гаральда, то снова на меч. Его лицо раскраснелось от смущения, брови сошлись над переносицей в одну линию. Но Джорам больше не злился. Злость и ярость растворились и забрали свою силу, оставив Джораму лишь стыд и унижение. Впервые в жизни юноша остро осознал, какая рваная и грязная на нем одежда, какие у него неухоженные, спутанные волосы. Он посмотрел на руки принца, гладкие и изящные, а потом перевел взгляд на свои руки - мозолистые и грязные. Джорам попытался раздуть угли злости, но они лишь вспыхнули на мгновение и угасли, оставив в его душе только холод.
Не сводя взгляда с Гаральда, ожидая от него какого-нибудь подвоха, Джорам медленно подошел к тому месту, где лежал его меч - тускло-черный на залитой солнечным светом траве. Принц не двинулся с места. Наблюдавший за Джорамом Дуук-тсарит тоже остался неподвижен. Юноша наклонился и поднял свое оружие. Он поспешно сунул меч в грубо сделанные, примитивные ножны и покраснел, заметив, что принц смотрит на его ножны, как показалось Джораму, с презрением.
- Я могу идти? - резко спросил юноша.
- Конечно, ты можешь идти, однако, полагаю, вы все еще наши пленники, - ответил принц. - Но я предпочел бы, чтобы сегодня вечером вы остались с нами как гости. Мне хочется как-то возместить то, что мы на вас напали...
- Перестань насмехаться надо мной! - вспылил Джорам. - Вы имели полное право на нас напасть - и даже убить нас. Что касается моего меча - да, он грубый и некрасивый. Он ничего не стоит по сравнению с твоим... - Джорам ничего не мог с собой поделать - его взгляд все время возвращался к прекрасному мечу принца, который тот носил на поясе, в сотворенных магией кожаных ножнах. - Но я сделал его своими руками! - Голос юноши дрогнул, как у обиженного ребенка. - И я никогда раньше не видел настоящего меча, такого, как у тебя.
- Я бы не сказал, что твой меч ничего не стоит, - заметил Гаральд. - Меч из темного камня, который поглощает магию...
Джорам быстро посмотрел на Симкина, который улыбнулся с самым невинным видом.
- Пойдем с нами на поляну, - продолжал Гаральд. - Там гораздо теплее, чем здесь, и, как верно напомнили мои охранники, ночью во Внешних землях бывает опасно.
Подойдя к юноше, принц положил руку ему на плечо - так обнимают за плечи друзей. Или успокаивают беспокойное животное. Джорам вздрогнул от прикосновения Гаральда. Он видел жалость в глазах молодого мужчины и едва удержался, чтобы не сбросить его руку с плеча. Зачем он сопротивляется? Что его тревожит? Джорам не понимал, откуда он это знает, но был уверен, что если Гаральд с уважением отнесется к его нежеланию терпеть жалость, то удара принц ни за что не простит. А для Джорама внезапно стало очень важно, чтобы принц его уважал.
- Откуда ты родом, Джорам? - спросил Гаральд.
- А тебе какое дело до этого? - угрюмо буркнул юноша.
- Я имел в виду - откуда родом твоя семья? - поправился принц.
Джорам снова бросил мрачный взгляд на Симкина, который шел рядом с ними. Гаральд улыбнулся.
- Да, он кое-что рассказал мне о тебе. Признаюсь, мне стало очень любопытно. Из того, что вкратце описал мне Симкин, я понял, что твоя жизнь была тяжелой, - вежливо высказался принц. - И ты мог счесть, что говорить о таком между благородными людьми не принято. Если так - надеюсь, ты меня простишь. Но я много путешествовал и знаком с большинством благородных семейств в этой части королевства. Признаюсь, твоя внешность кажется мне очень знакомой. Тебе известна фамилия твоей семьи?
Краска стыда, залившая щеки юноши, многое объяснила принцу, но Джорам гордо вскинул голову.
- Нет! - Больше Джорам ничего говорить не собирался, однако искренний интерес на лице принца побудил юношу сказать больше, чем он хотел. - Я знаю только, что мою мать звали Анджа и она родом из Мерилона. Мой отец был... был... каталистом. - Губы юноши скривились, когда он это сказал, взгляд метнулся к поляне, где среди высокой травы и цветов стоял Сарьон и разговаривал с кардиналом.
- Кровь Олминова! - Принц проследил за взглядом Джорама. - Неужели...
- Конечно нет! - вскинулся Джорам, догадавшись, о чем подумал Гаральд. - Это не он! - С горечью в голосе юноша продолжил: - Мое рождение - грех моего отца. Его осудили на Превращение, и теперь он стоит у границы, как живая статуя.
- Боже мой... - пробормотал Гаральд, и в его голосе больше не было жалости - лишь сочувствие. - Значит, по рождению ты мерилонец. - Принц снова присмотрелся к Джораму при ясном свете. - Да, похоже на то. Но... я не могу понять, кто...
Гаральд раздраженно тряхнул головой, пытаясь вспомнить. Но его размышлениям помешал Симкин, который сладко зевнул и сказал:
- Знаете, мне страшно не хотелось бы покидать ваше милое маленькое общество. И я жутко рад снова тебя увидеть, Гаральд, дружище. Однако я, пожалуй, пойду слегка вздремну перед ужином. - Симкин снова зевнул, едва не вывихнув челюсть. - Быть ведром не просто. Не говоря уже о том, что эти твои охранники в черных балахонах оказались настолько неуклюжими, что на самом деле просто споткнулись о меня в траве. Пнули меня так, что я вообще не надеялся когда-либо прийти в себя. - Симкин возмущенно фыркнул и промокнул нос оранжевым платком.
- Конечно же, пойди отдохни на поляне, мой друг. - Гаральд улыбнулся. - Ты и впрямь немного потускнел.
- О-о! - Симкин поморщился. - Какой недостойный намек с вашей стороны, мой принц! Сладких снов! И тебе тоже, о мой мрачный и унылый друг.
Помахав рукой Джораму, молодой человек заскользил вперед, словно его несли потоки теплого весеннего воздуха, которые стали ощутимы по мере приближения к сотворенному волшебством уютному лагерю принца.
- Откуда ты знаешь Симкина? - непроизвольно вырвалось у Джорама, когда он провожал взглядом зеленый плащ и зеленую же шляпу с трепещущим фазаньим пером.
- Знаю Симкина? - Глянув на Джорама, принц удивленно приподнял бровь. - Не думаю, чтобы в мире нашелся хоть один человек, который его знает.
- Ну, Радисовик, что вы узнали?
Ночь - настоящая, а не наколдованная - опустилась на поляну. В центре поляны горел костер. Вечером на этом костре зажарили кролика, которого принц поймал в силок днем. А теперь огонь костра приятно согревал и освещал мирную лужайку посреди леса. При той магии, которой располагал и сам принц Гаральд, и его охранники, не было никакой нужды ни в силках, ни в костре. Кролик вполне мог бы поджариться сам собой. Но Гаральду хотелось немного поупражняться. Человек никогда не знает, особенно в нынешние смутные времена, когда ему придется жить без магии.
Ночью принц и кардинал отправились прогуляться среди деревьев неподалеку от лагеря. За ними обоими неусыпно следили охранники, колдуны в черных одеждах. Каталист сидел у костра и пил горячий чай, держа чашку обеими руками. Мосия лежал рядом с Сарьоном и спал, завернувшись в мягкие одеяла, которые принц Гаральд собственноручно наколдовал для своих гостей. Джорам тоже лежал возле костра, но не спал. Темные глаза юноши следили за принцем и кардиналом, его меч лежал здесь же, под рукой, чтобы легко было дотянуться. Гаральду стало интересно - неужели молодой упрямец всерьез намерен не спать всю ночь и следить за ними? Улыбнувшись, принц покачал головой. Когда-то и ему тоже было семнадцать лет. Не так уж и давно. Сейчас принцу Гаральду было двадцать восемь. И он хорошо помнил, каким был в юности.
Еще один их гость, Симкин, расстелил одеяло среди травы и цветов на некотором расстоянии от своих спутников. Облаченный в украшенную оборками и ленточками ночную рубашку и ночной колпак с кисточкой, Симкин громко храпел, но спал ли он на самом деле или только притворялся - этого не смог бы угадать никто. По крайней мере, Гаральд точно не смог бы сказать этого наверняка. Но он знал о Симкине достаточно, чтобы сказать, что Симкин - сам по себе загадка.
- Ваша светлость?
- О, прошу прощения, кардинал. Я задумался. Прошу вас, продолжайте.
- Это очень важно, ваша светлость, - сказал кардинал с легким упреком.
- Я внимательно вас слушаю, - холодно отозвался принц.
- Этот каталист, Сарьон, напрямую общался с епископом Ванье.
- Как? - Гаральд сразу встревожился.
- Через Палату Предосторожности, конечно же, хотя этот бедолага понятия не имеет, что это такое. Однако я узнал по описанию. По словам каталиста, епископ Ванье активно разрабатывает планы нашего уничтожения.
- Это не новость, - пробормотал принц, но все же нахмурился.
- Нет, милорд. Есть и кое-что новое. Оказалось, что Блалох работал как двойной агент. Да, ваше высочество, - подтвердил кардинал Радисовик в ответ на удивленный взгляд принца. - Он был агентом Ванье. Епископ направил его в поселок чародеев и дал задание подтолкнуть нас к войне. А когда мы будем зависеть от чародеев и их оружия, изготовленного с помощью Темных искусств, тогда Блалох должен был выступить и против нас, и против чародеев. Мы потерпели бы поражение и оказались в руках у наших врагов - и чародеи тоже были бы уничтожены, так сказать, заодно с нами.
- Хитрый негодяй этот Блалох! - мрачно сказал Гаральд. - Но я заметил, что вы говорите о нем в прошедшем времени.
- Он мертв, ваша светлость. Этот юноша убил его, - Радисовик показал взглядом на Джорама.
- Убил Дуук-тсарит? - недоверчиво переспросил принц.
- Он убил его своим мечом, при помощи каталиста.
- А, меч из темного камня! - Брови Гаральда разгладились, потом снова мрачно сошлись к переносице, когда принц посмотрел на Джорама. - Действительно опасный молодой человек, - заметил он и замолчал, задумавшись.
Кардинал, который шагал рядом с принцем, тоже молчал.
- Вы доверяете этому каталисту? - неожиданно спросил Гаральд.
- Да, милорд, до определенной степени, - ответил Радисовик.
- Что значит «до определенной степени»?
- Сарьон в душе ученый, ваша светлость, он - гениальный математик. Поэтому он и искусился изучением Темных искусств Техники. Но он простодушный человек. Такому самое место за надежными стенами Купели, где он мог бы всего себя посвятить книгам. Но с ним что-то произошло - что-то такое, что бросило тень на всю его жизнь.
- Что-то связанное с этим юношей?
- Да, ваша светлость.
- Симкин сказал мне вот что: Ванье послал каталиста за Джорамом, чтобы тот привел парня в Купель. - Гаральд пожал плечами. - Но... это же Симкин. Я и наполовину не верю тому, что он говорит.
- Каталист это подтверждает, ваша светлость. По его словам, епископ Ванье велел ему привести Джорама, чтобы свершить над ним правосудие.
- И вы полагаете...
- Он говорит правду, милорд, но не всю правду. На самом деле я считаю, что именно поэтому он так легко поделился этой информацией. Сарьон чрезвычайно охотно рассказывал мне о Блалохе - все, о чем я спрашивал, и даже больше. Бедняга так простодушен... Он жалко взмахивал этим перебитым крылом, словно птица, которая хочет увести врага от гнезда.
- А как он объяснил столь пристальный интерес Ванье к этому молодому человеку?
- Только той очевидной причиной, что Джорам - Мертвый, милорд, да к тому же еще и убийца. Юноша убил надсмотрщика. Если верить каталисту, у парня были на то довольно веские основания - надсмотрщик убил его мать.
- Вот как! - Гаральд помрачнел еще больше. - Епископ Ванье не стал бы лично беспокоиться из-за такого мелкого преступления. Он поручил бы разобраться кому-нибудь из Дуук-тсарит. И каталист упорно стоит на этом невероятном объяснении?
- И будет упорствовать до самой смерти, ваша светлость. Я заметил еще кое-что любопытное в отношении этого каталиста, милорд.
- И что же?
- Он утратил веру, - негромко сказал Радисовик. - Он блуждает в потемках своей души один, без направляющей руки Бога. Такой человек - если он хранит некую тайну, как этот Сарьон, - будет цепляться за свою тайну из последних сил, потому что это единственное, что у него осталось. - Кардинал передернул плечами - он немного замерз в холодном лесу. - Но я не могу судить об этом наверняка. Может быть, Дууктсарит с их специальными методами смогли бы вытянуть из него...
- Нет! - твердо сказал Гаральд, непроизвольно оглянувшись на облаченных в черное колдунов, которые молча стояли неподалеку от костра. - Пусть такими вещами занимается Ванье и его ручной император Мерилона. Если будет на то воля Олмина, чтобы эта тайна стала нам известна, - мы ее узнаем. Если нет, значит, нам и не следует ее знать.
- Аминь, - пробормотал кардинал с явным облегчением.
- В конце концов, Олмин пожелал, чтобы мы вовремя узнали о предательстве Блалоха, - улыбнувшись, продолжил Гаральд.
- Хвала Творцу! - откликнулся кардинал. - И теперь, зная об этом предательстве, продолжим ли мы путь к чародеям, ваша светлость?
- Да, конечно. То есть если вы не против, кардинал, - поспешно добавил Гаральд.
Молодой принц привык действовать быстро и решительно и иногда забывал спросить совета у пожилого, более опытного кардинала. Это было одной из причин, побудившей короля, отца Гаральда, направить их в это путешествие вдвоем.
- Я полагаю, это будет мудрое решение, ваша светлость. Особенно сейчас, - сказал Радисовик, в свою очередь скрывая улыбку. - Чародеи наверняка в смятении из-за смерти своего предводителя. Каталист рассказал мне, что некоторые из них не желают участвовать в войне, но другие, и таких гораздо больше, выступают за войну. Наверняка теперь, когда предателя-колдуна больше нет, будет не сложно вмешаться, навести порядок и работать с ними честно.
- Да, я тоже так себе это представляю. - Гаральд улыбнулся. - В таком случае, я думаю, нам не имеет смысла торопиться?
Кардинал явно удивился.
- Нет, я не согласен с вами, ваша светлость. Мы должны появиться в поселении прежде, чем среди чародеев появится сильный предводитель.
- Как вы считаете, неделя задержки не сыграет особой роли?
- Н-нет, милорд, - сказал озадаченный кардинал. - Я думаю, нет.
- А каковы намерения наших гостей? Куда они направлялись?
- В Мерилон, ваша светлость, - сказал кардинал.
- Да, это имеет смысл, - сказал Гаральд, скорее самому себе, чем своему спутнику. - Джорам хочет обрести свое имя и свою судьбу. Это будет как нельзя лучше...
- Ваша светлость?
- Ничего особенного, я просто размышляю вслух. Надеюсь, вы не против, Радисовик, если мы проведем здесь еще неделю?
- А что вы намерены здесь делать, милорд? - спросил кардинал.
- Поработать учителем фехтования. Доброй ночи ваше святейшество.
Гаральд поклонился и пошел обратно в лагерь, к костру.
- Доброй ночи, ваша светлость, - пробормотал озадаченный кардинал, глядя вслед принцу.

ГЛАВА ОДИННАДЦАТАЯ
ДЖОРАМ

Гаральд возвращался к костру, задумчиво склонив голову. Кардинал прошел дальше вдоль края поляны и вошел в шелковый шатер, появившийся возле теплых источников по повелению одного из Дуук-тсарит. Идя к костру, Гаральд заметил, что каталист внимательно следит за ними обоими - и за ним, и за кардиналом, время от времени поглядывая и на Джорама.
Юноша в конце концов уснул, по-прежнему сжимая в руке рукоять меча.
«Каталист любит его, это очевидно, - думал принц, глядя на Сарьона из-под полуопущенных век. - Какая же трудная, наверное, эта любовь. Она наверняка безответна. Радисовик прав - здесь явно скрыта какая-то тайна. И каталист не хочет, чтобы его тайна раскрылась. Однако юноша может рассказать гораздо больше, чем знает сам. И я обязательно кое-что выясню относительно этого Джорама».
- Нет, прошу вас, не надо вставать, отец, - сказал принц, подходя к каталисту. - Если не возражаете, я посижу немного с вами у костра - если вы, конечно, не собираетесь ложиться спать.
- Благодарю вас, ваша светлость, - ответил каталист и снова уселся на мягкую, ароматную траву, которая при помощи волшебства превратилась в роскошный толстый ковер, достойный любого королевского парка. - Я буду рад вашему обществу. Я... Я, знаете ли, иногда страдаю бессонницей. - Каталист устало улыбнулся. - Похоже, сегодня ночью как раз такой случай.
- Мне тоже иногда не сразу удается заснуть, - сказал принц, грациозно опускаясь на траву рядом с Сарьоном. - Мои Телдары советовали выпивать на ночь стакан вина.
В руке принца появился хрустальный бокал, наполненный рубиново-красной жидкостью, которая тепло мерцала в свете костра. Принц протянул бокал каталисту.
- Благодарю вас, ваша светлость, - пробормотал Сарьон, смущенный таким вниманием. - За ваше здоровье! - Он отхлебнул вина. Прекрасный, тонкий вкус напитка напомнил ему о придворной жизни в Мерилоне.
- Я хотел бы поговорить с вами о Джораме, отец, - сказал Гаральд, поудобнее устраиваясь на травяном ковре. Принц лег, опираясь на локоть, так чтобы смотреть прямо на каталиста и чтобы при этом его собственное лицо оказалось в тени.
- Вы прямолинейны, милорд, - сказал Сарьон и улыбнулся уголками рта.
- Да, мне иногда присущ такой недостаток, - согласился Гаральд и тоже улыбнулся, перебирая пальцами траву. - По крайней мере, так говорит мой отец. Он говорит, что я пугаю людей, напрыгивая на них, словно кот, в то время как следовало бы подкрасться незаметно, сзади, исподтишка.
- Я охотно расскажу вам то, что знаю об этом юноше, милорд, - сказал Сарьон и посмотрел на спящего по ту сторону костра Джорама. - О его детстве я узнал со слов других людей, но не вижу причины им не верить.
Каталист стал рассказывать о суровом, необычном воспитании, которое получил Джорам. Принц слушал как зачарованный, молча, внимательно и сосредоточенно.
- Нет никаких сомнений, что Анджа была безумна, ваша светлость, - со вздохом сказал Сарьон. - На ее долю выпало суровое, ужасное испытание. У нее на глазах человек, которого она любила...
- Отец Джорама, каталист? - уточнил принц.
- Э-э... да, милорд. - Сарьон закашлялся и вынужден был прочистить горло, прежде чем продолжить рассказ. - Каталист. Она видела, как его осудили на Превращение. Вы когда-нибудь видели такую казнь, ваше высочество? - Каталист посмотрел прямо в глаза принцу.
- Нет, - ответил Гаральд и покачал головой. - И, Олмин свидетель, не хотел бы когда-нибудь увидеть.
- Молитесь, чтобы не увидеть, милорд, - сказал Сарьон, повернулся и стал смотреть на пляшущие языки пламени в костре. - Я видел такую казнь. Вообще-то я видел, как приводили в исполнение приговор отцу Джорама - но тогда, конечно, я еще об этом не знал. Как причудлива судьба... - сказал каталист и надолго замолчал.
Принц тронул его за руку.
- Отец?
- Что? - Сарьон как будто очнулся. - А, да. - Он вздрогнул и поплотнее завернулся в рясу. - Это ужасная казнь. В древнем мире, как говорят, людей за тяжкие преступления осуждали на смерть. Мы считаем это варварством и дикостью, с чем я совершенно согласен. Но иногда мне кажется, что смерть - гораздо более милосердное наказание, чем некоторые наши цивилизованные казни.
- Я видел, как человека посылают за Грань, - тихо сказал принц. - Это была женщина. Да, точно, женщина. Я тогда был еще маленьким мальчиком. Отец взял меня с собой. Тогда я впервые в жизни путешествовал по Коридорам. Меня так очаровало само путешествие, что я совершенно не обратил внимания на его цель, хотя отец наверняка старался подготовить меня к этому. В любом случае, он не преуспел.
- В чем была ее вина, милорд?
- Сейчас попытаюсь припомнить... - Гаральд покачал головой. - Наверняка что-то гнусное и отвратительное. И это было как-то связано со взрослыми делами, потому что я помню, как отец смущался и опускал многие подробности. Она была чародейка - это я точно помню. Альбанара - она занимала высокое положение при дворе. Вроде бы там что-то касалось заклинаний связывания воли, принуждения мужчин к чему-то против их желания. - Гаральд пожал плечами. - По крайней мере, так мне рассказывал отец. Я был тогда совсем маленьким мальчиком, - продолжал принц, - и мне казалось, что это такая игра. Мне очень нравилось все вокруг - там было множество придворных в нарядных одеждах, и специально для такого случая одежда у всех была разных оттенков кроваво-красного цвета. Я очень гордился своим нарядом и хотел носить его и в другие дни, но отец запретил. Мы стояли там, у границы, у подножия великих Дозорных... - Принц замолк, потом продолжил: - Я не знал тогда, что эти каменные мужчины и женщины - живые. Отец мне не сказал. Я был очарован статуями - огромные, тридцати футов в высоту, они вечно смотрели немигающими глазами в туманы Грани. Человек в серых одеяниях вышел вперед. Наверное, это был Дуук-тсарит, но я запомнил, что одет он был как-то не так...
- Это был Палач, милорд, - чуть сдавленным голосом подсказал Сарьон. - Он живет в Купели и прислуживает каталистам. Его облачения серые - нейтрального цвета, который олицетворяет справедливое правосудие, и украшены символами Девяти Таинств, в знак того, что перед правосудием все равны.
- Я уже не помню. Он произвел на меня впечатление - вот и все, что мне запомнилось. Очень высокий мужчина, он возвышался над осужденной женщиной, которая стояла рядом с ним, точно так же, как каменные статуи возвышались над всеми нами. Епископ - наверное, это был Ванье, он носит этот сан дольше, чем я живу на свете... Он произнес речь, перечисляя грехи и преступления той женщины. Я его не слушал, потому что мне было страшно. - Принц печально улыбнулся. - Мне было страшно и скучно. Я хотел, чтобы что-нибудь произошло... Как бы то ни было, епископ договорил свою речь. Он воззвал к Олмину, моля проявить милосердие к душе бедной женщины. Она все время стояла молча и выслушивала обвинения с дерзкой улыбкой. У нее были огненно-рыжие волосы, не собранные в прическу. Они свободно спадали вдоль спины, ниже пояса. Женщина была одета в кроваво-красное платье, и я тогда еще подумал, какими живыми кажутся ее волосы, они так искрились на солнце, и каким мертвым по сравнению с ними кажется ее платье... Но когда епископ воззвал к Олмину, женщина вдруг запрокинула голову, упала на колени и пронзительно закричала. Этот крик потряс меня до глубины души. Отец почувствовал, что я дрожу, и все понял. Он обнял меня за плечи и прижал к себе. Палач схватил женщину и рывком поставил ее на ноги. Потом он пошевелил рукой, заставляя женщину идти вперед... Бог мой! - Принц закрыл глаза. - Он заставил ее идти вперед, в этот ужасный туман! Женщина сделала один шаг к клубящемуся туману и снова упала на колени. Ее крики и мольбы о милосердии разрывали воздух на части. Она просила, умоляла. Потом она поползла обратно к нам, увязая в песке! Она ползла на коленях!
Гаральд замолчал, глядя в огонь. Его губы сжались в жесткую, суровую линию.
- Под конец Палач подтащил ее - а она упиралась и брыкалась, пытаясь вырваться, - к самому краю границы. Туман заклубился, сливаясь с его серыми одеждами, и скрыл их обоих из виду. Мы услышали последний ужасный крик... а потом стало тихо. Палач вернулся... один. А потом мы вернулись во дворец в Мерилоне. И меня тошнило.
Сарьон ничего не сказал. Гаральд посмотрел на него и встревожился, заметив, что каталист бледен как смерть.
- Ничего, ваша светлость, - сказал Сарьон, увидев что принц обеспокоенно смотрит на него. - Просто... я несколько раз видел такие казни. Не могу вспоминать об этом без содрогания. Это всегда происходит так, как вы рассказали. Некоторые уходят сами, конечно. Уходят гордо, высоко вскинув голову. Палач провожает их до границы, а они шагают в туман так, как будто переходят из одной комнаты в другую. Но... - Сарьон судорожно сглотнул. - Но всегда слышен этот последний крик из клубящегося тумана - крик, исполненный такого ужаса и отчаяния, что от него леденеет душа даже у самых отважных. Я часто задумывался, что же они там видят...
- Довольно об этом! - сказал Гаральд, вытирая холодный пот со лба. - Если мы не перестанем об этом говорить, нам обоим будут сниться кошмары. Давайте лучше поговорим о Джораме.
- Да, милорд. Охотно. Хотя... - Каталист покачал головой. - Его история тоже из таких, которые могут вызвать кошмарные сновидения. Я не стану пересказывать вам подробности Превращения в камень. Достаточно будет сказать, что Палач тоже исполняет здесь свою роль и что, если бы мне пришлось выбирать себе казнь, я бы предпочел последний крик в тумане жизни живой статуей:
- Да, - пробормотал Гаральд. - Вы говорили о матери юноши.
- Благодарю за напоминание, ваша светлость. Анджу заставили смотреть, как ее возлюбленный превращается из живого человека в камень, а потом ее отвели обратно в Купель, где она родила... родила ребенка.
- Продолжайте, - попросил Гаральд, заметив, что каталист снова смертельно побледнел, а взгляд его стал отсутствующим.
- Их ребенок... - повторил Сарьон, несколько смущенный. - Она... забрала младенца и... и сбежала из Купели. Она бродила по дальним, приграничным землям, зарабатывала тем, что помогала обрабатывать поля. В этом поселке чародеев она вырастила своего ре... вырастила Джорама.
- А эта Анджа - она происходила из благородного рода? Вы знаете это наверняка? Джорам действительно благородного происхождения?
- Благородного происхождения? О да! Да, ваша светлость. По меньшей мере, епископ Ванье мне так сказал, - дрогнувшим голосом произнес каталист.
- Отец, вы, похоже, не очень хорошо себя чувствуете, - с тревогой сказал принц, глядя на посеревшие губы каталиста и крупные бисерины пота, выступившие у него на бритой голове. - Возможно, нам лучше продолжить этот разговор в другое время.
- Нет, нет, ваша светлость, - поспешно возразил Сарьон. - Я... Я рад, что вы говорите со мной... что интересуетесь Джорамом. И мне нужно с кем-нибудь поговорить об этом! Это... такое тяжкое бремя на моей душе...
- Хорошо, отец, - сказал принц, пристально глядя на каталиста. - Прошу вас, продолжайте. Юноша вырос в деревне чародеев...
- Да. Но Анджа сказала Джораму, что он благородного происхождения, и она никогда не позволяла ему об этом забыть. Она не разрешала ему играть с другими детьми. Каталист из поселка рассказал мне, что мальчику не разрешалось выходить из лачуги, в которой они обитали, иначе как в сопровождении матери, и даже не разрешалось ни с кем разговаривать. Он сидел в хижине целыми днями один, пока мать работала в поле. Анджа была Альбанара. Она владела очень сильной магией и накладывала защитные заклинания на хижину, чтобы ее ребенок не мог выйти наружу, а кто-нибудь другой - войти внутрь. Не то чтобы кто-то мог захотеть туда войти, - добавил Сарьон. - Анджу в поселке не любили. Она была надменной и неприветливой и всегда говорила мальчику, что он выше остальных и никто здесь ему не ровня.
- Она знала, что он Мертвый?
- Она никогда в этом не признавалась - ни ему, ни себе самой. Но я думаю, что это еще одна причина, по которой она держала его взаперти, отдельно от всех. Анджа знала, что, когда мальчику исполнится девять лет, ему придется идти работать в поля - все дети так делали, - чтобы отрабатывать свое содержание. Тогда она и научила мальчика скрывать отсутствие магии, используя иллюзии и ловкие фокусы. Сама она, несомненно, научилась этому при дворе - там часто играли в подобные игры, ради забавы. Кроме того, Анджа научила Джорама читать и писать по книгам, которые, несомненно, похитила из дома своей семьи. И еще... - Сарьон снова вздохнул. - Она повела мальчика и показала ему его отца.
Гаральд потрясенно уставился на каталиста.
- Да. Джорам никогда об этом не рассказывал, но полевой каталист из поселка сказал мне. Это он открывал Андже Коридоры. Что там произошло, можно только предполагать. Но каталист сказал, что, когда мальчик вернулся, он был белым как мел. И глаза у него были такие, как у человека, который смотрел в туманы Приграничья и видел царство смерти. С того дня, когда Джорам увидел каменную статую своего отца, он и сам стал словно каменный. Холодный, надменный, бесчувственный. Очень немногие видели улыбку на его лице. И никто никогда не видел, чтобы он плакал.
Принц посмотрел на юношу, лежавшего возле костра. Даже во сне лицо Джорама оставалось суровым и собранным, черные брови были сведены над переносицей в четкую, строгую линию.
- Продолжайте, - негромко сказал Гаральд.
- Джорам искусен в иллюзиях и много лет ухитрялся скрывать, что он - Мертвый. Я знаю - он сам сказал мне, - он надеялся, что магия когда-нибудь в нем появится. Он верил Андже, которая говорила, что мальчик просто медленно развивается, как многие Альбанара. Конечно, он верил в это, потому что очень хотел поверить. Точно так же Джорам до сих пор верит рассказам Анджи о прекрасном городе Мерилоне. Он работал в поле вместе с остальными, и никто ни о чем его не расспрашивал. В деревне чародеев скрывать отсутствие магии было нетрудно, - сказал каталист. - В тамошних мальчиках его возраста еще нет Жизненной силы, по очевидным причинам.
- Таким образом надсмотрщик держит их под контролем, - мрачно сказал принц.
- Да, ваша светлость, - подтвердил Сарьон немного смущенно. - Юноша выполнял преимущественно тяжелую физическую работу - например, расчищал лес под пашни. Такая работа не требует применения магии. Надо признать, что Джораму повезло. Пока он рос, в деревне был хороший надсмотрщик. Он терпел мрачный и нелюдимый характер Джорама. Он относился к юноше с пониманием и сочувствием. В конце концов, он видел, в каких условиях прошло детство мальчика. К тому времени уже все знали, что Анджа безумна, - даже Джорам, я уверен, это понимал. Но он полностью отстранился от других. Кроме, разве что, Мосии.
- Я догадывался об этом, - сказал принц, глянув на другого юношу, который спал рядом с Джорамом.
- Это странная дружба, милорд. Я не ожидал такого от Джорама, учитывая, что мне о нем рассказывали. Но они с Мосией - очень близкие друзья. Как вы сами видели, Джорам бросился сражаться с вами, чтобы защитить своего друга. И Мосия тоже питает к нему слабость, хотя, наверное, иногда и сам не знает почему. Но я продолжу... - Сарьон потер глаза. - Настал день, который должен был настать, рано или поздно, когда Джорам узнал, что он Мертвый. Старый надсмотрщик умер. Новый, который занял его место, воспринял мрачную отстраненность Джорама как личное оскорбление. Он счел это бунтарством и вознамерился сломить дух мальчика. Однажды утром надсмотрщик приказал каталисту дать Джораму Жизнь, чтобы тот мог летать над полями и помогать при посеве, как это делали другие мальчики в деревне. Каталист дал Джораму Жизнь - но точно так же он мог бы дать ее камню. Джорам смог летать ничуть не лучше, чем труп может дышать. Каталист... Боюсь, это был не самый умный член нашего ордена, - добавил Сарьон и покачал головой. - Каталист закричал, что мальчик - Мертвый. Надсмотрщик очень этому обрадовался и заговорил о том, чтобы послать за Дуук-тсарит. В этот момент Анджа утратила те немногие крупицы здравого рассудка, которые у нее еще оставались. Она перевоплотилась в тигрицу и набросилась на надсмотрщика, намереваясь разорвать ему глотку. Он отреагировал инстинктивно - использовал для защиты свою магию. Щит оказался слишком мощным. Огненные вспышки энергии ударили Анджу, и она упала мертвой к его ногам. А ее сын видел это и ничего не мог сделать.
- Олмин всемогущий! - в ужасе прошептал принц.
- Джорам подобрал тяжелый камень, - продолжал Сарьон, - и швырнул в надсмотрщика. Тот так и не увидел, как летит этот камень... Камень размозжил ему голову. Так оказалось, что Джорам дважды повинен в смертных грехах: во-первых, он один из ходячих Мертвецов, а во-вторых - убийца. Он убежал во Внешние земли. Там на него напали кентавры и бросили умирать. Люди Блалоха, которые всегда зорко следили за теми, кто уходил во Внешние земли, и особенно за теми, кого они надеялись заставить служить своим грязным замыслам, отыскали юношу и принесли его в поселение общины Колеса. Чародеи выходили Джорама и приставили к работе в кузнице. Однако Джорам не стал служить Блалоху. Почему - не знаю. Разве что потому, что он вообще нетерпимо относится ко всем, облеченным властью, - как вы и сами видели.
- Кузница... Это там он узнал тайну темного камня?
- Нет, ваша светлость. - Сарьон снова судорожно сглотнул. - Этой тайны не знают даже сами чародеи. Они утратили ее много столетий назад.
- По крайней мере, нас заставили в это поверить.
- Джорам нашел книги - древние книги, - которые чародеи принесли с собой в изгнание, когда скрылись в этом убежище. За долгие годы они разучились читать. Бедные люди. Их жизнь - это каждодневная тяжкая борьба за выживание. Но Джорам, конечно, смог прочесть эти книги, и в одной из них он нашел формулу для извлечения металла из руды темного камня. Вооруженный этими знаниями, он выковал себе меч.
Каталист замолчал. Он видел, что Гаралъд пристально смотрит на него, и, склонив голову, нервно расправил складки на своей поношенной рясе.
- Вы чего-то не договариваете, отец, - спокойно заметил принц.
- Я очень многого не договариваю, ваша светлость, - прямо ответил каталист, подняв голову и глядя в глаза Гаральду. - Я знаю, лжец из меня никудышный. Но тайна, которую я храню в своем сердце, - это не моя тайна, и она грозит большой опасностью тем, кого касается. Лучше уж я буду хранить ее один.

Предыдущая страница 7 Следующая страница


Судьба Темного Меча 8

Спокойное достоинство, которое было в этом неказистом мужчине средних лет, одетом в ветхую, поношенную рясу монашеского ордена, произвело на Гаральда глубокое впечатление. Была в каталисте и горечь, и печаль, как будто ноша, которую он на себя взвалил, оказалась слишком тяжела для него - но все же он знал, что будет нести ее, пока не упадет замертво. «Этот человек утратил веру», - сказал о нем кардинал. Эта тайна - все, что у него осталось.
Эта тайна да еще его жалость и любовь к Джораму.
- Расскажите мне о темном камне, отец, - попросил принц, давая каталисту понять, что не станет больше расспрашивать его о том, чего тот не хотел говорить.
Сарьон благодарно улыбнулся, явно испытав облегчение.
- Я мало о нем знаю, ваша светлость, - ответил он. - Только то, что смог прочесть в старинных текстах, а эти сведения очень неполные. Те, кто их писал, подразумевали, что элементарные знания о руде общеизвестны, поэтому они писали только о сложных технологиях выплавки, ковки и тому подобное. Существование темного камня основано на физическом законе природы - для каждого действия существует равное по силе, но противоположное по направленности противодействие. Следовательно, в мире, который источает магию, должна существовать сила, которая магию поглощает.
- Темный камень.
- Да, милорд. Это руда, по виду и свойствам сходная с железной рудой, и она идеально подходит для изготовления оружия. В частности, меч был излюбленным оружием чародеев древности. Владелец меча использовал его для защиты от любых магических заклинаний, направленных против него. Кроме того, мечи использовали и для пробивания магической защиты врага, и, наконец, как оружие само по себе - для того, чтобы отнять у врага жизнь.
- И узнав все это, Джорам выковал Темный Меч...
- Да, ваша светлость. Он выковал его... с моей помощью. Чтобы дать руде Жизненную силу, нужен был каталист.
Глаза Гаральда широко распахнулись от удивления.
- Как видите, я тоже грешен, - тихо сказал Сарьон. - Я нарушил святые законы нашего ордена и вложил Жизненную силу в... э-э... создание тьмы. Но что я мог поделать? Блалох знал о темном камне. Он намеревался использовать его для своих собственных замыслов. По крайней мере, он верил, что ему это удастся. Я слишком поздно узнал, что он работает на Церковь...
- Это ничего не изменило бы, - сказал Гаральд. - Я уверен, как только Блалох познал бы все могущество темного камня, он немедля порвал бы с верой и Церковью и стал бы использовать эту мощь по своему произволу.
- Наверняка вы правы. - Сарьон опустил голову. - И все равно - как я могу простить себе такое? Понимаете, Джорам убил его. Колдун лежал у его ног, совершенно беспомощный. Я забрал у него Жизненную силу, а Темный Меч поглотил его магию. Мы... собирались передать колдуна... Дуук-тсарит. Собирались отправить Блалоха в Коридоры, чтобы Дуук-тсарит нашли его там. Потом раздался крик...
Голос Сарьона оборвался, он не мог заставить себя говорить дальше. Гаральд положил руку священнику на плечо.
- Когда я огляделся, - сказал каталист шепотом, исполненным ужаса, - я увидел, что Джорам стоит над телом Блалоха, а Темный Меч весь в крови. Он решил, что я собираюсь его предать... Отдать Дуук-тсарит заодно и его тоже. Я сказал ему, что не сделал бы этого. - Сарьон вздохнул. - Но Джорам никому не доверяет.
Каталист помолчал, потом продолжил рассказ.
- Джорам спрятал тело, а на следующее утро со мной связался епископ Ванье. Он потребовал, чтобы я доставил Джорама в Купель. - Сарьон посмотрел на принца, как загнанный зверь. - Как я мог, ваша светлость? - воскликнул он, заламывая руки. - Как я мог привести его в Купель, чтобы и его тоже отправили... за Грань! Снова услышать этот жуткий предсмертный крик - и знать, что это кричит он! Ему никак нельзя идти в Мерилон! Но я не могу его остановить! Вы можете, ваша светлость, - вдруг произнес Сарьон с горячностью. - Заставьте его пойти вместе с вами в Шаракан. Может быть, он послушается...
- И что я ему скажу? - спросил Гаральд. - «Пойдем в Шаракан, там ты будешь никем»? Разве он согласится - если может пойти в Мерилон и узнать свое настоящее имя, свой титул, взять то, что принадлежит ему по праву рождения? Любой человек пойдет ради этого на риск и будет совершенно прав. Я не стану его отговаривать.
- То, что принадлежит ему по праву рождения... - тихо повторил Сарьон, с мучительной горечью в голосе.
- Что?
- Ничего, милорд. - Каталист снова потер глаза. - Я думаю, вы правы.
Но Сарьон выглядел таким расстроенным и несчастным, что Гаральд участливо добавил:
- Знаете, что я вам скажу, отец? Я постараюсь сделать все, что в моих силах, чтобы помочь юноше - чтобы у него был хотя бы призрачный шанс преуспеть в достижении цели. Я научу его защищаться на тот случай, если он угодит в неприятности. Я считаю, что, по крайней мере, это сделать для него я обязан. В конце концов, он спас нас от подлого предательства со стороны Блалоха. Мы в долгу перед ним.
- Благодарю вас, ваша светлость. - Сарьон как будто немного успокоился. - А теперь, милорд, надеюсь, вы простите меня - я хотел бы лечь спать...
- Конечно, отец. - Принц встал и помог подняться каталисту. - Простите, что так долго задерживал вас разговорами, но мы говорили на такую интересную для меня тему. В качестве ответной любезности я приготовлю для вас постель. Тончайшие шелковые простыни и мягкие одеяла. Но может быть, вы предпочтете спать в шатре? Я могу наколдовать...
- Нет, постели у костра вполне достаточно. Признаться, это гораздо лучше того, к чему я привык, ваша светлость. - Сарьон устало поклонился. - Кроме того, я только сейчас вдруг понял, как устал. Мне все равно, на чем спать. Наверное, я даже не почувствую разницы между лебяжьим пухом и сосновыми иголками.
- Хорошо, отец. Желаю вам спокойного сна. И еще, отец... - Гаральд положил руку на плечо каталиста. - Не терзайтесь из-за смерти Блалоха. Это был злой человек. Если бы вы оставили его в живых, он убил бы Джорама и завладел темным камнем. Джорам действовал по воле Олмина, его рукой исполнилось божественное правосудие.
- Возможно, - вяло сказал Сарьон. - Но для меня убийство все равно остается убийством. Джорам так легко убивает - слишком легко. Ему кажется, что таким образом он обретает силу, которой лишен в магии. Желаю вам спокойной ночи, ваша светлость.
- Спокойной ночи, отец, - сказал Гаральд, обдумывая слова каталиста. - Да пребудет с вами благословение Олмина.
- И в самом деле, да пребудет... - пробормотал Сарьон и отвернулся.
Принц Шаракана просидел у костра до рассвета и ушел в свой шатер, только когда звезды померкли и небо начало светлеть. Он расхаживал туда-сюда по траве, завернувшись в меховой плащ, чтобы не замерзнуть, - он наколдовал себе этот плащ совершенно машинально. Все мысли принца были заняты странной, мрачной историей о безумии и убийствах, Жизни и Смерти, о магии и ее разрушителе. Наконец, когда Гаральд уже настолько утомился, что почувствовал потребность отвлечься от этой истории и погрузиться в мир сновидений, он остановился и посмотрел на спящих людей, которых привела к нему прихоть судьбы.
Но судьбы ли?
«Эта дорога ведет не в Мерилон, - сказал сам себе принц. Он только сейчас вдруг осознал этот очевидный факт. - Почему же они оказались здесь? Есть ведь другие дороги на восток, гораздо более короткие и безопасные...
И кто был у них проводником? Дайте я догадаюсь. Трое из них никогда по-настоящему не путешествовали. А один побывал, наверное, везде». Взгляд принца скользнул к спящему молодому человеку в белой ночной сорочке и колпаке. Никакой младенец на руках у матери не спал так сладко и безмятежно, как спал Симкин, хотя кисточка ночного колпака упала ему на нос и наверняка изрядно щекотала, колышась в такт дыханию.
- В какую игру ты играешь на этот раз, старый друг? - пробормотал Гаральд. - Наверняка не в таро. Изо всех теней, которые пали на этого юношу, почему твоя тень кажется мне самой темной?
Раздумывая об этом, принц ушел в свой шатер, и ночь осталась в безраздельном владении неподвижных, бдительных Дуук-тсарит.
Но сон Гаральда оказался не таким спокойным, как он надеялся. Он несколько раз просыпался оттого, что как будто слышал издевательский смех старого дубового ведра.

ГЛАВА ДВЕНАДЦАТАЯ
УЧИТЕЛЬ ФЕХТОВАНИЯ

- Поднимайся!
Джорама не слишком любезно пнули по ребрам носком сапога. От неожиданности юноша, еще полусонный, с сильно бьющимся сердцем, сел, сбросив одеяло, и откинул со лба спутанные черные волосы.
- Что за...
- Я сказал - поднимайся! - повторил спокойный голос.
Принц Гаральд стоял над Джорамом и мило улыбался.
Джорам протер глаза и огляделся. «Скоро рассвет», - подумал он, хотя об этом свидетельствовала только узкая полоска светлого неба над верхушками деревьев на востоке. Было еще совсем темно. Костер почти прогорел. Спутники Джорама спокойно спали рядом. На краю поляны стояли два шелковых шатра, смутно видные в предрассветных сумерках. На остроконечных верхушках шатров развевались флаги. Вчера днем шатров не было - наверное, их сотворили для ночлега принца и кардинала.
Посреди поляны, рядом с угасающим костром, стоял один из Дуук-тсарит в черной рясе - точно в такой же позе и на том же самом месте, где Джорам видел его еще вечером. Руки колдун держал сложенными перед собой, а его лицо было скрыто в тени капюшона. Но Джорам видел, что Дуук-тсарит смотрит на него. Юноша почти чувствовал этот взгляд.
- В чем дело? Чего тебе от меня надо? - спросил Джорам, нащупывая под одеялом рукоять меча.
- «Чего вы желаете, ваша светлость», - с улыбкой поправил принц. - Но эти слова, наверное, застрянут у тебя в горле, не так ли? Да, доставай свое оружие, - добавил он, хотя Джорам надеялся, что тянется к мечу незаметно.
Раздосадованный, Джорам вытащил Темный Меч из-под одеяла, но не встал.
- Я спросил - чего тебе надо... ваша светлость? - ледяным тоном сказал юноша, скривив губы.
- Если ты намерен использовать это оружие, - Гаральд посмотрел на меч Джорама с отвращением и насмешкой во взгляде, - то тебе стоит научиться использовать его правильно. Вчера я легко мог бы изрубить тебя на куски, вместо того чтобы просто обезоружить. Какой бы силой ни обладал этот меч... - принц взглянул на Темный Меч более пристально, - тебе будет от него не много пользы, когда он лежит на земле в десяти футах от тебя. Вставай. Я знаю местечко в лесу, где мы сможем потренироваться, не мешая остальным.
Джорам замер в нерешительности, изучая Гаральда мрачным взглядом темных глаз. Юноша пытался понять скрытую причину такого внезапного интереса принца к нему.
«Скорее всего, он хочет побольше узнать о моем мече, - решил Джорам. - А может, даже отнять его у меня. Как он умеет очаровывать - почти так же хорошо, как Симкин. Вчера вечером я позволил себя одурачить. Сегодня это не повторится. Я буду с ним упражняться, если только он действительно сможет научить меня чему-то полезному. А если нет - уйду. А если он попробует отобрать мой меч - я его убью».
Ежась от холодного воздуха, Джорам потянулся за своим плащом, но принц наступил на плащ ногой.
- Не стоит, мой друг, - сказал Гаральд. - Скоро тебе и так будет жарко. Даже очень жарко.
Через час, лежа навзничь на холодной земле, задыхаясь и жадно хватая ртом воздух, Джорам больше не думал ни о каком плаще. Из уголка рта у него струйкой стекала кровь.
Стальной клинок меча принца вонзился в землю рядом с Джорамом, так близко, что юноша даже вздрогнул.
- Прямо в горло, - заметил Гаральд. - А ты даже не увидел, как я это сделал...
- Это не честный бой, - пробормотал Джорам. Приняв протянутую руку принца, он поднялся на ноги и с трудом сдержался, чтобы не застонать. - Ты поставил мне подножку!
- Мой милый юноша, - терпеливо сказал Гаральд. - Когда ты вынимаешь меч из ножен, это значит - по крайней мере, так должно быть, - что сражаться придется не на жизнь, а на смерть. И остаться в живых должен ты, а умереть - твой противник. Честь - прекрасная штука, но мертвым от нее нет никакого проку.
- Забавно слышать это именно от тебя, - пробормотал Джорам, растирая ушибленную челюсть и сплевывая кровь.
- Я могу позволить себе сражаться честно, - сказал Гаральд и пожал плечами. - Я хорошо владею мечом. Я учился этому много лет. А ты - нет. За то короткое время, которое у нас есть, я никак не смогу научить тебя всем тонкостям и приемам боя на мечах. Единственное, чему я могу тебя научить, - это как продержаться в поединке с опытным противником достаточно долго, чтобы ты мог воспользоваться... м-м... особыми свойствами своего меча и с их помощью победить. - Потом, более резко, принц сказал: - Давай, теперь пробуй ты. Смотри, все твое внимание было сосредоточено на моем мече. Поэтому я смог выставить вперед ногу, зацепить тебя за лодыжку, потянуть, чтобы ты потерял равновесие, и ударить тебе в лицо рукоятью меча, вот так... - Гаральд продемонстрировал все, о чем говорил, задержав кулак с мечом совсем близко от разбитой щеки Джорама. - Теперь попробуй сделать то же самое. Хорошо! Хорошо! - крикнул принц, опрокидываясь навзничь. - Ты быстрый и сильный. Используй эти свои преимущества.
Принц встал, не обращая ни малейшего внимания на грязь, прилипшую к его прекрасной одежде, поднял меч и улыбнулся Джораму.
- Ну что, повторим еще раз?
Прошло несколько часов. Солнце поднялось высоко, но день был вовсе не теплый - и все же оба молодых человека разделись, сняли даже рубашки. От их разгоряченного, сбивчивого дыхания в прохладном воздухе поднимался пар. Земля вокруг выглядела так, будто на ней сражался целый отряд бойцов. Тишину леса то и дело нарушали звонкие удары стали о сталь. Наконец принц объявил перерыв - когда оба настолько устали, что могли только стоять, опираясь на клинки, и жадно хватать ртом воздух, пытаясь отдышаться.
Гаральд опустился на разогретый солнцем валун и жестом пригласил Джорама присесть рядом. Юноша сел, тяжело дыша, и вытер пот со лба. Из множества ссадин и царапин на его руках и ногах сочилась кровь. Челюсть распухла и болела, несколько зубов теперь сидели на своих местах не так крепко, как прежде, а еще Джорам так устал, что даже дышал с трудом. Но это была приятная усталость. В нескольких последних схватках ему удалось устоять против принца, а один раз он даже выбил у Гаральда меч.
- Вода, - пробормотал принц и огляделся. Мех с водой лежал возле их рубашек - далеко, на противоположном краю полянки. Гаральд утомленно пошевелил рукой, чтобы переместить сосуд поближе. Принц так устал, что не смог выделить на это много магических сил. Поэтому мех с водой медленно пополз по земле, вместо того чтобы плавно проплыть через полянку по воздуху.
- Видишь, как ползет? Вот и мне сейчас так, как ему, - сказал Гаральд, тяжело дыша.
Когда мех оказался в пределах досягаемости, принц поднял его и отпил несколько глотков, потом протянул Джораму.
- Много не пей, - предупредил он. - А то живот скрутит.
Джорам выпил и вернул бурдюк. Гаральд вылил немного воды в ладонь, плеснул на лицо и грудь и вздрогнул от холодного прикосновения.
- У тебя неплохо получается, парень... - сказал Гаральд, стараясь поскорее отдышаться. - Даже очень неплохо. Если друг друга не поубиваем, к концу недели ты будешь готов...
- Неделя?.. Готов?.. - У Джорама деревья расплывались перед глазами. Он был сейчас не в состоянии связно разговаривать. - Я... иду в Мерилон...
- Пойдешь... через неделю. - Гаральд покачал головой и еще немного отпил из бурдюка. - Не забывай, - сказал он с усмешкой, опершись руками о колени и опустив голову, чтобы легче было дышать, - ты мой пленник. Или ты думаешь, что победишь меня и Дуук-тсарит?
Джорам закрыл глаза. В горле у него саднило, легкие горели, все мышцы едва не сводило судорогой от усталости, ссадины и царапины ныли. Все болело.
- Сейчас я бы не победил даже каталиста, - признал он почти с улыбкой.
Они сидели на камне и отдыхали. Оба молчали - говорить не хотелось. По мере того как усталость отступала, Джорам все больше расслаблялся, им овладевало теплое и приятное чувство покоя. Он начал обращать внимание на то, что его окружало, - маленькая полянка посреди леса, такая ровная, такой правильной формы, что ее, несомненно, сотворили специально. Да, наверняка эта полянка в лесу сделана магией - магией принца, понял Джорам.
И еще Джорам подумал о том, что они с принцем здесь одни. Это показалось юноше странным. Они шумели на полянке так, что разбудили бы кого угодно. Джорам ожидал, что из-за деревьев вот-вот выйдет обеспокоенный каталист - поглядеть, что тут происходит, или хотя бы Мосия, или вечно любопытный Симкин. Но Гаральд поговорил с Дуук-тсарит, прежде чем ушел из лагеря, и теперь Джорам понял, что; наверное, принц велел колдунам никого сюда не пускать.
- Ладно, я не против, - решил Джорам. Ему нравилось здесь - тихо, мирно, теплое солнце согревает камень, на который они с принцем присели отдохнуть. Юноша даже не смог вспомнить, когда еще ему было так хорошо. Его беспокойный ум перестал метаться, юноша легко скользил взглядом по верхушкам деревьев и прислушивался к шумному дыханию принца и быстрым ударам своего сердца.
- Джорам, - сказал Гаральд. - Что ты собираешься делать, когда придешь в Мерилон?
Джорам пожал плечами - он сожалел, что принц заговорил с ним, нарушил волшебную тишину и покой.
- Нет, нам следует поговорить об этом, - настаивал Гаральд, заметив, как помрачнело выразительное лицо юноши. - Может быть, я ошибаюсь, но мне кажется, что для тебя идти в Мерилон - все равно что какая-нибудь детская сказка. Ты думаешь, что, как только окажешься в Мерилоне, у тебя в жизни сразу все будет хорошо - только потому, что ты будешь стоять в тени парящих в небе мерилонских платформ. Поверь мне, Джорам... - принц покачал головой, - этого не случится. Я бывал в Мерилоне. Конечно, уже давно. - Принц печально улыбнулся. - Тогда были мирные дни. И могу тебе сказать, что ты - вот так, как сейчас, - не дойдешь и до городских ворот. Ты сейчас - дикарь из Внешних земель. Дуук-тсарит схватят тебя, - принц щелкнул пальцами, - вот так!
Солнце скрылось за тучами. Поднялся ветер и засвистел в кронах деревьев. Джорам задрожал, поднялся и собрался идти на ту сторону поляны, где лежала его одежда.
- Нет, подожди, - сказал Гаральд, положив руку на плечо юноши. Одним движением руки принц отрастил у обеих рубашек крылья, и они полетели через полянку, словно тряпичные птицы. - Извини. Я все время забываю, что ты - Мертвый. У нас в Шаракане так мало Мертвых. Я никогда не видел таких, как ты.
Джорам нахмурился, испытав болезненный укол досады - как всегда, когда юноше напоминали о разнице между ним и любым другим человеком в мире. Он злобно взглянул на принца, уверенный, что тот снова над ним насмехается. Гаральд не заметил его взгляда - он уже сунул голову в рубашку.
- Я всегда завидовал Симкину, который умеет менять одежду, когда захочет. Не говоря уже о том, - проворчал принц, натягивая рубашку и аккуратно расправляя складки тонкой ткани, - что он умеет изменять свой собственный облик. Подумать только - ведро!
Гаральд пригладил волосы и улыбнулся, вспоминая. Потом, снова посерьезнев, он продолжил прерванный разговор.
- В Мерилоне рождается много Мертвых - по крайней мере, так говорят. - Принц сказал это спокойным тоном, принимая существование Мертвых как факт, - и Джорам немного успокоился. - Особенно в благородных семьях, среди высших слоев общества. Но они стараются избавляться от таких детей - убивают их или отправляют во Внешние земли. Они прогнили изнутри... - Ясные глаза принца затуманились, потемнели от гнева. - И они распространили бы эту заразу по всему миру, если бы могли. - Принц вздохнул и тряхнул головой. - Но у них это не получится.
- Мы говорили о Мерилоне, - грубовато напомнил Джорам. Он подобрал с земли горсть камешков и принялся швырять их по одному, целясь в ствол стоявшего вдалеке дерева.
- Да, прости, я отвлекся, - сказал Гаральд. - Насчет того, как тебе проникнуть в город...
- Послушай, - нетерпеливо перебил его Джорам, - не беспокойся об этом! У нас есть хорошая одежда - если дело только в этом. Обносков из гардероба Симкина хватит нам всем на много лет.
- Тогда что тебя волнует?
- Тогда... Тогда... - Джорам передернул плечами. - Я не пойму, почему это волнует тебя... ваша светлость, - сказал юноша и криво усмехнулся. Оглянувшись, он увидел, что Гаральд спокойно и серьезно смотрит ему прямо в глаза. Взгляд ясных глаз принца проник в самые темные и потаенные глубины души Джорама, которые даже сам Джорам не отваживался исследовать. Юноша сразу же замкнулся в себе, отгородился от принца, словно каменной стеной.
- Почему ты все это делаешь? - гневно спросил он, указав на Темный Меч, который лежал в траве у его ног. - Какая тебе разница - убьют меня или нет? Тебе-то что с того?
Гаральд молча смотрел на Джорама, потом улыбнулся. В его улыбке сквозили печаль и сожаление.
- Это так тебя задевает, да, Джорам? - спросил принц. - Что мне с того? Для тебя ничего не значит, что каталист рассказал мне историю твоей жизни, что я пожалел тебя... Ах да, ты же приходишь в ярость, когда тебя жалеют, - но это правда. Я пожалел тебя - и восхитился тобой.
Джорам отвернулся от принца, от пристального взгляда чистых, ясных глаз, и мрачно уставился куда-то в густые заросли кустарника под голыми, мертвыми деревьями.
- Я восхитился тобой, - продолжал принц. - Меня восхитил твой разум, твои упорство и настойчивость, которые ты проявил, вновь открывая тайну, которая многие столетия считалась утраченной. Я знаю, какое мужество требуется, чтобы встать лицом к лицу с Блалохом, и я восхищаюсь тобой за то, что ты выступил против него. И помимо всего прочего, я благодарен тебе за то, что ты, хотя бы и не нарочно, спас нас от предательства со стороны двурушника-колдуна. И все же я вижу, что этих объяснений тебе недостаточно. Ты по-прежнему подозреваешь, что у меня есть какие-то «скрытые мотивы».
- Только не говори, что у тебя их нет, - с горечью пробормотал Джорам.
- Ну, хорошо, друг мой, я скажу, что это значит для меня лично - «что мне с того», как ты говоришь. Ты взял в руки меч - Темный Меч, как ты его называешь, - и отправился в Мерилон. И с мечом или без меча, - принц пожал плечами, - ты намерен вернуть то, что принадлежит тебе по праву рождения. Ты скроешь, что принадлежишь к Мертвым, поскольку тебе так долго удавалось это делать и поскольку у тебя есть каталист для прикрытия. Ты даже не задумывался об этом, правда? А на самом деле мысль неплохая. До сих пор не имело особого значения, обращался ли ты к каталисту с просьбой дать тебе Жизненную силу. В поселении чародеев все равно не было каталиста, к которому можно было бы воззвать. Однако в Мерилоне все будет совсем по-другому. Там все используют каталистов, и когда при тебе есть каталист - это правильно и естественно. Тебя сопровождает Сарьон - это поможет тебе притворяться не Мертвым. Однако о чем это я говорил? Ах да. Ты найдешь родственников своей матери и убедишь их принять тебя в семью. Кто знает, может, они по сей день горюют по обманутой дочери, которая сбежала из дома прежде, чем они успели проявить свою любовь и сочувствие и позаботиться о ней. Или, может быть, из ее семьи никого не осталось в живых - и тогда ты сможешь заявить свое право на их земли и титул. Все это не важно, - продолжал Гаральд. - Давай только предположим, что тебе удалось благополучно завершить задуманное и ты стал благородным дворянином, Джорам, дворянином Мерилона, знатным, богатым, владельцем собственных земель. Что мне нужно от тебя, благородного дворянина? Посмотри на меня, Джорам.
Юноша невольно подчинился требовательному голосу принца. На этот раз в тоне Гаральда не было ни лукавства, ни легкомыслия.
- Я хочу, чтобы ты пришел ко мне в Шаракан, - сказал принц. - Я хочу, чтобы ты взял свой Темный Меч и сражался на нашей стороне.
Джорам в недоумении уставился на Гаральда.
- С чего ты взял, что я это сделаю? Если уж я получу то, что причитается мне по праву рождения, мне останется только...
- Сидеть и плевать в потолок, плыть по течению жизни? - Гаральд улыбнулся. - Нет, я уверен, что это не для тебя, Джорам. Ты не был таким и в поселке чародеев. И не только страх за свою жизнь заставил тебя сразиться с колдуном. Я, конечно, не знаю всех подробностей, но мне почему-то кажется, что и в той ситуации был другой выход - ты мог бы сбежать, оставив сражаться с чародеем кого-то другого. Но нет, ты выступил против него сам - потому что у тебя есть внутренняя потребность защищать и охранять тех, кто слабее тебя. В этом и состоит то, что принадлежит тебе по праву рождения. Ты был рожден Альбанара. И потому я уверен, что ты увидишь Мерилон ясным взглядом, не замутненным красивыми облачками, между которыми плавают люди.
Джорам покачал головой и отвернулся. Гаральд продолжил, уже более настойчиво:
- Ты же жил в деревне чародеев, ради Олмина! Ты на себе испытал тиранию Мерилона, Джорам! Из-за косных мерилонских традиций и суеверий твою мать изгнали из общества, а твоего отца превратили в живого мертвеца! Ты увидишь прекрасный город, конечно, - но эта красота прикрывает упадок и разложение! Говорят даже, что сама императрица... - Гаральд оборвал себя на полуслове. - Впрочем, это не важно, - и добавил тихо, от волнения сцепив пальцы: - Я не верю, что такое может быть правдой - даже у них.
Принц замолчал и тяжело вздохнул. Потом заговорил уже спокойнее:
- Разве ты не понимаешь, Джорам? Ты, мерилонский дворянин, придешь к нам, готовый сражаться за древнюю честь своего города. На моих людей это произведет сильное впечатление. И, что еще важнее, ты поможешь повлиять на чародеев - ведь ты жил среди них. Мы надеемся заключить с ними союз, но, я уверен, чародеи гораздо охотнее пойдут за моим отцом, если он сможет указать на тебя и сказать: «Смотрите, вот тот, кого вы знаете и кому вы доверяете, и он сражается на нашей стороне!» Надеюсь, чародеи знают и любят тебя, Джорам? - спросил принц как бы между делом.
Если бы Джорам был искушен в словесных дуэлях, он понял бы, что шараканский принц маневрирует, вынуждая его стать в выгодную для себя позицию.
- Ну, по крайней мере, они меня знают, - быстро сказал юноша, не особенно задумываясь. Ему понравилось, как с ним разговаривает принц. Джорам уже представлял, как въезжает в Шаракан, увенчанный знаками своего высокого положения, и как его радушно встречают шараканский король и принц. Это было бы замечательно... Но идти вместе с ними на войну? Ха! Да какая, в общем-то, разница...
- А-а... Ты говоришь: «По крайней мере, они меня знают». Полагаю, это означает, что чародеи знают тебя, но не особенно любят? - осторожно заметил Гаральд. - И конечно же, тебе совершенно нет до этого дела, да, Джорам?
Темные глаза Джорама сверкнули, юноша снова внутренне подобрался и насторожился. Но слишком поздно.
- Ты не преуспеешь в Мерилоне, Джорам. Ты не преуспеешь нигде, куда бы ты ни пошел.
- И почему же это... ваша светлость? - съехидничал Джорам, даже не подозревая, что острие словесного клинка принца уже приставлено к его сердцу.
- Потому что ты хочешь стать благородным дворянином, и, возможно, по рождению ты действительно благородного происхождения. Но, к несчастью, Джорам, в тебе нет ни единой унции благородства, - невозмутимо заявил Гаральд.
Эти слова попали точно в цель. Глубоко задетый и внутренне истекающий кровью Джорам сделал слабую, неуклюжую попытку вернуть удар.
- Простите меня, ваша светлость! - насмешливо сказал юноша. - У меня нет такой красивой одежды, как у вас. Я не купался в ванне с розовыми лепестками и не поливал духами свои волосы! Люди не называют меня милордом и не умоляют позволить им поцеловать мою задницу! Нет, они ничего такого не делают! Но будут делать! - Голос Джорама дрожал от гнева. Юноша вскочил на ноги и навис над Гаральдом, сжимая кулаки. - Клянусь Олмином, будут! И ты тоже, будь ты проклят!
Гаральд встал перед разъяренным юношей.
- Да, я должен был догадаться, что именно так ты, Джорам, представляешь себе, что такое благородный дворянин. Вот именно поэтому ты никогда не сможешь стать одним из них. И я уже начинаю склоняться к мысли, что напрасно завел с тобой этот разговор - потому что ты ведь родом из Мерилона, а именно так думают о себе большинство мерилонских дворян! - Принц посмотрел на восток, в ту сторону, где вдалеке находился волшебный город, и пылко сказал: - Но скоро они узнают, как сильно ошибались! И дорого заплатят за этот урок. Как и ты, Джорам. - Гаральд снова повернулся к дрожащему от ярости юноше, стоявшему перед ним. - Олмин учит нас, что истинно благородный человек благороден не из-за случайности рождения - его благородство проявляется в том, как он относится к людям, которые его окружают. Убери красивые одежды, духи, притирания и украшения, Джорам, - и твое тело будет в точности таким же, как у твоего приятеля из деревни чародеев. Обнаженные мы все одинаковы - наши тела не более чем пища для червей. Я уже говорил, что мертвым мало проку от чести. Но им мало проку и от всего остального. Что для них титулы, богатство, благородное происхождение? Мы можем идти по жизни разными путями, Джорам, но все они ведут в одно и то же место - в могилу. И наш долг - нет, это наша привилегия, ибо мы благословенны более других людей, путешествующих по жизни рядом с нами, - сделать этот путь более гладким и приятным для столь многих, скольким мы сумеем помочь.
- Красивые слова! - гневно ответил Джорам. - Однако ты весьма охотно откликаешься на «вашу светлость» и «ваше высочество»! И что-то я не видел, чтобы ты наряжался в грубые крестьянские лохмотья. И не видел, чтобы ты поднимался до рассвета и трудился на полях до полного изнеможения - пока твоя душа не задрожит, как сорняки, которые ты вырываешь! - Джорам указал на принца пальцем. - Здорово у тебя все выходит на словах! Болтун ты, и все! Со своими красивыми нарядами, блестящим мечом, шелковыми шатрами и колдунами-телохранителями! Вот что я думаю о твоих словах! - Джорам сделал непристойный жест, коротко рассмеялся и повернулся, чтобы уйти прочь.
Гаральд быстро вскинул руку, схватил юношу за плечо и развернул к себе. Джорам вырвался. С искаженным от гнева лицом юноша ударил принца кулаком изо всех сил. Принц легко увернулся, перехватив руку Джорама за запястье. Уверенным, хорошо заученным движением Гаральд выкрутил Джораму руку, заставив юношу опуститься на колени. Скрипнув зубами от боли, Джорам попытался вырваться и встать.
- Прекрати! Драться со мной бесполезно! С моей магией я одним словом мог бы вообще оторвать тебе руку! - спокойно сказал Гаральд, крепко удерживая разъяренного юношу.
- Будь ты проклят, ты... - Джорам грязно выругался, обозвал принца непристойными словами. - Пошел ты со своей магией! Если бы у меня был мой меч, я бы... - Он лихорадочно заозирался, выискивая взглядом свое оружие.
- Я дам тебе твой проклятый меч, - мрачно сказал принц. - И можешь тогда делать все, что захочешь. Но прежде ты выслушаешь меня и запомнишь мои слова. Чтобы как следует исполнять свой долг в этой жизни, я должен одеваться и вести себя так, как приличествует моему положению в обществе. Да, я одет в красивую одежду, я регулярно моюсь и расчесываю волосы. И я намерен проследить, чтобы ты научился делать то же самое, прежде чем отправишься в Мерилон. Почему? Потому что этим ты покажешь, что тебе не безразлично, что думают о тебе другие люди. А что касается титула - меня называют милордом и вашей светлостью из уважения к моему положению в обществе. Но я очень надеюсь, что в этом есть также и уважение ко мне лично. Как по-твоему, почему я не заставлял тебя обращаться ко мне как положено? Потому что слова для тебя - пустой звук. Ты никого не уважаешь, Джорам. Тебе все безразличны, тебе ни до кого нет никакого дела. Ты ни о ком не заботишься. Даже о самом себе!
- Это неправда! - хрипло прошептал Джорам, отыскивая взглядом свой меч. Но он почти ничего не видел, глаза застилала багровая пелена гнева. - Это неправда! Я забочусь...
- Ну так докажи это! - крикнул Гаральд. Схватив юношу за грязные, спутанные черные кудри, принц заставил Джорама посмотреть себе в лицо. Джорам посмотрел - ничего другого ему не оставалось. Но исполненные боли глаза ожгли принца вызовом и жгучей ненавистью.
- Вчера вечером ты готов был отдать свою жизнь, защищая Мосию, правда? - невозмутимо продолжал Гаральд. - Но при этом ты обращаешься с ним так, будто он - какая-то дрянная собачонка, которая жмется к твоим коленям. А каталист - человек ученый, слабый телом, в свои годы он должен был бы жить в тихом, спокойном месте и заниматься науками, которые так любит. Он сражался вместе с тобой против колдуна, а теперь следует за тобой через дикие земли, безропотно терпит все тяготы путешествия - хотя вполне мог бы выдать тебя Церкви. Как ты думаешь, почему он это делает? Ах да, конечно, - я и забыл! У него есть «тайная причина». Ему что-то от тебя нужно! Что? Оскорбления, издевательства, грубости, насмешки? Тьфу!
Гаральд брезгливо оттолкнул Джорама, и юноша упал, растянувшись лицом вниз на промерзшей земле. Подняв голову, Джорам увидел наконец свой меч. Темный Меч лежал совсем рядом, прямо перед ним. Джорам рванулся вперед и ухватился за рукоять меча. Юноша неуклюже завозился, пытаясь подняться на ноги и повернуться лицом к своему врагу. Гаральд спокойно стоял и смотрел на него, на губах принца играла насмешливая и немного презрительная улыбка.
- Сражайся! Будь ты проклят! - крикнул Джорам и бросился на Гаральда.
Принц произнес слово - и его собственный меч взлетел с того места, где лежал, и покорно лег хозяину в руку. Светлый клинок серебристо сверкнул в сером сумеречном свете под затянутым тучами небом.
- Ну, давай, примени против меня свою магию! - с вызовом крикнул юноша. Он едва мог говорить, на губах у него пузырилась пена. - Я - Мертвый, в конце концов! Только этот меч делает меня Живым! И я намерен увидеть, как ты умрешь!
Джорам жаждал убийства. Он страстно хотел убить Гаральда. Он уже предвкушал, как его меч вонзится в тело принца, как хлынет кровь и гордый принц замертво упадет к его ногам, глядя в небо широко раскрытыми, невидящими глазами...
Гаральд несколько мгновений спокойно смотрел на юношу, а потом убрал свой прекрасный сияющий меч в ножны.
- Да, ты - Мертвый, Джорам, - негромко сказал он. - От тебя несет мертвечиной! И меч ты сделал под стать себе - порождение тьмы, такое же мертвое, как ты сам. Давай же, убей меня. Смерть для тебя - решение всех проблем!
Джорам заставил себя двинуться вперед. Но он почти ничего не видел. Словно какая-то пелена застилала ему глаза. Юноша несколько раз моргнул, надеясь, что зрение прояснится.
- Иди же к жизни, Джорам! - страстно сказал Гаральд. Голос принца доносился до юноши как будто издалека, из-за красно-кровавой мглы, которая его окружала. - Иди к жизни и разруби своим мечом все, что есть живого, все, в чем есть жизнь! Иначе тебе останется только обратить этот меч против самого себя и пролить на землю всю до последней капли благородную кровь, которая в тебе есть. По крайней мере, эта кровь даст жизнь траве.
Последние слова принц произнес с нескрываемым отвращением. Повернувшись к Джораму спиной, Гаральд спокойно пошел прочь с лужайки.
Джорам, с мечом в руке, бросился за ним, намереваясь убить самонадеянного принца. Но ярость совершенно ослепила юношу. Джорам споткнулся и упал лицом в грязь. Испустив дикий, яростный крик, парень попытался вскочить на ноги, но гнев полностью иссушил его, лишив последних сил. Джорам барахтался на земле, жалкий и беспомощный, как младенец. В отчаянии он попытался опереться на свой Темный Меч, как на палку, чтобы хоть как-нибудь встать. Но клинок глубоко вонзился во взрытую землю, и Джорам смог только привстать на колени.
Он склонился над мечом, застрявшим в земле, стискивая обеими руками рукоять. По щекам юноши потекли слезы. Гнев и досада переполнили его до такой степени, что, казалось, сердце вот-вот разорвется. У юноши вырвался хриплый всхлип, давая выход накопившимся чувствам, которые сдавливали ему грудь. Склонив голову, Джорам заплакал - впервые в жизни. А ведь ни боль, ни страдания никогда не могли выдавить из него ни единой слезинки, даже когда он был совсем маленьким мальчиком.

ГЛАВА ТРИНАДЦАТАЯ
ЗИМНЯЯ НОЧЬ

- Где Джорам? - спросил Сарьон, когда принц вернулся на поляну. Глаза каталиста тревожно расширились, когда он заметил бледность Гаральда, его грязную одежду и кровавые брызги, запятнавшие белую рубашку после драки с Джорамом.
- Успокойтесь, отец, - устало сказал принц. - Он остался в лесу. Мы... немного поговорили. - Гаральд криво улыбнулся, оглядывая свою разорванную одежду. - Ему нужно время, чтобы подумать. По крайней мере, я надеюсь, что он сейчас думает.
- Стоит ли оставлять его там одного? - спросил Сарьон и посмотрел в сторону леса.
Над вершинами деревьев по небу стелились серые облака. На северо-западе небо потемнело - там клубились тяжелые, темные тучи. Ветер изменил направление и потеплел. Воздух стал более плотным и влажным - наверняка скоро пойдет дождь, а ночью, может быть, и снег.
- С ним все будет в порядке, - сказал Гаральд, расчесывая пальцами влажные волосы, - Мы не заметили в этих лесах никаких следов кентавров. Кроме того, Джорам не один. - Принц оглядел лагерь.
Проследив за его взглядом, Сарьон сразу все понял. Здесь был только один из Дуук-тсарит. Но вместо того, чтобы успокоиться, каталист только еще больше разволновался.
- Простите, ваша светлость, - нерешительно сказал Сарьон. - Но Джорам, он... он преступник. Я знаю, что они слышали наш разговор. - Он указал на безмолвную фигуру в черном облачении. - Они все слышали, все заметили... Что...
- Что помешает им ослушаться моего приказа и отправить Джорама в Мерилон? Ничего. - Гаральд пожал плечами. - Я не смогу остановить их. Но, понимаете ли, отец, как мои личные телохранители, они поклялись повиноваться мне до самой смерти. Если они предадут меня и заберут парня, нарушив мой приказ, их встретят отнюдь не как героев. Как раз наоборот. За нарушение данной мне клятвы они подвергнутся самому суровому наказанию, которое допускает их орден. И что это за наказание... - Принц содрогнулся. - Я не могу даже представить. Нет. - Он улыбнулся и пожал плечами. - Они не пойдут на такое ради Джорама.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Трэйси Хикмэн

«Ради Джорама - нет, но ради принца Мерилона они решатся на все, что угодно», - подумал Сарьон и решил во что бы то ни стало сохранить свою тайну.
Принц ушел в свой шатер, а Сарьон устроился возле теплых источников. Он заметил, что Гаральд подозвал к себе кардинала, и Радисовик последовал за ним в шатер. Оставшийся на поляне Дуук-тсарит стоял тихо и неподвижно, глядя в никуда и на все сразу из-под своего черного капюшона. Развалившийся на мягкой траве у ручья Симкин дрессировал ворона, заставляя его говорить в обмен на куски колбасы.
- Ну, давай же, негодная птица, - говорил Симкин. - Повторяй за мной: «Принц - дурак!» Скажи это для Симкина, и Симкин даст тебе этот вкусный кусочек колбаски.
Птица мрачно смотрела на Симкина, склонив голову набок, но даже ни разу не каркнула.
- Тихо ты, идиот! - прошептал Мосия, обращаясь к Симкину, а не к ворону. Кивком головы юноша указал на шелковый шатер. - Тебе что, мало неприятностей?
- Что? О, Гаральд... Ерунда! - Симкин улыбнулся и погладил бороду. - Он поймет, что это просто шутка. Гаральд и сам любит пошутить. Однажды он привел на костюмированный бал во дворце живого медведя. Представил его как капитана Храпуна из королевского флота Зит-Эля. Это надо было видеть - как король пытается поддержать вежливую беседу с предполагаемым капитаном и старательно делает вид, что не замечает, как медведь жует его собственный шарф. Но медведю все-таки не дали приза за лучший костюм. А теперь, ты, красноглазое исчадие ада, - Симкин пристально уставился на ворона, - скажи: «Принц - дурак!», «Принц - дурак!» - Он говорил тонким, пронзительным голосом, подражая птице.
Ворон поднял желтую лапу и почесал клюв - это можно было принять за оскорбительный жест.
- Глупая птица! - с чувством сказал раздосадованный Симкин.
- Симкин - дурак! Симкин - дурак! - сказал ворон. Взмахнув крыльями, птица подпрыгнула, выхватила кусок колбасы из руки Симкина и улетела с добычей на ближайшее дерево.
Симкин весело рассмеялся, но Мосия помрачнел еще больше. Юноша подсел поближе к Сарьону, беспокойно оглянулся на Дуук-тсарит и тихо сказал:
- Как вы думаете, что с нами будет? Что принц собирается с нами делать?
- Я не знаю, - мрачно ответил каталист. - Очень многое зависит от Джорама.
- Да ну? Тогда нас всех повесят, - жизнерадостно сказал Симкин, усаживаясь на траву рядом с каталистом. - Сегодня утром они поссорились, дело дошло до драки. Принц разделал нашего бедного приятеля под орех, победил его всухую, а наш неизменно тактичный Джорам назвал его королевское высочество... - Симкин не сказал это слово, а показал на ту часть тела, которая имелась в виду.
- Во имя Олмина! - ахнул Мосия и смертельно побледнел.
- Молись, если хочешь, но не думаю, что это поможет, - подбодрил юношу Симкин. Он поплескал рукой в теплой воде. - Нам еще повезло, что он только назвал принца, ну, вы понимаете чем, а не превратил его в это самое, как случилось с несчастным графом де Шамбрэ. Это было, когда граф поссорился с бароном Роетке. Граф крикнул: «Ты - ..!» Барон в ответ: «А ты - ..!» Схватил своего каталиста, произнес заклинание - и граф превратился в это самое место, прямо перед дамами и всеми остальными. Отвратительное зрелище.
- Ты хочешь сказать, это все было на самом деле? - озабоченно спросил Мосия.
- Клянусь могилой моей матери! - отозвался Симкин и лениво зевнул.
- Нет, я не про графа, - резко сказал Мосия. - Я про Джорама.
Каталист посмотрел в сторону леса и печально сказал:
- Мне кажется, это правда.
- Повешение - не самый худший способ умереть, - заметил Симкин, вытянувшись на траве во весь рост и устремив взор в затянутое облаками небо. - Правда, есть ли хорошие способы - это еще вопрос.
- Людей больше не вешают, - раздраженно сказал Мосия.
- Ну, в нашем случае могут сделать исключение, - ответил Симкин.
- Симкин - дурак! Симкин - дурак! - прокричал ворон из ветвей дерева и подскакал по ветке поближе, надеясь получить еще один кусок колбасы.
«Дурак ли он?» - подумал Сарьон. И неохотно признал, что это не так. Если то, что сказал Симкин, - правда и Джорам действительно оскорбил принца, тогда... может быть, впервые в жизни, сам того не зная, на этот раз Симкин сказал правду.
Буря разразилась в полдень. Дождь лил из облаков, нависавших так низко, что, казалось, задевали за верхушки высоких, ветвистых деревьев. Кардинал дал принцу Жизненную силу, и Гаральд своей магией сотворил над поляной невидимый купол, чтобы защититься от ливня. Однако, чтобы энергии хватило на такую мощную магию, Гаральду пришлось убрать горячие источники. Сарьон с сожалением смотрел, как исчезают водопад и озерцо теплой воды. Но у каталиста возникло странное ощущение, когда он посмотрел вверх и увидел, как струи дождя падают с неба, но не долетают до земли, а рассыпаются брызгами, ударяясь о невидимую преграду.
- Мне жаль, что не стало горячих источников, но так гораздо лучше, чем прятаться целый день под навесом, правда, отец? - сказал ему Гаральд. - Под куполом мы хотя бы можем свободно двигаться на открытом воздухе. Если вам холодно, отец, передвиньтесь ближе к огню.
У Сарьона не было настроения разговаривать, но он все же пересел поближе к костру и даже вежливо пробормотал слова благодарности. Он то и дело поглядывал на лес за пределами прозрачной завесы. Прошло уже много часов - а Джорам все еще не вернулся.
Кардинал тоже попытался завести разговор с каталистом, но вскоре замолчал, заметив, что Сарьон обеспокоен и думает совсем о другом. Радисовик многозначительно посмотрел на принца и вернулся в шатер, чтобы заняться науками и медитацией.
Собравшись вокруг костра, Гаральд, Мосия и Симкин играли в таро. Игра шла неспешно - Мосия очень волновался из-за того, что играет с самим принцем, и потому постоянно путался в картах, даже пару раз выронил их, из-за чего карты пришлось пересдавать. Юный маг допускал такие вопиющие ошибки в игре, что Симкин в шутку предложил ворону занять место Мосии. Но Гаральд, ничуть не теряя достоинства и присущего ему спокойного, царственного величия, со временем сумел настолько успокоить Мосию, что тот отважился засмеяться в присутствии принца, а однажды даже предпринял слабую, неуклюжую попытку пошутить.
Однако Сарьон с недовольством отметил, что Гаральд умело направляет разговор, снова и снова возвращаясь к Джораму. Принц побуждал Мосию - во время перерывов в игре - рассказывать истории об их с Джорамом детстве. Мосия все еще тосковал по дому и потому был только рад рассказать о своих детских годах, проведенных в поселке фермеров. Гаральд слушал рассказы юноши очень внимательно, позволяя Мосии отвлекаться на несущественные подробности, но всякий раз как будто случайно задавал вопросы, которые незаметно подводили разговор к тому, что непосредственно касалось Джорама.
«Почему это так его интересует? - думал Сарьон со все возрастающей тревогой. - Может быть, он заподозрил, кто такой Джорам на самом деле?» Каталист мысленно возвратился к их первой встрече. Он вспомнил, как внимательно и немного озадаченно Гаральд присматривался к Джораму, словно пытаясь вспомнить, где он мог его видеть прежде. В детстве Гаральд часто бывал при дворе Мерилона. Сарьону, обремененному страшной тайной, казалось, что Джорам с каждым днем становится все больше похож на свою настоящую мать, императрицу. Глядя, как гордо юноша вскидывает голову, отбрасывает со лба роскошные, густые, непокорные черные волосы, Сарьон едва сдерживался, чтобы не закричать: «Неужели вы не видите, дурачье? Неужели вы все ослепли?»
Может быть, Гаральд все-таки это увидел. Может быть, он как раз и не слепой. Принц, несомненно, очень умен и проницателен. И несмотря на свое обезоруживающее очарование, он - Альбанара, рожденный для политики, для того, чтобы властвовать. В сердце принца на первом месте стоит его страна и народ. Что бы он стал делать, если бы узнал или заподозрил правду о Джораме? Сарьон не мог этого представить. Может быть, ничего такого, чего он не делает сейчас - пока не пришло время покинуть это место. Каталист обдумывал и взвешивал возможности, пока у него не разболелась голова, но так ни до чего и не додумался. А время шло. Серый дождливый день сменился серым дождливым вечером. К ночи, когда стемнело, вместо дождя пошел снег.
А Джорам все не возвращался.
Игроки оставили карты, чтобы пообедать. Обед состоял из тушеного мяса по-деревенски, которое принц с гордостью сотворил своими руками, приправив жаркое многочисленными пряными травами, которые собственноручно собирал во время путешествия.
Сарьон притворился, что ест, чтобы не обидеть принца, хотя на самом деле ухитрился скормить большую часть своего обеда ворону. Дуук-тсарит, который, предположительно, присматривал за Джорамом, вернулся, и его место занял другой. По крайней мере, так это понял Сарьон. Он не мог различить двух охранников принца, чьи лица были скрыты под глубокими черными капюшонами. Колдун приблизился к Гаральду и тихо заговорил. По взглядам, которые принц время от времени бросал в сторону леса, Сарьон догадался о предмете их разговора. Его догадка вскоре подтвердилась. Сразу после беседы с Дуук-тсарит принц подошел к каталисту и сказал ему:
- Джорам в безопасности, и с ним все в порядке. Прошу вас, отец, не волнуйтесь так за него. Он нашел расщелину в скале и укрылся в ней от непогоды. Ему нужно время, чтобы побыть наедине с самим собой. Рана, которую я ему нанес, глубока, но не смертельна. От этого небольшого кровопускания Джораму будет только лучше.
Сарьона это не убедило, Мосию тоже.
- На Джорама иногда находят приступы дурного настроения... Помните, отец? - негромко сказал юный маг. Он сидел возле каталиста и задумчиво ковырял недоеденный обед. Ворон, который устроился возле левой руки Сарьона, следил за остатками еды жадным взглядом. - Последнее время такого не случалось, но раньше бывало, что Джорам несколько дней подряд лежал на кровати, ничего не ел и ни с кем не разговаривал. Просто лежал и смотрел в никуда.
- Я знаю. И если до утра он не вернется, мы пойдем за ним, - сказал Сарьон.
Снег продолжал падать, и принцу пришлось убрать купол, потому что поддержание защиты отнимало слишком много сил и у него самого, и у кардинала. На ночь Симкин и Мосия ушли в просторный шатер принца, а Сарьон принял любезное приглашение переночевать в шатре кардинала.
Оба Дуук-тсарит исчезли. Но Сарьон знал, что колдуны где-то поблизости и продолжают охранять принца. Когда они сами отдыхают, каталист не мог даже вообразить. До него доходили слухи, что Дуук-тсарит способны вводить сознание и тело в состояние сна, сохраняя при этом неусыпную бдительность. Но такое казалось слишком невероятным, и Сарьон считал, что это всего лишь легенда.
Радуясь любому случаю отвлечься от тягостных мыслей о Джораме, Сарьон лежал в темноте и раздумывал о способностях Дуук-тсарит. В то же время он внимательно прислушивался, надеясь услышать, как заскрипит снег под шагами Джорама. Потом Сарьон заснул. Но спал он беспокойно и часто просыпался среди ночи. Проснувшись, каталист осторожно, стараясь не разбудить кардинала, пробирался к выходу из шатра, отодвигал полог и выглядывал наружу.
Сарьон сам не знал, что он надеялся увидеть - снег падал плотной стеной, так что невозможно было разглядеть даже стоявший совсем рядом шатер принца. Но каталист заметил, что не одному ему сегодня не спится. Однажды он увидел проблеск света в шатре принца и, как ему показалось, различил даже фигуру Гаральда, который тоже всматривался в ночь.
К утру снегопад прекратился. Лежа на толстом тюфяке, Сарьон видел, как свет восходящего солнца проникает сквозь засыпанные снегом ветви деревьев и падает на плотную ткань шатра. Поляну покрывал белый ковер снега, искрившегося в солнечных лучах.
Сарьон закрыл глаза и попытался заставить себя заснуть, но вдруг услышал то, чего так долго ждал, - звук шагов.
Сердце каталиста сжалось от облегчения. Сарьон поспешно встал и откинул в сторону полог шатра. А потом подался назад и замер, так чтобы его не было видно.
Джорам стоял в центре засыпанной снегом поляны. На нем был плотный, тяжелый плащ. Где он взял этот плащ? Может быть, плащ ему дали Дуук-тсарит? Сарьон успел подумать об этом и удивиться, пока стоял, почти не дыша, и ждал, что будет делать Джорам.
Утопая в глубоком снегу почти до середины высоких сапог, Джорам прошел через поляну и остановился перед шатром принца. Откинув полы плаща, юноша достал из самодельных ножен Темный Меч.
Сарьон отступил еще глубже в тень кардинальского шатра. Облегчение сменилось испугом, когда он разглядел выражение лица Джорама.
Сарьон сам не знал, какую перемену он ожидал - если вообще ожидал - увидеть в молодом человеке. Смиренный и кающийся Джорам, который униженно просит у всех прощения и клянется исправиться, стать лучше? Нет, такого Сарьон не мог даже вообразить.
Злой, дерзкий Джорам, решительно вознамерившийся отправиться хоть к черту на рога, но по-своему, и готовый позволить любому последовать туда же? Это было гораздо ближе к действительности. Собственно, именно это каталист и рассчитывал увидеть. А теперь он понял, что даже обрадовался бы такому Джораму, по сравнению с тем, каким он увидел его сейчас.
Лицо молодого человека не выражало вообще ничего. Бледный, осунувшийся, с запавшими щеками, темные глаза затуманены, Джорам неподвижно застыл перед шатром принца, крепко сжимая рукоять Темного Меча.
Гаральд, несомненно, тоже услышал шаги - как и Сарьон. Принц вышел из шатра и остановился, увидев юношу стоявшего перед ним. Принцу не угрожала никакая опасность. Дуук-тсарит были рядом, своей магией они легко могли разорвать Джорама в клочья прежде, чем он успеет поднять меч.
Это Джораму угрожала опасность. Понимая это, Гаральд двигался медленно, все время держа руки на виду.
- Джорам, - мягко и дружелюбно сказал принц.
- Ваша светлость, - Голос Джорама прозвучал холодно и отстраненно, сказанные им слова получились пустыми и лишенными какого-либо значения.
У Гаральда поникли плечи, он тихо вздохнул. Но потом терпению принца пришел конец, он разозлился на этого дерзкого юношу, который в конце концов одолел его.
- Что тебе нужно? - резко спросил принц.
Джорам плотно сжал губы, глубоко вдохнул и медленно выдохнул, глядя куда-то поверх плеча Гаральда.
- У нас мало времени, - сказал юноша в пространство, как будто обращался к заснеженным деревьям, к светлеющему небу, к тонкой полоске восходящего солнца. - Неделя, как вы сказали.
Слова Джорама были так холодны, что Сарьон даже удивился, заметив, что теплое дыхание юноши заклубилось легким туманом в морозном воздухе. Джорам сглотнул и еще крепче сжал рукоять своего меча.
- Мне нужно многому научиться, - сказал он.
Лицо Гаральда посветлело, он улыбнулся. Улыбка принца, казалось, согрела поляну лучше, чем горячие источники. Он подался вперед, как будто собирался пожать Джораму руку, или хлопнуть по плечу, или еще каким-нибудь жестом выразить одобрение. Сарьон видел, как двигались желваки на щеках Джорама, как напряглось все его тело. Принц тоже это заметил и сдержал свой порыв.
- Я возьму меч, - сказал он и вернулся в шатер.
Думая, что его никто не видит - потому что каталист стоял в глубине шатра, тихо и незаметно, - Джорам расслабился. Взгляд юноши скользнул на то самое место, где только что стоял принц, и Сарьону показалось, что лицо Джорама на мгновение смягчилось, как будто он о чем-то сожалел. Губы юноши приоткрылись, словно он хотел что-то сказать. Но потом он резко отвернулся и плотно сжал губы. Когда принц Гаральд вышел - в подбитом мехом плаще, с мечом в руке, - лицо Джорама было вновь холодным и непроницаемым, как свежевыпавший снег.
«Как же он жаждет любви! - с болью в сердце подумал Сарьон. - Но когда кто-то протягивает ему руку дружбы, он бьет по этой руке...»
Двое молодых людей ушли. Принц время от времени поглядывал на Джорама, а Джорам смотрел прямо перед собой.
Когда они были уже у края леса, каталист заметил черную тень, которая отделилась от дерева и медленно, бесшумно скользнула за ними следом.
Сарьон только сейчас заметил, что дрожит от холода. Он вернулся в постель. Заворачиваясь в одеяла, каталист подумал, что следовало бы сейчас вознести молитву Олмину за благополучное возвращение юноши.
Но Сарьон не стал беспокоить молитвой своего неслышащего, а может быть, и несуществующего бога. Вспомнив, как изменилось поведение Джорама, каталист понял, что теперь юноша еще больше утвердился в своем решении и намерен во что бы то ни стало достичь цели. Подумав об этом, Сарьон не решился возблагодарить бога.
Скорее уж стоило бы молить бога о милосердии.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
РАССТАВАНИЕ

Как только снегопад закончился, ветер сразу же затих и небо быстро прояснилось. В лесу стояла тишина, но какое-то неясное напряжение было разлито в воздухе - как будто великан сделал вдох, вобрав в себя облака, снег и ветер, и теперь затаил дыхание, выжидая, чтобы потом выдохнуть все это обратно. В последующие дни напряжение никуда не делось, хотя небо все время оставалось ясным и безоблачным - того пронзительно-голубого цвета, каким небо бывает только зимой, - и ничто не предвещало возвращения непогоды.
Но все, кто был на поляне, знали, что неистовая буря бушует - в душе черноволосого юноши. Темные грозовые тучи не сразу бросались в глаза. После того утра, когда Джорам вернулся из леса, он оставался холодным и невозмутимым, молчаливым и замкнутым. Он говорил только тогда, когда кто-нибудь обращался к нему с вопросом, но отвечал кратко и рассеянно, как будто не слышал, о чем его спрашивают. Большую часть времени в лагере его не было, каждый день они вдвоем с принцем надолго пропадали в лесу. Возвращаясь после этих отлучек на поляну, Джорам был еще более замкнутым и отстраненным, чем обычно. Тем, кто наблюдал за ним, казалось, что нервы юноши натянуты, как струны на плохо настроенном инструменте.
Сарьон очень надеялся (хотя и не молил об этом бога), что какая-нибудь опытная рука медленно и бережно ослабит натяжение этих струн прежде, чем они порвутся, и извлечет чудесную музыку, которая, как подозревал каталист, таится в душе юноши. Будет ли это рука Гаральда? Сарьон начал надеяться, что это так, и надежда облегчила тяжесть его бремени. Каталист не знал, чем они занимаются и о чем разговаривают, когда уходят куда-то вдвоем. Джорам упорно отказывался об этом говорить, а Гаральд сказал только, что обучает Джорама владеть мечом.
Потом, примерно в середине недели, принц Гаральд пригласил каталиста сопроводить их на «ристалище», как он в шутку называл то место, где они с Джорамом каждый день упражнялись в фехтовании.
- Вы нужны нам, чтобы помочь поэкспериментировать с Темным Мечом, отец, - объяснил Гаральд, когда они с Джорамом пробудили Сарьона от беспокойного сна. Они разговаривали, стоя возле кардинальского шатра, и старались не шуметь, чтобы больше никого не разбудить.
На лице каталиста отразилось мрачное неодобрение. Заметив это, Джорам нетерпеливо вздохнул, но Гаральд подал юноше знак, чтобы тот держал себя в руках.
- Я понимаю ваши чувства, отец Сарьон, - мягко сказал принц. - Но вы ведь не допустите, чтобы Джорам отправился в Мерилон, не зная силы своего оружия?
«Будь моя воля - я бы вообще не допустил, чтобы Джорам отправился в Мерилон», - подумал каталист, но ничего не сказал.
В конце концов Сарьон согласился пойти с ними на ристалище. Он не мог не признать, что доводы принца весьма убедительны. Кроме того, каталисту и самому втайне было любопытно узнать, на что способен Темный Меч. Завернувшись в теплый плащ, предложенный принцем, Сарьон пошел вместе с молодыми людьми.
- Простите, что пришлось побеспокоить вас, отец, - извинялся Гаральд, пока они пробирались между заснеженными деревьями. - Конечно же, я мог бы попросить об этой услуге кардинала Радисовика... Но и я, и Джорам, мы оба считаем, что чем меньше людей знают об истинной природе этого меча, тем лучше.
Сарьон согласился с этим полностью.
- Кроме того... - Гаральд улыбнулся. - Хотя Радисовик в основном мыслит довольно прогрессивно и либерально - даже слишком либерально, по мнению вашего епископа, - боюсь, Темный Меч все-таки не вполне совместим с его принципами.
- Я постараюсь сделать все, чтобы помочь вам, ваша светлость, - ответил Сарьон, пряча замерзшие руки в рукава своей потрепанной рясы.
- Превосходно! - сказал Гаральд. - А мы постараемся сделать все возможное, чтобы вы не мерзли. Нам с Джорамом холод, похоже, совсем не страшен.
Принц и юноша переглянулись, и Сарьон с удивлением заметил легкую улыбку на губах и проблеск теплого чувства в темных глазах Джорама. В то же самое мгновение у Сарьона потеплело на душе, да и в целом он как будто немного согрелся.
«Ристалище» оказалось участком расчищенной, промерзшей земли посреди леса, на некотором удалении от большой поляны, где располагался лагерь. Хотя Сарьон знал, что недремлющие Дуук-тсарит наверняка таятся где-то рядом, он не увидел колдунов. Здесь, в окружении заснеженных деревьев, создавалось впечатление полного уединения. А может быть, колдунов и в самом деле здесь не было. Принц мог отослать их подальше, чтобы действительно сохранить в тайне возможности Темного Меча.
Гаральд усадил каталиста в настоящее гнездо из роскошных мягких подушек, которые сотворил магией специально для него. Он добавил бы и подогретое вино, и прочие деликатесы, которые мог бы пожелать каталист, если бы Сарьон не отказался, смущенный таким вниманием.
Сарьону нравился принц - и он ничего не мог с этим поделать. Гаральд вел себя с каталистом неизменно вежливо и уважительно, всегда заботился о том, чтобы ему было удобно, был внимателен к настроению Сарьона - и при этом ни разу не выказал пренебрежения или высокомерия. Принц относился так не только к пожилому каталисту. Он со всеми так обходился - от Симкина и Мосии до Дуук-тсарит и Джорама.
«Наверное, народ Шаракана очень любит своего принца!» - подумал каталист, глядя, как изящный, элегантный молодой человек разговаривает с неуклюжим, неуверенным в себе юношей. Гаральд внимательно выслушивал Джорама, держался с ним как с равным, но в то же время, если считал, что Джорам не прав, не стеснялся указать на это.
Джорам тоже как будто изучал Гаральда. Может быть, именно это и вызвало смятение в его душе. Сарьон знал, что Джорам с радостью отдаст все, что угодно, чтобы к нему относились с таким же уважением и любовью, как к этому молодому человеку. Может быть, юноша все-таки начал понимать, что для того, чтобы получить любовь и уважение, нужно самому любить и уважать других.
Джорам и принц заняли свои места в центре ристалища, но не сразу встали в боевые стойки.
- Дай мне на минутку твой меч, - попросил Гаралъд.
Глаза Джорама сверкнули, брови сошлись над переносицей, он замер в нерешительности. Сарьон покачал головой. «Что ж, не стоило надеяться на чудо», - сказал он сам себе. Гаральд смотрел на меч и как будто ничего не заметил, просто терпеливо ждал.
Наконец Джорам повернул Темный Меч рукоятью вперед и подал принцу, сопроводив это не очень-то любезным:
- Бери.
Гаральд постарался сохранить невозмутимое выражение лица и сделал вид, что не заметил грубого замечания. Он взял меч Джорама и стал внимательно разглядывать его.
- Последние несколько дней мы упражнялись только в фехтовальной технике, - сказал принц. - Но все равно я постоянно чувствовал, как Темный Меч вытягивает из меня магию, так что к концу дня я ощущал слабость во всем теле. Однако меч никак не воздействовал на меня, когда мы были, например, в лагере. Там я вообще его не замечал.
- Я думаю, это действие - вытягивание Жизненной силы - проявляется, только когда меч в руках и готов к бою, - сказал Джорам. Он позабыл обо всем, заинтересованный темой разговора. - Я заметил то же самое, когда сражался с колдуном. Когда Блалох в первый раз пришел в кузницу, меч никак не отреагировал на него. Но когда он на меня напал, я поднял меч, чтобы защититься, и почувствовал, что оружие тоже сражается, по-своему.
- Кажется, я понимаю, - задумчиво пробормотал Гаральд. - Наверное, это оружие реагирует на какую-то энергию, исходящую от тебя, - гнев, страх, сильный всплеск чувств, вызванный битвой. Вот, возьми мой меч. - Принц небрежным жестом отстегнул свои ножны и протянул Джораму прекрасное сияющее оружие. - Давай, попробуй. Ты сможешь с ним управиться. То, что ты - Мертвый, не имеет никакого значения. Магические свойства меча активируются по команде. - Принц встал в боевую стойку и неловко поднял Темный Меч. - Жаль, что никто не научил тебя ковать мечи, - пробормотал он. - Этот меч получился таким неуклюжим, им неудобно действовать. Но сейчас это не важно. Скажи: «Ястреб, в атаку!» - и нападай на меня.
Любовно обхватив искусно сделанную рукоять меча принца, Джорам повернулся к Гаральду и поднял оружие.
- Ястреб, в атаку, - сказал он и пошел в наступление.
Гаральд поднял Темный Меч, защищаясь, но быстрый как молния его собственный меч пробил защиту и ранил его в плечо.
- Мой бог! - Увидев кровь на руке Гаральда, Джорам выронил меч. - Клянусь, я не хотел! С тобой все в порядке?
Сарьон вскочил на ноги.
- Я сам виноват, - мрачно сказал Гаральд, зажимая рану рукой. - Ерунда. Всего лишь царапина, как говорят актеры на сцене, перед тем как падают замертво. Я пошутил, отец. Это и в самом деле только царапина. - Принц показал рану каталисту, и Сарьон вздохнул с облегчением, заметив, что клинок только немного прорезал кожу. Он смог остановить кровотечение и исцелить эту рану самым легким заклинанием, после чего тренировка продолжилась.
«По крайней мере, теперь я точно знаю, что Дуук-тсарит поблизости нет, - мрачно подумал каталист. - Иначе Джорама уже разорвали бы на тысячи кусков». Сарьон был безмерно рад услышать искреннюю тревогу и сожаление в голосе Джорама - хотя теперь, глядя на холодное и непроницаемое лицо юноши, каталист почти поверил, что это ему только показалось.
- Это все моя собственная глупость, - сказал раздосадованный Гаральд. - Я едва не погиб от своего же собственного меча! - Он посмотрел на Темный Меч, качнул им и спросил: - Почему же ты не сработал?
Ответ на этот вопрос вспыхнул в сознании Сарьона, но, будучи математиком по натуре, каталист не мог высказать предположение, не подтвержденное практикой.
- Передайте меч Джораму, милорд, - попросил Сарьон. - А вы возьмите свой меч и нападите на Джорама, применив то же самое заклинание.
Гаральд нахмурил брови.
- Это могущественное заклинание, вы же сами видели, отец. Я могу убить его.
- Не убьете, - спокойно сказал Джорам.
- Я согласен с ним, милорд, - добавил Сарьон. - Прошу вас. Я полагаю, результат покажется вам любопытным.
- Ну, хорошо, - согласился Гаральд, хотя и с явной неохотой.
Молодые люди снова обменялись оружием и заняли боевые позиции.
- Ястреб, в атаку! - скомандовал принц.
Серебристый клинок сверкнул на солнце и мгновенно устремился в бой, подобно тому как настоящий ястреб набрасывается на добычу. Джорам защищался, крепко сжимая в руках Темный Меч. Он двигался медленно и неуклюже, особенно по сравнению со стремительными движениями принца с волшебным мечом в руке. Серебристый клинок метнулся к сердцу Джорама, но в последний миг был отброшен в сторону, словно натолкнулся на железный щит.
- Ах! - вскрикнул Гаральд. Опустив оружие, он принялся растирать руку, онемевшую от сокрушительного удара. Оглянувшись на Сарьона, принц сказал: - Полагаю, вы хотели мне показать именно это, отец. Хорошо, но почему этот меч действует только в руках Джорама? Он знает своего владельца?
- Вовсе нет, милорд, - ответил каталист, довольный успешно проведенным экспериментом. - Просто я только сейчас понял фразу, которую прочитал в одном из старинных текстов. Там говорилось, что мечами из темного камня были вооружены легионы мертвецов. Прежде я не принимал это утверждение всерьез, сочтя его художественным преувеличением и очередной легендой о духах и призраках. Однако теперь я понимаю, что чародеи древности подразумевали легионы людей, которые, как и Джорам, были Мертвыми. Такое оружие должны использовать люди, которые обладают совсем небольшой собственной магией или вообще лишены ее - иначе их магия будет противодействовать своеобразной магии Темного Меча.
- Потрясающе, - сказал принц, завороженно глядя на меч Джорама. - Таким образом, получается, что те, кто при любых других условиях были бы совершенно бесполезны в бою против волшебников, становятся весьма действенной боевой силой...
- Кроме того, милорд, для этого не требуется большого искусства во владении оружием, - добавил Сарьон, которого все больше интересовал предмет разговора. Мысли каталиста неслись стремительно, как горная река. - В отличие от колдунов, у которых обучение начинается практически с самого рождения, воинов, вооруженных мечами из темного камня, можно обучить владеть оружием за считанные недели. Кроме того, им не понадобятся каталисты... - Сарьон замолчал, внезапно сообразив, что сказал слишком много.
Но Гаральд быстро ухватил его мысль.
- Нет, вы не правы! - возбужденно воскликнул принц. - То есть нет - вы правы, но до определенной степени. Оружие из темного камня вполне может работать и без каталиста. Но вы говорили, Сарьон, что дали мечу Жизненную силу, когда он ковался. А что будет, если вы дадите ему Жизненную силу сейчас? Разве это не усилит его могущество?
- Наверняка усилит! - пылко сказал Джорам. - Давайте попробуем.
- Нет! - воскликнул Сарьон.
Оба молодых человека повернулись и уставились на него - Джорам злобно, Гаральд с удивлением.
- Отец, я понимаю, вам трудно это сделать... - осторожно начал принц.
- Нет, - с упрямой убежденностью повторил Сарьон. - Нет, ваша светлость. Просите меня о чем угодно другом, и я все сделаю, если смогу. Но только не это... Я не стану делать этого снова.
- Обет, данный вашему богу? - с горечью спросил Джорам.
- Обет, который я дал самому себе, - негромко ответил каталист.
- О, ради любви к... - начал Джорам, но Гаральд перебил его.
- Нам просто любопытно, вот и все, - сказал принц. Он пожал плечами и повернулся к Джораму. - И, конечно, это никак не повлияет на твое искусство владения мечом. Ты ведь не можешь рассчитывать, что рядом с тобой всегда окажется каталист, когда тебе понадобится твой меч. Давай лучше испробуем его против более мощной магии. Я могу окружить себя защитным заклинанием - и мы посмотрим, сможет ли твои меч пробить эту защиту. Отец, если можно, даруйте Жизненную силу мне...
Сарьон направил к принцу поток Жизни, ощутив истинное наслаждение когда увидел, что магия мира хлынула в столь благородное вместилище. Он почувствовал удовлетворение еще и оттого, что Джорам постарался совладать со своим гневом и в конце концов это ему удалось. Сарьон снова устроился на подушках и наблюдал за сражением двух молодых людей и, наблюдая, узнавал о Темном Мече все больше. Но в глубине души каталист понимал, что мнение принца о нем несколько снизилось. Воин до мозга костей, принц не мог понять, что на самом деле означает отказ каталиста дать жизненную силу Темному Мечу - отказ, который он счел всего лишь прихотью Сарьона.
Для Гаральда Темный Меч был всего лишь оружием, инструментом - и не более того. Он не видел в Мече средоточие мрака, разрушителя Жизни. Именно об этом думал Сарьон всякий раз, когда смотрел на отвратительное оружие.
Что касается того, что по этому поводу думал Джорам... Сарьон не сомневался, что ничто иное не могло настолько уронить его в глазах юноши.
После нескольких часов напряженных тренировок Джорам, принц и Сарьон вернулись в лагерь. В последующие дни Гаральд по-прежнему был неизменно вежлив с каталистом, но больше ни разу не пригласил его на ристалище.
Неделя прошла незаметно. Ничего примечательного за это время не случилось. Джорам и Гаральд упражнялись в фехтовании. Сарьон с удовольствием дискутировал с кардиналом Радисовиком на философские и религиозные темы. Симкин дрессировал ворона (доведенная до отчаяния птица в конце концов клюнула молодого человека в ухо, вызвав всеобщее веселье). Мосия целыми днями просиживал за книгами, которые нашлись в шатре принца. Юный маг разглядывал картинки и загадочные маленькие значки, которые так много могли бы сказать Джораму, но самому Мосии казались полной белибердой, лишенной всякого смысла. По вечерам принц и его гости собирались вместе и играли в таро или обсуждали способы проникнуть в Мерилон и остаться в живых после того, как окажутся внутри города.
- Симкин может провести вас через Врата, - сказал Гаральд однажды вечером, незадолго до расставания. Мосия и Джорам сидели в роскошном шатре принца, где был накрыт изысканный обед. Но идиллия подходила к концу. Оба юноши с тоской думали о том, что завтра им придется снова сражаться с лианами Киджа, а то и с чем-нибудь похуже - с ужасными чудовищами, которые водятся в этой дикой местности. Прекрасный Мерилон вдруг показался им очень далеким, почти нереальным, похожим на сон. Трудно было относиться всерьез к опасностям, которые могут угрожать кому-то в таком отдаленном месте.
Эти мысли, конечно же, отражались на лицах юношей. Гаральд заметил это и заговорил более серьезным тоном:
- Симкин знает в Мерилоне всех и каждого, и они его тоже знают - из-за этого вы можете попадать в весьма любопытные ситуации.
- Вы хотите сказать, что все эти истории, которые он постоянно рассказывает, - все это правда? Вы в самом деле однажды привели живого медведя на костюмированный бал? - вырвалось у Мосии прежде, чем он успел как следует подумать. - О, простите, ваша светлость... - Юноша сразу же порозовел от смущения.
Но принц только покачал головой.
- Значит, он и об этом вам рассказал? Бедный папа... - Гаральд улыбнулся. - Он до сих пор отказывается надевать шарфы в присутствии офицеров флота или кого угодно в костюме медведя. Но давайте все-таки вернемся к более важным вопросам... Сарьон совершенно прав предостерегая вас от путешествия в Мерилон. Это действительно очень опасно, - продолжил принц. - Вы должны все время держаться настороже. Опасность угрожает не только Джораму, которого, как любого Мертвого, могут осудить на смертную казнь. Тебе, Мосия, тоже грозит опасность. Ты считаешься мятежником. Ты сбежал из дома, ты жил среди чародеев Темных искусств. Ты собираешься проникнуть в Мерилон под фальшивым прикрытием. Если тебя схватят, ты попадешь в темницу Дуук-тсарит. Очень немногие выходили из этого места неизмененными. Сарьону тоже грозит опасность - он много лет прожил в Мерилоне, и его легко могут узнать... Нет, Джорам, я не пытаюсь уговорить тебя не идти в Мерилон, - сказал Гаральд, заметив, что Джорам мрачно сдвинул брови. - Я говорю только, что вы должны соблюдать осторожность. Все время будьте настороже. Никогда не теряйте бдительности. Особенно в присутствии одного человека.
- Вы имеете в виду каталиста? - перебил его Джорам. - Я знаю, что Сарьона послал епископ Ванье...
- Я имею в виду Симкина, - мрачно, без тени улыбки сказал Гаральд.
- Вот, я же говорил! - пробормотал Мосия, повернувшись к Джораму.

Предыдущая страница 9 Следующая страница


Судьба Темного Меча 10

Как будто догадавшись, что о нем говорят, Симкин повысил голос, и все, сидевшие в шатре, повернулись посмотреть на него. Симкин и Сарьон стояли возле костра. Симкин вызвался придумать маскировку для каталиста, в которой его не узнают в Мерилоне. И теперь он творил волшебство над отцом Сарьоном, доставляя бедному каталисту существенные неудобства.
- Придумал! - пронзительно воскликнул Симкин. - В таком виде никто во всем Мерилоне тебя не узнает. Плюс ко всему, ты сможешь тащить на себе наш багаж. - Он взмахнул рукой и произнес несколько слов. Воздух вокруг каталиста подернулся мерцающей дымкой. Тело Сарьона начало изменяться... И вот возле костра, на месте, где только что стоял несчастный каталист, появился крупный серый осел с унылой мордой.
- Что за дурак! - воскликнул Мосия и вскочил на ноги. - Почему он никак не оставит бедного человека в покое? Я пойду...
Гаральд положил ладонь на плечо юноши и покачал головой.
- Я сам с этим разберусь, - сказал принц.
Мосия неохотно сел на свое место. Он заметил, что принц подал какой-то знак кардиналу Радисовику, который стоял здесь же, неподалеку, и прислушивался.
- Что ты говоришь, отец? - спросил Симкин.
Осел заревел.
- Ты что, чем-то недоволен? После всех трудов, которые я на тебя потратил! Ей-богу, отче! - Симкин потрепал длинные ослиные уши. - У тебя теперь великолепный слух! Готов поспорить, ты услышишь, как пучок сена упадет на землю в пятидесяти шагах от тебя. А что уж говорить о другой замечательной возможности - ты теперь можешь скосить глаза так, чтобы один смотрел вперед, а другой - назад. И будешь одновременно видеть то место, где только что был, и то, где будешь потом.
Осел снова взревел, выставив вперед зубы.
- Тебя будут любить детишки, - уговаривал его Симкин. - Ты сможешь катать их на спине. Ну, если ты такой старый зануда, тогда, конечно... Вот, пожалуйста.
Осел исчез, и на его месте снова появился Сарьон. Только в странной позе - каталист стоял на четвереньках, опираясь на руки и колени.
- Я как раз придумал еще кое-что, получше, - снова оживился Симкин. - Да, именно! - Он прищелкнул пальцами. - Коза! У нас всегда будет свежее молоко...
В это мгновение вмешался кардинал Радисовик. Пробормотав, что поговорит с Симкином об обращении со священнослужителями, кардинал помог Сарьону подняться на ноги и увел каталиста в свой шатер. К сожалению, Симкин последовал за ними.
- К тому же ты никогда не будешь голодать, каталист - донесся оттуда его пронзительный голос. - Ты сможешь есть буквально все что угодно...
- Вы что-то знаете про Симкина, ваша светлость, да? - спросил Мосия, повернувшись к принцу. - Вы знаете, почему он такой. В какую игру он играет?
- Его игра... - задумчиво повторил принц, озадаченный таким вопросом. - Да, наверное, я знаю, что это за игра.
- Тогда скажите нам! - попросил Мосия.
- Нет, наверное, не стоит, - сказал Гаральд и посмотрел на Джорама. - Вы не поймете, но, может быть, это ослабит вашу бдительность.
- Но вы должны нам сказать! Я... Я имею в виду... ваша светлость... - Мосия растерялся и смутился, осознав, что пытается отдавать приказы принцу. - Если Симкин опасен...
Джорам пренебрежительно фыркнул.
- Да, это так - он опасен, - спокойно сказал принц и встал. - Просто запомните это. А теперь, если позволите, я пойду спасать бедного Сарьона, прежде чем наш друг Симкин вырастит ему рога и заставит щипать траву прямо в шатре у кардинала.
Вопрос с маскировкой для каталиста вскоре уладился, и для этого не пришлось превращать его в козу. Принц предложил отцу Сарьону превратиться в отца Данстабля, каталиста одного из мелких домов, который, согласно сведениям Симкина, уехал из столицы более десяти лет назад.
- Серая мышка, а не человек, - сказал Симкин, вспоминая. - Его никто не мог вспомнить через пять минут после знакомства, а не то что десять лет спустя.
- А если кто-то все-таки помнит его после десятилетнего отсутствия, никого не удивит, что он немного изменился, - добавил Гаральд, видя, что каталисту не нравится эта идея. - Вам не придется изображать кого-то другого, отец. Ваше лицо и тело изменятся, но внутри вы останетесь прежним. Самим собой.
- Но мне придется явиться в Собор, ваша светлость, - упорствовал Сарьон. На такое открытое сопротивление принцу он решился только потому, что страх пересилил почтительность. Гаральд заметил это и снова, в который уже раз, задумался о том, какую же страшную тайну хранит каталист в глубине своего сердца. - Прибытия и отъезды каталистов всегда строго документируются...
- Вовсе не обязательно, отец, - спокойно сказал Радисовик. - Очень многие, так сказать, просачиваются сквозь это бюрократическое сито незамеченными. Каталист мелкого, незначительного дома - такой, как отец Данстабль, - который переехал со своей семьей в отдаленный район, за столько лет вполне мог утратить всякие контакты со своей Церковью.
- Но зачем мне было... я имею в виду, почему отец Данстабль вернулся в Мерилон? Прошу прощения, ваше святейшество, - Сарьон говорил смиренно, но настойчиво, - но, как мне кажется, принц преувеличивает угрожающую нам опасность...
- Вы верно заметили, отец, - продолжал Гаральд. - Есть множество причин, которые могли побудить вас вернуться. Например, волшебник, которому вы служили, вздумал присоединиться к негодяям-мятежникам из Шаракана и бросил вас на произвол судьбы.
- Это очень серьезно, милорд, - заметил Радисовик.
- А я и не шучу, - сдержанно ответил принц. - Впрочем, это, наверное, привлечет к вам ненужное внимание, отец. А если так? Волшебник умер. Его вдова вернулась в Зит-Эль, к своим родителям. В доме ее отца не нашлось места для вас, отец Данстабль, и потому вас уволили со службы. С любовью и благодарностями, конечно.
Кардинал Радисовик кивнул, выражая одобрение.
- А если они захотят проверить вашу историю, - сказал он, догадавшись, что Сарьон готов высказать очередное возражение, - в чем я сильно сомневаюсь, учитывая, что сотни каталистов ежедневно прибывают в Собор и уезжают оттуда, им потребуются месяцы, чтобы разыскать лорда Как-его-там и докопаться до правды.
- А к тому времени вы будете уже у нас, в Шаракане - сказал принц так, будто считал вопрос решенным.
Уловив нотку раздражения в голосе принца, Сарьон почтительно поклонился. Он опасался, что дальнейшие возражения с его стороны могут вызвать подозрения. Он не мог не признать, что кардинал и принц правы. Прослужив пятнадцать лет в Соборе, Сарьон много раз наблюдал по вечерам за бесконечной вереницей прибывших в столицу каталистов, которые медленно брели друг за другом по хрустальным ступеням и заходили в хрустальные двери. Под усталым взглядом какого-нибудь бедного дьякона каждый прибывший каталист заносил свое имя в список, в который потом очень редко кто-нибудь заглядывал - если заглядывал вообще. В конце концов, если кто-то сумел пройти проверку Кан-ханар - хранителей Врат Мерилона, то как может Церковь найти что-то еще? Сама мысль о том, что каталист может пробраться в столицу замаскированным, кажется совершенно абсурдной.
«И все же у одного человека есть основания ожидать, что я вернусь в Мерилон», - подумал Сарьон и потрогал амулет с темным камнем, висевший у него на шее. А потом он со страхом подумал о том, что может предпринять епископ Ванье, чтобы его найти, - и почти пожалел, что не согласился притвориться ослом...
На следующее утро все проснулись рано, еще до восхода солнца. Теперь, когда пришло время расстаться, все с тревогой думали о путешествиях, которые им предстояло продолжить. Молодые люди и Сарьон готовились покинуть принца и его спутников, а те нынче же намеревались отправиться дальше, в деревню чародеев.
- Хорошо то, что хорошо кончается, - заметил Симкин, когда все заканчивали завтракать, - как говорили о леди Магде, графине Орлеанской. Конечно, при этом имели в виду ее заднюю часть.
- Симкин - дурак! - прокаркал ворон, сидевший на ветке дерева над головой у Симкина.
- Думаю, это не конец, а только начало, - сказал принц Гаральд и улыбнулся Джораму.
Юноша улыбнулся в ответ - почти улыбнулся.
- А теперь, - продолжил принц, - прежде чем настанет печальное время прощаний, я хочу сделать кое-что приятное - раздать подарки путешественникам.
- Милорд, это не обязательно, - пробормотал Сарьон, снова чувствуя себя неловко. - Вы и так очень много для нас сделали.
- Не лишайте меня этого удовольствия, отец, - перебил его Гаральд, положив руку на плечо каталиста. - Раздача подарков - одна из лучших обязанностей, которые есть у королевского сына.
Принц встал и подошел к Мосии, хлопнул в ладоши и передал юноше книгу, которая материализовалась из воздуха.
- Ты могущественный волшебник, Мосия. Ты гораздо сильнее многих Альбанара, с которыми я знаком. И в этом нет ничего удивительного. Путешествуя, я узнал, что многие действительно могущественные маги родились в деревнях и на городских окраинах, а не во дворцах знати. Но магия, как и все прочие дары Олмина, требует глубокого изучения, дисциплины и тренировок, иначе она будет выливаться из тебя, как вино из дырявого бочонка.
Принц мельком взглянул на Симкина, который в это время пытался поймать ворона за хвост.
- Изучи это хорошенько, мой юный друг, - сказал принц и вложил книгу в дрожащие руки молодого мага.
- Б-благодарю вас, ваша светлость, - запинаясь, взволнованно пробормотал Мосия и покраснел, надеясь, что все подумают, будто это от смущения.
Но Гаральд понял, что юноше просто стыдно.
- Путь до Мерилона далек, - негромко сказал принц. - И у тебя есть друг, который будет счастлив научить тебя читать.
Мосия проследил за взглядом Гаральда и посмотрел на Джорама.
- Это правда? Ты меня научишь? - спросил он.
- Конечно! Я и не думал никогда, что тебе хочется обучиться грамоте, - раздраженно ответил Джорам. - Мог бы и сказать мне.
Мосия прижал книгу к груди и повторил:
- Благодарю вас, ваша светлость.
Молодые люди переглянулись, и вдруг, за какое-то мгновение, полевой маг и благородный принц прекрасно поняли друг друга.
Гаральд отвернулся.
- А теперь, Симкин, старый дружище...
- Ничего мне не надо, ваш-свессть. Ха-ха! Ваш-цвесть. Так герцог Диер обращался к своему садовнику. Я понимаю, это тупая шутка, но и герцог тоже был редкий тупица. Нет - я хотел сказать, нет. Я не приму никаких подарков. Ну-у... - Симкин вздохнул и, когда принц уже собрался что-то сказать, добавил: - Если ты так настаиваешь... Может быть, я и соглашусь принять парочку самых великолепных драгоценностей королевства...
- Это тебе, - сказал Гаральд, когда наконец смог вставить слово. И протянул Симкину колоду карт для таро.
- Как мило! - сказал Симкин, демонстративно сдерживая зевок.
- Каждую карту в этой колоде нарисовали мои личные художники, - заметил Гаральд. - Они сделаны в старинном стиле, без магии. Так что эта колода довольно ценная.
- Я ужасно благодарен тебе, старина, - вяло поблагодарил Симкин.
Гаральд поднял руку.
- Ты, конечно, заметил, что у меня в руке кое-что осталось. Карта из твоей колоды.
- Дурак... - сказал Симкин, приглядевшись повнимательнее. - Как забавно.
- Да, Дурак, - повторил Гаральд, вертя в руке карту. - Проведи их как следует, Симкин.
- Уверяю вас, ваше высочество, - они не могли попасть в лучшие руки! - искренне сказал Симкин.
- И ты тоже, - ответил Гаральд. Он накрыл карту ладонью, и она исчезла. Все молчали, только смущенно переглядывались. Тогда принц рассмеялся. - Я просто пошутил! - сказал он и хлопнул Симкина по плечу.
- Ха-ха! - Симкин тоже засмеялся, но было понятно, что ему совсем не смешно.
- А теперь вы, отец Сарьон, - сказал Гаральд. Он подошел к каталисту, который сидел и смотрел на свои башмаки. - У меня нет ничего ценного, что я мог бы вам подарить - по крайней мере, ничего материального.
Сарьон поднял взгляд на принца и облегченно вздохнул.
- Но мне кажется, вас все равно не порадовала бы никакая материальная ценность, - продолжал принц. - И все же я приготовил для вас подарок - хотя это подарок больше для меня, чем для вас. Когда вы с Джорамом приедете в Шаракан, - Сарьон обратил внимание, что принц всегда говорит об этом, как будто твердо уверен, что так и будет, - я хочу, чтобы вы присоединились к моему двору.
Каталист при королевском дворе! Сарьон невольно оглянулся на кардинала Радисовика. Кардинал благожелательно улыбнулся, стараясь подбодрить каталиста.
- Это... - пробормотал Сарьон, не находя слов. Потом откашлялся и сказал: - Это неожиданная честь для меня, ваша светлость. Слишком большая честь для того, кто нарушил законы своей веры.
- Но не слишком большая честь для человека верного, преданного и способного к состраданию, - мягко сказал принц Гаральд. - И как я уже сказал, это подарок и для меня самого. Я надеюсь, снова наступит день, когда я попрошу вас, отец, дать мне Жизненную силу.
Отвернувшись от каталиста, Гаральд подошел наконец к Джораму.
- Я знаю, ты тоже ничего не хочешь принимать от меня в дар, - сказал принц и улыбнулся.
- Как сказал каталист, вы уже достаточно нас одарили, - ровным голосом ответил Джорам.
- «Достаточно нас одарили, ваша светлость», - строго поправил кардинал.
Лицо юноши потемнело от гнева.
- Ну, что ж... - сказал Гаральд, стараясь сохранить самообладание. - Похоже, такова твоя судьба, Джорам, - постоянно принимать от меня что-нибудь в дар.
И снова принц протянул вперед руки. Воздух над раскрытыми ладонями замерцал, потом сгустился, принимая форму кожаных ножен для меча, добротной ручной работы. Ножны были покрыты рунами силы, выложенными золотом. Но кроме этих рун, никаких других символов на них не было. Посредине ножен осталось чистое пятно.
- Я оставил это место незанятым намеренно, Джорам, - сказал принц. - Чтобы ты мог нанести туда свой фамильный герб, когда придет время. А теперь давай я покажу, как этим пользоваться. Я разработал их конструкцию специально для тебя. Вот эти ремешки, - с гордостью продолжил принц, показывая Джораму, как они устроены, - застегиваются вокруг груди, так что ты сможешь носить меч на спине, незаметно, под верхней одеждой. Руны, которые здесь выгравированы, сделают меч меньше и легче, когда он будет в них вложен. Ты сможешь носить его с собой всегда и везде. Это очень важно, Джорам, - сказал принц, пристально глядя в глаза юноше. - Темный Меч - твоя лучшая защита, и в то же время в нем таится самая большая опасность для тебя. Никогда с ним не расставайся. Никому не показывай, что он у тебя есть. Используй его только тогда, когда твоей жизни будет угрожать опасность. - Принц оглянулся на Мосию и добавил: - Или для того, чтобы защитить других людей.
Лучистые карие глаза принца снова обратились на Джорама, и Гаральд впервые увидел, как с лица юноши спала застывшая каменная маска.
Джорам смотрел на ножны, и его взгляд светился теплотой, радостью и благодарностью.
- Я... Я не знаю, что сказать, - пробормотал он.
- Например, благодарю вас, ваша светлость, - подсказал Гаральд и протянул ножны юноше.
Приятный запах дорогой кожи хлынул Джораму в ноздри. Он погладил ладонью плоскость ножен, покрытую изысканной вязью золотых рун, всмотрелся в сложное плетение кожаных ремешков. Подняв взгляд, юноша посмотрел в глаза принца - веселые, полные ожидания и уверенности в победе.
Джорам улыбнулся.
- Спасибо, мой друг. Спасибо тебе... Гаральд, - твердо сказал он.

ИНТЕРЛЮДИЯ

Епископ Ванье сидел за рабочим столом в своих роскошных покоях, в Соборе Мерилона. Не настолько пышные и великолепные, как его резиденция в Купели, епископские покои в Мерилоне были просторными и удобными и состояли из спальни, гостиной, столовой и кабинета с небольшим помещением для дьякона, который исполнял при епископе обязанности секретаря. Из любой комнаты открывались чудесные виды, хотя это были и не широкие просторы зеленых равнин и вершины скалистых гор, которыми Ванье привык наслаждаться у себя в Купели. Из собора с хрустальными стенами открывался вид на саму столицу. Дальше, за пределами купола, окружающего город, начинались поля и луга. А если посмотреть вверх, сквозь хрустальные купола и шпили, венчавшие Собор, можно было увидеть королевский дворец, который парил надо всем городом. Дворец из сияющего хрусталя сверкал в небесах, словно солнце.
Этим ранним вечером епископ Ванье обратил свой взор вниз, на город Мерилон, который занимал его мысли. Жители города давали красочное представление - они всячески старались приукрасить закат. Это был подарок от Прон-альбан, магов, придающих форму камню, которые пожелали отпраздновать прибытие в столицу его святейшества. Хотя за пределами магического купола, окружающего город, свирепствовала зима и все вокруг было укрыто снежным ковром, здесь, в Мерилоне, было по-весеннему тепло. В последнее время императрица больше всех других времен года любила весну. Следовательно, закат солнца был таким, каким бывает весной, - приукрашенный магией Сиф-ханар так, чтобы цвета стали глубже и насыщеннее и плавно переходили от приглушенного розового к более глубокому малиновому, с изысканным пурпурным мазком в самом сердце картины.
Закат и в самом деле получился удивительно красивым, и обитатели Верхнего города - благородные господа и верхушка третьего сословия - парили над улицами в полупрозрачных шелках, трепещущих лентах и блестящем атласе и наслаждались восхитительным зрелищем.
Но епископа Ванье ничто не радовало. Ему было безразлично, сядет ли солнце вообще. Ему было безразлично, какая погода за окном - теплый весенний вечер или лютый снежный буран. Надо признать, ураган с громом и молниями гораздо больше соответствовал бы настроению епископа. Ванье шарил короткими толстыми пальцами по крышке стола, что-то перекладывал с места на место, что-то отбрасывал в сторону, что-то пододвигал поближе. Это был единственный внешний признак недовольства или волнения, потому что широкое лицо епископа сохраняло такое же неизменно величественное и сосредоточенное выражение, как и всегда. Однако два облаченных в черное человека, молча стоявшие перед епископом, заметили, как нервно Ванье перебирает бумаги, как они замечали все остальное - от красивейшего заката до недоеденных остатков епископского обеда.
Внезапно епископ перестал теребить бумаги и с силой хлопнул ладонью по крышке стола из розового дерева.
- Я не понимаю... - его голос звучал ровно и спокойно, как всегда, но это кажущееся спокойствие обходилось Ванье очень дорого, - почему вы, Дуук-тсарит, со своим хваленым могуществом, не можете разыскать какого-то юнца!
Колдуны едва заметно повернули головы друг к другу и переглянулись. В глубине черных капюшонов сверкнули глаза. Потом Дуук-тсарит снова повернулись к Ванье, и одна из них заговорила - уважительно, но непримиримо. Она явно чувствовала себя хозяйкой положения.
- Я повторяю, ваше святейшество, - если бы это был нормальный юноша, мы нашли бы его незамедлительно. Но он - Мертвый, поэтому отыскать его не так просто. А поскольку он носит при себе темный камень, эта задача становится почти неосуществимой.
- Я этого не понимаю! - взорвался Ванье. - Он существует! Он состоит из плоти и крови...
- Не для нас, ваше святейшество, - поправила его колдунья, а колдун, ее напарник, подтвердил это легким кивком. - Темный камень ограждает его, защищает его от нас. Наши чувства настроены на магию, ваше святейшество. Мы ходим среди людей и протягиваем вокруг тонкие нити магии, как пауки опутывают все шелковыми нитями своей паутины. Когда любое нормальное существо в этом мире попадает в пределы досягаемости наших сетей, волшебные нити вздрагивают, почувствовав Жизнь - магию. Так мы можем узнать об этом человеке буквально все - от его ночных кошмаров до того места, где он родился и вырос, и даже что он в последний раз ел на обед. Но с Мертвыми приходится прибегать к дополнительным ухищрениям. Нам приходится перенастраивать свои чувства, чтобы ощутить Смерть внутри них - отсутствие магии. Но этот молодой человек защищен темным камнем, который втягивает в себя и поглощает наши чувствительные нити - иначе говоря, нити нашей магии исчезают. Мы ничего не чувствуем, ничего не слышим, ничего не видим. Для нас, ваше святейшество, этот молодой человек не существует в буквальном смысле. В древние времена темный камень представлял собой чудовищную силу. Армия Мертвых с оружием из темного камня могла подобраться к городу совершенно незаметно.
- Да бросьте вы! - Епископ Ванье пренебрежительно фыркнул. - Послушать вас, так этот мальчишка превратился в невидимку. Вы что, хотите сказать, что он может прямо сейчас войти в эту комнату, а вы его не увидите? И я его не увижу?
Черный капюшон, прикрывающий голову колдуньи, чуть вздрогнул, как если бы ей не вполне удалось сдержать вздох раздражения или нетерпеливый жест. Когда женщина заговорила, ее голос звучал подчеркнуто холодно и сдержанно - плохой признак для тех, кто ее знал, о чем свидетельствовали побелевшие костяшки пальцев второго колдуна.
- Конечно, вы бы его увидели, ваше святейшество. И мы бы тоже увидели. Если бы он оказался в этой комнате, один, мы узнали бы в нем то, чем он является, и могли бы иметь с ним дело. Но там, снаружи - тысячи людей!
Колдунья внезапно пошевелила рукой, отчего ее напарник сразу напрягся, не зная, что она собирается делать. Хотя Дуук-тсарит с раннего детства воспитывались в строжайшей дисциплине, эта колдунья, занимающая в ордене весьма высокое положение, была известна своим несдержанным нравом. Так что ее спутник-колдун не удивился бы, если бы хрустальная стена за спиной у епископа вдруг начала таять, словно лед под жарким солнцем.
Однако колдунья сдержалась. Епископ Ванье не подходил для того, чтобы срывать на нем гнев.
- Значит, как вы говорите, единственный способ поймать его - это сделать так, чтобы кто-то привел его к нам, - пробормотал Ванье. Его пальцы снова беспокойно шарили по столу.
- Не единственный, ваше святейшество. Но самый простой. Конечно, придется еще как-то разобраться с этим мечом. Однако я сомневаюсь, что у юноши было время как следует научиться с ним обращаться или в полной мере понять его могущество.
- Нам сообщили, ваше святейшество, что при молодом человеке находится один из ваших каталистов. Мы могли бы действовать через него, - предложил колдун.
- Этот человек - слабоумный дурак! Если бы я мог поддерживать с ним связь, я держал бы его под контролем, - сказал Ванье. Кровь прилила к его лицу, так что оно стало почти таким же красным, как епископское одеяние. - Но он каким-то образом научился избегать мысленного контакта через Палату Предосторожности...
- Темный камень защищает его от ваших призывов так же действенно, как и скрывает юношу от нашего взора, - ровным голосом сказала колдунья.
Несколько мгновений она помолчала, потом скользнула ближе к епископу, заставив его почувствовать себя немного неуютно.
- Ваше святейшество, - сказала колдунья мягко, уговаривая его. - Если вы позволите нам отправиться в общину чародеев, мы узнаем гораздо больше о том, как выглядит этот юноша, кто его спутники.
- Нет! - твердо сказал Ванье. - Мы не должны допустить, чтобы они встревожились и заподозрили, что им грозит опасность! Хотя Блалох мертв, он успел достаточно хорошо наладить дело, так что чародеи продолжают работать на Шаракан и неизбежно будут втянуты в войну.
- Каталист наверняка предупредил их.
- А вы хотите подтвердить его слова, появившись там лично и задавая вопросы, которые рано или поздно заставят задуматься даже самых тупых чародеев?
- Против них может выдвинуться армия Дкарн-дуук, - предложил колдун.
- И начнется паника, - оборвал его епископ Ванье. - Известие об их существовании распространится, как огонь по сухой траве. Наши люди верят, что чародеи были уничтожены в Железных войнах. Как только станет известно, что чародеи, владеющие Темными искусствами, не только существуют до сих пор, но и обладают секретом темного камня - сразу же начнутся массовые беспорядки. Нет, мы не станем ничего предпринимать, пока не будем готовы полностью уничтожить их.
«И тем самым его святейшество сможет спасти свою шкуру!» - мысленно сказала колдунья своему напарнику.
- Вы должны искать каталиста, - продолжал Ванье, шумно вдохнув и выдохнув через нос и угрюмо глядя на Дуук-тсарит. - Я предоставлю вам описание каталиста и Джорама, и еще одного человека, с которым Джорам был когда-то дружен, - молодого деревенского мага по имени Мосия. Хотя, конечно, они замаскируются, - добавил он, немного поразмыслив.
- Сквозь маскировку обычно легко проникнуть, если только она не слишком хитроумная, - холодно сказала колдунья. - Люди думают только о том, чтобы изменить внешность, но не маскируют химическое строение своего тела и рисунок мыслей. И среди благородного общества Мерилона будет нетрудно отыскать мага-деревенщину.
- Надеюсь, вы знаете, о чем говорите, - сказал Ванье, сурово глядя на Дуук-тсарит.
- Почему вы так уверены, ваше святейшество, что этот юноша, Джорам, придет в Мерилон? - спросил колдун.
- Мерилон - его навязчивая идея, - сказал Ванье и взмахнул рукой, унизанной драгоценностями. - Согласно сообщениям полевого каталиста, который жил в деревне, где Джорам вырос, эта безумная женщина, Анджа, постоянно твердила мальчишке, что здесь он обретет то, что принадлежит ему по праву рождения. Если бы вам было семнадцать лет и вы нашли источник огромной силы, такой как темный камень, и верили, что вам надлежит наследовать состояние, - куда бы вы отправились?
Дуук-тсарит молча кивнул в ответ.
- Значит, так, - резко сказал епископ. - Если вы найдете каталиста, сразу же приведите его ко мне. Если найдете Мосию...
- Не стоит напоминать нам о наших обязанностях, ваше святейшество, - заметила колдунья с опасными нотками в голосе. - Если вам больше нечего добавить...
- Еще одно. - Ванье поднял руку, останавливая Дуук-тсарит, которые уже собрались уходить. - Я подчеркиваю - юноше не должен быть причинен никакой вред! Его нужно взять живым! Вы оба знаете почему.
- Да, ваше святейшество, - пробормотали Дуук-тсарит.
Они поклонились, сложив руки перед собой, и отступили назад. Зев магического Коридора раскрылся, признал их и поглотил за долю секунды.
Оставшись наедине с угасающим закатом и темнеющим небом, епископ Ванье собрался позвонить домашнему магу, чтобы тот опустил шелковые занавеси и зажег светильники в гостиной. Он уже потянулся к шнуру звонка, но его рука замерла в воздухе. Епископ увидел мерцание волшебного Коридора, который снова открылся перед ним. Из Коридора шагнул человек и уверенным шагом подошел к столу епископа.
Узнав гостя, облаченного в малиновые одеяния, Ванье должен был бы встать, чтобы поприветствовать его с надлежащим почтением. И он встал, но не сразу, а лишь после многозначительной паузы. Епископ поднялся нарочито медленно и сделал из этого целое представление, разглаживая складки своей красной рясы и поправляя тяжелую митру, венчавшую лысую голову.
Гость улыбнулся, показывая, что прекрасно понимает и принимает это тонкое оскорбление. Улыбка у него была не из приятных, даже при более удачных обстоятельствах. Улыбка затрагивала только тонкие губы, не касаясь всего остального лица - особенно глаз, темных, затененных густыми черными бровями.
Если бы Сарьон был сейчас в комнате, он тотчас же заметил бы фамильное сходство - эти черные брови и суровое выражение на красивом холодном лице. Но каталист отметил бы, что этому человеку недостает внутренней теплоты, какая была присуща его племяннику, - огненного блеска в глазах Джорама, похожего на отсветы кузнечного горна. Но в глазах этого человека не было света, не было света и в его душе.
- Епископ Ванье, - сказал мужчина и поклонился.
- Принц Ксавьер, - епископ Ванье поклонился в ответ. - Какая честь! Ваш визит - без предупреждения, так внезапно, - Ванье особенно подчеркнул эти слова, - полная неожиданность для меня.
- Не сомневаюсь, - ровно, без всякого выражения ответил принц Ксавьер. Казалось, ему вообще не были присущи никакие человеческие чувства. Принц не позволял себе испытывать гнев, скуку, раздражение или радость.
Рожденный для Таинств Огня, он был колдуном высокого ранга, одним из Дкарн-дуук, специально обученных искусству боевой магии. Кроме того, он был младшим братом императрицы и, самое главное, поскольку императрица была бездетна, а наследование шло по женской линии, Ксавьер был наследником трона Мерилона. Поэтому он носил титул принца, и поэтому Ванье, хотя и неохотно, был вынужден относиться к нему с почтением.
Ксавьер сложил руки под складками длинного, просторного малинового одеяния. Он был придворным и потому мог одеваться в обычный придворный костюм, как и все остальные. В отличие от Дуук-тсарит, Дкарн-дуук не обязаны были все время носить малиновые рясы в знак принадлежности к своему ордену. Но Ксавьер полагал, что такой стиль одежды дает ему дополнительные преимущества. Малиновая мантия принца напоминала людям - и в особенности мужу его сестры, императору, - о могуществе колдуна.
- Мне захотелось поприветствовать вас в Мерилоне, ваше святейшество, - сказал Ксавьер.
- Очень любезно с вашей стороны, милорд, - ответил епископ. - А теперь, хотя я безмерно польщен тем вниманием, которое вы мне оказали, и совершенно недостоин такой чести, - я прошу вас удалиться. Если, конечно, я не могу быть вам чем-то полезен.
- Вообще-то можете. - Принц Ксавьер протянул вперед гладкую, красивую руку, которую прежде прятал в складках одежды. Этой рукой он мог призвать молнию с небес или поднять демонов из глубин земли. Епископ осознал, что не может отвести взгляд от руки принца. Он ждал, что же последует дальше.
- Милорду достаточно назвать это, - сказал Ванье еще более почтительно.
- Вы можете покончить с шарадой.
По лицу епископа пробежала легкая дрожь понимания - как будто кто-то всколыхнул блюдо с пудингом. Толстые губы приоткрылись, и Ванье заслонил их мясистой рукой.
- Нижайше прошу прощения, ваше высочество, но я не имею ни малейшего понятия, о чем идет речь. О какой шараде вы говорите? - вежливо ответил епископ, по-прежнему неотрывно глядя на руку принца.
- Вы прекрасно понимаете, о чем я говорю. - Голос принца Ксавьера звучал так же ровно и спокойно, но при этом весьма зловеще. Он опустил руку, тронув пальцами серебряное украшение, которое висело у него на поясе. - Вы знаете, что моя сестра...
Принц замолчал на середине фразы. Глаза епископа, утопавшие в жировых складках пухлого лица, внезапно выпучились, Ванье уставился на принца Ксавьера, ловя каждое его слово.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Трэйси Хикмэн

- Да, ваша сестра, императрица... - повторил епископ. - Вы говорите, она - что?
- То, что и вы, и любой и каждый прекрасно знают, но что мой дебильный зятек запрещает говорить вслух под страхом казни, - вкрадчиво сказал Ксавьер. - И только благодаря вам и силе ваших каталистов ему удается сохранять все как есть. Положите этому конец. Возведите меня на трон. - Ксавьер улыбнулся и слегка пожал плечами. - Я - не дрессированный медведь, в отличие от моего зятя. Я не стану плясать под вашу дудку. Но со мной легко договориться. И я понадоблюсь вам, - добавил принц еще более мягким тоном, - когда вы начнете войну.
- Мы молим Олмина, чтобы он не допустил этой трагедии, - благочестиво сказал епископ и поднял взгляд к небесам. - Вы ведь понимаете, принц Ксавьер, что император не желает войны. Он охотно подставит вторую щеку...
- И получит пинка под зад, - закончил Ксавьер. Епископ Ванье покраснел, его глаза неодобрительно сузились.
- При всем почтении к вашему положению, принц Ксавьер, я не могу позволить, чтобы даже вы непочтительно отзывались о моем господине и правителе. Я не знаю, чего вы от меня хотите. Я не понимаю, о чем вы говорите, и отказываюсь признать ваши инсинуации. Я вынужден снова просить вас удалиться. Близится время вечерней молитвы.
- Вы глупец, - мягко сказал Ксавьер. - Но вы поймете, что вам выгоднее работать на меня, гораздо выгоднее, чем мешать мне. Я - страшный враг. О, не могу не признать - сейчас вы и мой зять хорошо защищены. Дуук-тсарит у вас в кармане. Но вы не сможете разыгрывать эту шараду вечно.
Ксавьер произнес слово, и у него за спиной открылся магический Коридор.
- Если вы возвращаетесь во дворец, милорд, - смиренно сказал епископ Ванье, - прошу вас, передайте вашей сестре мои соболезнования и скажите, что я надеюсь увидеть ее в добром здравии...
Слова замерли на губах епископа.
На мгновение холодное спокойствие принца нарушилось - словно по льду пробежала трещина. Лицо Ксавьера побледнело, темные глаза сверкнули.
- Я передам ей ваши соболезнования, епископ, - сказал принц, входя в Коридор. - И передам, что вы тоже в добром здравии... пока.
Коридор поглотил принца и закрылся - только мелькнули малиновые одежды, похожие на струю крови в воздухе. Картина была весьма неприятная, и она стояла перед глазами епископа еще долго после того, как принц ушел. Дрожащей рукой Ванье потянул за шнур звонка и потребовал, чтобы в его покоях немедленно зажгли светильники. И еще он приказал принести бутылку шерри.

ЧАСТЬ ВТОРАЯ

ГЛАВА ПЕРВАЯ
ГВЕНДОЛИН

- Куда ты сегодня идешь, мое сокровище?
Молодая девушка, к которой был обращен этот произнесенный нежным голосом вопрос, наклонилась к матери и обняла ее за шею. Она прижалась румяной щекой к щеке почтенной леди, которая тоже оставалась румяной, но только благодаря магии.
- Я собираюсь навестить папу в Трех Сестрах и пообедать с ним. Он разрешил, ты же знаешь. А потом я пойду в Нижний город и проведу день с Лилиан и Мажори. Ну, не хмурься, мама. Когда ты так хмуришься, у тебя появляются морщинки. Вот, посмотри теперь в зеркало. Видишь, морщинок больше нет!
Девочка - а в сердце своем она еще оставалась девочкой, хотя лицо и тело ее уже расцвели женской красотой, - приложила тонкие пальчики к уголкам губ матери и растянула их в стороны и кверху, заставив мать улыбнуться.
Лучи утреннего солнца незаметно прокрались в комнату, словно воришки, проскользнули между складками расписных занавесей, метнулись вдоль пола и засияли вдруг в самых неожиданных местах. Они отразились в гранях хрустальных вазонов, заблестели на шелковых нарядах, небрежно брошенных на стулья. Солнце не тронуло пуховой постели, которая парила под полукруглым балдахином в углу комнаты. Просто не осмелилось. В этой комнате солнцу не позволялось светить в полную силу - по крайней мере, до полудня. К этому времени леди Розамунда вставала и вместе со своим каталистом творила магию, необходимую миледи для того, чтобы появиться в свете.
Нельзя сказать, что леди Розамунде нужно было сильно приукрашать свою внешность магией. Она гордилась этим и сводила косметическую магию к минимуму, используя ее в основном для того, чтобы следовать мерилонской моде. Леди Розамунда не стремилась скрыть свой возраст. Она считала это недостойным - особенно учитывая, что ее дочери уже исполнилось шестнадцать лет и девушка, покинув детскую, присоединилась к обществу взрослых.
Миледи была мудрой и наблюдательной женщиной. Она слышала, как благородные дамы из высшего общества, прикрываясь веерами, смеются над теми, кто выглядит моложе своих дочерей. Семья лорда Самуэлса и леди Розамунды не принадлежала к верхушке общества, но недалеко отстояла от высших кругов знати - стоило лишь протянуть руку, и удачный матримониальный союз вознесет их к блестящему королевскому двору. Поэтому леди Розамунда всегда держалась с достоинством, одевалась хорошо, но в соответствии со своим положением в обществе и радовалась, когда ее называли элегантной и изысканной те, кто был знатнее и богаче.
Миледи внимательно посмотрела в ледяное зеркало, которое стояло перед ней на туалетном столике, и улыбнулась, довольная тем, что увидела. Однако она гордилась не своим лицом, а более молодой копией ее собственных черт на улыбающемся личике девушки, которая стояла рядом.
Самым дорогим сокровищем семьи, дороже любых драгоценностей мира, была их старшая дочь, Гвендолин. В этой девочке заключалась их надежда на будущее. Это она возвысит семью, поднимет выше среднего класса, вознесет к небесам на крыльях своих нежных розовых щечек и богатого приданого. Гвендолин не обладала классической красотой, которая была сейчас в моде в Мерилоне, - другими словами, она не казалась безупречной и холодной мраморной статуей, с таким же холодным и отстраненным очарованием. Она была среднего роста, золотоволосая, с большими голубыми глазами, которые заставляли трепетать сердце любого мужчины. В этих глазах отражалась ее добрая, щедрая душа.
Отец Гвендолин, лорд Самуэлс, был Прон-альбан - магом-ремесленником, хотя больше не практиковал, с тех пор как стал главой гильдии. Лорд Самуэлс поднялся до столь высокого положения в гильдии каменщиков благодаря своему уму, упорному труду и удачным капиталовложениям. Именно мастер Самуэлс разработал и сотворил заклинания, которые устранили трещину в одной из гигантских платформ, на которых был возведен Верхний город, - и за это достижение император возвел его в рыцарское достоинство.
Теперь, получив право на титул «лорд» перед именем, глава гильдии переехал со своей семьей из старого дома в северо-западном районе Нижнего города на самую окраину Нижней улицы Верхнего города. Из их нового дома, расположенного в западной части Маннан-парка, открывался чудесный вид на зеленые просторы лужаек с тщательно ухоженной зеленой травой и аккуратно подстриженными деревьями, на которых то там, то тут распускались цветы.
Их дом был весьма зажиточный, но не слишком роскошный. Леди Розамунда понимала преимущества этого дома в двадцать комнат, когда, принимая благородных гостей, слышала от них: «Как мило вы обустроили этот чудесный маленький коттедж». И еще большее удовольствие доставляли ей слова гостей, сказанные на прощание: «Вы достойны гораздо большего, дорогая. Когда вы собираетесь переехать в более роскошные апартаменты?»
И в самом деле - когда? Леди Розамунда надеялась, что довольно скоро - когда ее дочь станет графиней Гвендолин, или герцогиней Гвендолин, или маркизой Гвендолин... Миледи вздохнула, довольная и радостная, глядя на отражение своей прелестной юной дочери в застывшей глади ледяного зеркала.
- Ах, мама, зеркало плачет! - сказала Гвендолин, быстро протянула руку и поймала каплю воды, прежде чем та упала на перья, которыми были украшены гребни в прическе матери.
- В самом деле, - сказала леди Розамунда и вздохнула. - Мария, поди сюда. Дай мне Жизненную силу.
Миледи небрежно протянула руку к каталистке. Подхватив ее руку, Мария забормотала ритуальные фразы, направляя магию в тело волшебницы. Как и ее муж, леди Розамунда была рождена для Таинства Земли. И хотя она была не очень могущественной волшебницей, ее способностей хватало для того, чтобы достойно исполнять все необходимые обязанности хозяйки дома. Получив Жизненную силу, леди Розамунда дотронулась пальцами до поверхности зеркала и произнесла слова, которые не позволят растаять застывшей лужице воды, обрамленной золотой рамой.
- Это все из-за жары, - сказала леди Розамунда дочери. - Конечно же, мне нравится мир, который выбрала для нас императрица, но я бы не возражала, если бы времена года иногда менялись. Весна уже начинает надоедать, ты не находишь, моя куколка?
- По-моему, зима - это весело, мама, - сказала Гвендолин, любуясь волосами матери. Более темного золотого оттенка, чем ее собственные, эти длинные, густые, блестящие волосы не нуждались в магических украшениях. - Мы с Лилиан и Мажори ходили к Вратам и смотрели на людей, которые приезжают снаружи. Это так забавно - они с головы до ног засыпаны снегом, носы и щеки у них красные от холода, они все время топают ногами, чтобы согреться. А когда Врата открывались, мы выглядывали наружу - все поля сплошь покрыты белоснежным ковром, это так красиво, мама! Ах, мамочка, моя прекрасная мамочка, зачем ты снова хмуришься и портишь свою красоту?
Леди Розамунда пыталась остаться твердой и непреклонной, но невольно улыбнулась, польщенная словами дочери.
- Мне не нравится, что ты проводишь так много времени со своими кузинами... - начала миледи.
Это был старый спор, и Гвендолин знала, как с ним разобраться.
- Но, мамочка, им так полезно со мной общаться, - умоляющим тоном сказала девушка. - Ты же сама это говорила. Только посмотри, как улучшились их манеры после праздников. Они гораздо лучше ведут себя за столом и уже научились поддерживать изящную беседу. Разве не правда, Мария? - Гвендолин воззвала к каталистке, ища у нее поддержки.
- Да, миледи, - с улыбкой откликнулась каталистка.
В доме было еще двое детей, за которыми она присматривала, - мальчик, которому предстояло унаследовать фамилию и продолжить славный род, и девочка - отрада родителей в старости. Но оба ребенка, несомненно очень милые, были еще слишком маленькими и пока не сформировались как личности. Каталистка, которая в этом скромном доме исполняла одновременно обязанности и няни, и гувернантки, не делала секрета из того, что Гвен - ее любимица.
- Только подумай, мама, - продолжала Гвендолин, - как чудесно будет, если мои кузины выйдут замуж за сыновей кого-нибудь из наших друзей. София говорила мне, что ее брат пересказывал ей, как Альфред, сын главы гильдии Рейналдса, сказал на следующий день после нашей вечеринки, что Лилиан - «потрясающая девушка»! Это его собственные слова, мама. И я не могу думать ни о чем другом, кроме как о том, что после подобных слов их помолвка не за горами.
- Мое милое дитя, какая же ты глупышка! - Леди Розамунда рассмеялась, но она явно была довольна и нежно погладила белую ручку дочери. - Что ж, если такое приятное событие и вправду произойдет, твои кузины должны благодарить за это только тебя. Надеюсь, они это понимают. Конечно, ты можешь навестить их. Однако я считаю, что тебе не следует показываться в Нижнем городе чаще чем раз в неделю. Ты уже не ребенок, а молодая женщина, и это важно.
- Да, мама, - смиренно сказала Гвендолин, потому что заметила - леди Розамунда твердо сжала губы и выгнула брови дугой. Это был знак, который понимали все домашние: муж, дети, каталистка, слуги. Леди Розамунда произносила приказ, которому все обязаны повиноваться беспрекословно.
Но в шестнадцать лет Гвендолин не умела долго печалиться. Следующая неделя казалась такой далекой. А сегодня было сегодня. Сегодня она будет обедать с любимым папочкой, который обещал повести ее в новую таверну возле гильдейских домов, знаменитую своим шоколадом. А остаток дня она проведет с кузинами, занимаясь новым для Гвен и очень приятным делом - флиртом.
Мерилонские Врата Земли были очень оживленным местом. В огромном невидимом куполе, защищающем великолепную столицу от внешнего мира, насчитывалось семь Врат, через которые открывался проход в Мерилон снаружи. Но шесть из них использовались довольно редко, если вообще использовались. Большую часть времени они оставались закрытыми, охраняемые магией. Врата Смерти и Врата Духов больше не открывались - потому что уже не было некромантов, которые проводили через эти Врата пришельцев из замогильного мрака. Врата Жизни предназначались для встречи победоносных армий во время войны, их не открывали уже больше столетия. Через Врата Друидов теперь в город проникала только река, а сами друиды входили через Врата Земли, как и все остальные. Врата Ветра и Врата Земли были основными используемыми порталами между Мерилоном и остальным миром. Но Кан-ханар - смотрители Коридоров и хранители Врат позволяли пролетать через Врата Ветра только ариэлям. Таким образом, Врата Земли оставались единственным доступным входом в город.
Возле Врат Земли всегда толпилось много народу. Люди встречали приехавших в гости друзей и родственников, чтобы поприветствовать их, или провожали гостей после визита. Среди городской молодежи было модно каждый день проводить здесь какое-то время. Молодые люди общались, флиртовали и наблюдали за теми, кто приезжает в город.
Сегодня первой прибыла высокопоставленная Альбанара из какой-то отдаленной провинции. Она путешествовала по магическим Коридорам и потому появилась перед Вратами внезапно, словно материализовалась из ниоткуда. Волшебницу приветствовали ее родственники из Верхнего города, ожидавшие в карете из черепахового панциря, которую тащила упряжка из сотни кроликов. Весь экипаж парил в двух футах над землей.
За благородной леди последовала группа каталистов из Купели, которые проскользнули сквозь Врата Земли на небольших крылатых повозках. Люди почтительно кланялись священнослужителям. Мужчины снимали шляпы, женщины приседали в грациозных реверансах, радуясь возможности продемонстрировать гладкие шеи и белые груди в вырезах корсажей. Затем прибыл неуклюжий мастеровой - он пришел пешком, замерзший, засыпанный снегом. Его радостно встретили семеро хулиганистых ребятишек, которые, ожидая отца, развлекались тем, что всячески мешали дежурному Кан-ханар, стражу Врат, исполнять его обязанности. Потом явилась группа университетских студентов, которые возвращались после того, как несколько дней порезвились на зимней природе. Студенты устроили веселую потасовку прямо во Вратах - выбегая наружу, они хватали пригоршни снега и швыряли их друг в друга и в толпу ожидающих.
Кан-ханар обращался со всеми прибывшими одинаково, будь то высокородный дворянин или незнатный торговец. Каждый, кто хотел войти в Мерилон, подвергался одинаковой проверке, отвечал на одни и те же вопросы. Кан-ханар становились те, кто родился для Таинства Воздуха, и они отвечали практически за все перемещения по Тимхаллану. Исключение составляли Тхон-ли, мастера Коридоров. Это были каталисты, поскольку Коридорами распоряжалась Церковь. Маги и архимаги из Кан-ханар служили государству, из них состояло подразделение, занимавшееся охраной императорского дворца. В обязанности Кан-ханар входили также содержание и забота об ариэлях - магически измененных людях с крыльями, которые служили посланцами и доставляли сообщения по всему Тимхаллану. Поскольку каталисты охраняли Коридоры и поддерживали их в рабочем состоянии, посланцами-ариэлями приходилось заниматься Кан-ханар - именно они подпитывали крылатых посланцев магической Жизненной силой. Но самой важной обязанностью Кан-ханар оставалась охрана Врат - не только Врат Мерилона, но и ворот любого другого города по всему Тимхаллану. Хранители Врат - очень почетная и ответственная должность, и ими могли стать только архимаги - Кан-ханар благородного происхождения, которые заслужили это высокое звание годами безупречной службы и прилежного обучения.
Именно Кан-ханар должны были следить за тем, чтобы в Мерилон попадали только те, кому надлежало здесь быть. Кроме того, в их обязанности входило разделять тех, кому позволено находиться в Нижнем городе, от тех, кто мог в буквальном смысле подняться выше - в Верхний город. Тем, кому это позволялось, предоставляли заклинание для проникновения сквозь невидимую преграду, разделявшую столицу на две части.
Тех посетителей, которые не могли доказать, что им следует быть в столице, не пропускали за Врата и отправляли обратно, невзирая на их титулы и положение в обществе. Кан-ханар прекрасно справлялись со своими обязанностями, но, на случай непредвиденных затруднений, они располагали поддержкой со стороны облаченных в черное Дуук-тсарит, которые держались в тени - безмолвные, неподвижные наблюдатели.
Сегодня у Врат было особенно многолюдно, отчасти за счет дворян из отдаленных провинций, которым не нравилась суровость зимнего климата. Увы, Сиф-ханар - те маги, которые заведовали ветрами и облаками, - постановили, что холодное время года необходимо для того, чтобы весной на полях взошли посевы. Гвендолин и ее кузины, семнадцати и пятнадцати лет, весело провели день, прогуливаясь среди магазинчиков и открытых кафе, которых было множество неподалеку от Врат. Девушки глазели на прибывающих в город, критически осматривали их одежду и прически и разбили сердца примерно дюжине молодых людей.
Для Гвендолин сегодня был особенно удачный день, поскольку ее не сдерживало присутствие Марии, каталистки, и девушка могла флиртовать сколько вздумается. Обычно Мария сопровождала ее во время выходов в город, поскольку молодая девушка из приличной семьи должна была появляться на людях вместе с компаньонкой. Но в этот день либо маленькой сестричке, либо маленькому братишке Гвендолин нездоровилось - скорее всего, у них резались зубы - и Марии пришлось остаться дома.
Сначала Гвендолин испугалась, что из-за этого леди Розамунда вообще не позволит ей сегодня пойти в город. Но потоки слез и причитания о том, что «бедный папа так расстроится, он ведь давно это запланировал», вынудили леди Розамунду сдать позиции. Миледи была очень привязана к своему супругу. Положение главы гильдии ко многому его обязывало, и леди Розамунда, как никто другой, знала, каких трудов ему стоит поддержание их нынешнего образа жизни. Он действительно давно запланировал этот обед с дочерью - редкое приятное разнообразие в его хлопотной деловой жизни, - и миледи не решилась лишить его и Гвен такого удовольствия. Кроме того, миледи вспомнила о том, что многие аристократы позволяют своим дочерям гулять без сопровождающих - это новое веяние, проникнутое духом свободы, как раз входило в моду. Поэтому леди Розамунда позволила себя уговорить - совсем не трудная задача для ее очаровательной дочери, - и Гвендолин, счастливая, отправилась в город одна, получив от Марии достаточно Жизненной силы для того, чтобы поддержать ее магию.
День был превосходный. Служащие в отцовской конторе безмерно восхищались юной красавицей. Шоколад был достоин всяческих похвал, а папа одобрительно расспрашивал ее о молодом аристократе, который покинул компанию своих приятелей и подошел к ним, чтобы выразить почтение. А теперь Гвендолин вместе с кузинами прогуливалась возле Врат Земли, в толпе народа, и разыгрывала очередной тур чудесной игры под названием флирт.
Правила игры были таковы. Каждая девушка держала в руках букет цветов, собранных в великолепных садах в самом сердце Нижнего города. Девушки скользили по воздушным дорожкам, их маленькие, изящные ножки были босыми - признак благородного происхождения, поскольку дворянам редко приходилось ходить и они не нуждались в обуви, - и довольно часто девушки, как будто случайно, роняли свои букеты.
Цветы рассыпались по мостовой, но букет тотчас же спасал какой-нибудь молодой человек, который возвращал букет девушке, добавив от себя еще один красивый цветок, сотворенный маленьким волшебством.
- Миледи, - сказал галантный аристократ, подавая Гвендолин цветы, которые только что выскользнули у нее из рук и закружились в теплом весеннем воздухе. - Этот прелестный букет, несомненно, ваш! Я вижу отражение синевы ваших глаз в этих незабудках, хотя цветы - лишь жалкое подобие их великолепия, и золота ваших волос - в этих герберах. Однако здесь чего-то недостает, и, надеюсь, вы позволите мне это добавить... - В руке молодого человека появилась алая роза. - Сердце этого букета такое же горячее, как и то, что бьется ради вас в моей груди.
- Как вы любезны, милорд, - проворковала Гвендолин и потупила взгляд, демонстрируя длинные, пушистые ресницы.
Мило порозовев, она приняла букет и захихикала вместе со своими кузинами, спрятав в нем лицо. А молодой человек пошел дальше своей дорогой, сотворяя розы дюжинами каждый день и обещая свое сердце каждой прелестной девушке.
К середине дня букет Гвендолин - хотя и не такой большой, как у некоторых других девушек, - прекрасно говорил и о себе самом, и о ее достоинствах, и, что главное, был гораздо больше, чем букеты более простоватых кузин. Три девицы парили в воздухе неподалеку от Врат Земли и раздумывали, не зайти ли в одно из кафе выпить по бокалу подслащенного льда, когда Врата снова открылись, впуская очередную группу гостей.
Когда Врата открылись, внутрь влетел порыв холодного ветра, принеся с собой острую, резкую, восхитительную морозную свежесть, так не похожую на ароматный, теплый воздух волшебного города. Дамы, ожидавшие возле Врат, принялись кутаться в свои одежды и повизгивать, испуганно и радостно, а мужчины начали замысловато ругаться и высказывать критические замечания в адрес Сиф-ханар. Все повернули головы - посмотреть, кто пришел, и надеясь увидеть какую-нибудь таинственную принцессу, ни больше ни меньше. Но это оказалась не принцесса, а группа из нескольких запорошенных снегом молодых людей и полузамерзшего пожилого каталиста. Глянув на них без всякого интереса, большинство людей вернулись к своим занятиям - иными словами, снова стали прогуливаться по дорожкам, подходить к ожидающим экипажам и пить вино в ближайших кафе.
Но некоторых все-таки заинтересовали новоприбывшие - особенно молодые люди, которые отбросили заснеженные капюшоны дорожных плащей. Теперь они стояли внутри Врат и растерянно оглядывались по сторонам. Снег, налипший на их одежду и сапоги, начал таять в теплом весеннем воздухе.
- Бедняги, - пробормотала Лилиан. - Они насквозь промокли и дрожат от холода.
- Зато они очень симпатичные, - прошептала пятнадцатилетняя Мажори, которая никогда не упускала случая показать старшим девушкам, что она уже такая же взрослая, как и они. - Наверное, студенты из университета.
Трое молодых людей и каталист заняли места в очереди среди других прибывших в город. Впереди них стояло еще несколько человек. Одна из них, дородная престарелая дама с тремя подбородками (своим магическим искусством она уменьшила их количество с пяти до трех), громко спорила с Кан-ханар о том, имеет или не имеет она право посещать Верхний город.
- Говорю же вам, мой добрый сэр, я - мать маркиза Дамтур! А почему его слуги не явились меня встретить, я понятия не имею, разве что в нынешние времена трудно нанять добросовестную прислугу! К тому же он никогда не умел как следует выбирать слуг, никчемный лоботряс! - возмущенно рявкнула дама и потрясла всеми своими подбородками. - Ничего, погодите, я до него доберусь...
Кан-ханар, конечно же, слышал все это и раньше, но выслушивал терпеливо и отправил крылатого ариэля к маркизу, чтобы удостовериться, действительно ли маркиз забыл прислать кого-нибудь, чтобы сопроводить пожилую даму в Верхний город.
Другие прибывшие в очереди посматривали на дородную даму с нетерпением, но в этом случае они ничего не могли поделать. Все должны были дожидаться своей очереди. Некоторые раздраженно вспархивали в воздух, другие откинулись на спинки сидений в своих удобных экипажах. Молодые люди, стоявшие на земле, сняли промокшие плащи и продолжали с любопытством оглядываться по сторонам, осматривая город и его обитателей.
Притворившись, что заинтересовались разноцветными шелковыми товарами продавца ленточек, три девушки остановились возле его тележки и стали рассматривать разложенные на прилавке ленты, на самом деле исподтишка наблюдая за молодыми людьми и прислушиваясь к их разговору.
- Во имя Олмина! - выдохнул светловолосый юноша с честным, открытым лицом. - Это прекрасно, Джорам! Я даже вообразить не мог такого великолепия и роскоши! И здесь весна! - Юноша развел руки, его глаза сверкали, голос звенел от благоговейного восхищения.
- Чего ты вытаращил глаза, Мосия? - неодобрительно сказал его товарищ по имени Джорам. У него были длинные черные волосы и темные глаза, и он тоже оглядывался по сторонам. Но если великолепие Мерилона и произвело на него впечатление, это никак не отразилось на суровом, гордом лице юноши. Третий молодой человек, чуть повыше ростом, чем двое других, с короткой бородкой, казалось, забавлялся, наблюдая за своими друзьями. Потом он огляделся вокруг со скучающим видом, зевнул, пригладил бородку и, прислонившись спиной к стене, прикрыл глаза. Их каталист, промокший и дрожащий, кутался в свою рясу и не снимал капюшона.
Глянув на них, Гвендолин усмехнулась.
- Студенты университета? - прошептала она своим кузинам. - С таким странным акцентом? Посмотрите на того, который оглядывается, разинув рот, как деревенщина. Это же очевидно - он в первый раз попал в город, а может, и вообще в первый раз попал в цивилизованное место, судя по его одежде.
Глаза Лилиан расширились от испуга.
- Гвен! Представь, а вдруг они бандиты, которые пытаются проникнуть в город! Они похожи на бандитов, особенно тот, темноволосый.
Гвендолин краем глаза рассмотрела черноволосого юношу, теребя в руках какую-то ленту.
- Прошу прощения, миледи, - сказал торговец, - но вы мнете ленту. Этот оттенок, знаете ли, особенно трудно наворожить. Если вы собираетесь покупать...
- Нет, спасибо. - Вспыхнув от смущения, Гвен выронила ленту. - Они очень миленькие, но моя мама сама делает для меня ленты...
Нахмурившись, торговец потащил свою тележку дальше. Три девушки остались парить в воздухе, во все глаза глядя на приезжих.
- Ты права, Лилиан, - решительно сказала Гвендолин. - Они наверняка разбойники с большой дороги - храбрые и отчаянные.
- Как сэр Хьюго, про которого нам рассказывала Мария? - восхитившись, прошептала Мажори. - Разбойник, который похитил юную деву из замка ее отца и увез на крылатом коне в шалаш посреди пустыни. Помните, он внес ее в шатер на руках и бросил на шелковые подушки, а потом он... - Мажори замолкла. - А что он с ней сделал, когда она лежала на шелковых подушках?
- Не знаю, - Гвендолин пожала плечами. - Я и сама не раз задумывалась об этом, но Мария на этом месте всегда переходила к рассказу об отце девушки, который призвал своих колдунов, чтобы ее спасти.
- А ты когда-нибудь спрашивала у Марии про эти подушки?
- Да, один раз спросила. Но Мария очень разозлилась и отослала меня в кровать, - ответила Гвендолин. - Быстро, они поворачиваются сюда. Не смотрите! - Переведя взгляд на Врата Земли, Гвендолин стала рассматривать гигантскую деревянную конструкцию так пристально и внимательно, будто она была одним из тех друидов, которые сотворили Врата, сплавив их из семи огромных дубовых стволов.
- Если они разбойники, должны ли мы кому-нибудь сказать об этом? - прошептала Лилиан, старательно разглядывая Врата.
- Ох, Гвен! - сказала Мажори, пожимая руку кузины. - Темноволосый смотрит на тебя!
- Тихо! Делай вид, что не замечаешь! - пробормотала Гвендолин, а сама порозовела от смущения и спрятала лицо в букете цветов. Но она все-таки решилась посмотреть на юношу и, совершенно неожиданно, встретилась с ним взглядом. Его взгляд был совсем не похож на игривые, дразнящие взгляды других молодых людей. Этот юноша смотрел на нее серьезно и внимательно. Взгляд его темных глаз пронзил ее девическую веселость и проник куда-то в глубь сердца, которое отозвалось быстрой, острой болью, одновременно приятной и пугающей.
- Нет, мы не должны никому говорить. Мы вообще не должны больше о них думать, - взволнованно сказала Гвендолин. Ее лицо пылало, словно в лихорадке. - Давайте уйдем отсюда.
- Нет, подожди! - сказала Лилиан и схватила кузину за руку, когда Гвен уже повернулась, чтобы уйти. - Сейчас они будут разговаривать с Кан-ханар! Давайте останемся и узнаем, кто они такие!
- Мне все равно, кто они! - надменно сказала Гвендолин, твердо решив больше не смотреть на черноволосого молодого человека. Но хотя вокруг было множество всего чудесного, волшебного и прекрасного, на что можно было посмотреть, перед взглядом Гвендолин все это великолепие слилось в размытую разноцветную массу. Она чувствовала неодолимое желание снова взглянуть в глаза черноволосого юноши. Когда он наконец отвернулся - его внимание переключилось на каталиста, который как раз подходил к Кан-ханар, - Гвендолин показалось, будто она освободилась от заклятия, которое, говорят, Дуук-тсарит применяли, чтобы сковывать узников.
- Назовите ваши имена и дело, которое привело вас в город Мерилон, отец, - официальным тоном сказал архимаг и слегка - совсем чуть-чуть - поклонился каталисту, который робко склонил голову в ответ.
Каталист был одет в красную рясу домашних каталистов, но старую и поношенную - это означало, что он служит небогатому аристократу.
- Я отец Сар... Дан... Данстабль, - запинаясь, пробормотал каталист. Кровь отхлынула от его лица, даже бритая макушка побледнела.
- И мы...
- Сарданстабль, - перебил его Кан-ханар, удивленно нахмурив брови. - Это имя мне незнакомо, отец. Откуда вы? - Кан-ханар, с их прекрасно тренированной, феноменальной памятью, держали в голове имена всех, кто жил или бывал с визитами в доверенных их заботам городах.
- Прошу прощения, - чуть громче сказал каталист. - Вы, наверное, не расслышали. Конечно же, я сам виноват. Я... Я немного заикаюсь. Мое имя Данстабль. Отец Данстабль.
- М-м-м... - сказал Кан-ханар, присматриваясь к каталисту. - Здесь жил отец Данстабль, но это было десять лет назад. Он был домашним каталистом... э-э... кажется, герцога Манчуа? - Страж посмотрел на своего напарника, и тот кивнул, подтверждая правильность догадки. Кан-ханар вновь обратил проницательный взгляд на каталиста и сказал: - Но эта семья покинула город, как я уже говорил. Они переехали в провинцию. С какой целью вы...
- Ей-богу, что за занудство! - С этим заявлением молодой человек с бородкой отошел от стены и двинулся вперед. Он взмахнул рукой, в которой внезапно мелькнул трепещущий лоскут оранжевого шелка, и его коричневый плащ и грязная дорожная одежда мгновенно исчезли.
Восхищенные возгласы, раздавшиеся в толпе ожидающих, заставили остальных повернуться и тоже посмотреть, что там случилось. Теперь молодой человек был одет в длинные, просторные панталоны из пурпурного шелка. Туго собранные на лодыжках, широкие шелковые штаны развевались вокруг его ног и трепетали на весеннем ветру. Талию молодого человека стягивал ярко-алый шелковый пояс, гармонирующий с таким же алым жилетом, украшенным золотым шитьем. Пурпурная шелковая рубаха с широкими длинными рукавами, которые полностью скрывали руки молодого человека, когда он опускал их, соответствовала по цвету шикарным панталонам. Костюм завершала шляпа самой невероятной формы, которая напоминала гигантский слоеный пирожок пурпурного цвета, с воткнутым сбоку страусиным пером, ярко-красным и пышным.
По толпе прокатились смешки и приглушенный шум голосов.
- Неужели это...
- Конечно да! Я узнал бы его где угодно!
- Какой костюм! Моя дорогая, я готов отдать что угодно, чтобы появиться в таких штанах на императорском балу на следующей неделе. Откуда он только взял эти потрясающие цвета?
Раздались аплодисменты.
- Благодарю, - сказал молодой человек, небрежно махнув рукой тем, кто начал собираться вокруг него. - Да, это я. Я вернулся. - Приложив пальцы к губам, он послал воздушные поцелуи нескольким богатым женщинам, которые весело смеялись и бросали ему цветы. - Я бы назвал это, - продолжал молодой человек, имея в виду свой пурпурно-алый костюм, - «Добро пожаловать домой, Симкин!» Можешь отбросить формальности, добрый человек, - сказал он, обращаясь к Кан-ханар, при этом поморщился и прикрыл нос платком из оранжевого шелка, который держал в руке. - Просто сообщи начальству, что Симкин вернулся и привел с собой труппу бродячих комедиантов! - Он взмахнул рукой с шелковым платком, указывая на двоих юношей и каталиста (который, казалось, от стыда готов был сквозь землю провалиться).
Толпа зааплодировала еще громче. Женщины смеялись, прикрываясь руками и веерами, мужчины качали головами глядя на его вызывающий наряд, но, когда они потом смотрели на свои собственные элегантные мантии или парчовые бриджи, на лицах у них появлялось выражение глубокой задумчивости. Наверняка уже к завтрашнему полудню половина мерилонской аристократии вырядится в широкие шелковые панталоны.
- Сообщить начальству? - повторил Кан-ханар, не обращая внимания на ужимки молодого человека и реакцию толпы. - Да, я сообщу куда следует, можете не сомневаться.
Кивнув двум облаченным в черное Дуук-тсарит, которые наблюдали за происходящим из тени, Кан-ханар положил руку на плечо молодого человека.
- Симкин, именем императора, вы арестованы.

ГЛАВА ВТОРАЯ
ДОБРО ПОЖАЛОВАТЬ ДОМОЙ, СИМКИН!

Призвав колдунов, Кан-ханар крепко держал Симкина за плечо.
Дуук-тсарит в черных одеяниях скользнули к молодому человеку. Толпа расступалась перед ними, словно листья, которые уносило в стороны сильным ветром. Люди перешептывались, ахали - потрясенно и в равной мере с испугом и восхищением. Симкин стоял и смотрел на Кан-ханар в глубоком изумлении. Тем временем Гвендолин перевела взгляд с молодого человека на его друзей.
Каталист, стоявший за спиной у Симкина, из красного от смущения сделался смертельно бледным и оперся о плечо черноволосого юноши - как будто старался и защитить его, и удержать от чего-то. Второй юноша, белокурый, тоже положил руку на плечо товарища, и только тогда Гвендолин заметила, что темный юноша потянулся рукой за спину, нащупывая что-то под плащом.
В Мерилоне не пользовались никаким оружием, считая его зловещим порождением тех, кто предался Темным искусствам, Девятому Таинству - Технике. Девушка никогда в жизни не видела мечей, но знала о них из рассказов гувернантки о древних временах. Гвендолин догадалась, что у этого юноши есть меч, что он и его друзья наверняка разбойники и что сейчас он собирается сражаться.
- Нет! - Гвендолин ахнула и зажала рот ладонью, а во второй руке смяла позабытый букет.
Черноволосый юноша повернулся лицом к приближающимся Дуук-тсарит, спиной к Гвендолин. Теплый весенний ветер отбросил его плащ в сторону, и девушка увидела, что юноша сжимает рукоять меча и медленно вытягивает его из ножен, облегавших оружие подобно змеиной коже. Меч был темный и ужасный, так что Гвендолин даже захотелось зажмурить глаза от страха. Но ее веки высохли и воспалились, она не смогла их закрыть. Она могла только смотреть, задыхаясь и холодея от ужаса, на молодого человека и его меч.
Дуук-тсарит уже выбрались из толпы и протянули руки к Симкину, сплетая заклинания. Казалось, они совсем не обращали внимания на черноволосого юношу, который медленно заходил за спину своему другу.
- Клянусь честью, это какое-то недоразумение! - воскликнул Симкин. - Это ошибка! Позовите меня, когда все прояснится, приятель.
Воздух замерцал, и Кан-ханар остался один перед Вратами Земли, его рука держала пустое место. Симкин исчез.
- Найдите его! - приказал Кан-ханар, хотя Дуук-тсарит и без того именно этим и занимались. - Я прослежу за его дружками.
Широко раскрытые глаза Гвендолин, которые распахнулись еще шире, пока происходило это действо, вновь обратились на темноволосого молодого человека. Судя по всему, исчезновение Симкина было для него такой же неожиданностью, как и для всех остальных. Он замешкался, так и не вынув меч. Гвендолин видела, что каталист снова положил руку юноше на плечо и что-то ему говорит, настойчиво и взволнованно. И как раз когда Кан-ханар подошел ближе, молодой человек убрал меч обратно в ножны и торопливо прикрыл их плащом.
Гвендолин, вся дрожа, вздохнула с облегчением и только тогда поняла, что уделяет этому юноше гораздо больше внимания, чем приличествует молодой девушке. Надеясь, что кузины не заметят ее пылающих щек, Гвендолин спрятала лицо в букет.
- Полегче, умоляю, - взмолился чей-то голос. - Ты меня пребольно ущипнула.
Гвендолин ахнула от изумления и выронила цветы. Голос раздавался из букета!
- Ради Олмина, дорогая! - раздраженно сказал один из цветков. - Я не имел в виду, чтобы ты настолько ослабила хватку! У меня помялся лепесток.
Цветы лежали на мостовой. Медленно, осторожно Гвендолин опустилась вниз и присела возле рассыпавшегося букета, глядя на цветы в полном недоумении. Один цветок особенно выделялся среди россыпи изящных роз и фиалок. Это был яркий пурпурный тюльпан, с алой полоской посредине и оранжевой каемкой в верхней части лепестков.
- Что, ты так и оставишь меня валяться в грязи? - обиженно спросил тюльпан.
Судорожно сглотнув, Гвендолин оглянулась на кузин, не смотрят ли они на нее, но Лилиан и Мажори вроде бы были целиком поглощены наблюдением за Дуук-тсарит. Колдуны не двигались с места. Сцепив руки перед собой, спрятав лица в глубине черных капюшонов, они, казалось, просто стояли и ничего не делали. Но Гвендолин знала, что Дуук-тсарит мысленно ощупывают каждого из собравшихся, протягивают в толпу длинные невидимые нити своих магических сетей и ищут жертву.
Не сводя глаз с колдунов, девушка протянула руку и осторожно подняла пурпурный тюльпан.
- Симкин? - нерешительно спросила она. - Это...
- Тихо! Тихо! - зашипел тюльпан. - Произошла ужасная ошибка. Я совершенно в этом уверен. Почему вдруг они решили меня арестовать? Ну, был, конечно, неприятный случай с драгоценностями графини... Но об этом наверняка все давно позабыли! Тем более что все ее драгоценности оказались фальшивыми. Ну, большая часть... Понимаешь, дитя, если бы я мог прямо сейчас увидеться с императором, уверен, досадное недоразумение тотчас же разъяснилось бы! И потом, у меня здесь друзья... - Тюльпан заговорил другим тоном, словно о чем-то важном. - Ты умеешь хранить тайны, дитя?
- Ну, я... - Гвендолин потрясенно смотрела на цветок.
- Тихо! Тот черноволосый молодой человек. Из благородной семьи. Отец умер. Оставил мальчику состояние. Злой дядя. Мальчика похитили. Держали в плену у великанов. Я его спас. Теперь он вернулся, чтобы обличить дядю и получить наследство.
- Правда? - Гвендолин посмотрела на черноволосого юношу поверх лепестков тюльпана. - Я так и знала, - сказала она.
- Вот именно! - воскликнул тюльпан. - Почему это сразу не пришло мне в голову? Все это подстроил злой дядя! Он узнал, что мы возвращаемся. Должен был узнать. И решил арестовать меня, чтобы убрать с дороги. Дело плохо, - уныло сказал тюльпан. - На этот раз он не ограничится похищением. Теперь он не остановится и перед убийством.
- О нет, только не это! - прошептала испуганная девушка. - Ты ведь наверняка можешь что-нибудь сделать!
- Боюсь, что нет. Если только ты не... Но нет, я не могу просить тебя об этом. - Тюльпан печально вздохнул. - Я обречен кончить жизнь в цветочной вазе. А мои друзья? На дне реки...
- О нет! Я помогу, если ты вправду думаешь, что я могу... - решилась Гвендолин.
- Отлично, - ответил тюльпан с заметным облегчением. - Хотя мне страшно не хочется впутывать тебя в это. Но, понимаешь, милое дитя, я подумал: а что, если ты подойдешь туда, как ни в чем не бывало, и, делая вид, что ничего особенного не случилось, спокойно возьмешь того старенького каталиста за руку и скажешь, с самым невинным видом: «Отец Данстабль! Мне ужасно жаль, что я опоздала. Папа и мама ожидают вас дома!» А потом ты, как будто так и надо, уведешь его отсюда.
- Уведу - куда? - растерянно спросила Гвендолин.
- Ну, к себе домой, конечно, - сказал тюльпан, словно это подразумевалось с самого начала. - Полагаю, у вас в доме хватит места для нас всех. Я предпочел бы отдельные апартаменты, но, если надо, могу разделить комнату с кем-нибудь еще. Только не с каталистом. Ты не представляешь, как он ужасно храпит!
- Ты имеешь в виду - привести вас всех ко мне домой?
- Конечно! И ты должна сделать это быстро. Пока этот негодный каталист не сболтнул что-нибудь такое, что нас всех погубит! Бедняга не слишком умен, если ты понимаешь, что я имею в виду.
- Но я не могу! Я должна спросить позволения у мамы и папы. Что они скажут, если...
- Если ты приведешь к вам в дом Симкина? Симкина, любимца императорского двора? Моя дорогая, - сказал тюльпан скучающим тоном, - меня будут рады принять в домах двадцати принцев, ничуть не меньше! Не говоря уже о маркизах, герцогах и графах, которые будут буквально ползать на коленях, умоляя меня погостить у них. Граф Эссек ужасно огорчился, когда я отказался. Но в самом деле, два десятка пекинесов - это, по-моему, слишком! Они, знаете ли, все время лают. Да еще и имеют кошмарную привычку писать на ноги всем подряд! - лепестки тюльпана затрепетали. - И конечно же, я представлю вас при дворе, когда уладится это маленькое недоразумение.
- При дворе... - тихо повторила Гвендолин. В ее воображении вспыхнули видения хрустального дворца.
Девушка увидела, как ее представляют его императорскому величеству, а она приседает в изящном реверансе, опираясь о сильную руку черноволосого молодого человека.
- Я сделаю это! - решительно сказала Гвендолин.
- Доброе дитя! - проникновенным тоном сказал тюльпан. - А теперь иди и возьми меня с собой. Не обращай внимания на Дуук-тсарит. Они ни за что не раскусят эту маскировку. Я думаю, если ты положишь меня себе за корсаж, это будет выглядеть весьма эффектно.

Предыдущая страница 11 Следующая страница


Судьба Темного Меча 12

- Себе... куда? О нет! - пробормотала Гвендолин и порозовела от смущения. - Я так не думаю.
Положив тюльпан к остальным цветам, девушка поспешно собрала остатки букета с земли.
- Ну и ладно, - философски заметил тюльпан. - Невозможно все время выигрывать, как сказал барон Баумгартен, когда его жена сбежала с игроком в крикет. А барон очень любил эту игру.
- Я снова вас спрашиваю, каковы ваши имена и что вы делаете в Мерилоне? - Кан-ханар смотрел на них с нескрываемым подозрением.
- И я снова вам повторяю, сэр, - сказал Джорам, с трудом сдерживая гнев, - что это - отец Данстабль, это - Мосия, а я - Джорам. Мы фокусники, странствующие актеры. С Симкином мы встретились случайно. Мы договорились образовать труппу и прибыли сюда по приглашению одного из покровителей Симкина...
Сарьон в отчаянии склонил голову, чтобы не слышать этого. Такова была легенда, которую предложил им принц Гаральд, и тогда она казалась вполне разумной. Те, кто рожден для Таинства Тени, известные как иллюзионисты, были весьма неорганизованным сообществом. Это были артисты Тимхаллана, они постоянно путешествовали по стране, развлекая народ своими умениями и талантами. Фокусники прибывали в Мерилон все время, их искусство пользовалось большим спросом среди знати.
Но Джорам уже в третий раз пересказывал Кан-ханар эту историю, и Сарьон видел, что страж Врат не верит ни единому слову.
«Все кончено», - с тоской подумал Сарьон.
Страшная тайна прожгла в его душе такую дыру, что каталисту казалось, будто это видят все, кто на него смотрит, - ему представлялось, что печать этой тайны горит у него на лбу, словно клеймо гильдии на серебряном блюде. Когда Кан-ханар арестовал Симкина, Сарьон сразу же пришел к заключению, что епископ Ванье их выследил. Каталист отговорил Джорама использовать Темный Меч для защиты в основном из страха, а не потому, что опасался разоблачения. Сарьону казалось, что все кончено, и он уже собирался уговорить Джорама рассказать Кан-ханар все как есть. Каталист как раз думал с какой-то печальной радостью, что скоро его горьким страданиям настанет конец, когда вдруг почувствовал, что его осторожно тронула чья-то нежная рука.
Обернувшись, Сарьон увидел рядом с собой молоденькую девушку лет шестнадцати или семнадцати (каталист не очень хорошо умел определять возраст девушек), которая радостно приветствовала его:
- Отец Данстабль! Как я рада вас видеть! Прошу вас, простите меня за опоздание. Надеюсь, вы не очень злитесь на меня? Сегодня такой чудесный день, мы с кузинами гуляли по саду, и я совсем не заметила, как пролетело время. Видите, какой прелестный букет я собрала? Один цветок я сорвала специально для вас, отец.
Девушка протянула каталисту цветок. Это был тюльпан. Сарьон уставился на цветок, ничего не понимая. Он уже собрался взять тюльпан, когда обратил внимание, что тюльпан - пурпурный, насыщенного пурпурного цвета, с ярко-красными полосками и оранжевым венчиком...
Сарьон закрыл глаза и застонал.
- И вы заявляете, Гвендолин из дома Самуэлса, что эти... люди явились по приглашению вашего отца? - Кан-ханар с сомнением посмотрел на Джорама и Мосию.
После того как Гвендолин рассказала свою историю стражам Врат, Кан-ханар увел всю компанию в дозорную башню. Сотворенная магией башня стояла рядом с Вратами Земли. Она использовалась в основном для нужд стражей - они отдыхали в башне, когда у Врат было мало посетителей, и здесь же хранились запасы всего, необходимого им для работы. Сюда редко приводили для допроса желающих пройти в Мерилон - как правило, хватало и краткой проверки возле самих Врат. Но благодаря скандальному появлению Симкина и его не менее зрелищному исчезновению возле Врат собралась огромная толпа, и Кан-ханар решил, что народ проявляет излишний интерес к развитию событий. Поэтому страж провел всех в башню, и теперь они стояли, сгрудившись тесной кучкой, в шестиугольной комнатке, которая была явно маловата для шестерых людей и тюльпана.
- Да, конечно, - ответила девушка, премило играя цветами, которые держала в руке.
Поднеся букет к нежной щечке, Гвендолин кокетливо посмотрела на архимага поверх цветов - она знала, что такой взгляд неизменно очаровывает всех мужчин. Кан-ханар не обратил внимания на то, что один из цветков, тюльпан, выглядит весьма необычно и что девушка говорит нерешительно, часто замолкает, как будто не вполне уверена в себе. Напротив, архимаг счел это проявлением девической скромности, весьма похвальным достоинством для молодой леди.
Но Сарьон знал истинную причину этой неуверенности и пауз в разговоре - девушке подсказывали, что нужно говорить, причем подсказывал не кто иной, как тюльпан! Каталист мрачно гадал, поможет ли это делу или еще более усугубит их неприятности, добавив к длинному списку преступлений еще одно. Сейчас он ничего не мог предпринять, мог только играть свою роль и предоставить девушке и Симкину исполнить их партии.
Что касается Джорама и Мосии - Сарьон не знал, догадываются ли молодые люди о том, что происходит на самом деле. Кан-ханар внимательно за всеми наблюдал, и каталист не отважился подать юношам какой-либо знак. Но он все же рискнул взглянуть на них и был немало удивлен, обнаружив, что Джорам пристально смотрит на девушку горящим, восторженным взглядом. Сарьон понадеялся, что девушка этого не заметит. Такое пылкое и откровенное восхищение могло ее смутить.
Глядя, как Джорам смотрит на девушку, Сарьон понял, что проблем у них, похоже, прибавилось, причем совсем другого сорта. Хотя потерять сердце - не совсем то же самое, что потерять жизнь, каталист вспомнил собственную юность, полную терзаний и мечтаний, и тяжко вздохнул. Как будто у них и без того было мало неприятностей...
- Видите ли, сэр, - объясняла Гвендолин, как будто в задумчивости прислонив лепестки тюльпана к украшенному драгоценной сережкой уху, - Симкин и мой отец, лорд Самуэлс, глава гильдии... Вы знаете моего отца?
Да, Кан-ханар знал ее уважаемого отца и подтвердил это легким кивком.
Гвендолин мило улыбнулась.
- Симкин и мой отец - давние друзья (лорд Самуэлс очень удивился бы, узнав об этом), и поэтому, когда Симкин и его... - Пауза. - Его т-труппа... - снова пауза, - молодых актеров выразила желание... выступить в Мерилоне, мой отец пригласил их остановиться у нас в доме.
Кан-ханар все еще терзали сомнения, но не из-за истории, которую рассказала девушка. Симкина хорошо знали и любили в Мерилоне. Его нередко принимали в самых лучших домах. На самом деле было даже странно, что Симкин решил остановиться в скромном жилище простого главы гильдии. Лорд Самуэлс и его семья были достойными, почтенными людьми. Это семейство обитало в Мерилоне едва ли не со дня основания города и ни разу не имело ни малейшего отношения к скандалам. Нет, Кан-ханар беспокоило только то, как бы уладить дело, не доставляя неудобств лорду Самуэлсу и его очаровательной дочери.
- Видите ли, дело в том, что Симкин арестован, - с неохотой сказал Кан-ханар, чувствуя себя не очень уютно под взглядом невинных голубых глаз юной леди.
- О нет! - воскликнула Гвендолин, потрясенная и испуганная.
- То есть он был бы арестован, если бы был здесь. Но он сбе... То есть он внезапно куда-то делся...
- Я уверена, что это какая-то ошибка, - сказала девушка и возмущенно тряхнула золотыми кудрями. - Симкин наверняка сможет все объяснить.
- Я нисколько не сомневаюсь, что он может все объяснить, - пробормотал Кан-ханар.
- А тем временем, - продолжала Гвендолин, подойдя к Кан-ханар поближе и умоляюще тронув его за руку, - папа ожидает этих людей, и особенно - отца Дангстабля...
- Данстабля, - негромко поправил ее каталист.
- ...старого друга нашей семьи, с которым мы не виделись много лет. - Гвендолин повернулась к каталисту. - Я ведь была совсем ребенком, когда вы видели меня в последний раз, правда, отец? Наверное, вы меня даже не узнали?
- Да... да, это так, - пробормотал Сарьон. - Не узнал.
Сарьон видел, что девушке нравится этот смелый и опасный розыгрыш и она даже не догадывается, насколько на самом деле велика опасность. Гвендолин снова повернулась к Кан-ханар и мило улыбнулась. Сарьон, с колотящимся от страха сердцем, выглянул за дверь и увидел Дуук-тсарит, которые совещались о чем-то возле Врат. Их черные капюшоны почти соприкасались.
- Каталист и эти молодые люди, - сказала Гвендолин и мельком взглянула на Джорама и Мосию, старательно делая вид, что они ей совсем не интересны, - замерзли, промокли и устали после путешествия. Конечно же, не будет ничего дурного, если вы позволите мне отвести их к нам домой. В конце концов, вы ведь всегда сможете их найти, если понадобится.
Очевидно, Кан-ханар счел эту мысль здравой. Он выглянул за дверь и тоже увидел Дуук-тсарит, и еще длинную очередь людей, ожидавших, чтобы их впустили в город. Сейчас было самое напряженное время дня, вереница вновь прибывших путешественников все удлинялась, люди раздражались из-за того, что приходится так долго ждать, а напарник Кан-ханар не успевал справиться со всеми в одиночку.
- Хорошо, - решился страж Врат. - Я дам вам пропуска в Верхний город, но с ограничением. Этим господам... - он мрачно посмотрел на Мосию и Джорама, - будет дозволено выходить из дома только в сопровождении вашего отца.
- Или кого-нибудь из членов семьи? - сладким голоском спросила Гвендолин.
- Или кого-нибудь из членов семьи, - пробормотал Кан-ханар, поспешно записывая ограничения на свитках пергамента, которые он заполнял.
Кан-ханар был занят работой, каталист устало прислонился к стене, а голубые глаза Гвендолин обратились на Джорама. Это был невинный игривый взгляд юной девушки, которая старается вести себя как взрослая женщина. Но этот взгляд попал в ловушку серьезных темных глаз молодого мужчины, который не имел ни малейшего понятия о подобных играх.
Ей было тревожно и даже страшно. Темные глаза юноши поглотили Гвендолин, всю без остатка. Она должна была вырваться из плена этих глаз, иначе потеряла бы некую часть себя самой - хотя что она могла потерять, девушка не знала. Гвендолин не находила в себе сил отвести взгляд от Джорама. Это было пугающее, но в то же время очень волнующее ощущение.
Однако молодой человек, очевидно, вовсе не собирался прекращать ее разглядывать! Это становилось невыносимым. Единственное, что пришло Гвендолин в голову, - выронить букет. Она вовсе не собиралась продолжать этот флирт. Нет, об этом она даже не подумала. Наклонившись, чтобы собрать цветы, девушка улучила бы мгновение, чтобы немного прийти в себя, и ускользнула бы от волнующего, тревожащего взгляда этого странного молодого человека. Но все же эта уловка сработала совсем не так, как рассчитывала Гвендолин.
Кто-то еще наклонился, чтобы помочь ей собрать цветы, и Гвендолин оказалась в еще большей близости к темноволосому молодому человеку, чем прежде. Они оба потянулись к пурпурному тюльпану, который вел себя совсем не так, как положено тюльпанам, - его листья завернулись, а лепестки трепетали, как будто от смеха.
- Позвольте мне, леди, - сказал Джорам, отвел ее руки и принялся собирать цветы.
- Благодарю вас, сэр, - пробормотала Гвендолин. Она отдернула руку, словно обжегшись, и быстро поднялась в воздух.
Джорам встал и протянул ей букет - все цветы, кроме пурпурного тюльпана.
- Позвольте мне оставить этот цветок в память о нашей встрече, миледи, - сказал он. Голос молодого человека показался Гвендолин таким же темным, как и его глаза.
Знает ли он, кто на самом деле этот тюльпан? Девушка не смогла ничего сказать, только невнятно пробормотала, что польщена. Молодой человек взял тюльпан, аккуратно разгладил лепестки и спрятал цветок в карман под плащом. Гвендолин обратила внимание на его руки - сильные, мозолистые, но очень изящной формы, с длинными, красивыми пальцами.
Гвендолин показалось, что она услышала сдавленный гневный крик тюльпана, прежде чем тот скрылся под плотной тканью плаща. Мысли девушки приняли неожиданное направление. Гвендолин задумалась, каково это - быть прижатой к груди молодого человека? Она покраснела от смущения и отвернулась. Она вспомнила о пропусках в Верхний город только тогда, когда Кан-ханар вложил ей в руку пергаментные свитки, и заставила себя прислушаться к тому, что говорит страж Врат.
- Вам, отец Данстабль, пропуск, конечно же, не понадобится, поскольку вы должны посетить Собор. Ограничения тоже на вас не распространяются. Вы можете ходить, где пожелаете. И вы, конечно же, пожелаете как можно скорее уведомить ваш орден о том, что прибыли в Мерилон.
Так Кан-ханар тонко намекнул каталисту, что ему следует немедленно доложить о себе в Соборе. Сарьон смиренно поклонился и сказал:
- Пусть Олмин дарует вам удачный день, архимаг.
- И вам тоже, отец Данстабль, - ответил Кан-ханар. Он скользнул взглядом по Джораму и Мосии, как будто их не существовало, и поспешил прочь из шестиугольной комнаты в башне, опрашивать следующих прибывших, которые ожидали своей очереди.
К счастью для Гвен, кузины перехватили ее, как только она вышла из сторожевой башни. Это помогло девушке отвлечься от волнующих мыслей о темноволосом молодом человеке, хотя ее сердце, казалось, билось в ритме его шагов, которые Гвендолин так ясно слышала позади себя.
- Если... Если вы позволите, отец Данстабль, - сказала Гвендолин, повернувшись к каталисту и не глядя на его молодых спутников, - я должна рассказать... объяснить все это моим кузинам. Может быть, вы посидите немного вон в том кафе неподалеку, освежитесь... Я оставлю вас всего на минутку.
Не задерживаясь, чтобы выслушать ответ, Гвендолин поспешила уйти и утащила взбудораженных кузин с собой.
- Что скажет твоя мама? - ахнула Лилиан, когда услышала историю Гвендолин - ту ее часть, которую девушка смогла рассказать кузинам.
- О, небо! Что скажет мама?
Об этом Гвендолин еще не думала. Внезапно появиться у дверей дома с гостями! Да еще с такими необычными гостями!
Лилиан и Мажори были спешно направлены в Верхний город с известием, что знаменитый Симкин собирается почтить дом Самуэлсов своим присутствием. Гвендолин очень надеялась, что новости об аресте Симкина еще не достигли ушей ее родителей.
Потом, чтобы дать время леди Розамунде подготовить гостевые комнаты, проинструктировать повара и послать слугу уведомить лорда Самуэлса об оказанной его семье чести, Гвендолин вернулась в кафе и предложила гостям осмотреть чудесные достопримечательности города.
Хотя каталист не слишком обрадовался этому предложению, его молодые спутники согласились весьма охотно, чем немало порадовали Гвендолин. Очевидно, оба юноши были в Мерилоне впервые. Гвендолин обнаружила, что ей будет очень приятно показать им город. Девушка поднялась в воздух и подождала, когда они присоединятся к ней. Но они не взлетели, и, посмотрев вниз, Гвендолин удивилась, заметив, что юноши переминаются с ноги на ногу и смущенно переглядываются. Гвен вдруг сообразила, что они все время ходили по земле и ни разу не взлетали. Сперва она не поняла почему. Но потом догадалась. Конечно же! Они, наверное, очень утомились после путешествия, слишком утомились, чтобы растрачивать силы на магию...
- Я найму экипаж, - предложила Гвендолин, прежде чем кто-либо из них успел сказать хоть слово. Взмахнув белой ручкой, девушка подозвала позолоченное белое яйцо, которое тащила упряжка малиновок. Все забрались в экипаж. Гвендолин немного смутилась, когда Джорам предложил ей руку и помог подняться наверх.
Гвендолин велела кучеру провезти их мимо лавок и магазинчиков, которые выросли вокруг Врат Земли, как кольцо зачарованных грибов. Многие люди показывали на их повозку, узнавая в пассажирах спутников Симкина, и весело смеялись им вслед. Уехав подальше от Врат, они попали в роскошные сады, где росли чудесные благоуханные цветы - только здесь, и ни в каком другом месте во всем Тимхаллане. Зачарованные деревья в аллее Искусств пели хором и приподнимали ветви, когда под ними проплывала повозка. Мимо пролетел отряд императорской гвардии, верхом на морских коньках, которые подскакивали дружно, все одновременно.
В садах можно было гулять еще очень долго, но солнце на небе приблизилось к той точке, после которой Сиф-ханар устраивали сумерки. Пришло время возвращаться домой. По приказу Гвендолин их экипаж присоединился к веренице других, которые поднимались по дуге вверх, к парящему в воздухе каменному основанию Верхнего города.
Сидя в экипаже напротив молодых людей, Гвендолин думала о том, что время пролетело совсем незаметно и слишком уж быстро. Она готова была гулять здесь целую вечность. Видя отражение чудес Мерилона в глазах своих гостей - особенно в темных глазах одного из них, - Гвендолин как будто и сама видела город в первый раз. Она не могла вспомнить, чтобы раньше замечала, насколько он прекрасен.
А о чем думали ее гости? Мосия полностью поддался очарованию Мерилона. Он смотрел вокруг, разинув рот, ахал и показывал на удивительные красоты города с такой наивной, детской непосредственностью, которая забавляла всех, кто смотрел на юношу.
Сарьон вообще не замечал чудес волшебного города. Каталист был глубоко погружен в собственные мысли. Восхитительные виды пробуждали в нем лишь горькие воспоминания, от которых бремя хранимой тайны становилось еще более невыносимым.
А Джорам? Наконец-то он увидел город чудес, который мать так живо описывала ему в детстве, едва ли не каждый вечер. Но Джорам видел Мерилон не таким, каким он представлялся полубезумной Андже. Юноша видел такой Мерилон, каким он был для прекрасной девушки с невинными голубыми глазами и сияющими золотыми волосами. От этой красоты сердце Джорама болезненно сжималось.

ГЛАВА ТРЕТЬЯ
ДОМ ГЛАВЫ ГИЛЬДИИ

- Мама! Позволь представить тебе отца Данстабля, - сказала Гвендолин.
- Отец, - леди Розамунда протянула каталисту кончики пальцев и присела в легком реверансе.
Каталист поклонился, бормоча слова благодарности за гостеприимство, оказанное миледи, на что миледи ответила как подобает, хотя и несколько неуверенно. Ее ожидающий взгляд был устремлен на входную дверь позади каталиста. Леди Розамунда встречала гостей в садике перед домом, как это было принято в Мерилоне. Миледи вполне законно гордилась своим садиком, где росли прекрасные розовые деревья и декоративные папоротники.
- А это Мосия и... и Джорам, - продолжала Гвен, слегка краснея. Услышав сзади приглушенные смешки кузин, девушка постаралась сделать вид, будто она совершенно не замечает, что имя темноволосого юноши звучит в ее устах как радостная песнь. При обычных обстоятельствах такая чуткая и внимательная мать, как леди Розамунда, непременно заметила бы румянец, вспыхнувший на щеках дочери, когда та представляла молодого человека, и тотчас же обо всем догадалась бы. Но леди Розамунда и сама была немного взволнована.
- Добро пожаловать, - сказала миледи, протянув каждому из молодых людей руку и оглядываясь вокруг, особенно в сторону входной двери. - Но где же Симкин? - спросила она, когда прошло несколько мгновений! а больше никто так и не появился.
- Леди Розамунда, - сказал Джорам, - мы благодарим вас за гостеприимство и просим вас принять это в знак нашей признательности.
С этими словами юноша вынул из складок одежды немного примятый тюльпан и протянул хозяйке дома.
Леди Розамунда приподняла брови и чуть поджала губы, как будто заподозрила, что ее пытаются как-то разыграть. Она холодно взглянула на Джорама, протянула руку... и прикоснулась к пурпурному шелковому рукаву рубашки Симкина.
- Олмин милосердный! - воскликнула леди и отпрянула назад от неожиданности. Потом пробормотала: - Простите меня, отец Данстабль, за богохульство, - и порозовела, в точности как ее юная дочь.
- Вполне понятная реакция, миледи, - мрачно сказал Сарьон, глядя на Симкина, который прошелся по садику, пошатываясь, ловя ртом воздух и обмахиваясь вместо веера оранжевым шелковым платком.
- Кровь Олминова, мой милый мальчик! - Симкин повернулся к Джораму. - Тебе немедленно следует принять ванну. Ей-богу, у меня даже голова закружилась. - Он прижал ладонь ко лбу и закатил глаза.
- Ах, бедный! - воскликнула леди Розамунда и взглядом призвала домашних слуг.
Спокойным и ровным голосом миледи раздала приказания и направила действия своих подчиненных с искусством, достойным боевого мага. Все это время леди Розамунда не сводила обеспокоенного взгляда с Симкина, который в человеческом обличье выглядел гораздо более помятым и поникшим, чем когда был тюльпаном. Призвав самых сильных домашних магов, миледи велела им провести Симкина в лучшую гостиную дома. Потом миледи своей собственной рукой наколдовала уютную кушетку, которая поспешила встать рядом с Симкином. Молодой человек рухнул на кушетку и принял трагическую позу.
- Мария, - приказала леди Розамунда, - приготовь укрепляющие травяные настои.
- Благодарю вас, моя дорогая, - слабым голосом сказал Симкин и сморщил нос, почуяв аромат чая. - Но только глоток бренди поможет мне пережить это потрясение. Ах, мадам! - воскликнул он и жалобно посмотрел на леди Розамунду. - Если бы вы только знали, какое ужасное испытание мне довелось пережить! Эй, послушай, любезный! - крикнул он слуге. - Принеси «Год ледяного винограда», из подвалов герцога де Монтеня. Что, у вас только домашнее? Ничего, думаю, оно подойдет.
Слуга появился вновь, с графином бренди. Откинув голову на шелковые подушки, Симкин заставил Марию поднести стакан к его губам и отпил глоток.
- Ах, мне уже гораздо лучше...
Мария убрала стакан.
- Еще глоток, моя дорогая...
Симкин привстал, взял стакан из рук каталистки, опорожнил его залпом и снова упал, обессиленный, на мягкие подушки.
- Можно мне еще немного, моя дорогая? - попросил он таким слабым голосом, каким умирающие сообщают о своей последней воле и завещании.
Каталистка снова наполнила стакан бренди. А леди Розамунда жестом призвала стул. По ее безмолвной команде один из стульев проплыл по воздуху и опустился возле кушетки, на которой лежал молодой человек.
- Что вы имеете в виду, Симкин? Какое ужасное испытание вам довелось пережить?
Симкин порывисто схватил ее за руку.
- Моя дорогая мадам, - сказал он. - Сегодня... - эффектная пауза, - чтоб я сгорел, сегодня меня арестовали! - Симкин закрыл лицо оранжевым шелковым платком.
- Благой Ол... Благие небеса! - воскликнула потрясенная леди Розамунда.
Симкин убрал платок от лица.
- Невероятная, чудовищная ошибка! Меня никогда еще так не унижали! И теперь я - в бегах, как какой-нибудь жалкий преступник! - Он откинул голову на подушки, в изнеможении и глубоком отчаянии.
- Преступник? - Тон леди Розамунды внезапно стал менее любезным. Она окинула взглядом простецки одетых Джорама и Мосию, мельком взглянула на старую, поношенную красную рясу Сарьона. - Альфред, - сказала миледи одному из слуг, быстро и решительно, - отправляйтесь в Три Сестры и скажите лорду Самуэлсу, чтобы немедля возвращался домой.
- Вы очень добры, мадам, уверяю вас, - сказал Симкин, приподнимаясь на слабых руках. - Но я очень сомневаюсь, что лорд Самуэлс сможет что-либо сделать. В конце концов, он всего лишь глава гильдии.
Лицо леди Розамунды заледенело.
- Милорд... - начала она.
- Ничем не сможет мне помочь, моя дорогая. Боюсь, это так, - сказал Симкин и печально вздохнул. Он снова откинулся на подушки, свернул оранжевый платок и аккуратно положил его поперек лба. - Нет, леди Розамунда, - продолжил Симкин, прежде чем миледи заговорила снова. - Если Альфред идет в город, прошу вас, направьте его к императору. Я уверен, тогда ужасное недоразумение прояснится и все встанет на свои места.
- К... к императору?!
- Да, конечно, - немного раздраженно сказал Симкин. - Надеюсь, Альфреду разрешено появляться в императорском дворце?
Лед леди Розамунды растаял от жара смущения.
- Признаться... Этого мы никогда не... Я имею в виду, мы были там на церемонии посвящения в рыцари, но...
- Что? У вас нет доступа во дворец? Чтоб я сгорел! - пробормотал Симкин и закрыл глаза, изображая самое безысходное отчаяние.
Во время этого разговора Мосия и Сарьон стояли в углу и чувствовали себя позабытыми и неуместными. Им было здесь чрезвычайно неуютно. Мосии внушило благоговейный страх все, что он увидел в волшебном городе. И люди этого города настолько превосходили Мосию во внешнем виде, манерах, культуре и образованности, что казались юному магу небесными ангелами. Он не принадлежал этому месту. Он не хотел здесь оставаться. Юноша видел, что Гвендолин и ее кузины улыбаются каждый раз, когда он что-нибудь говорит. Хорошо воспитанные девушки благородного происхождения изо всех сил старались не замечать его забавного деревенского выговора, но это им плохо удавалось.
- Вы были правы, отец, - с горечью прошептал Мосия, наклонившись к каталисту, пока Симкин разыгрывал свое представление. - Глупо было так стремиться в Мерилон. Давайте уйдем отсюда, прямо сейчас!
- Боюсь, это невозможно, мой мальчик, - со вздохом сказал Сарьон и покачал головой. - Кан-ханар проверяют не только тех, кто входит в город через Врата Земли, но и тех, кто отсюда уходит. Сейчас нам ни за что не позволят уйти. Мы должны делать все, что сможем, чтобы как-то пережить это.
- Пережить? - повторил Мосия, думая, что Сарьон шутит. Потом он посмотрел каталисту в глаза. - Вы это серьезно?
- Принц Гаральд предупреждал, что здесь нам будет грозить опасность, - мрачно напомнил Сарьон. - Ты ему не поверил?
- Признаться, нет... - пробормотал Мосия и, сузив глаза, посмотрел на Симкина. - Я думал, он все-таки преувеличивает. Я и представить себе не мог, что все будет так... так по-другому! Мы здесь чужаки! По крайней мере, некоторые из нас, - тихо добавил юноша, посмотрев на Джорама. Потом Мосия покачал головой. - Как у него это получается, отец? Он кажется частью всего этого, как будто он принадлежит этому месту! Даже больше, чем Симкин! Этот дурак всего лишь притворяется. Он знает это и старается привлечь к себе побольше внимания. Но Джорам... - Мосия беспомощно развел руками. - У него есть все, что есть у этих людей, - изящество, красота...
«Да, - подумал Сарьон, глядя на Джорама. - Он принадлежит...»
Молодой человек стоял чуть поодаль от Мосии и Сарьона, которые жались в уголке возле стены. Он не намеренно отделился от своих товарищей, но, если подумать, Джорам тоже чувствовал, что отличается от них. Гордо откинув назад голову, юноша смотрел на Симкина, и на его губах играла легкая улыбка, как будто они с Симкином вдвоем подшучивали надо всем остальным миром.
«Он принадлежит этому месту и теперь точно это знает, - с внезапной горечью подумал Сарьон. - Красота? Я ни за что не назвал бы его красивым - такого угрюмого, холодного, отстраненного, каким он был. Но посмотрите на него сейчас! Конечно же, во многом он переменился благодаря влиянию этой девушки. Какой мужчина не становится красавцем, когда его окутывает волшебство первой любви? Но все же есть нечто большее. Он брел в темноте, пытаясь выбраться к свету. И здесь, в Мерилоне, свет осиял его и согрел его душу.
- Что он станет делать, - печально думал Сарьон, - если когда-нибудь узнает, что этот свет лишь прикрывает темноту, еще более мрачную, чем та, в которой он блуждал прежде?»
Каталист покачал головой. Он почувствовал, что Мосия тянет его за рукав, и мысли его вернулись к нынешнему затруднительному положению.
Домашние слуги леди Розамунды, которые, так сказать, дружными рядами уверенно маршировали вперед, вдруг остановились посреди дороги. Симкин лежал, развалясь, на кушетке и вяло стонал о «плахе и виселице, колодках и дыбе» - что вовсе не улучшало настроения хозяйки дома. Леди Розамунда парила в воздухе в центре гостиной и явно не знала, что делать дальше. Слуги стояли поодаль, некоторые - с чайными чашками, зависшими перед ними в воздухе, другие - с графинами бренди или с чистыми простынями, и все неуверенно поглядывали на свою госпожу, ожидая ее приказаний.
Кузины Гвендолин, Лилиан и Мажори, отошли в дальний угол гостиной. Девушки знали, что и они тоже нежеланные гости в этом доме. Гвендолин стояла рядом с Марией, каталисткой, и старалась не смотреть на Джорама, но ее взгляд постоянно поворачивал в ту сторону. Очаровательный румянец исчез с лица девушки, когда события обернулись таким ужасным образом. Однако бледность была ей к лицу ничуть не меньше. Голубые глаза казались необычайно огромными и блестели от слез, прелестные губы дрожали.
«Эта девушка - единственная наша надежда», - подумал Сарьон. Еще раз обдумав то, что пришло ему в голову, каталист решил действовать. Все равно хуже уже быть не могло. Чем дальше, тем все больше становилось ясно, что леди Розамунда собирается послать за своим супругом. А лорд Самуэлс, хотя и был «всего лишь» главой гильдии, несомненно, передаст всю компанию Дуук-тсарит. Пусть Сарьону выпали плохие карты, но каталист был намерен разыграть их до конца, каким бы горьким он ни оказался. Кроме того, он вдруг с удивлением обнаружил в себе противоестественное желание вывести Симкина на чистую воду, раскрыть его блеф.
Каталист тихо шагнул вперед и приблизился к Гвендолин.
- Дитя мое, - негромко сказал он. - Вы можете призвать ариэлей?
Гвен моргнула, слезинки готовы были сорваться с ее ресниц; девушка точно так же понимала намерения матери, как и каталист, а потом ее лицо вдруг посветлело, щеки снова порозовели.
- Конечно же! - обрадовалась она. - Мама, у отца Данстабля появилась замечательная идея. Мы можем послать за ариэлями. А они могут отнести послание императору!
- Это верно, - неуверенно сказала леди Розамунда.
Сарьон отступил, стараясь затеряться на заднем плане, а Гвендолин бросилась к матери и принялась ее уговаривать.
- Что вы наделали? - испуганно спросил Мосия, когда каталист вернулся к нему.
- Я не совсем уверен, - неохотно признался каталист, пряча руки под складками рясы.
- Вы ведь не думаете, что вся эта чушь про императора, которую несет наш дурак Симкин, - правда?
- Я не знаю, - резко ответил Сарьон. У него тоже появились дурные предчувствия. - Он знаком с принцем Гаральдом...
- Принц примерно одного возраста с ним и сам говорил, что любит побродить то там, то тут, - это совсем не одно и то же, что император Мерилона! - мрачно изрек Мосия. - Посмотрите на него! - Он указал на Симкина.
Молодой человек отнесся к идее вызвать ариэлей со своим обычным апломбом.
- Ариэли? Отличная мысль! Не понимаю, почему я сам об этом не подумал. Полагаю, мою искреннюю благодарность следует передать лысому каталисту там, в углу?
Симкин казался довольным, но Сарьону почудилось, что он заметил явную неискренность в сладком голосе насмешника.
- Ну, хотя бы одного человека вы сделали счастливым, отец, - печально сказал Мосия.
Джорам смотрел на каталиста с неприкрытым восхищением. Юноша даже слегка кивнул головой, а в его темных глазах промелькнула теплая искорка. Эта скупая благодарность согрела сердце Сарьона, хотя дурные предчувствия только усилились.
- Что это нам даст, кроме возможности еще больше влюбиться для некоторых? - с горечью спросил Мосия так, чтобы его слышал только каталист.
- В любом случае мы выиграем время, - ответил Сарьон. - Вряд ли ответа от императора можно ожидать раньше чем через несколько дней.
- Надеюсь, вы правы, - уныло сказал Мосия. - Но за это время Симкин наверняка учинит что-нибудь похуже...
- Мы должны покинуть Мерилон прежде, чем это случится, - сказал Сарьон. - У меня есть одна идея, но, чтобы ее осуществить, мне придется сперва посетить Собор, а сегодня идти туда уже поздно. Все уже ушли на вечернюю молитву.
- Я с удовольствием пойду с вами, отец, - сказал Мосия. - Зря я вообще сюда пришел. Мне нет места в этом городе. А вот как насчет него? - Юноша повернулся и серьезно, озабоченно посмотрел на своего друга, Джорама, который не сводил глаз с Гвендолин. Голос Мосии зазвучал мягче. - Как мы сможем уговорить его уехать отсюда? Ведь он только что нашел то, к чему стремился всю жизнь...
«Принц Гаральд, что же вы наделали? - подумал каталист. - Вы научили его быть вежливым, научили его держаться, как подобает благородному юноше. Но это всего лишь притворство - тонкая шелковая перчатка, которая прикрывает тигриные лапы. Его когтей сейчас не видно, но однажды, когда он будет голоден или напуган, они прорвут насквозь тонкую ткань. И шелк окрасится кровью. Я должен увести его отсюда! Я должен!
- И ты сделаешь это, - напомнил себе Сарьон, немного успокаиваясь. - Твой план всем хорош. Ты все организуешь - завтра или послезавтра. К тому времени нас, наверное, уже выставят из этого милого дома. А что касается императора...»
Тем временем Симкин диктовал Марии послание императору.
- Дорогой Банки... - начал Симкин. - Это его прозвище, - добавил он, заметив, как побледнела леди Розамунда.
Сарьон мрачно улыбнулся. Похоже, ждать неприятностей со стороны императора не стоит.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Трэйси Хикмэн

- Вы понимаете, что если бы у них был хлев, нам пришлось бы спать там? - с горечью сказал Мосия.
- А как, по-твоему, им следует принимать беглых преступников? - печально ответил Сарьон, укладываясь в постель.
Молодых людей разместили на ночь в помещении, в котором должны были разместиться экипажи, когда лорд Самуэлс сможет позволить себе такую роскошь. Слуги наколдовали там кровати и свежее постельное белье, но в маленьком домике, расположенном позади особняка, не было никакого внутреннего убранства, не говоря уже об удобствах.
Лорд Самуэлс, как выяснилось, слышал всю историю ареста и таинственного исчезновения Симкина еще днем, на заседании совета гильдии. Сейчас об этом болтали по всему Мерилону - жители города очень любили все необычное и скандальное.
Лорду Самуэлсу тоже нравилась эта история - до тех пор, пока он не вернулся домой и не узнал, что она имеет продолжение, причем в его собственной гостиной.
Симкин доходчиво разъяснил, какая это огромная честь - принимать его особу в качестве гостя дома.
- Мой дорогой сэр, тысячи герцогов, не говоря уже о нескольких сотнях баронов и паре-другой маркизов, ползали, буквально ползали на коленях, умоляя меня почтить их своим присутствием, пока я нахожусь в городе. Поверьте, я ничуть не преувеличиваю! А потом случился тот неприятный инцидент, - Симкин состроил оскорбленную гримасу, - от которого меня спасла ваша очаровательная дочь. - Он изящно поцеловал руку Гвендолин, которая сидела, опустив взгляд. - И разве я мог после такого поступка отвергнуть ее любезное предложение убежища?
Но, похоже, лорд Самуэлс вовсе не обрадовался такой высокой чести.
Более того, внимательный взгляд отца заметил то, что мать упустила из виду. Лорд Самуэлс немедленно увидел опасность, исходящую от Джорама - красивого, мрачного, загадочного юноши. Горящие черные глаза казались еще привлекательнее в обрамлении роскошных, блестящих черных кудрей, которые Джорам аккуратно подстриг и расчесал, по настоянию принца Гаральда. Волосы свободно лежали на плечах юноши, тугие завитки падали на суровое, серьезное лицо. Красивое телосложение юноши, его мягкий, приятный голос и изящные руки странным образом казались еще заметнее на фоне простой одежды. А история о злобном дяде и похищенном наследстве добавляла романтического очарования и таинственности. И, как будто этого было недостаточно, в молодом человеке чувствовалась некая внутренняя сила, которая почему-то взволновала лорда Самуэлса.
Лорд Самуэлс видел, как разрумянились щеки его дочери, слышал, как часто и сбивчиво она дышала. Он заметил, что она надела к обеду свое самое лучшее платье и разговаривала со всеми, кроме этого молодого человека, - а это были верные признаки влюбленности. Но само по себе это не очень обеспокоило лорда Самуэлса. В последнее время Гвен влюблялась в молодых людей не реже одного раза в месяц.
Насторожило лорда другое, из-за чего он отослал дочь в ее комнаты сразу же после обеда. Этот молодой человек очень сильно отличался от всех благородных юношей, которые занимали мысли Гвендолин прежде. Все они были такими же игривыми и беззаботными, как и очаровательная Гвендолин. Этот был совсем другим. В нем, несмотря на его молодость, ощущались серьезность и глубина чувств настоящего мужчины. И лорд Самуэлс опасался, что это может очаровать и пленить его дочь, такую юную и уязвимую.
Джорам немедленно распознал своего врага. За обедом оба смерили друг друга ледяными взглядами. Джорам говорил мало, на самом деле все его внимание было сосредоточено на поддержании иллюзии, будто он - Живой. Юноша использовал приемы фокусников, чтобы есть роскошные яства и пить тонкие вина как будто при помощи магии. Это ему вполне удавалось - отчасти благодаря тому, что Мосия, хотя и обладал развитыми магическими способностями, в сущности все-таки оставался простым крестьянином. Чаши, которые должны были плавно и изящно подплывать к губам, расплескивали суп на рубашку Мосии. Вертела с нанизанными на них кусочками мяса едва не протыкали юношу насквозь. Хрустальные шары с вином отскакивали от Мосии, как мячики.
Лилиан и Мажори, которых пригласили остаться на ночь, так потешались над неуклюжим юношей, что половину обеда провели, пряча смеющиеся лица за салфетками. Смущенный и пристыженный, Мосия толком не мог есть и сидел молча, хмурый и красный как рак.
Лорд Самуэлс вышел из-за стола рано и запретил своим гостям - совершенно ледяным тоном - поступить так же, сказав, что они наверняка захотят отдохнуть перед тем, как покинут его дом. Симкин заявил, что император наверняка пожалует лорду Самуэлсу герцогство за доброту, проявленную в отношении «человека, которого сам император высоко ценил за редкий ум и веселый нрав». Хозяина дома эта перспектива совсем не обрадовала. Он весьма холодно пожелал гостям спокойной ночи.
Гости отправились ночевать в помещение для экипажей. Слуги освещали им путь. Этой ночью, пока Сарьон и Мосия обсуждали планы, как выбраться из Мерилона, а Симкин разглагольствовал о возмездии, которое император по его просьбе обрушит на Кан-ханар у Врат, Джорам размышлял о своем враге, тщательно продумывал, как одолеть и окончательно победить лорда Самуэлса.

ГЛАВА ЧЕТВЕРТАЯ
ЗВЕЗДА С НЕБА

Следующий, седьмой день недели был праздничным, Олминовым днем, хотя немногие в Мерилоне называли его так. Это был день отдыха и размышлений для немногих и день развлечений и веселья - для всех остальных. Гильдии не работали, как и все лавки и магазинчики. Утренний молебен в Соборе проводился дважды: ранняя месса на рассвете для честолюбивых и вторая, в полдень, которую в шутку называли «мессой пьяниц» - для тех, кому было трудно рано встать после ночных забав.
Семейство лорда Самуэлса, как и следовало ожидать, пробудилось на рассвете. Учитывая торжественность дня, Сиф-ханар сделали рассвет необычайно нежным и воздушным. Все семейство немедля направилось в собор. Лорд Самуэлс холодно и небрежно предложил молодым людям присоединиться. Джораму очень хотелось принять приглашение, но юноша вовремя заметил настороженный взгляд Сарьона и отказался. Мосия тоже отказался, а Симкин заявил, что еще слишком плохо себя чувствует и не способен собраться с силами, чтобы привести себя в пристойный вид. Зевнув, он добавил, что к тому же намерен дождаться ответа от императора. Сарьон мог бы пойти к мессе вместе с семейством Самуэлсов, но сказал, нисколько не солгав, что у него еще не было возможности как подобает известить собратьев по ордену о своем прибытии, и добавил, тоже вполне правдиво, что предпочел бы провести этот день в уединении. Лорд Самуэлс холодно улыбнулся и оставил их завтракать.
Завтрак прошел в молчании. Присутствие слуг мешало разговору. Джорам ел, почти не чувствуя вкуса пищи. Судя по мечтательному взгляду темных глаз, юноша думал о розовых губках и белоснежной коже. Мосия ел жадно - теперь ему не мешали насмешливые взгляды девушек. Симкин отказался от завтрака и вернулся в постель.
Сарьон поел совсем немного и скоро ушел из-за стола. Слуга проводил его в домашнюю часовню, и каталист опустился на колени перед алтарем. Часовня оказалась очень красивой - маленькой, но оформленной весьма изящно. Утреннее солнце проникало внутрь сквозь окна с яркими витражами. Алтарь розового дерева, украшенный резными символами Девяти Таинств, был точной уменьшенной копией алтаря в соборе. Здесь было шесть сидений со спинками - вполне достаточно, чтобы вместить все семейство и слуг. На полу лежали толстые ковры, которые поглощали все звуки - даже пение птиц за окном.
Эта комната располагала к молитве. Но Сарьон думал не об Олмине и не о словах молитв, которые он тихо бормотал, чтобы случайно заглянувшие сюда слуги не заподозрили неладное.
«Как я мог был таким слепцом?! - снова и снова спрашивал себя каталист, стискивая в руках амулет с темным камнем, спрятанный под рясой. - Как принц Гаральд мог быть таким непредусмотрительным? Да, я предвидел опасность, которая нас ожидала. Но то, что казалось мне лишь темной расщелиной, вдруг расширилось и оказалось бездонной пропастью! Я ожидал опасности от большого, но не задумывался о малом! И это малое в конце концов захватило нас в ловушку».
Вчера, например, во время прогулки по волшебному городу чудес Сарьон заметил, что Гвендолин хотела попросить его дать им всем Жизнь, чтобы все могли взлететь на крыльях магии - чего Джорам, конечно же, не мог ни сделать, ни убедительно изобразить. К счастью, девушка промолчала - вероятно, сочла, что они слишком устали после путешествия. Сегодня им тоже очень повезло. Каталистам позволялось посвятить День Олмина молитвам и медитациям, и никто не ожидал, что они будут давать Жизненную силу - разве что в самых крайних случаях.
Поэтому все шли в Собор пешком - что было не совсем обычным способом передвижения для жителей Мерилона, которые ради такого случая надевали специальные туфли - их святотатственно называли «туфлями Олмина». Туфли эти были самых разнообразных фасонов и расцветок, в зависимости от общественного положения и уровня благосостояния владельца: от шелковых тапочек до причудливых хрустальных туфелек, туфель из золота, украшенных драгоценными камнями, или же целиком вырезанных из разноцветных драгоценных камней. Сейчас было модно использовать в качестве обуви разнообразных животных. В городе можно было встретить мужчин и женщин, на ногах у которых шевелились змеи или черепахи. Конечно, ходить в такой обуви было весьма затруднительно, поэтому слугам приходилось носить благородных господ в паланкинах, тоже созданных специально для этого дня.
Лорд Самуэлс и его семья принадлежали всего лишь к верхушке среднего сословия, и потому они обулись в красивые, но довольно простые туфли из тонкого шелка. Обувь была не слишком хорошо подогнана по ноге - этого и не требовалось, - и одна туфелька соскользнула с ноги Гвендолин, прежде чем девушка вышла из дома. Джорам поднял туфельку и с позволения Гвендолин, которая застенчиво взглянула на отца, был удостоен чести снова надеть туфельку на маленькую белую ножку. Джорам сделал это под строгим и пристальным взглядом лорда Самуэлса, и семейство продолжило путь к собору. Но Сарьон заметил, как Джорам посмотрел на Гвендолин, он видел, как на щеках девушки запылал румянец, а грудь под легкой, полупрозрачной тканью платья стала чаще вздыматься и опадать. Эти двое, несомненно, влюбились друг в друга с неотвратимостью и стремительностью двух валунов, катящихся вниз по крутому склону утеса. Сарьон обдумывал это непредвиденное обстоятельство, чувствуя, как тяжелеет бремя, которое он на себя взвалил. И тут на каталиста упала чья-то тень. Сарьон встревожился и быстро поднял голову, но вздохнул с облегчением, увидев, что это Джорам.
- Простите меня, отец, если я помешал вашим молитвам... - начал молодой человек холодным и отстраненным тоном, каким он обычно разговаривал с Сарьоном. Потом Джорам внезапно замолчал и мрачно уставился на дверь, с непроницаемым выражением на лице.
- Ты не помешал мне, - ответил Сарьон и поднялся на ноги, опираясь рукой об украшенную резьбой деревянную скамейку. - Признаться, я даже рад, что ты пришел сюда. Мне очень нужно с тобой поговорить.
- Сказать по правде, ка... - Джорам сглотнул и посмотрел каталисту в лицо. - Сарьон, - сказал он, запнувшись, - я пришел сюда, чтобы... чтобы поблагодарить вас.
От неожиданности Сарьон присел на бархатные подушки резной скамьи.
Заметив потрясенное выражение на лице каталиста, Джорам печально улыбнулся. Его губы искривились в улыбке, темные глаза блеснули.
- Я был неблагодарным ублюдком, разве не правда? - сказал он, и это было утверждение, а не вопрос. - Принц Гаральд говорил мне это, но я не поверил. И так было до вчерашней ночи... Этой ночью я почти не спал, - добавил юноша, и на его загорелом лице медленно проступил румянец. - Вы, наверное, и сами догадались.
- Этой ночью, - Джорам говорил мягко, почти благоговейно, как юный новообращенный возносит молитвы Олмину, - я изменился, ката... Сарьон. Я подумал обо всем, что говорил мне Гаральд, и внезапно оказалось, что в этом есть смысл! Я понял, каким я был, и возненавидел себя! - Он заговорил быстро, не задумываясь, открывая перед каталистом душу. - Я понял, что вы сделали для нас всех вчера, как ваш быстрый ум спас нас. Вы спасали нас... спасали меня... уже много раз, и я никогда...
- Тише, - прошептал Сарьон, с опаской взглянув на приоткрытую дверь часовни.
Проследив за его взглядом, Джорам понял, в чем дело, и понизил голос.
- Я никогда не говорил вам ни слова благодарности. За это... и за все, что вы для меня сделали.
Рука юноши потянулась к рукояти Темного Меча, который висел в ножнах у него за спиной, спрятанный под одеждой.
- Олмин знает, почему вы это делали, - с горечью добавил Джорам. Он присел на скамейку рядом с Сарьоном и посмотрел в витражное окно. В его темных глазах отразились прекрасные цвета стекла. - Я говорил себе, что вы - такой же, как и я, только вы этого не признавали, - негромким голосом продолжал Джорам. - Мне нравилось думать, что вы только используете меня для каких-то своих целей. Я обо всех так думал и считал, что большинство людей слишком лицемерны, чтобы признать правду. Но теперь все изменилось! - Разноцветный отблеск сверкнул в черных глазах Джорама, напомнив каталисту радугу на темном грозовом небе. - Теперь я знаю, что значит заботиться о ком-то, - сказал юноша, подняв руку, чтобы Сарьон не прервал его, - и понимаю, что вы делали что-то даже против своего желания, потому что заботились о других, а не потому, что боялись за себя. О нет, не только из-за меня! - Джорам коротко, горько рассмеялся. - Я не настолько глуп, чтобы так думать. Я знаю, как я с вами обходился. Вы помогли мне сотворить меч и помогли мне убить Блалоха ради Андона и других людей из деревни.
- Джорам... - взволнованно начал Сарьон, но не смог продолжать. Прежде чем каталист успел остановить его, молодой человек встал со скамейки и опустился на колени у ног священника. Темные глаза юноши больше не отражали света из окна, но все равно горели своим внутренним огнем, напомнив Сарьону угли в горне, которые разгораются все ярче и ярче от вздохов кузнечных мехов, дающих углям жизнь. Жизнь, которая в конце концов превратит их в пепел.
- Отец, - серьезно сказал Джорам. - Мне нужен ваш совет, ваша помощь. Я люблю ее, Сарьон! Всю ночь я не мог заснуть - я не хотел спать, потому что тогда бы ее образ исчез из моего сердца, а этого я бы не вынес. Даже ради того, что я мог бы увидеть ее во сне. Я люблю ее и... - Голос молодого человека чуть изменился, стал глубоким и страстным. - И я хочу обладать ею, отец.
- Джорам! - У Сарьона до боли сжалось сердце. Ему хотелось сказать так много, но сквозь эту невыносимую боль пробились только эти слова: - Джорам, ты - Мертвый!
- Проклятье! - гневно воскликнул юноша.
Сарьон снова опасливо глянул на дверь. Джорам вскочил, быстро подошел к двери и захлопнул ее. Обернувшись, он указал на каталиста.
- Никогда больше не говорите мне этого! Я знаю, что я такое! До сих пор я обманывал людей. Я могу обманывать их и дальше! - Юноша порывисто взмахнул рукой, показав наверх. - Спросите хоть у Мосии! Он знает меня всю жизнь! Спросите у него, и он скажет, он поклянется слезами своей матери, что во мне есть магия!
- Но ее в тебе нет, Джорам, - тихо, но твердо сказал Сарьон, хотя ему очень не хотелось этого говорить. - Ты - Мертвый, полностью Мертвый! - Каталист провел ладонью по резному подлокотнику скамьи. - В этом дереве больше магии, чем в тебе, Джорам! Я чувствую эту магию! Я чувствую, как пульсирует магия, которая живет во всем, что есть в этом мире. А в тебе я не чувствую ничего! Ничего! Неужели ты не понимаешь?
- А я говорю, что это не имеет никакого значения! - Темные глаза юноши пылали. Наклонившись над скамейкой, Джорам схватил Сарьона за руку. - Посмотрите на меня! Когда я заявлю о своих правах, когда я стану дворянином, это не будет иметь никакого значения! Никому не будет до этого дела! Все будут видеть только мои титул и мое богатство.
- А как же она? - печально спросил Сарьон. - Что будет видеть она? Мертвого мужчину, который даст ей Мертвых детей?
Пламя, бушевавшее в глазах Джорама, обжигало душу каталиста.
Молодой человек так крепко сжимал его руку, что Сарьон поморщился от боли, но ничего не сказал. Он не смог бы ничего сказать, даже если бы захотел, - его сердце было переполнено. Сарьон сидел тихо и неподвижно и с искренним сочувствием смотрел на Джорама.
И постепенно огонь, полыхавший в темных глазах, угас. Свет вспыхнул в последний раз и исчез, кровь отхлынула от лица юноши. Джорам смертельно побледнел, губы стали серыми, словно пепел. К нему вернулись прежние холодность и мрачность. Джорам выпустил руку каталиста и выпрямился. Его лицо снова стало жестким и суровым, каменно-твердым, решительным.
- Благодарю вас, каталист, - произнес юноша ровным и твердым голосом, таким же твердым, как его лицо.
- Джорам, мне очень жаль, - с болью в сердце сказал Сарьон.
- Нет! - Джорам поднял руку. На мгновение кровь снова прилила к его лицу, дыхание участилось. - Вы сказали мне правду, Сарьон. И мне нужно было ее услышать. Это что-то... о чем я должен подумать и разобраться, - Молодой человек вздохнул и покачал головой. - Это я должен сожалеть. Я сорвался, потерял контроль над собой. Этого не должно больше случиться. Вы поможете мне в этом, отец?
- Джорам, - мягко сказал Сарьон и встал, чтобы посмотреть юноше в лицо. - Если ты действительно хочешь позаботиться об этой девушке, ты немедленно исчезнешь из ее жизни. Единственный дар, который ты можешь ей принести, - это печаль.
Джорам смотрел на Сарьона и молчал. Каталист видел, что его слова глубоко тронули молодого человека и что в сердце Джорама происходит борьба. Может быть, Джорам сказал правду и действительно изменился за эту долгую ночь. А может быть, изменения нарастали постепенно, естественным образом, под влиянием дружеского отношения и терпеливой заботы.
Но Сарьон так и не узнал, чем завершилась внутренняя борьба в душе Джорама и к какому решению в результате пришел молодой человек - такой ранимый в эти минуты. Потому что в следующую минуту воцарился хаос. Семейство Самуэлсов только что возвратилось из собора, когда над особняком показался личный экипаж императора. Он опускался с неба, словно звезда.
- Ну, Симкин, во что ты вляпался на этот раз? - со скукой голосе спросил император.
Невозможно описать смятение, охватившее домашних слуг Самуэлсов, на которых свалилась честь принимать у себя высочайшую особу. Император вышел из экипажа и проплыл в садик перед домом прежде, чем кто-нибудь из слуг успел шевельнуться. Слуги стояли, как будто остолбенев, и во все глаза смотрели на императора. К счастью, как раз в это время Симкин выплыл из парадной двери. Он попал прямиком в объятия императора и возопил о «позоре», «унижении» и «колодках».
Император потрепал Симкина по плечу. Леди Розамунда первой пришла в себя и - как отличный генерал, каковым она и была, - собрала свои опешившие войска и, повела их в бой. Вежливо пригласив императора в дом, леди Розамунда провела его в гостиную и усадила в лучшее кресло, какое нашлось в доме. Все семейство и гости расположились вокруг высочайшей особы.
- Знаешь, Банки, я не могу это даже описать, - обиженным тоном говорил Симкин. - Такое унижение, ты не представляешь: хватают человека возле Врат, как будто этот человек какой-нибудь убийца...
Сарьон, который скромно стоял в уголке, замер при этих словах Симкина и увидел, что глаза Джорама настороженно блеснули. Симкин, ничего не заметив, продолжал тараторить:
- И в результате мне приходится скрываться в этом... особняке, хотя, конечно, дом очарователен, а леди Розамунда - воплощенное гостеприимство, - Симкин небрежно послал миледи воздушный поцелуй, а она в ответ присела в реверансе чуть ли не до пола. - Но это, конечно, не совсем та обстановка, к которой я привык. - Он промокнул уголки глаз оранжевым платком.
- Знаешь, Симкин, мы думаем, что тебе сказочно повезло, - ответил император, улыбнувшись и лениво взмахнув рукой. - Премилый особняк, милорд, - заметил он, повернувшись к хозяину дома. Лорд Самуэлc низко поклонился. - Ваша леди супруга - истинная драгоценность, и мы видим ее лучшие черты в вашей очаровательной дочери. Мы сделаем для тебя все, что в наших силах, Симкин. - Император встал, намереваясь уходить. Домашние слуги снова растерялись, не зная, что делать. - Но мы полагаем, что тебе следует какое-то время погостить здесь, если, конечно, лорд Самуэлс не возражает.
Милорд поклонился - несколько раз. Милорда распирали переполнявшие его чувства. Он свыше всякой меры горд, свыше всякой меры польщен. Он потрясен высочайшей честью - принимать у себя дома личного друга его императорского величества.
- Да... - нетерпеливо сказал император. - Довольно. Благодарю вас, лорд Самуэлс. А мы, Симкин, постараемся выяснить, кто за всем этим стоит, кто это учинил и что можно с этим сделать. Тебе придется подождать день или два, так что пока не разгуливай по улицам. Мы можем сделать только это, когда дело касается Дуук-тсарит, - ты же знаешь.
- О да. Собаки! - сердито буркнул Симкин, а потом вздохнул. - Как всегда, вы бесконечно добры, ваше величество. Только пару слов...
Он заставил императора наклониться и зашептал что-то ему на ухо. Слышны были только слова «графиня», «горячее блюдо» и «к несчастью, оказалась обнаженной». Император громко расхохотался - очень весело и искренне. Сарьон, который много раз бывал при дворе, никогда не слышал, чтобы император так смеялся. Его величество похлопал Симкина по плечу.
- Мы понимаем, но теперь нам пора уходить. Государственные дела и все такое... Невозможно отдохнуть даже в День Олмина, - заметил император, повернувшись к семейству Самуэлсов, которое выстроилось в ряд, чтобы попрощаться с высочайшим гостем. Император направился к выходу. - Лорд Самуэлс, леди Розамунда... - Он протянул им руку для поцелуя. - Еще раз благодарю вас за то, что приютили этого молодого прохвоста. Вскоре у нас будет праздник. Большой бал во дворце. Приходи на бал, Симкин, и приводи лорда Самуэлса и его очаровательное семейство. Ну, как? - Взгляд императора остановился на Гвендолин. - Вам нравится такое предложение, юная леди? - спросил он, оставив официальный тон и манеры и улыбнувшись девушке отеческой улыбкой, задумчивой и печальной.
- О, ваше величество! - прошептала Гвендолин и прижала ладони к груди. Приглашение императора привело ее в такой восторг, что она даже позабыла присесть в реверансе.
- Все хорошо, миледи, - мягко сказал император, когда леди Розамунда упрекнула свою дочь за дурные манеры. - Мы помним, каково это - быть молодым. - И снова в его голосе прозвучала печаль с оттенком сожаления.
Император подошел к двери. Сарьон уже поздравлял себя с тем, что этот неожиданный визит обошелся без происшествий, как вдруг заметил, что Симкин с озорным видом оглядывается по сторонам. У каталиста сжалось сердце. Он понял, что Симкин задумал. Перехватив взгляд молодого человека, Сарьон выразительно завертел головой, отчаянно стараясь затеряться среди мебели. Но Симкин простодушно улыбнулся и сказал, как бы между прочим:
- Ей-богу, из-за этой кошмарной неприятности я так разволновался. Даже позабыл представить вашему величеству моих друзей. Ваше величество, это отец Дангстабль.
- Данстабль... - пробормотал несчастный каталист и низко поклонился.
- Отец, - сказал император, сопроводив слова изящным жестом и легким кивком благоухающей духами, напудренной головы.
- А это двое моих друзей - актеры, - продолжал Симкин. - Их сценические псевдонимы - Мосия и Джорам. На балу мы покажем шараду...
Сарьон не слышал, что еще сказал Симкин, - и император тоже не расслышал.
Император снисходительно протянул руку Мосии, который поцеловал ее. При этом юноша так покраснел, что его лицо могло соперничать по цвету с рубинами в перстнях его величества. Джорам подошел, чтобы тоже поцеловать императору руку.
Когда Симкин представлял их, Джорам стоял немного позади Сарьона, в тени алькова. Теперь он вышел вперед, прикоснулся к руке императора и склонил голову, хотя и не поцеловал руку, а потом выпрямился. И оказался на хорошо освещенном месте, залитом светом из окна напротив. Солнечный свет ясно обрисовал прекрасные, тонкие черты лица Джорама, его высокие скулы, сильный, гордый подбородок. Свет заиграл в волосах юноши, точно таких же, как волосы его матери, красота которых была воспета в балладах и сказаниях. Эти волосы, казалось, жили своей собственной жизнью, как волосы мертвеца...
Увидев Джорама, император застыл на месте. Кровь отхлынула от его лица, глаза расширились, губы беззвучно зашевелились.
Сарьон затаил дыхание. Он знает! Да поможет нам Олмин! Он знает.
«Что он будет делать? - думал испуганный каталист. - Вызовет Дуук-тсарит? Конечно же нет! Нет, он не сможет предать своего собственного сына...»
Сарьон быстро огляделся. Наверняка все заметили! Но нет - похоже, никто не смотрел на императора.
Каталист снова взглянул на его величество и удивленно моргнул.
Лицо императора было совершенно спокойным. Потрясение узнавания промелькнуло, словно рябь на спокойной воде, и не более того. Император улыбнулся Джораму - эта улыбка ничего не значила, как и жест, когда он протягивал руку для поцелуя. Джорам снова отступил в тень. Юноша ничего не заметил - солнце светило ему прямо в глаза. Император небрежно повернулся к Симкину и продолжил беседу, как будто ничего не случилось.
- Мои друзья - прекрасные актеры, - сказал Симкин, играя оранжевым шелковым платком. - Они, конечно же, тоже приглашены во дворец, ваше величество?
- Друзья? - Император, казалось, совсем о них позабыл. - О да, конечно, - великодушно позволил он.
- Странное время года для праздника, не правда ли, о великий и могущественный? - продолжал неугомонный Симкин, шествуя вместе с императором к выходу, в окружении низко кланяющихся слуг и домочадцев лорда Самуэлса. Экипаж императора парил над улицей. Экипаж был сделан из цельного кристалла, ограненного таким образом, чтобы захватывать и отражать свет. Он сиял так ярко, что немногие могли смотреть на него, не опасаясь ослепнуть. - Кстати, я никак не могу припомнить - что это мы празднуем?
Ответа императора никто не расслышал - жители всех соседних домов разразились приветственными криками. В это мгновение репутация и положение лорда Самуэлса взлетели до небес. Надежды тех его соседей, которые мечтали когда-нибудь подняться до уровня главы гильдии, были выкорчеваны с корнем и развеяны по ветру так же быстро и неотвратимо, как друиды выкорчевывают мертвые деревья. Взойдя в свой экипаж, император простер руки, благословляя всех разом, и сияющая звезда снова поднялась на небеса, а простые смертные остались внизу, озаренные гаснущими лучами света и славы.
В доме Самуэлсов воцарились радость и ликование. Леди Розамунда светилась от гордости и с полным удовлетворением взирала на вышеупомянутых соседей. Гвендолин была в восторге, получив приглашение на бал, а потом вдруг поняла, что ей совершенно нечего надеть, и разрыдалась. Мосия стоял и смотрел как зачарованный вслед удаляющемуся монарху и его чудесному экипажу. Из этого состояния юношу вывела кузина Лилиан, которая натолкнулась на него - конечно же, совершенно случайно, в чем девушка заверила Мосию, мило порозовев от смущения. Принимая его извинения, Лилиан как бы невзначай поинтересовалась, не желает ли он прогуляться по внутреннему саду, и увела юношу из дома, весело воркуя о том, какой «необычный» у него выговор.
А Джорам понял, что его враг повергнут - и конница, и пехота, и артиллерия.
Подойдя к молодому человеку, лорд Самуэлс дружески положил ему руку на плечо.
- Симкин сказал мне, что вы намерены предъявить права на некое наследство здесь, в Мерилоне, - серьезным тоном сказал лорд.
- Милорд, история о злом дяде - выдумка, - настороженно ответил Джорам.
Лорд Самуэлс улыбнулся.
- О, я в это сразу не поверил. А вчера вечером я выпытал у Симкина правду. И, по сути, это гораздо более интересно. Возможно, я могу вам помочь. У меня есть доступ к определенным записям... - Лорд увел Джорама в свой кабинет и закрыл дверь.
На каталиста никто не обращал внимания, за что Сарьон был им благодарен. Он вернулся в семейную часовню, где его точно никто не станет беспокоить, и рухнул на скамью с мягкими подушками. Солнце больше не светило сквозь витражное окно, в комнате стало прохладно. Сарьона начала бить неудержимая дрожь - но не от холода, а от всеподавляющего страха.
Став свидетелем людского предательства, он разуверился в боге. Вселенная воспринималась им всего лишь как гигантская машина, вроде тех, о которых Сарьон читал в древних книгах о чародеях Темных искусств. Однажды запущенная, эта машина работала сама по себе, подчиняясь физическим законам. Люди - лишь мелкие сошки среди колес машины, ими тоже движут физические законы, жизнь людей зависит от движения других живых существ вокруг них. Если какая-нибудь сошка ломается, ее заменяют другой. А гигантская машина продолжает работать и будет работать, наверное, всегда.
Такая унылая и мрачная вселенная не нравилась Сарьону, ему было здесь неуютно. И все же так было лучше, чем думать, что миром управляет какое-то властолюбивое мелкое божество, которое забавляется политикой и позволяет ханжески действовать от своего имени епископу, направляющему паству, словно отару овец.
Но теперь Сарьон впервые подумал, что есть и другая возможность, - и от этой мысли его душа содрогнулась в благоговейном ужасе. Предположим, Олмин действительно существует где-то вовне, великий и всемогущий. Предположим, Он действительно знает количество песчинок, которые лежат на берегах за Гранью. Предположим, Ему в самом деле ведомо, что творится в сердцах и умах людей. Предположим, у Него есть план, необъятный, как мечты, план, которого простой смертный не в состоянии постичь.
- И предположим, - прошептал Сарьон, глядя на витражное окно, на котором было изображена девятилучевая звезда, символ Олмина, - что мы все - часть этого плана и нас несет к нашему предназначению, к нашей судьбе, как пловца, подхваченного быстрым течением. Мы можем цепляться за камни, пытаться доплыть до берега, но наших сил не хватит, чтобы побороть течение. Наши руки срываются с камней, ноги нащупывают дно - но потом течение снова подхватывает нас и уносит дальше. И вскоре темные воды сомкнутся у нас над головами...
Сарьон уронил голову на руки и закрыл глаза. Его грудь сдавило, как будто он и вправду тонул, легкие горели, требуя воздуха.
Почему ему в голову пришла эта ужасная мысль? Потому что он знал, какой праздник будут отмечать через две недели. Джорам войдет в императорский дворец Мерилона ровно восемнадцать лет спустя после того, как он его покинул, с точностью до одного дня.
Джорам будет праздновать годовщину своей собственной смерти.

ГЛАВА ПЯТАЯ
НИТИ ПАУТИНЫ

Гораздо ниже императорского дворца в Мерилоне, ниже Верхнего города и Нижнего города, ниже садов и усыпальницы великого волшебника, который привел сюда свой народ из мира, где им грозила гибель, глубоко под землей находилась комната, о существовании которой знали только члены ордена, правящего на самом деле Тимхалланом. Однажды ночью в этой тайной комнате собрались восемь человек. Облаченные в черные рясы, со сложенными перед собой руками, они стояли вокруг девятилучевой звезды, начертанной на полу. Все головы под глубокими капюшонами были повернуты в одну сторону, к девятому лучу звезды, который пока был не занят. Все восьмеро терпеливо ожидали. Они знали цену терпению. Они знали, что терпение обычно вознаграждается.
Воздух замерцал, и девятый луч звезды скрылся под длинными полами черного облачения. Оглядевшись и увидев, что все остальные уже в сборе, девятая кивнула и хлопнула в ладоши. Над самым центром звезды появилась и неподвижно зависла в воздухе большая книга в кожаном переплете, с чистыми страницами из тончайшего пергамента.
- Приступим, - сказала девятая тому, кто стоял у первого луча звезды.
Дуук-тсарит начал доклад. Пока он говорил, его слова записывались тонкими нитями пламени на пергаментных страницах огромной книги.
- Сегодня днем на базаре потерялся ребенок, госпожа, - сказал он. - Его нашли и вернули родителям.
Колдунья кивнула. Заговорил следующий Дуук-тсарит:
- Мы раскрыли дело об убийстве алхимика Люсьена, госпожа. Только один человек обладал достаточными знаниями для того, чтобы создать вещество, которое, смешавшись с другим, могло произвести разрушительный взрыв - вместо того чтобы превратиться в эликсир молодости, изготовлением которого, как говорили, занимался алхимик.
- Ученик алхимика.
- Именно он, госпожа.
- Мотив преступления?
- Ученик алхимика Люсьена состоял в любовной связи с его женой. Во время допроса ученик признал и свою вину, и ее. Оба задержаны для вынесения приговора.
- Хорошо. - Колдунья снова кивнула и посмотрела на следующий луч звезды.
- Поиски Мертвого по имени Джорам продолжаются, госпожа. Проверены записи о прибывших в Мерилон, которые являются или могли бы быть полевыми магами. Обнаружено одиннадцать полевых магов, и все они проверены. У всех есть законные основания прибыть в город, и семеро исключено из списка подозреваемых. Кроме того, каталисты представили нам список братьев своего ордена, которые прибыли в город. Сравнив эти два списка, мы обнаружили любопытное совпадение.
Дуук-тсарит замолчал и мысленно спросил у предводительницы, следует ли докладывать об этом всем собравшимся или только ей одной? Колдунья задумалась на мгновение, потом отослала всех остальных и закрыла книгу.
- Продолжай, - сказала она, оставшись наедине с докладчиком.
- Имя каталиста - отец Данстабль. Домашний каталист, покинул Мерилон несколько лет назад. По его словам, он вернулся в Мерилон, потому что его господин умер, а семья перестала нуждаться в каталисте.
- Это можно проверить.
- Конечно, мы проверяем, госпожа. Внешность не соответствует описанию отца Сарьона, но, возможно, это лишь маскировка. Любопытное совпадение состоит в том, что отец Данстабль вошел в город вместе с молодым человеком, который, как нам известно, некоторое время мог быть полевым магом.
- У него были другие спутники?
Колдун замялся.
- Мы знаем об одном, но могут быть и другие, госпожа. В тот день у Врат было довольно людно и произошел инцидент, из-за которого поднялась суматоха.
- Какой инцидент?
- Попытка арестовать одного из спутников каталиста, госпожа. Симкина.
Колдунья помрачнела.
- Это усложняет дело. Известно, что император намерен лично решить вопрос в пользу Симкина. Не то чтобы этот Симкин имел какое-то значение. - Колдунья пренебрежительно махнула рукой. - Обычное дело, и его легко уладить. Но мы не должны показать, что нас интересует этот молодой человек. Император будет недоволен, а дело слишком деликатное - мы не можем позволить, чтобы он нанес удар нам... или принцу Ксавьеру. Поэтому продолжайте действовать крайне осторожно. Если сможете, изолируйте полевого мага и доставьте его на допрос. Или, может быть... - Колдунья задумалась.
- Госпожа? Вы что-то сказали? - почтительно переспросил Дуук-тсарит.
- Когда-то Симкин уже работал на нас, верно?
- Да, госпожа, но... - На этот раз задумался колдун.
- Но?
- Он непредсказуем, госпожа.
- И тем не менее, - колдунья приняла решение, - узнайте, что можно сделать в этом направлении. Симкин может оказать нам неоценимую помощь. Конечно, действуйте крайне осмотрительно. Полагаю, вы знаете, как найти подход к Симкину?
Колдун поклонился.
- А каталист?
- С каталистом, как всегда, разберется Церковь. Я сообщу епископу Ванье, но он, вероятно, не станет ничего предпринимать без доказательств. Продолжайте расследование.
- Да, госпожа.
Колдунья замолчала, прикусив белыми зубами нижнюю губу. Колдун неподвижно стоял рядом с ней, понимая, что предводительница еще думает о нем и еще не позволила ему уйти. Наконец глаза колдуньи блеснули в тени капюшона, и она спросила:
- А других спутников у него не было? Больше никого не было с этими тремя?
Дуук-тсарит ожидал этого вопроса.
- Госпожа... - тихо сказал он, зная, что она ненавидит извинения и оправдания, но не может не признавать пределы своих возможностей. - Возле Врат собралась большая толпа, поднялась суматоха. В конце концов, этот молодой человек, Джорам, - Мертвый. Мало того, если он действительно владеет силой темного камня, мы никак не сможем его увидеть.
- Да, - пробормотала колдунья. - Вы наблюдаете за домом?
- Насколько это возможно, учитывая, что император лично взял их под защиту. Я не решился расспрашивать слуг...
- Вы поступили правильно. Слуги много болтают, а мы не можем допустить, чтобы эти молодые люди насторожились. Помните об этом, когда будете разговаривать с Симкином. Если это те, кто нам нужен, малейшего намека на неприятности будет достаточно, чтобы они сбежали. Наша единственная надежда - на то, что они останутся в городе. Если они выберутся во Внешние земли, мы потеряем их след. Дайте им время, усыпите их бдительность, и они допустят какую-нибудь ошибку. Когда они это сделают, мы будем наготове.
- Да, госпожа. - Дуук-тсарит поклонился и, почувствовав, что его отпускают, исчез.
- Терпение, - прошептала ему вслед колдунья вместо благословения.

ГЛАВА ШЕСТАЯ
САД

Предыдущая страница 13 Следующая страница


Судьба Темного Меча 14

Жители Мерилона знают, что сердце любого дома - это внутренний сад, или домашний сад, как его еще называют. Возле каждого жилища, не важно, насколько маленького и тесного, есть свой внутренний сад - пусть даже это всего лишь грядка с цветами посреди мощеной дорожки. Безмятежность зелени дарует радость и утешение всем, кто живет в доме. Легенды гласят, что Жизнь, которую Олмин дарует семейству, произрастает в домашнем саду.
Конечно же, богатые мерилонцы владеют самыми прекрасными садами. Ухоженный и правильно обустроенный внутренний сад может осчастливить семью и другими способами, и лорд Самуэлс хорошо это знал. Положение в обществе коренится и вырастает в домашнем саду. Поэтому сады лорда Самуэлса были не просто прекрасны. Как и многое другое в его жизни, эти сады были солидным капиталовложением.
Ухаживать за домашним садом не так-то просто. Лорд Самуэлс мог бы позволить себе нанять садовника, но это выглядело бы так, будто он слишком высоко вознесся при своем общественном положении. Поэтому лорд Самуэлс сам ухаживал за садом. Он заходил в сад каждое утро, перед работой, и проверял, все ли там в порядке. Драконьи лилии, например, имели возмутительную привычку выплевывать голубое пламя в определенные часы дня. Эти весьма красивые и полезные цветы могли причинить вред, если за ними не присматривать как следует. Кроме того, лорду Самуэлсу приходилось каждый день подстригать поющий бамбук. Некоторые побеги вырастали быстрее других и постоянно выбивались из общей мелодии. Пальмы-опахала нужно было каждое утро настраивать по погоде. Их раскачивающиеся кроны создавали легкий бриз, приятный в теплые дни, но неуместный, когда на улице прохладно. В прохладные дни приходилось применять магию, чтобы пальмы-опахала не раскачивались.
Но все это были небольшие затруднения. В целом сад лорда Самуэлса был хорошо распланирован, ухожен и весьма привлекателен и нравился всем. Конечно, по размеру он уступал садам представителей высшего класса. Но изобретательный лорд Самуэлс нашел способ сделать свой сад больше - хотя бы зрительно. Садовые дорожки, которые вились среди высоких, пышных кустарников, деревьев и цветов, представляли собой настоящий лабиринт, состоящий из множества поворотов и пересечений. Оказавшись в саду, гость не только терял из виду дом, но вскоре переставал понимать, с какой стороны он находиться. Бродя по дорожкам, направление которых лорд Самуэлс каждый день старательно изменял, гость мог заблудиться в саду и с удовольствием проблуждать здесь несколько часов.
Прогулки в саду были самым любимым занятием Гвендолин - после флирта, конечно.
У Гвендолин было неплохое образование. Сейчас у Альбанара было модно давать дочерям образование. Каждое утро девушка вместе с Марией сидела за уроками, предположительно - изучая теорию и философию магии и религии. Лорду Самуэлсу нравилось каждое утро видеть, как дочь сидит в своей комнате, склонив златокудрую головку над книгой. Уходя на работу, он с удовольствием об этом вспоминал. Но лорд Самуэлс не знал, что стоило ему уйти, как книга тотчас же исчезала или на ее месте появлялась другая, гораздо более интересная - об отважном сэре Хьюго, разбойнике с большой дороги.
Время от времени леди Розамунда тоже давала дочери уроки. Миледи обучала Гвендолин вести домашнее хозяйство, управлять слугами, воспитывать детей. Эти уроки нравились Гвендолин почти так же, как и ее матери. Обе подолгу и с наслаждением возводили и обставляли мебелью роскошные воздушные замки. Но как бы Гвендолин ни нравились уроки матери или книжки Марии о сэре Хьюго, девушка каждый день с нетерпением ждала окончания занятий, после которых они с Марией уходили в сад.
Леди Розамунда говорила, смеясь, что в жилах Гвен течет кровь друидов, потому что девушке на удивление хорошо удавалось справляться со всем, что касается растений, особенно для человека, не рожденного для этого Таинства. От одного только голоса Гвен на самом сухом кусте шиповника могли распуститься цветы. Поникшие, увядающие ростки поднимались от ее нежных прикосновений, а сорная трава прижималась к земле при приближении девушки и старалась не попасться ей на глаза.
Гвендолин никогда не была так счастлива, как во время утренних прогулок по саду. И конечно, по чистой случайности Джорам в это время тоже оказался в саду. По крайней мере, он сказал, что это случайность. Он просто хотел немного подышать свежим воздухом. Молодой человек как будто и вправду удивился, увидев Гвендолин, парящую над ним в воздухе, среди розовых деревьев. Золотые волосы девушки, заплетенные в косы и красиво уложенные вокруг ее головы, сияли на солнце. В легком розовом платье с ленточками Гвендолин и сама казалась похожей на розу.
- Доброе утро, сэр, - сказала Гвендолин, и на ее щеках вспыхнул румянец.
- Доброе утро, миледи, - мрачно ответил Джорам, глядя на нее снизу вверх. Он так и остался стоять на земле.
- Прошу вас, присоединяйтесь ко мне, - предложила Гвендолин и показала на место в воздухе рядом с собой.
К ее удивлению, Джорам еще больше помрачнел, густые черные брови сошлись на переносице в одну суровую, прямую линию.
- Нет, благодарю вас, миледи, - ровным голосом ответил он. - У меня недостаточно Жизни...
- О! - воскликнула Гвендолин. - Мария даст вам Жизнь, раз уж вашего каталиста сейчас нет с вами. Мария! Где ты?
Оглядываясь в поисках каталистки, девушка не заметила, как болезненно исказилось лицо Джорама. Но Мария, которая как раз приближалась к своей госпоже и смотрела прямо на молодого человека, все прекрасно видела. Хотя каталистка и не поняла, что это может означать, она все-таки догадалась, что по какой-то причине он не может сейчас использовать свою магию. Как любой хороший слуга, каталистка предложила юноше извиняющее обстоятельство - свою собственную несостоятельность.
- Прошу простить меня, миледи, - сказала Мария. - Я что-то не очень хорошо себя чувствую. Я не спала всю ночь, возилась с малютками.
- А я, эгоистичное чудовище, все утро вытягиваю у тебя энергию! - всплеснула руками Гвендолин. - Прости меня, Мария! Я сейчас спущусь вниз. Не двигайтесь.
Невесомое платье девушки обернулось вокруг нее, словно розовое облачко, Гвендолин опустилась и зависла над самой землей, чтобы не поранить босые ноги о камни на дорожке.
Мария посмотрела на Джорама и увидела, что юноша смотрит на нее с благодарностью. Но потом в его темных глазах промелькнула внезапная подозрительность, взгляд юноши стал испытующим - как будто он пытался понять, что известно каталистке. Мария почувствовала себя неуютно под этим взглядом.
- Если хотите, я покажу вам сад, сэр, - робко предложила Гвендолин.
- Благодарю вас, миледи. Я буду очень рад вашему обществу, - ответил Джорам, продолжая сверлить темным взглядом Марию. - Мой отец был каталистом, - добавил юноша, желая как-то объясниться. - Я - Альбанара, но во мне очень мало Жизненной силы.
- В самом деле, сэр? - вежливо спросила Мария. Ее смущал и, как ни странно, почему-то пугал взгляд молодого человека.
- Каталист? - невинно переспросила Гвендолин. - И при этом вы - не каталист, как ваш отец? Это очень необычно.
- У меня была очень необычная жизнь, - мрачно сказал Джорам, отвернувшись от Марии. Он предложил Гвендолин руку, чтобы поддержать ее, когда девушка медленно поплыла по воздуху рядом с ним.
- Мне очень интересно послушать рассказ о вашей жизни, - призналась Гвендолин. - Вы жили снаружи, не правда ли? - Девушка вздохнула и посмотрела на сад. - Вся моя жизнь прошла здесь. Я никогда не бывала за пределами Мерилона. Расскажите мне о мире. Какой он?
- Иногда - очень неприятный, - негромко сказал Джорам.
Темные глаза юноши стали задумчивыми и печальными. Он посмотрел на белую ручку девушки в своей мозолистой руке - ее кожа была такая нежная и мягкая, а его кожу покрывали шрамы от работы в кузнице.
- Я расскажу вам свою историю, если вы хотите ее услышать, - сказал Джорам, переводя взгляд на великолепную клумбу с тигровыми лилиями. - Я уже рассказал о себе вашему отцу этой ночью. Моя мать, как и вы, родилась и выросла в Мерилоне. Ее звали Анджа. Она была Альбанара...
Он продолжал говорить, рассказывая о трагической судьбе Анджи (столько, сколько считал допустимым рассказать юной девушке). Временами его голос дрожал, и тогда юноша говорил так тихо, что Гвендолин приходилось подплывать к нему поближе, чтобы расслышать слова.
Мария следовала за молодыми людьми на почтительном расстоянии и слушала, делая вид, что не слышит, и наблюдала, притворяясь, что ничего не замечает.
- Ваша мать умерла, и теперь вы явились сюда, чтобы получить свое имя и состояние? - спросила Гвендолин, когда юноша закончил рассказ. Глаза девушки блестели от слез.
- Да, - решительно сказал Джорам.
- По-моему, это прекрасно - то, что вы делаете, - сказала Гвендолин. - И я надеюсь, что вы найдете семью своей матери и заставите этих людей понять и прочувствовать, как ужасно они с ней поступили. Не могу себе представить большей жестокости! Ее заставили смотреть, как казнят ее возлюбленного - да еще такой страшной казнью! - Гвендолин покачала головой, слезы покатились у нее по щекам. - Не удивительно, что она обезумела, бедняжка. Наверное, она очень любила вашего отца.
- И он тоже любил ее, - сказал Джорам. Он повернулся к девушке и взял ее за вторую руку. - Ради нее он принял смерть, стал живым камнем.
Гвендолин покраснела до корней волос, от волнения ее дыхание сбилось и участилось. Девушка ясно видела невысказанные слова в глазах Джорама, чувствовала, как некая волнующая, непонятная энергия перетекает в ее руку из его ладони. Сладкая, томительная боль пронзила ее сердце - восторг, смешанный со страхом. Гвендолин внезапно показалось, что вот так держаться за руки - очень неправильно. Виновато оглянувшись на Марию, девушка отняла свои руки у молодого человека. Он не пытался ее удержать.
Спрятав руки за спиной - от греха подальше, - Гвендолин отвернулась, чтобы не видеть волнующих темных глаз Джорама, и заговорила о первом, что пришло в голову.
- Я одного только не понимаю, - сказала она, задумчиво приподняв брови. - Если Церковь запретила вашим отцу и матери пожениться, как же они могли зачать ребенка? Разве каталисты...
В это мгновение Мария поспешила к своей госпоже.
- Гвен, дитя мое, ты вся дрожишь. Кажется, Сиф-ханар сегодня ошиблись с погодой. Вам не кажется, что утро слишком прохладное для весны? - спросила каталистка, обращаясь к Джораму.
- Нет, сестра, - ответил молодой человек. - Впрочем, я привык к любым переменам погоды.
- Мне совсем не холодно, Мария, - начала говорить Гвендолин, как вдруг ей в голову пришла неожиданная мысль. - Но, впрочем, ты, Мария, как всегда, права, - сказала девушка, потирая руки. - Я и вправду немножко замерзла. Будь так добра, сходи в дом и принеси мою шаль.
Каталистка слишком поздно поняла свою оплошность.
- Миледи может наворожить себе шаль, - сказала Мария, немного резковато.
- Нет. - Гвендолин покачала головой и лукаво улыбнулась. - Я растратила слишком много Жизни, а ты слишком устала, чтобы дать мне еще. Прошу тебя, принеси мне шаль, Мария. Ты ведь знаешь, как мама волнуется, когда я простужаюсь. Мы подождем тебя здесь. Мне кажется, господин Джорам не откажется составить мне компанию, не так ли?
Господин Джорам, конечно же, не возражал. И Марии пришлось идти в дом и искать шаль. Гвендолин молилась, чтобы шаль не находилась подольше.
Все еще держа руки за спиной, но ощущая странное желание снова почувствовать эту сладкую, щемящую боль, Гвендолин повернулась к Джораму. Она подняла голову и заглянула молодому человеку в глаза - и боль вернулась, хотя и не такая сладкая, как прежде. Снова появилось чувство, будто молодой человек поглощает все тепло и радость ее души, утоляя свой голод, но не возвращает ничего взамен.
Взгляд темных глаз пугал Гвендолин, пугал даже больше, чем прикосновения молодого человека, и она отвела глаза.
- Я... я замерзла, - пролепетала девушка и чуть отстранилась от молодого человека. - Наверное, мне нужно пойти в дом...
- Не уходите, Гвендолин, - сказал Джорам. От его голоса Гвендолин пробрала дрожь, как будто она вдруг оказалась внутри грозовой тучи и прикоснулась к молнии. - Вы знаете, что я чувствую к вам...
- Я не знаю, что вы чувствуете, не имею ни малейшего понятия! - Гвендолин неожиданно успокоилась, испуг сменился наслаждением от игры. Теперь они играли по правилам, которые девушка знала и понимала. - И более того, - надменно добавила она, отворачиваясь и протягивая руку, чтобы потрогать цветок лилии. - Мне это совершенно безразлично.
То же самое она говорила, флиртуя с сыном герцога Манчуа, и этот пылкий юноша бросился к ее ногам - да, в самом деле бросился на колени, - заявляя о своей вечной преданности и множестве других приятных глупостей, над которыми Гвендолин и ее кузины хихикали весь вечер. Протянув руку к лилии, Гвендолин ожидала, что Джорам скажет и сделает то же самое.
Но он молчал.
Взглянув на молодого человека из-под полуопущенных длинных ресниц, Гвендолин испугалась того, что увидела.
Джорам выглядел как человек, осужденный на смерть. Его загорелое лицо побледнело, губы стали серыми, как пепел, и крепко сжались, чтобы незаметно было, как они дрожат, и, может быть, чтобы не произнести слова, которые пылали в глазах молодого человека и готовы были сорваться с уст. На его щеках вздулись желваки. Потом Джорам заговорил, с заметным усилием.
- Простите меня, - сказал он. - Я вел себя как дурак. Очевидно, я ошибся, приняв вашу доброту... Позвольте мне вас покинуть...
Гвендолин ахнула. Что он говорит? Что он делает? Он уходит! Он повернулся и пошел прочь, и сверкающие на солнце мраморные плитки дорожки шуршали под его сапогами! Но это совсем не по правилам игры!
И внезапно Гвендолин поняла, что для него это была совсем не игра. Она вспомнила историю его жизни и прочувствовала ее, на этот раз - сердцем взрослой женщины. Она прочувствовала его мрачность, его суровость. Вспомнила страстное желание в его глазах, темное желание.
На мгновение Гвендолин замешкалась, вся дрожа. Часть ее хотела позволить ему уйти, хотела остаться прежней маленькой девочкой и играть в свои игры, но другая ее часть нашептывала, что если она так сделает, то потеряет нечто драгоценное, некое сокровище, подобного которому она не найдет за всю оставшуюся жизнь. Джорам уходил все дальше. Сердце Гвендолин снова сжалось от боли, но теперь боль была не приятной, а холодной и глубокой.
Магия покинула тело Гвендолин, и девушка рухнула на дорожку. Джорам уходил все дальше и дальше. Не обращая внимания на боль - твердые камни врезались в нежную кожу на ее ступнях, - Гвендолин побежала по дорожке.
- Стой, о, стой! - задыхаясь, закричала она.
Джорам застыл на месте и повернулся на голос.
- Прошу тебя, не уходи! - умоляла Гвендолин, протягивая к нему руки. Она наступила на край своей длинной развевающейся юбки и едва не упала. Джорам подхватил девушку и прижал к себе.
- Не покидай меня, Джорам, - прошептала Гвендолин и заглянула ему в глаза. Молодой человек прижимал ее к груди, очень нежно и осторожно, и его руки дрожали. Гвендолин тоже дрожала. - Мне не безразлично! Совсем не безразлично! Сама не знаю, почему я так говорила! Это было так жестоко, так дурно с моей стороны... - Спрятав лицо в ладонях, она разрыдалась.
Джорам крепко обнял девушку и погладил ее шелковистые золотые волосы. Кровь стучала у него в ушах. Его опьянил аромат ее духов, мягкость ее тела, которое было так близко.
- Гвендолин, - сказал Джорам срывающимся от волнения голосом. - Могу я просить у твоего отца позволения жениться на тебе?
Гвендолин не смотрела на него, а не то увидела бы темноту в его душе - темноту, которая затаилась там, словно дикий зверь. Сам Джорам верил, что держит этого зверя на цепи и способен им управлять. Если бы Гвендолин, совсем юная девушка, увидела эту темноту, она бы убежала прочь. Потому что только зрелая женщина, поборовшая такую же темноту в своей собственной душе, смогла бы смотреть на это без страха. Но Гвендолин прятала лицо в ладонях и только кивнула в ответ.
Джорам улыбнулся и, заметив вдалеке Марию с шалью в руках, поспешил предупредить Гвендолин, добавив, что поговорит с ее отцом как можно скорее. Потом он ушел, а Гвен осталась стоять на дорожке. Она торопливо вытирала слезы с лица и кровь с разбитых ног, стараясь спрятать раны от бдительной гувернантки.
На третий вечер после визита императора в сад вышла прогуляться другая пара. Милорд привел сюда миледи, потому как ему срочно понадобилось поговорить с ней наедине.
- Значит, история про злобного дядю - выдумка? - разочарованно спросила леди Розамунда у своего супруга.
- Да, моя дорогая, - снисходительно сказал лорд Самуэлс. - Неужто ты думала, что это может быть правдой? Детская сказка... - Лорд Самуэлс отмахнулся от такого пустяка.
- Нет, я сразу не поверила... - со вздохом сказала леди Розамунда.
- Не огорчайся, дорогая, - тихо сказал лорд Самуэлс, паря по вечернему воздуху вдоль садовой дорожки, рядом с женой. - Хотя правда и не так романтична, она гораздо более интересна.
- Вот как? - Миледи просияла и, с удовольствием посмотрев в лицо мужа, освещенное лунным светом, подумала о том, как он красив. Скромная синяя мантия главы гильдии была очень к лицу лорду Самуэлсу. В свои сорок с небольшим лет он оставался стройным и подтянутым. Лорд Самуэлс был неблагородного происхождения, и ему не приходилось бороться с искушениями, одолевающими людей из высшего общества. Он не растолстел от чрезмерно обильной пищи, его лицо не сделалось красным от неумеренного потребления вина. Его волосы, уже тронутые сединой, оставались густыми и красивыми. Леди Розамунда по праву гордилась своим мужем, как и он гордился ею.
Они поженились не по любви, а по договоренности между семьями, как это было принято в Мерилоне. Их дети были зачаты правильным и достойным образом, при посредничестве каталистов, которые перенесли семя мужчины в лоно женщины торжественным религиозным обрядом, в соответствии со всеми законами и традициями. Физическое совокупление считалось грехом - так делали только варвары и животные. Но лорду Самуэлсу и леди Розамунде повезло гораздо больше многих. Их взаимная привязанность росла с каждым годом, основываясь на взаимном уважении, сходстве характеров и одинаковом отношении к жизни.
- Да, вот так, - продолжал лорд Самуэлс. Он скользнул критическим взглядом по розам и напомнил себе, что завтра утром надо проверить, не завелась ли на них тля. - Ты помнишь, несколько лет назад разразился скандал...
- Скандал! - встревожилась леди Розамунда.
- Не волнуйся, моя дорогая, - успокоил ее лорд Самуэлс. - Это было семнадцать... почти восемнадцать лет назад. - Милорд помолчал, потом продолжил: - Молодая женщина высокого происхождения... Я бы даже сказал, очень высокого происхождения, - со значением добавил он, явно наслаждаясь тем, что миледи томится от неопределенности, - имела несчастье влюбиться в домашнего каталиста. Церковь запретила им пожениться, и влюбленные сбежали. Некоторое время спустя их обнаружили, при ужасных, потрясающих обстоятельствах.
- Да, я что-то такое припоминаю, - сказала леди Розамунда. - Но, боюсь подробности мне не известны. Если помнишь, мы тогда еще не были женаты, а моя мама очень хорошо ограждала меня от подобного рода сплетен.
Наклонившись к леди Розамунде, лорд Самуэлс прошептал ей что-то на ухо.
- Какой кошмар! - воскликнула миледи и отшатнулась, содрогаясь от отвращения.
- Да, - мрачно сказал милорд. - Дитя было зачато таким нечестивым образом. Отца осудили на Превращение. Церковь приняла молодую женщину в свое лоно, дала ей пристанище на то время, пока она носила ребенка. Были все основания полагать, что потом она вернется к семье, все будет прощено и забыто. В конце концов, она была единственным ребенком у своих родителей, и у них хватило бы богатства и влияния, чтобы замять скандал. Но после ужасных переживаний молодая женщина обезумела. Она забрала ребенка, сбежала с ним из города и стала жить как полевой маг. Семья искала ее, но безуспешно. Их земли и состояние отошли к Церкви, с тем условием, что если ребенок остался жив и предъявит свои права, он получит все, что причитается ему по наследству. И если этот молодой человек сможет доказать свое право на наследство...
Леди Розамунда повернулась к мужу и пристально посмотрела ему в глаза.
- Ты знаешь, что это была за семья, да?
- Да, дорогая, - торжественно сказал лорд Самуэлс, беря ее руки в свои. - И ты тоже знаешь. По крайней мере, узнаешь, когда услышишь это. Молодой человек сказал, что его мать звали Анджа.
- Анджа, - повторила леди Розамунда, нахмурив брови. - Анджа... - Ее глаза расширились, губы приоткрылись, и миледи прикрыла рот ладонью. - Милосердный Олмин! - пробормотала она. - Анджа, единственная дочь покойного барона Фитцджеральда, кузена императора...
- И, так или иначе, родственника половины знатнейших домов королевства, моя дорогая...
- И одного из богатейших людей Мерилона, - сказали оба одновременно.
- Ты уверен? - спросила леди Розамунда. Она побледнела и прижала руку к груди, чтобы успокоить сильно бьющееся сердце. - Может быть, этот Джорам - самозванец.
- Возможно, - признал лорд Самуэлс. - Но это очень легко проверить, и самозванец знал бы, что у него не может быть никаких шансов. История, которую рассказал мне молодой человек, весьма похожа на правду. Он знает достаточно, но не слишком много. В его рассказе есть пробелы, которые он не пытался восполнить выдуманными подробностями - а самозванец наверняка попытался бы сделать это. Юноша поразился, когда я сказал ему, кем на самом деле была его мать и каковы размеры состояния, которое он может унаследовать. Он не имел об этом ни малейшего понятия. Он действительно был потрясен до глубины души. И более того, он говорит, что отец Данстабль может подтвердить его историю.
- Ты разговаривал с каталистом? - спросила леди Розамунда.
- Да, моя дорогая. Сегодня днем. Он не хотел об этом говорить - ты же знаешь, как эти каталисты стоят друг за друга. Наверное, стыдился признать, что его собрат по ордену мог пасть так низко. Но он подтвердил, что епископ Ванье лично послал его на поиски этого молодого человека. Какова еще может быть причина, если не забота о том, чтобы наследник наконец вступил в свои права? - с торжеством заключил лорд Самуэлс.
- Епископ Ванье! Лично! - выдохнула леди Розамунда.
- Понимаешь? И... - Лорд Самуэлс снова наклонился к жене, чтобы поведать ей еще один секрет. - Молодой человек просил моего позволения ухаживать за Гвендолин!
Леди Розамунда ахнула и спросила:
- И что ты ему ответил?
- Я сказал - весьма строго, заметь! - что подумаю, - ответил лорд Самуэлс и с достоинством поправил воротничок своей мантии. - Конечно, происхождение молодого человека нужно еще подтвердить. Джорам не желает идти в Церковь с теми малыми доказательствами, которые у него есть. И я не виню его за это. Слишком поспешное заявление может ослабить его позиции. Я пообещал разузнать, не найдутся ли еще какие-нибудь доказательства. Например, необходимо отыскать запись о его рождении. Но вряд ли будет трудно это заполучить.
- А что же Гвен? - спросила леди Розамунда, отмахнувшись от таких мужских вопросов.
Лорд Самуэлс снисходительно улыбнулся.
- Я полагаю, тебе следует поговорить с ней, не медля, моя дорогая. Разузнай, как она к этому относится...
- По-моему, это очевидно! - с оттенком горечи сказала леди Розамунда. Впрочем, горечь быстро прошла, потому как коренилась в естественной материнской печали при мысли о том, что любимая дочь скоро покинет родительское гнездо.
- Ну, а пока, - уже, более мягко продолжал лорд Самуэлс, - думаю, мы можем позволить им гулять вдвоем - конечно же, под бдительным присмотром.
- Мы все равно никак не смогли бы им в этом помешать, - немного печально сказала леди Розамунда. Она потянулась к лилии. Цветок оторвался от стебля, плавно подлетел и лег миледи в руку. - Я не замечала, чтобы Гвен кто-нибудь еще так же вскружил голову, как этот Джорам. А что до того, чтобы они гуляли вместе, - последние несколько дней они не расстаются ни на миг! Конечно, Мария все время рядом с ними, но... - Миледи покачала головой. Лилия выскользнула у нее из руки. Леди Розамунда опустилась вниз, почти до самой земли. Муж заботливо подхватил ее.
- Ты устала, моя дорогая, - сказал он, поддерживая жену своей магией. - Я заставил тебя гулять слишком долго. Давай продолжим этот разговор завтра.
- Да, последние несколько дней у нас было много хлопот, дорогой, - ответила леди Розамунда, опираясь на руку мужа. - Сначала Симкин, потом император. А теперь еще и это.
- Да, действительно. Наша маленькая девочка совсем выросла.
- Баронесса Гвендолин... - пробормотала леди Розамунда и вздохнула - с материнской гордостью и с материнской печалью.
Однажды вечером, три или четыре дня спустя, Джорам вышел в сад поискать каталиста. Молодой человек точно не помнил, сколько времени прошло с тех пор, как он попросил Гвендолин выйти за него замуж и она ответила согласием. Время потеряло для Джорама всякое значение. Для него больше ничего не имело значения, кроме Гвендолин. Каждый глоток воздуха, который попадал в его грудь, был напоен ароматом Гвен. Его глаза не замечали ничего, кроме нее. Он слышал только то, что говорила она. Он ревновал ко всякому, кто искал ее внимания. Он ревновал к ночи, которая вынуждала их разделиться. Он ревновал даже ко сну.
Но вскоре юноша обнаружил, что сны обладают своей собственной сладостью, смешанной с пронзительной болью. Во сне Джорам мог делать то, на что не отваживался днем. Его сны были наполнены страстью, вожделением, жаждой обладания. За эти сны приходилось расплачиваться - утром Джорам просыпался с болью в сердце и жаром, бушующим в крови. Но первый же взгляд на Гвендолин, которая выходила в сад, был подобен прохладному дождю, изливающемуся на истерзанную душу молодого человека. Гвендолин... Она такая чистая, такая невинная, такая юная! Сны мучили Джорама. Он стыдился своих снов. Вожделение, одолевавшее его во сне, казалось юноше чудовищным, извращенным, преступным.
Но страстные желания не отступали. Джорам смотрел на нежные губы Гвендолин, когда она рассказывала об азалиях, лилиях или фиалках, и вспоминал о том, какими теплыми, мягкими и податливыми были эти губы в его снах, и тело юноши пронзала боль. Когда Гвендолин шла рядом с ним, стройная, грациозная, в каком-нибудь легком, воздушном платье, похожем на розовое облачко, Джорам вспоминал, как во сне он ласкал ее, прижимал к своей груди и никакая, даже самая тонкая, преграда не разделяла их, вспоминал, как делал ее своей, обладал ею. В такие мгновения он замолкал и отводил в сторону взгляд, опасаясь, что Гвендолин увидит полыхающий в его глазах огонь. Джорам боялся, что этот чистый и нежный цветок увянет и погибнет в его огне.
Изнемогая от сладостных и горьких мучений, Джорам вышел в сад, надеясь найти здесь каталиста. Был уже поздний вечер. Слуги сказали Джораму, что каталист часто прогуливается ночью по саду, если не может заснуть.
Все в доме уже улеглись спать. Сиф-ханар объявили, что эта ночь будет безветренной, и в саду действительно было очень тихо. Повернув за угол, Джорам притворился удивленным, когда увидел Сарьона, одиноко сидевшего на садовой скамейке.
- Простите, отец, - сказал Джорам, останавливаясь в тени эвкалипта. - Я не хотел помешать вам. - Он полуобернулся и начал очень медленно отходить.
Сарьон повернулся на голос и поднял голову. Лунный свет озарил его лицо. Это было странное лицо, маска отца Данстабля, оно всякий раз немного пугало Джорама. Но глаза на чужом лице были прежние - глаза ученого, с которым Джорам познакомился в деревне чародеев, мудрые, спокойные, мягкие. Только теперь взгляд каталиста стал каким-то загнанным. Когда Сарьон посмотрел на Джорама, в его глазах промелькнула тень боли, причину которой юноша не мог понять.
- Нет, Джорам, не уходи, - сказал Сарьон. - Ты не помешал мне. Признаться, я думал как раз о тебе.
- И молились обо мне? - в шутку спросил Джорам.
Печальное лицо священника смертельно побледнело, он прикрыл глаза ладонью и тяжело вздохнул.
- Посиди со мной, Джорам, - сказал каталист, освобождая для молодого человека место на скамейке.
Джорам сел на лавку рядом с каталистом, расслабился и стал прислушиваться - он слушал тишину ночного сада. Спокойствие и безмятежность сада опускались на юношу, словно легкие снежные хлопья, ночная прохлада успокаивала его пылающую душу.
- Вы знаете, Сарьон... - нерешительно начал Джорам. Юноша не привык высказывать свои мысли, но чувствовал, что он в долгу у каталиста, и хотел как-нибудь оплатить этот долг. - В тот день, когда мы вместе были в часовне, я впервые оказался в священном месте. Ну... - Джорам пожал плечами. - В Уолрене было что-то вроде церкви, конечно. Простой дом, в который полевые маги приходили раз в неделю получить свою порцию силы от отца Толбана. Моя мать никогда туда не заходила, как вы, наверное, догадываетесь.
- Да, - пробормотал Сарьон, озадаченно глядя на Джорама. Каталиста удивило это неожиданное откровение.
- Анджа говорила о Боге, об Олмине, - продолжал Джорам, глядя на залитые лунным светом розы. - Но только чтобы поблагодарить его за то, что я лучше, чем все остальные. Я никогда не молился. Зачем? За что мне было благодарить Олмина? - В этих словах прозвучала прежняя горечь.
Юноша замолчал. Он перестал рассматривать изящные белые цветы и посмотрел на свои руки - такие умелые и сильные, такие смертоносные. Сцепив пальцы, Джорам смотрел на них, не видя. И снова заговорил:
- Моя мать ненавидела каталистов - за то, что они сделали с моим отцом. Она и меня приучила их ненавидеть. Вы однажды сказали мне - помните? - Юноша глянул на Сарьона. - Вы сказали, что ненавидеть легче, чем любить. Вы были правы! О, как же вы были правы, отец! - Джорам расцепил пальцы и сжал кулаки. - Я ненавидел всю жизнь, - страстно сказал молодой человек. - Я даже думал, что вообще не умею любить! Это так трудно, так тяжко... так больно...
- Джорам... - начал Сарьон.
- Нет, подождите, дайте мне договорить, - перебил его Джорам. Слова вырывались у юноши, словно он не мог больше сдерживать их. - Когда я пришел сюда, сегодня ночью, я вдруг подумал о моем отце. - Черные брови Джорама сошлись над переносицей. - Раньше я не часто о нем не задумывался, - признался он, снова глядя на свои руки. - Я всегда представлял его каменной статуей на границе, с застывшим, неподвижным лицом... Слезы текут из навеки открытых глаз, он смотрит на смерть, которой ему никогда не суждено познать. Но сейчас, здесь... - Джорам поднял голову и окинул взглядом сад. Его лицо смягчилось. - Я вдруг подумал, каким он был прежде - таким же мужчиной, как и я. С такими же чувствами и желаниями, как у меня, желаниями, которые он не мог держать в узде. Я представил свою мать такой, какой она была тогда, - юной девушкой, прекрасной и изящной, и... - Он замялся и судорожно сглотнул.
- Невинной и доверчивой, - мягко подсказал Сарьон.
- Да, - чуть слышно ответил Джорам. Он посмотрел на каталиста и поразился - лицо Сарьона исказилось, словно от страдания.
Сарьон схватил молодого человека за руки и стиснул до боли. Но его слова ранили Джорама еще больнее.
- Уходи! Сейчас, Джорам! - настойчиво сказал каталист. - Здесь тебя ничего не ждет! Ничего, только горе и несчастье - точно так же, как было с твоей бедной матерью!
Джорам упрямо покачал головой. Кудрявые черные волосы упали ему на лицо. Он высвободился из рук каталиста.
- Мой мальчик, сын мой! - сказал Сарьон и тоже сцепил пальцы, как прежде Джорам. - Меня очень радует, что ты решил довериться мне. Но я не оправдал бы твоего доверия, если бы не посоветовал, как лучше поступить. Если бы ты только знал... Если бы я только мог...
- Что знал? - спросил Джорам, быстро посмотрев на каталиста.
Сарьон моргнул и сразу замолчал, поспешно проглотив слова, которые едва не сорвались с его губ.
- Если бы я только мог объяснить тебе так, чтобы ты понял, - внезапно вспотев, сказал он. - Я знаю, что ты собираешься жениться на этой девушке, - медленно продолжил каталист, нахмурив брови.
- Да, - спокойно ответил Джорам. - Конечно, после того, как получу свое наследство.
- Конечно, - повторил Сарьон. - Ты думал о том, о чем мы говорили с тобой в прошлый раз?
- Вы имеете в виду - о том, что я Мертвый? - ровным голосом переспросил Джорам.
Каталист смог только кивнуть в ответ.
Несколько мгновений Джорам молчал. Он рассеянно поднял руку и причесал волосы пальцами, как когда-то давно делала Анджа. Наконец он твердо сказал:
- Отец, разве я не имею права любить и быть любимым?
- Джорам... - беспомощно пролепетал Сарьон. - Дело не в этом. Конечно же, ты имеешь право любить и быть любимым! Все люди имеют на это право. Любовь - величайший дар Олмина...
- Но к Мертвым это не относится, да? - криво усмехнулся Джорам.
- Сын мой, - с сочувствием сказал Сарьон. - Что это за любовь, если в ней нет правды? Разве может любовь вырасти и расцвести в саду лжи? - он замолк, не в силах продолжать. Слово «ложь», казалось, светилось в темноте ярче, чем сама луна.
- Вы правы, Сарьон, - решительно сказал Джорам. - Моя мать погибла из-за лжи - оттого, что они с моим отцом лгали друг другу, и оттого, что она лгала самой себе. Эта ложь свела ее с ума. Я думал о том, что вы тогда мне говорили, и я решил...
Юноша замолчал, и Сарьон посмотрел на него с надеждой.
- ...сказать Гвендолин правду, - закончил Джорам.
Каталист вздохнул. Его пробрала дрожь - к ночи воздух стал совсем прохладным. Не этот ответ он надеялся услышать. Поплотнее завернувшись в рясу, Сарьон заговорил, осторожно подбирая слова:
- Я рад, безмерно рад, что ты понимаешь, как жестоко будет обмануть эту девушку. Но я все равно считаю, что будет лучше, если ты навсегда исчезнешь из ее жизни - по крайней мере, сейчас. Может быть, когда-нибудь ты сможешь вернуться. Если ты скажешь ей правду, твоей жизни будет угрожать опасность! Девушка еще так молода! Она может не понять, и ты окажешься в опасности.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Трэйси Хикмэн

- Моя жизнь без нее ничего не стоит, - ответил Джорам. - Я знаю, что она молода, но в ней есть внутренняя сила, источник которой - ее доброта и любовь ко мне. Есть такое старое высказывание, которое приписывают вашему Олмину, каталист. - Глянув на Сарьона, Джорам улыбнулся искренней, теплой улыбкой, от которой в его темных глазах зажегся огонек. - «Правда делает тебя свободным». Сейчас я это понял и поверил в это. Доброй ночи, Сарьон, - сказал юноша и, встав со скамьи, нерешительно положил руку каталисту на плечо. - Спасибо вам, - сказал Джорам, немного смущаясь. - Я иногда думаю... если бы мой отец был больше похож на вас, если бы он был таким же мудрым и заботливым, тогда, возможно, и его, и моя жизнь не сложилась бы так трагично.
Джорам повернулся и быстрыми шагами пошел по извивающейся, петляющей садовой дорожке. Он стыдился и смущался того, что обнажил перед каталистом душу, и потому шел, не оглядываясь на Сарьона.
И хорошо, что Джорам не оглядывался и не видел каталиста. Сарьон закрыл лицо руками, по его щекам струились слезы.
- Правда сделает тебя свободным... - шептал он, всхлипывая. - О мой Бог! Ты возвращаешь мне мои собственные слова, а для меня они - смертельный яд!

ГЛАВА СЕДЬМАЯ
УБИВАЮШИЙ ХОЛОД

Прошло еще несколько дней после этой ночной встречи в саду. Несколько дней благословенной идиллии для влюбленных, несколько дней мучений для каталиста, который сгибался под тяжестью своей страшной тайны. Лорд Самуэлс и леди Розамунда радостно улыбались, глядя на «детей». Все лучшее в доме было в распоряжении будущего барона и его друзей. Леди Розамунда уже начала задумываться о том, сколько гостей можно разместить в столовой на свадебном обеде и следует ли пригласить на свадьбу императора.
Но вот однажды утром лорд Самуэлс, как обычно, вышел в сад и почти сразу же вернулся обратно в дом, выражаясь такими словами, что слуги несказанно удивились, а его жена, которая как раз завтракала, неодобрительно приподняла брови.
- Проклятые Сиф-ханар! - громыхал лорд Самуэлс - Где Мария?
- Она с малютками. Мой дорогой, что случилось? - озабоченно спросила леди Розамунда, поднимаясь из-за стола.
- Заморозки! Вот что случилось! Ты только посмотри на сад!
Семейство бросилось наружу. Сад и в самом деле был в жалком состоянии. Только взглянув на прекрасные розы, почерневшие и увядшие, Гвендолин в отчаянии закрыла глаза. Земля под деревьями была усыпана белыми лепестками - мертвые цветы опадали с них, словно снег, листва пожухла и облетела. Получив от Марии Жизненную силу, лорд Самуэлс сделал все, что смог, чтобы уменьшить ущерб, нанесенный саду. Но все понимали, что пройдет еще много дней, прежде чем домашний сад снова станет прежним.
Пострадал не только сад лорда Самуэлса. По всему Мерилону поднялось возмущение, и очень скоро, этим же утром, несколько Сиф-ханар оказались в тюрьмах Дуук-тсарит. В конце концов выяснилось, что виновных было двое, каждый из которых считал, что поддерживать температуру этой ночью должен другой. И ни один ничего не сделал. Холод снаружи купола превратил мерилонскую весну в осень. В столице резко похолодало, вся растительность увядала, жухла, умирала.
Лорд Самуэлс отправился на службу в самом скверном расположении духа. День прошел в печали, и вечером настроение ни у кого не улучшилось, потому что глава семейства вернулся домой еще мрачнее, чем прежде. Не говоря никому ни слова, милорд сразу направился в сад, оценить ущерб, нанесенный внезапным заморозком. Вернувшись, он, как обычно, сел обедать вместе с семьей и гостями, но был хмур и задумчив и все время угрюмо поглядывал на Джорама.
Гвендолин заметила, что отец в дурном настроении, и у нее сразу пропал аппетит. Спросить, что его беспокоит, она не могла - это было бы вопиющим нарушением этикета. За обедом допускались только непринужденные разговоры о том, что случилось за день.
Леди Розамунда тоже обратила внимание на мрачное настроение супруга и со страхом гадала, что же произошло. Было ясно, что его угнетает не только то, что случилось с садом. Но миледи ничего не могла с этим поделать и старалась, как могла, развлечь гостей. Леди Розамунда оживленно разговаривала о том о сем, но ее усилия пропали втуне - от этой неестественной веселости настроение у всех за обедом стало еще более пасмурным.
Миледи рассказала, что младший Самуэлс этим утром научился вылетать из своей колыбели, но, очевидно, в какой-то момент потерял контроль над магией и упал на пол, напугав всех вокруг. Мария обследовала шишку на головке ребенка и признала ее неопасной.
От Симкина не было слышно ни слова. Сегодня утром он неожиданно куда-то пропал, никого не предупредив. Но высокопоставленный знакомый высокопоставленного знакомого менее высокопоставленного знакомого миледи сообщил, что Симкина видели при дворе, в обществе императрицы. Этот самый знакомый знакомого знакомого сказал также, что императрица была печальна - что совсем неудивительно, учитывая приближающуюся годовщину.
- Ах, какой это был ужасный день, - с дрожью в голосе вспоминала леди Розамунда, пододвигая к себе охлажденную клубнику. - Тот день, когда принца признали Мертвым. Мы подготовили роскошный обед, чтобы отпраздновать его рождение, и все пришлось отменить. Ты помнишь, Мария? Все кушанья, которые мы наколдовали... - Миледи вздохнула. - Кажется, мы отослали их вниз, нашим кузенам, так что они, наверное, не пропали зря.
- Я помню, - печально сказала Мария, стараясь поддержать разговор.
- Мы... О, отец Данстабль, с вами все в порядке?
- Кажется, он поперхнулся, - озабоченно сказала леди Розамунда. - Подайте ему стакан воды. - Она махнула рукой слугам.
- Благодарю вас, - пробормотал Сарьон.
Кашляя, он поспешил спрятать лицо за кубком с водой, который один из домашних магов отправил по воздуху к каталисту. Каталист был так потрясен, что схватил кубок дрожащими руками и выпил его таким неуклюжим способом, вместо того чтобы поднести кубок к губам с помощью магии.
Вскоре после этого лорд Самуэлс резко поднялся из-за стола.
- Джорам, отец Данстабль, не выпьете ли со мной бренди в библиотеке? - предложил он.
- А как же десерт? - спросила леди Розамунда.
- Спасибо, мне десерта не нужно, - сухо ответил лорд Самуэлс и вышел из комнаты, многозначительно посмотрев на Джорама.
Никто не проронил ни слова. Гвен съежилась и поникла и стала похожа на тронутую заморозком розу в саду. Джорам и Сарьон извинились перед леди Розамундой, и лорд Самуэлс повел своих гостей в библиотеку. Слуга пошел за ними.
Когда они зашли в библиотеку, оказалось, что там кто-то сидит.
- Мосия! - воскликнул удивленный лорд Самуэлс.
- Прошу прощения, милорд, - пробормотал смущенный юноша.
- Нам не хватало вас за обедом, - сухо сказал лорд Самуэлс.
Это была всего лишь вежливая, ничего не значащая фраза. Обед прошел в таком мрачной атмосфере, что отсутствия молодого человека никто не заметил.
- Я просто забыл про время. Зачитался... - признался Мосия и показал книгу, которую держал в руках.
- Пойдите и попросите слуг, чтобы дали вам чего-нибудь поесть, - оборвал его лорд Самуэлс и широко распахнул дверь, давая юноше понять, что он может не задерживаться.
- Б-бла... Благодарю вас, лорд Самуэлс, - запинаясь, пробормотал Мосия, переводя взгляд с мрачного лица лорда на озабоченного Джорама.
Потом он посмотрел на Сарьона, надеясь, что каталист объяснит, в чем дело, но тот только покачал головой. Мосия поклонился и вышел из библиотеки. Лорд Самуэлс велел слуге подавать бренди.
Библиотека в доме лорда Самуэлса была очень уютной, обставленной красивой деревянной мебелью - здесь были большой дубовый стол, несколько удобных кресел и, конечно же, множество книжных шкафов. Книги и свитки, которые содержались в этих шкафах, соответствовали общественному положению лорда Самуэлса. Он был человеком образованным, но ровно настолько, чтобы подняться до положения главы гильдии. Чрезмерная образованность могла показаться попыткой возвыситься над своим социальным статусом, а лорд Самуэлс и его супруга тщательно соблюдали приличия и понимали разницу между собой и вышестоящими. За это его все уважали, особенно те, кто был выше по положению в обществе. Они нередко отмечали, что лорд Самуэлс «знает свое место».
Войдя в библиотеку, Джорам машинально скользнул взглядом по разноцветным корешкам, хотя уже и ознакомился со всеми книгами, какие были у лорда Самуэлса, - он тянулся к знаниям, как голодный - к еде. Когда обстоятельства вынуждали Джорама разлучиться с Гвендолин, он проводил время в библиотеке, вместе с Мосией. Джорам сдержал обещание и научил своего друга читать. Мосия оказался прилежным учеником, умным и сообразительным. Он схватывал книжную премудрость на лету, и теперь, когда он оказался в вынужденном заточении, библиотека стала для него настоящим подарком.
Мосия учился старательно, упорно разбирая незнакомые тексты, иногда даже без чьей-либо помощи - тем более что Джорам последнее время был очень занят. Особенно Мосию привлекали книги по теории и практике магии. Он никогда в жизни не видел ничего подобного. Джораму эти фолианты казались скучными и бесполезными, но Мосия большую часть свободного времени, которого у него было много, проводил за изучением магии.
А Сарьон совсем не обратил внимания на книги. Каталист вообще не замечал ничего вокруг, даже кресла, которое милорд пододвинул к нему мановением руки. Лорду Самуэлсу даже пришлось спешно передвинуть кресло, когда Сарьон, углубившийся в свои мысли, начал садиться на пустое место.
- Прошу прощения, отец Данстабль, - извинился лорд Самуэлс, когда каталист рухнул в кресло, быстро подскочившее к нему.
- Нет, это я виноват, милорд, - пробормотал Сарьон. - Я не посмотрел... - сказал он и замолк.
- Наверное, вам нужно больше времени проводить на свежем воздухе, отец, - сказал лорд Самуэлс. Тем временем слуга своей магией заставил бренди перетекать из графина в бокалы из тонкого стекла. - И этому молодому человеку, Мосии, тоже. Я могу понять, почему вот этот юноша предпочитает мой домашний сад великолепным садам Нижнего города. - Милорд посмотрел на Джорама и слегка нахмурился. - Но я не понимаю, почему вы и Мосия не спешите увидеть чудеса нашего прекрасного города, прежде чем вы уедете - Он непроизвольно подчеркнул последние слова.
Встревоженный Джорам посмотрел на Сарьона, но каталист только пожал плечами. Ему нечего было сказать. Лорд Самуэлс явно не собирался начинать разговор, пока слуга находится в библиотеке. Джорам напрягся и крепко сжал подлокотники кресла.
- Насколько я понимаю, вы, отец Данстабль, когда-то жили в Мерилоне? - продолжал лорд Самуэлс.
Сарьон смог только кивнуть в ответ.
- Значит, вы знаете город. Но этот молодой человек, Мосия, впервые в Мерилоне. А моя леди жена говорит, что он все время сидит в библиотеке и читает!
- Он любит читать, - бросил Джорам.
Сарьон напрягся. За неделю, проведенную в обществе принца Гаральда, Джорам немного научился вежливости и хорошим манерам. Молодой человек искренне верил, что это в корне переменило его жизнь. Но Сарьон знал, что все это временно, как застывшая корка на потоке раскаленной лавы. Огонь и жар никуда не исчезли, они все еще там, бушуют под покрывающим их тонким слоем. Как только корка треснет, лава снова взорвется фонтаном огня.
- Желаете еще чего-нибудь, милорд? - спросил слуга.
- Нет, благодарю, - ответил лорд Самуэлс.
Слуга поклонился и вышел. Милорд произнес слово, заклинание запечатало дверь библиотеки, и они втроем остались одни в уютной комнате, пахнущей пергаментом и старой кожей.
- Нам предстоит обсудить несколько неприятный вопрос, - суровым тоном сказал лорд Самуэлс. - Я считаю, что такие вопросы не следует откладывать на потом, и сразу перейду к делу. Возникли проблемы с записями о вашем рождении, Джорам.
Лорд Самуэлс помолчал, очевидно, ожидая какого-то ответа - возможно даже, смущения молодого человека и признания, что он самозванец. Но Джорам ничего не сказал. Он смотрел прямо в глаза лорду Самуэлсу, твердо и уверенно, и в конце концов именно лорд смутился и отвел взгляд.
- Я не хочу сказать, что вы намеренно солгали мне, молодой человек, - объяснил лорд Самуэлс. Его бокал с бренди парил в воздухе рядом с ним. Лорд к нему даже не притронулся, - И возможно, я сам усложнил дело чрезмерным энтузиазмом. Боюсь, я мог возбудить в вас напрасные надежды.
- Что за проблемы? - спросил Джорам. Голос юноши прозвучал так резко, что Сарьон содрогнулся - ему показалось, что корка на поверхности лавы дала трещину.
- Попросту говоря - записей не существует, - ответил лорд Самуэлс и широко развел руки в стороны, показывая пустые ладони. - Мой друг отыскал записи о том, что эта женщина, Анджа, находилась в Купели, в гостевых комнатах. Но там нет никаких упоминаний о рождении ее ребенка. Отец Данстабль... - Милорд повернулся к каталисту. - Вам дурно? Может быть, позвать слугу?
- Н-нет, милорд. Прошу прощения... - едва слышно пробормотал Сарьон. Он отхлебнул глоток бренди, чуть задохнувшись, когда крепкий напиток обжег горло. - Я немного нездоров. Это пройдет.
Джорам открыл рот, чтобы что-то сказать, но лорд Самуэлс поднял руку, и молодой человек промолчал, что далось ему с заметным усилием.
- И есть очевидная причина, почему записи отсутствуют. Из того, что вы рассказали мне о трагическом прошлом вашей матери, можно сделать заключение о болезненном состоянии ее рассудка в то время. В таком состоянии она могла забрать записи о вашем рождении с собой. Особенно если думала, что может вернуться и использовать эти записи, чтобы заявить права на наследство. Она когда-либо упоминала, что у нее есть эти бумаги?
- Нет, - ответил Джорам и твердо добавил: - Милорд.
- Джорам. - Лорд Самуэлс чуть повысил голос, раздраженный тоном молодого человека. - Я очень хочу вам верить. Мне пришлось изрядно повозиться, расследуя ваши претензии на наследство. И я делаю это не только ради вас, но и ради моей дочери. Мне очень дорога моя Гвен, дороже всего на свете. И для меня очевидно, что она, скажем так... влюблена в вас. А вы влюблены в нее. Следовательно, до тех пор, пока дело о вашем наследстве не прояснится, я полагаю, для всех будет лучше, если вы покинете мой дом.
- Влюблен? Я люблю ее, милорд! - перебил его Джорам.
- Если вы действительно любите мою дочь, - холодно продолжал лорд Самуэлс, - то вы согласитесь, что для нее будет лучше всего, если вы покинете мой дом немедленно. Если ваши претензии на наследство подтвердятся, тогда, конечно же, я позволю вам...
- Это правда, я вам говорю! - пылко воскликнул Джорам, привстав с кресла.
Темные глаза молодого человека вспыхнули, лицо покраснело от гнева. Лорд Самуэлс нахмурил брови и чуть шевельнул рукой в сторону маленького серебряного колокольчика, которым вызывали слуг.
Заметив это, Сарьон положил руку Джораму на плечо, и молодой человек медленно опустился в кресло.
- Я добуду доказательства! Какие доказательства вам нужны? - настойчиво спросил Джорам, тяжело дыша. Он крепко сжимал подлокотники кресла, стараясь обуздать свой гнев.
Лорд Самуэлс вздохнул.
- По словам моего друга, повитуха, с которой он разговаривал в Купели, считает, что повитуха, работавшая там прежде, в то время, когда вы родились, должна помнить этот случай, учитывая... м-м... необычные обстоятельства. - Милорд пожал плечами. - Возможно, она что-нибудь расскажет. Церковь, несомненно, признает ее свидетельство. Сейчас она - высокопоставленная Телдара и служит самой императрице, - добавил лорд Самуэлс, объясняя суть дела Сарьону.
Но каталист не слушал.
Голову Сарьона пронзила нестерпимая боль, кровь пульсировала у него в ушах. Он знал, что сейчас скажет Джорам, он видел, как светлеет лицо молодого человека от зарождающейся надежды, видел, как шевелятся губы Джорама, а руки тянутся к рубашке на груди.
«Я должен его остановить!» - в отчаянии подумал каталист, но его как будто парализовало. Губы Сарьона онемели, он не мог вымолвить ни слова. Он едва мог дышать. Каталист словно окаменел. Он слышал, как Джорам что-то говорит, но слова звучали глухо, как будто издалека, сквозь густой туман.
- У меня есть метки на теле, и они у меня с самого рождения! - Джорам разорвал рубашку на груди. - Она их наверняка вспомнит! Смотрите! Вот эти шрамы у меня на груди! Анджа говорила, что их оставила неуклюжая повитуха, которая принимала роды! Ее ногти вонзились в мою плоть, когда она вынимала меня из материнской утробы! Эти шрамы подтвердят мое истинное происхождение!
«Нет! Нет! - безмолвно кричал Сарьон. - Не ногти неловкой повитухи оставили эти отметины! - Он помнил все очень живо, с болезненной ясностью. - Эти шрамы - слезы твоей матери! Твоя настоящая мать, императрица, плакала над тобой в величественном соборе Мерилона...» Хрустальные слезы падали на Мертвого ребенка, разбивались на осколки, ранили... Алая кровь струилась по белому телу младенца... Епископ Ванье неодобрительно хмурился, потому что хрупкое детское тельце снова придется очищать.
Книги надвинулись на Сарьона. Книги... Запрещенные книги... Запретные знания... Дуук-тсарит окружили его. Их черные рясы - со всех сторон... Сарьон начал задыхаться. Он не мог дышать.
«Эти шрамы подтвердят мое истинное происхождение...»
Темнота.

ГЛАВА ВОСЬМАЯ
НОЧЬЮ

- Он будет жить?
- Да, - сказала Телдара, выходя из комнаты, куда они отнесли бесчувственное и, по всей видимости, безжизненное тело каталиста.
Телдара внимательно присмотрелась к молодому человеку, который стоял перед ней. В суровых чертах лица черноволосого юноши не обнаружилось никакого сходства с больным. Но все же в темных глазах застыла такая искренняя, глубокая боль, и даже страх, что Телдара усомнилась.
- Вы его сын? - спросила она.
- Нет... Нет, - ответил молодой человек и покачал головой. - Я его... друг, - с тоской в голосе сказал он. - Мы много путешествовали вместе.
Телдара нахмурилась.
- Да, я поняла по телесным импульсам, что он долго был вдали от дома. Этот человек привычен к покою и тихой, размеренной жизни, его цвета - мягкие, серо-голубые. Но я заметила, что от его кожи исходят эманации огненно-красной ауры. Если бы это не было невозможно в наши мирные дни, - продолжала Телдара, - я сказала бы, что он участвовал в сражении! Но ведь никакой войны нет...
Целительница замолчала и вопросительно посмотрела на Джорама.
- Нет, - повторил он.
- Следовательно, - продолжала Телдара, - я могу сделать вывод, что это признак внутренней борьбы. Это отражается на его флюидах. Более того, эта борьба нарушает всю гармонию его тела! И есть что-то еще, некая ужасная тайна, которую он хранит...
- Все мы храним тайны, - нетерпеливо сказал Джорам, заглядывая через плечо Телдары в темную комнату. - Могу я к нему войти?
- Погодите, юноша, - строго сказала Телдара и удержала его за руку.
Телдара была крупной женщиной средних лет. Она считалась одной из лучших целительниц Мерилона. Ей случалось бороться с сумасшедшими, удерживая их в руках, пока животворные силы не восстановят порядок в их расстроенном рассудке. Она держала на руках новорожденных, когда они только являлись в этот мир, и умирающих, которые его покидали. Хватка у этой женщины была сильная, а воля - еще сильнее, и ее нисколько не устрашил мрачный взгляд Джорама. Она взяла его за руку и держала крепко.
- Выслушайте меня, - тихо сказала Телдара, чтобы не беспокоить каталиста, лежавшего в соседней комнате. - Если вы его друг, вы должны вытянуть у него эту тайну. Как заноза отравляет тело, так эта тайна отравляет его душу и уже едва не погубила его. К тому же он последнее время плохо ел и мало спал. Наверное, вы этого даже не заметили?
Джорам ничего не мог ответить, только мрачно смотрел на женщину.
- Думаю, не заметили! - Телдара фыркнула. - Вы, молодые люди, вечно заняты своими заботами!
- Что с ним случилось? - спросил Джорам, заглядывая в темную комнату.
Оттуда доносилась успокаивающая музыка, которую Телдара прописала больному. Целительница оставила в углу арфу, и теперь невидимые пальцы пощипывали струны и извлекали из них мелодию. Эта мелодия должна была восстановить расстроенную гармонию в вибрациях, которые Телдара ощутила в пациенте.
- В народе это называют Рукой Олмина. Крестьяне верят, что это рука божества опускается на жертву свыше, - строго ответила Телдара. - Мы, конечно, знаем, что это очень сильное нарушение естественного течения телесных жидкостей, которое приводит к голоданию мозга. В некоторых случаях оно проявляется в виде паралича, невозможности говорить, слепоты...
Джорам встревожился и повернулся к целительнице.
- Но этого не случилось с... - Он не смог продолжить.
- С ним? С вашим другом? - подсказала Телдара. - Нет. Можете возблагодарить за это Олмина и меня. Ваш друг - сильный человек, иначе он бы давным-давно умер под тяжестью ужасного бремени, которое носит в себе. Его целительные энергии в порядке, и я смогла, с помощью домашней каталистки, - Джорам только сейчас заметил Марию, которая стояла в комнате, у постели больного, - восстановить его здоровье. Несколько дней у него еще останется слабость, но с ним все будет хорошо. Настолько хорошо, насколько это возможно, - добавила Телдара, выпуская руку Джорама. - Но до тех пор, пока его тело не очистится от этой тайны, она будет отравлять его душу. Проследите, чтобы он ел и спал.
- Это случится с ним снова?
- Непременно, если он не будет заботиться о себе. И в следующий раз... Что ж, если это случится с ним в следующий раз, то, возможно, других разов больше не будет. Принесите мой плащ, - велела Телдара слугам, которые тотчас же исчезли, отправившись на поиски плаща.
- Я знаю его тайну, - сказал Джорам. Черные брови юноши сошлись над переносицей в одну линию.
- Вот как? - Телдара посмотрела на него с удивлением.
- Да, - сказал Джорам. - Почему это вас удивляет?
Целительница помолчала немного, что-то обдумывая, потом покачала головой.
- Нет, - уверенно сказала она. - Вы думаете, что знаете его тайну, но на самом деле это не так. Я чувствовала присутствие этой тайны своими руками. - Она подняла руки. - Тайна упрятана очень глубоко, настолько глубоко, что я не смогла прочесть ее в его мыслях.
Телдара проницательно посмотрела на Джорама, прищурилась и сказала:
- Вы думаете, что тайна, которую он хранит, - это ваша тайна, да? То, что вы - Мертвый. Может быть, он и скрывает это от мира, но этот секрет плавает на поверхности в его мыслях, и его легко прочтут те из нас, кто знает, как это делается. О, не беспокойтесь! Мы, Телдара, давали древнюю клятву сохранять тайны своих пациентов. Эта клятва пришла еще из старого мира, от одного из самых великих целителей по имени Гиппократ. Те, кто способен так глубоко заглянуть в сердце и душу, обязаны давать такую клятву.
Протянув руки, Телдара позволила домашнему магу набросить плащ ей на плечи.
- А теперь пойдите к своему другу. Поговорите с ним. Он уже давно разделяет вашу тайну. Дайте ему понять, что вы готовы разделить с ним его тайну.
- Конечно, - сказал Джорам. - Но я... - Он беспомощно пожал плечами. - Я не представляю, что это может быть за тайна. Я думал, что знаю. Может быть, есть какая-нибудь подсказка?
Телдара уже собиралась уходить.
- Только одна, - сказала она, проверяя, что все травяные настои и отвары находятся строго на своих местах в деревянном сундучке, который целительница повсюду брала с собой; Все оказалось в полном порядке, и Телдара снова посмотрела на Джорама. - Зачастую подобные расстройства бывают вызваны каким-нибудь сильным потрясением. Подумайте, о чем вы говорили, когда с ним это случилось. Возможно, это даст вам подсказку. Но может быть, и нет. - Телдара пожала плечами. - Боюсь, один только Олмин знает ответ на ваш вопрос.
- Спасибо, что помогли каталисту, - сказал Джорам.
- Хотела бы я сказать то же самое вам! - Телдара кивнула на прощание и, приказав сундучку следовать за собой, поплыла по коридору, чтобы попрощаться с лордом Самуэлсом и леди Розамундой.
Джорам смотрел ей вслед невидящим взглядом. Он снова представлял себе то, что произошло в библиотеке. Они с лордом Самуэлсом обсуждали, как можно доказать претензии Джорама на баронский титул. Юноша не смог вспомнить, что говорил каталист. Он со стыдом признался себе, что вообще не обращал тогда внимания на Сарьона. Он думал только о себе. О чем же они говорили как раз перед тем, как каталист упал без чувств? Джорам сосредоточился, вспоминая.
«Да! - Его рука потянулась к груди. - Мы говорили об этих шрамах...»
Гвендолин сидела у себя в комнате, одна, в темноте. Ее глаза опухли и покраснели от пролитых слез. Теперь, когда слез уже не осталось, девушка испугалась, что завтра утром ее лицо останется таким же опухшим и некрасивым, и принялась протирать его розовой водой.
- Если даже я не смогу поговорить с Джорамом, он меня увидит, - сказала она себе, присаживаясь за туалетный столик.
Луна озаряла Мерилон холодным перламутровым светом, усиленным магией Сиф-ханар. Лунный свет озарял и Гвендолин, но девушка не замечала его красоты. Наоборот, от этого холодного света ей сделалось зябко. Равнодушное око луны смотрело на ее слезы без жалости и сочувствия. В свете лунных лучей лицо Гвендолин казалось мертвенно-бледным.
Темнота больше нравилась Гвендолин. Девушка встала и задернула штору - рукой, а не магией. Гвендолин так измучилась, что в ней больше не осталось магии.
После того как Телдара заверила лорда Самуэлса, что с отцом Данстаблем к утру все будет в порядке, милорд запретил своей дочери разговаривать с Джорамом и позволять юноше обращаться к ней - до тех пор, пока вопрос о его наследстве не прояснится окончательно.
- Я не обвиняю его в том, что он самозванец, - сказал лорд Самуэлс дочери, которая безутешно рыдала на груди у матери. - Я верю тому, что он рассказывает о себе. Но если это не будет доказано, он останется никем. Останется человеком без состояния, без имени - тем, что он есть сейчас. А сейчас он - всего лишь полевой маг, простой крестьянин. - Лорд Самуэлс беспомощно пожал плечами. - Вот пусть он и остается полевым магом, пока не сможет подтвердить свои права на что-то большее! Более того, на нем лежит пятно позора...
- Это не его вина! - пылко воскликнула Гвендолин. - Почему он должен страдать за грехи своего отца?
- Я знаю это, моя дорогая, - сказал лорд Самуэлс. - И я уверен, что, если он станет бароном, все будут думать точно так же, как и ты. Мне очень жаль, что так случилось, Гвен. - Лорд Самуэлс ласково погладил золотые волосы девушки. Он искренне любил свою дочь, и ему нестерпимо было видеть ее в таком горе. - Это моя вина, - добавил лорд со вздохом. - Я поощрял ваши отношения, не проверив всех фактов. Но тогда это казалось таким выгодным капиталовложением в твое будущее...
- Все еще может уладиться, моя крошка! - Леди Розамунда убрала волосы с заплаканного лица дочери. - Послезавтра будет бал в императорском дворце. Та повитуха теперь служит у ее величества. Твой отец сумеет встретиться с ней, и мы выясним, сможет ли она опознать Джорама. Если она его узнает - о, тогда все будет просто чудесно! А если нет - подумай о молодых аристократах, которые соберутся вокруг тебя. Они будут счастливы помочь тебе выбросить из головы этого молодого человека.
«Выбросить из головы этого молодого человека».
Сидя в своей комнате, в одиночестве, Гвендолин прижала руки к разрывающемуся от боли сердцу и печально склонила голову.
«Выгодное капиталовложение в твое будущее...»
«Неужели я так бессердечна? - спрашивала она себя. - Неужели ничего больше не существует - только жажда богатства, легкой, счастливой, веселой жизни?»
Оглядевшись в лунном свете, который все-таки просочился в комнату сквозь неплотные шторы, Гвендолин подумала: «Конечно... конечно, такой я и должна казаться - иначе мама и папа не говорили бы мне таких вещей».
Она вспомнила, о чем говорила и о чем мечтала последние несколько дней, и почувствовала себя еще более виноватой.
«Когда я мечтала о Джораме, - продолжала размышлять Гвендолин, - я представляла его в красивом костюме, а не в той простой одежде, которую он носит сейчас. Я представляла, как он парит в воздухе над своим поместьем, в окружении слуг, или как он скачет верхом, соревнуясь за королевский приз, или как он вместе со мной выезжает за город, раз в год, чтобы посетить свои владения, а крестьяне почтительно кланяются нам... - Гвендолин закрыла опухшие от слез глаза. - Но он сам - полевой маг! Крестьянин - один из тех, кто кланяется! И если он не сумеет подтвердить свои права на наследство, он так и останется крестьянином. Смогу ли я встать рядом с ним, ногами в грязь, и кланяться?»
На мгновение девушкой овладели сомнения. Ей стало страшно. Она никогда не была в деревне, никогда не видела крестьян - полевых магов, но слышала о них от Джорама. Гвендолин представила, как ее белая кожа станет загорелой, потемнеет от солнца, светлые волосы спутаются на ветру, а тело согнется от усталости и тяжелой каждодневной работы. Она представила, как бредет домой по полям, идет, потому что у нее не остается магии для полета. Но рядом с ней будет идти Джорам, к их маленькой, убогой хижине. Он обнимет ее, поддержит, чтобы ей, уставшей, было легче шагать. Они вернутся домой вместе. Она приготовит простую еду - Гвендолин понадеялась, что сможет научиться готовить, - а он будет смотреть, как играют их дети...
Девушка вспыхнула, теплая волна прокатилась по ее телу. Дети. Каталисты перенесут его семя в ее тело. Гвендолин не знала, как они это делают, потому что мать никогда не говорила с ней на эту тему. У женщин благородного происхождения не принято было о таком говорить. Но Гвендолин не могла удержаться от любопытства, и странно, что это любопытство разыгралось в ней именно сейчас, когда она представляла себе, как Джорам ест приготовленную ею пищу и в его темных глазах горят отблески огня в очаге...
Тепло этого огня охватило тело Гвендолин, обволокло ее мягкой золотистой аурой, которая, как казалось девушке, сияла ярче холодного лунного света. Она снова уронила голову на руки и заплакала. Но эти слезы исходили уже из другого источника, гораздо глубже и чище, чем она могла себе вообразить. Это были слезы радости, потому что Гвендолин поняла - она любит Джорама искренне и самозабвенно. Она любит его как аристократа, но сможет полюбить и как простого крестьянина. Не важно, что с ними станет или куда они отправятся, ее место всегда будет рядом с ним, даже в деревне, среди полей...
Если бы Гвендолин знала, насколько на самом деле тяжела и сурова та жизнь, которую она собиралась разделить с Джорамом, ее сердце, впервые познавшее настоящую женскую любовь, могло бы дрогнуть. Маленькая, убогая хижина, которую Гвен себе вообразила, была примерно в пять раз больше настоящего жилища, в каких ютятся полевые маги. Простой едой, которую представила себе Гвендолин, крестьянское семейство могло бы кормиться целый месяц. А дети, о которых она думала, в ее мечтах все родились и росли здоровыми и крепкими. В воображении Гвендолин не было места маленьким детским могилкам.
Но в ее нынешнем настроении это не имело никакого значения. Наоборот - чем тяжелее оказалась бы крестьянская жизнь, тем больше Гвендолин обрадовалась бы, потому что это доказало бы силу ее любви к Джораму. Девушка подняла голову. Слезы блестели у нее на щеках. Ей уже хотелось, чтобы Джорам не сумел доказать свои права на баронский титул. Она представила его сломленным, всеми отвергнутым. Представила, как отец хватает ее за руку и оттаскивает от Джорама.
- Но я вырвусь! - сказала она себе с почти священным трепетом в голосе. - Я побегу к Джораму, и он крепко обнимет меня, и мы будем вместе - раз и навсегда... Раз и навсегда, - повторила Гвендолин. Она упала на колени и сложила руки в молитве. - Прошу тебя, Олмин всемогущий, - прошептала девушка. - Прошу, позволь мне найти способ рассказать ему! Умоляю!
Чувство умиротворения и довольства снизошло на Гвендолин, и она улыбнулась. Ее молитва была услышана. Еще не зная как, но она найдет завтра способ остаться с Джорамом наедине и сказать ему. Прислонившись головой к кровати, девушка закрыла глаза. Лунный свет проник сквозь тонкие шторы, дотронулся до губ Гвендолин и заморозил на них сладкую улыбку. Холодное сияние лунного света осушило слезы на щеках девушки. Мария, которая зашла проведать свою любимицу, вздрогнула, уложила Гвендолин в постель и пробормотала молитву Олмину.
Ведь всем известно, что те, кто спит под лунным светом, поддаются его волшебству...
Джорам провел эту ночь у постели каталиста. Лунный свет не сиял в его мыслях, потому что Телдара удостоверилась, что его беспокойное воздействие не будет тревожить ее пациента. Арфа в углу комнаты продолжала наигрывать успокаивающую мелодию - такую музыку наигрывает на своей дудочке пастух, приветствуя рассвет и радуясь окончанию ночного бдения. Над каталистом парил хрустальный шар, проливая на лицо больного мягкий свет, чтобы отогнать страхи, таящиеся в ночи. Рядом с ним висел еще один шар, в котором пузырилась жидкость, источая ароматический дым, очищающий легкие и кровь от загрязнений.
Насколько все это помогало Сарьону, оставалось неясным, ведь Телдара сказала Джораму, что страшная тайна, которую хранит каталист, - тайна истинного происхождения Джорама - разъедает его хуже раковой опухоли. Никакие целебные травы не могут извлечь эту смертоносную отраву, никакой волшебный дар Телдаров не способен пробудить магию больного тела и заставить ее бороться с губительной напастью. Сарьон спал, усыпленный заклинанием Телдары, и не воспринимал ничего из того, что было вокруг него. Наверное, другого лечения его болезни и не существовало, и ничто другое не могло ему помочь. Но и это облегчение было лишь временным. Вскоре заклятие ослабеет, и каталист снова останется один на один с тяжким, губительным бременем.
Но хотя успокаивающая музыка и ароматические травы мало помогали каталисту, для Джорама они стали настоящим благодеянием. Юноша сидел у постели человека, который так много для него сделал - и получил за это так мало благодарности. Джорам очень живо помнил чувство потерянности и одиночества, которое нахлынуло на него, когда он подумал, что каталист умер.
- Ты понимаешь меня, отец, - сказал молодой человек, держась за руку каталиста, безвольно лежащую поверх одеяла. - Больше никто меня не понимает. Ни Мосия, ни Симкин. У них есть магия, у них есть Жизнь. Ты знаешь, Сарьон, каково это - жаждать магии! Помнишь? Ты однажды рассказывал мне. Ты рассказывал, как в детстве злился на Олмина за то, что он лишил тебя магии. Прости меня! Я был слепцом, таким слепцом! - Джорам прижался лбом к руке каталиста. - Благословенный Олмин! - воскликнул он, сдерживая слезы. - Я заглядываю себе в душу и вижу темное, отвратительное чудовище! Принц Гаральд был прав. Мне начало нравиться убивать. Мне нравилось ощущение силы, которое давало убийство! Теперь я понимаю, что это вовсе не сила. Это слабость и трусость. Я не могу встретить лицом к лицу своего врага, я должен подкрасться к нему незаметно, ударить в спину, ударить, когда он беспомощен! Я бы еще смирился, если бы стал для Гаральда тем отвратительным чудовищем, которое живет внутри меня. Но для тебя... и для Гвендолин... Ее любовь пролила свет в мою душу.

Предыдущая страница 15 Следующая страница


Судьба Темного Меча 16

Джорам поднял голову и с отвращением посмотрел на свои руки.
- Как же я могу прикасаться к ней этими руками, запятнанными кровью? Ты прав, Сарьон! - Юноша порывисто встал. - Мы должны уехать! Но нет! - Он застыл на месте, полуобернувшись. - Как я могу? Она - мой свет! Без нее я снова погружусь во тьму! Правда... Я должен сказать ей правду. Всю правду! Что я - Мертвый. Что я - убийца. В конце концов, все будет выглядеть не так уж плохо, когда я объясню. Надсмотрщик убил мою мать. Мне угрожала опасность. Я только защищался. - Джорам снова присел рядом с Сарьоном. - Блалох был злым человеком и заслуживал не одной, а десяти смертей за те несчастья и страдания, которые он причинил другим. Я объясню ей, и она поймет. Она все поймет. И она простит меня, как простил меня ты, отец. Ее любовь и прощение и твое прощение очистят меня...
Джорам замолчал, слушая мелодию арфы, которая теперь напоминала колыбельную. Такие песенки поют матери, убаюкивая своих детей. Но Джораму эта мелодия не принесла успокоения. Колыбельные Анджи были совсем другими - каждую ночь она пересказывала ему горькую историю об ужасной казни его отца.
И хотя Телдара никак не могла этого знать, колыбельная навеяла Сарьону страшные сны. В волшебном сне он увидел себя, молоденького послушника, который нес по пустынным, безмолвным коридорам дитя, завернутое в королевское покрывало. Он слышал, как сам напевает эту колыбельную - последнюю, которую когда-либо услышит новорожденный младенец, - и голос его дрожит и срывается от рыданий.
Сарьон застонал и заметался в постели, замотал головой на подушке, отказываясь... не желая принимать...
Джорам, не понимая, в чем дело, испуганно посмотрел на каталиста.
- Ты ведь простишь меня, отец? - прошептал он. - Мне так нужно твое прощение...

ГЛАВА ДЕВЯТАЯ
УТРОМ

- Тук-тук. Эй! Есть кто-нибудь дома? Я... Олмин милостивый! - Симкин ахнул и отпрянул к стене, хватаясь за сердце. - Мосия!
- Симкин! - воскликнул юноша, который тоже вздрогнул от неожиданности.
Двое молодых людей одновременно повернули за угол коридора и едва не столкнулись.
- О боже! - Одетый с головы до ног в яркий зеленый атлас, Симкин извлек из воздуха оранжевый шелковый платок и принялся дрожащей рукой промакивать лоб. - Ты перепугал меня так, что я едва не выскочил из собственных штанов, мой милый мальчик, - как это случилось с герцогом Шербургским. Но тогда это была просто маленькая шутка маркиза - он переоделся в Дуук-тсарит. Любой бы сказал, что тот черный балахон, который он на себя напялил, не настоящий. Но барон был таким нервным мужчиной... Подумал, что колдуны арестовали его, лишили всей магии, и вот пожалуйста - его штаны упали на пол, выставив всем на обозрение баронские секреты. Случай этот вызвал целую сенсацию при дворе, но, по-моему, не стоило поднимать столько шума из-за чего-то настолько маленького. Я выразил свои соболезнования герцогине...
- Это я-то тебя напугал? - сказал Мосия, когда у него появилась возможность вставить слово. - А ты, по-твоему, что сделал, выпрыгнув вот так из ниоткуда? И кстати, где ты был все это время?
- Ну, то тут, то там, и далеко, и близко, и высоко, и низко... - весело затараторил Симкин, поглядывая в сторону гостиной лорда Самуэлса. - Не пойму, куда все подевались? В частности, где наш Мрачный и Печальный Влюбленный? Все еще вздыхает по девице или уже получил свое удовольствие и отвалил?
- Заткнись! - гневно шикнул на него Мосия. Быстро оглядевшись, юноша схватил Симкина за руку и потащил его в библиотеку. - Идиот! Как ты можешь такое говорить? У нас и без того предостаточно неприятностей! - Он втащил Симкина в комнату и плотно прикрыл за собой дверь.
- В самом деле? - спросил Симкин, приходя в восторг. - Какая приятная новость. А то я уже страшно заскучал. Что мы натворили? Нас застали в компрометирующем положении? Наши руки у нее под юбкой?
- Да прекрати ты! - воскликнул обозленный Мосия.
- Или у нее за корсажем?
- Послушай меня! Вчера вечером лорд Самуэлс заявил, что Джорам не может подтвердить свои права на наследство, и едва не вышвырнул его из дома, но у Сарьона случился какой-то приступ или что-то еще, и им пришлось посылать за Телдарой...
- У каталиста? Приступ? Ну и как наш старичок? - спокойно спросил Симкин, наливая себе порцию бренди из запасов лорда Самуэлса. - Фу, и это домашнее... - пробормотал он и поморщился. - Он мог бы позволить себе что-нибудь получше. Интересно, почему не позволяет? Ничего, будем к нему снисходительны. - Симкин осушил бокал. - Он не умер, надеюсь?
- Нет! - прорычал Мосия. Юноша схватил Симкина за руку и силой отнял у него бутылку с бренди. - Нет, с ним все в порядке. Но ему нужен покой и отдых. Лорд Самуэлс позволил нам остаться, но только до императорского бала - то есть до завтрашнего вечера.
- А что будет потом? - спросил Симкин, зевая. - С двенадцатым ударом часов Джорам превратится в огромную крысу?
- Он собирается встретиться там с кем-то, с какой-то Телдарой, которая видела его младенцем или что-то в этом роде. Она сможет подтвердить, что он - сын Анджи.
Симкин удивленно вскинул брови.
- Это все весьма забавно, но... никому не приходило в голову, что с тех пор Джорам немножко изменился? В смысле - что мы собираемся делать, чтобы освежить память старушки Телдары? Раздеть нашего красавца догола и завернуть его в коврик из медвежьей шкуры? Помнится, мы сотворили такое с... О, прости. Клянусь могилой моей матери, я еще не рассказывал эту историю. - Симкин внезапно покраснел как вареный рак. - О чем это я? Ах да! Младенцы. Насколько мне известно из личного опыта, все младенцы выглядят совершенно одинаково. Матушка императора и все такое.
- Что? - Взволнованно шагая по комнате, Мосия слушал вполуха.
- Все младенцы похожи на матушку императора. - Симкин изобразил изящный придворный поклон. - У них большая круглая голова, которую они не могут самостоятельно держать, толстые щеки, раскосые глаза и такое особенное бессмысленное выражение лица...
- Да будешь ты когда-нибудь говорить серьезно? - сердито воскликнул Мосия. - У Джорама есть шрамы на груди, и они у него с самого рождения. Ты же знаешь, ты их видел. Помнишь - такие маленькие белые отметины на груди?
- Признаться, меня никогда особенно не интересовала его грудь, - заметил Симкин. - Помню только, что волос у него на груди нет совсем. Наверное, все переселились на голову.
- У нас в деревне болтали про эти шрамы, - задумчиво сказал Мосия, не обращая внимания на Симкина. - Помню, старый Марм говорил, что это - проклятые метки, что Анджа вонзает в него зубы и пьет кровь. Он никогда мне не рассказывал, откуда на самом деле взялись эти отметины. А спросить о таком у Джорама никто бы не решился. Я, наверное, просто боялся спросить. - Мосия нервно засмеялся. - Может, я боялся того, что он мне скажет...
- Ну, а теперь проклятие обернулось благословением, как в одной сказке, которую домашние маги рассказывают детишкам, - сказал Симкин, одним пальцем разглаживая свои усы. На губах у него играла улыбка. - Наш лягушонок превратился в принца...
- Не в принца, - рассердился Мосия. - В барона!
- Прости, мой милый мальчик, - сказал Симкин. - Я забыл, что ты вырос в дикости, неграмотности и все такое. Слушай, - поспешил продолжить он, заметив, что Мосия снова сердится. - Я вообще-то пришел забрать вас всех с собой. В роще Мерлина, там, внизу, воцарились радость и веселье! Артисты репетируют представления, которые они будут давать на балу у его скучнейшества, завтра вечером. Очень интересно, правда. Разрешается швырять в артистов чем попало, если они выступают плохо. Все начнется в любую минуту, около полудня. Где Джорам?
- Он не пойдет, - сказал Мосия. - Лорд Самуэлс запретил ему видеться с Гвендолин до тех пор, пока все не уладится с его наследством. Но днем Самуэлс пойдет в свою гильдию, и Джорам надеется все равно как-нибудь встретиться с Гвендолин. Сразу после завтрака он ушел в сад. А Сарьон слишком слаб, чтобы куда-то идти.
- Тогда пойдем мы с тобой, милый мальчик, - сказал Симкин и хлопнул Мосию по спине. - Готов поспорить, ты все эти дни просидел в доме, правда?
- Ну... - Мосия с тоской выглянул наружу.
- Расслабься! Не стоит волноваться из-за того, что нас могут поймать. Ты же будешь со мной, - хвастливо сказал Симкин. - А меня защищает сам император. Никто не посмеет ко мне прикоснуться. Кроме того, там будет кошмарное столпотворение. Мы сами себя потеряем в такой толчее.
- Ха! Хотел бы я поглядеть, как ты себя потеряешь... - усмехнулся Мосия, окидывая взглядом ярко-зеленый наряд Симкина.
- Что? Тебе не нравится мой костюм? - спросил Симкин, явно уязвленный. - Я назвал его «Потрясающий зеленый виноград». Однако ты прав. Он будет немного выделяться на общем фоне. Вот что я тебе скажу. Пойдем со мной, и я слегка приглушу оттенок. Вот... - он взмахнул рукой. - Как тебе это? Я назову его... ну, скажем, так - «Гнилая слива». Теперь я выгляжу так же уныло, как и ты. Говорю тебе, приятель, пойдем со мной. - Симкин снова зевнул и потер нос оранжевым шелковым платком. - Я так долго пробыл при дворе, что разваливаюсь на куски от скуки. Знаешь, именно это и случилось с графом Монтбанком во время одной из рассказываемых императором историй. Большинство из нас просто заснули, но когда мы проснулись, то обнаружили графа, разбросанного по всей гостиной. Как бы то ни было, я сыт по горло герцогами и баронами! Я жажду прикоснуться к простому люду!
- Я бы с удовольствием дал тебе почувствовать прикосновение простолюдина, - пробормотал Мосия, сгибая руки в локтях.
Симкин тем временем бродил по библиотеке и рассматривал корешки книг из собрания лорда Самуэлса.
- Что ты сказал, мой милый мальчик? - спросил Симкин, полуобернувшись.
- Я думаю, - ответил Мосия.
На самом деле молодому человеку очень хотелось повидать рощу Мерлина, которую считали одним из чудес Тимхаллана. Прогулка по этим волшебным садам, да еще и возможность посмотреть на выступление артистов и фокусников - все это казалось воплощением самой сокровенной мечты деревенского мага. Но Мосия знал, что Сарьон не хотел, чтобы он выходил в город. Каталист не уставал повторять, насколько важно для них оставаться в надежном убежище - здесь, в доме...
«Мы просидели здесь почти две недели, и пока еще ничего не случилось, - сказал себе Мосия. - Каталист очень рассудительный человек, но такой беспокойный! Я буду осторожен. Кроме того, Симкин прав. Как это ни странно, ему действительно покровительствует сам император...»
- Слушай, - внезапно сказал Симкин. - Разве не забавно было бы подменить эту скучнейшую книгу, «Разновидности домашних магов», чем-нибудь поинтереснее? «Рабством у кентавров», к примеру...
- Нет, не надо! - сказал Мосия, принимая решение. - Давай-ка уберемся отсюда, пока ты не подорвал ту малую толику доверия, которую к нам здесь еще питают. - Схватив Симкина за темный, сливового цвета рукав, Мосия вытащил его из библиотеки.
Покорно позволяя себя увести, Симкин оглянулся на книжные полки, пробормотал слово и подмигнул. Лоскут оранжевого шелка порхнул к шкафу, обернулся вокруг «Разновидностей домашних магов» и исчез, оставив на этом месте совсем другую книгу в таком же коричневом кожаном переплете.
- С подробными, красочными иллюстрациями, - пробормотал Симкин и радостно улыбнулся.
Джорам с самого утра прогуливался по саду, надеясь встретить Гвендолин, и точно так же она прогуливалась по саду, надеясь встретить его. Но когда молодой человек наткнулся на девушку, сидящую среди роз в компании Марии, он только молча поклонился, повернулся и пошел в другую сторону.
Он не мог заставить себя заговорить с Гвендолин. Что, если она откажется с ним разговаривать? Что, если она не сможет полюбить его таким, каков он есть, как полюбила того, кем он мог бы стать?
- И что, если я не стану бароном? - спросил себя Джорам. Внезапное понимание того, что его планы, надежды и мечты могут разбиться на осколки, обрушилось на него и едва не погребло под обломками. - Почему я не подумал об этом сегодня ночью? Как она может полюбить человека, который не знает, кто он такой?
- Джорам, прошу вас, задержитесь на минутку...
Он остановился, но так и не повернулся к Гвендолин, боясь взглянуть на нее. Девушка позвала его, но молодой человек услышал и другой голос - Мария негромко сказала девушке:
- Гвендолин, идите домой. Отец запретил вам...
Джорам улыбнулся с горьким удовлетворением.
- Я знаю, что сказал папа, Мария, - твердо ответила каталистке Гвендолин. В голосе ее прозвучала такая печаль и боль, что у Джорама сжалось сердце. - И я подчинюсь его желаниям. Но я хотела только... - тут голос девушки дрогнул, - справиться об отце Данстабле. Наверное, тебе тоже не безразлично, каково его состояние, - с упреком добавила Гвендолин.
Джорам чуть повернулся, когда голоса женщин приблизились. Теперь он мог видеть Гвендолин уголком глаза. Юноша заметил, что под ее голубыми глазами залегли тени - свидетельства бессонной ночи. Он заметил следы слез, которые вся розовая вода, даже вся магия Тимхаллана не смогли стереть с бледного личика девушки. Она плакала оттого, что теряет его! Его сердце забилось так сильно, что Джорам совсем не удивился бы, если бы оно выпрыгнуло из груди и упало к ногам Гвендолин.
- Прошу вас, Джорам, задержитесь на минутку. Скажите, как себя чувствует отец Данстабль сегодня утром?
Нежная ручка притронулась к его руке, и Джорам заглянул в голубые глаза, наполненные такой любовью, таким горем... Юноша едва сумел сдержаться - ему захотелось схватить Гвендолин в объятия, прижать к себе, защитить от этой боли, которой он сам был причиной. Какое-то мгновение сердце Джорама было переполнено, и он не мог говорить. Он мог лишь смотреть на Гвендолин, и в его глазах полыхало пламя, такое горячее, что способно было расплавить железо.
Но что они могли друг другу сказать? Мария смотрела на них строго и неодобрительно.
«Как только я отвечу на вопрос о каталисте, Мария велит ей уйти в дом, - думал Джорам. - Если Гвен откажется, разразится скандал. Мария призовет домашних магов, а может, даже самого лорда Самуэлса...»
Джорам смотрел на Гвен, Гвендолин смотрела на Джорама.
Услышал ли Олмин молитвы влюбленных?
Очень похоже на то, потому что в это мгновение в доме раздался крик.
- Мария! - закричал один из домашних магов. - Идите сюда! Скорее!
Другой слуга уже спешил в сад в поисках каталистки. Младший господин Самуэлс, играя в птичку, залетел в настоящую птичью клетку. Встревоженная павлиниха, беспокоясь о сохранности своего гнезда, теперь преследовала малыша, и ребенку угрожала настоящая опасность. Срочно требовалось вмешательство каталистки!
Мария замерла в нерешительности. Возможно, малыша могла клюнуть разъяренная птица, но мудрая каталистка понимала, что ее любимице здесь, в саду, угрожала еще большая опасность. Раздался еще один испуганный вопль - на этот раз кричал сам младший господин Самуэлс. У Марии не осталось выбора. Каталистка вместе со слугами устремилась на помощь малышу - спасать, утешать и наказывать. Уходя, она строго велела Гвендолин немедленно идти в дом, хотя и знала, что девушка не подчинится - точно так же можно приказать солнцу уйти с неба.
- Я могу остаться только на минутку, - сказала Гвендолин.
Она покраснела под пылающим взглядом молодого человека и, сознавая, что нарушает повеление отца, начала убирать руку с плеча Джорама. Но Джорам удержал ее.
- Отец Данстабль чувствует себя хорошо. Сейчас он отдыхает, - сказал юноша.
- Прошу вас, не надо... - пролепетала Гвендолин, смущенная чувствами, которые пробудило в ней прикосновение молодого человека. Она медленно отняла у него руку и спрятала обе руки за спиной. - Папа не... То есть я не должна... Что вы сказали о добром отце Данстабле? - наконец спросила она, отчаявшись сказать что-то связное.
- Телдара сказала, что это был... э-э... небольшой приступ, - продолжал Джорам, который тоже внезапно оказался в плену страстного желания. - Кровеносные сосуды будто бы сузились и не допустили кровь к мозгу. Я не совсем понял, в чем дело, но этот приступ мог окончиться весьма печально - отца Данстабля могло парализовать навсегда. Но сейчас, как сказала Телдара, собственные магические силы отца Данстабля смогут справиться с болезнью и он полностью исцелится. Я... Я хотел поблагодарить Марию за помощь, - резковато сказал Джорам, не привыкший кого-нибудь благодарить, - но она ушла. Если вы передадите ей мою благодарность, когда уйдете в дом... - Он снова поклонился и собрался отойти, и снова мягкая девичья ручка удержала его.
- Я... Я молила Олмина, чтобы с ним все было в порядке, - пробормотала Гвендолин так тихо, что Джораму пришлось придвинуться к ней ближе, чтобы расслышать. Гвен, как будто случайно, не убрала руку с его плеча, и молодой человек накрыл ее ладонь своей.
- Это все, о чем вы молились? - тихо спросил он, прикасаясь губами к золотым волосам девушки.
Гвендолин почувствовала это прикосновение, каким бы легким оно ни было. Внезапно она ощутила близость молодого человека всем телом, каждым волоском. Подняв голову, Гвен обнаружила, что Джорам стоит гораздо ближе к ней, чем она предполагала. Странное ощущение, которое охватило ее, приятное томление, от близости молодого человека стало еще более сильным и пугающим. Гвендолин очень явственно чувствовала его тело. Губы, которые прикасались к ней, приоткрылись, словно от жажды. Его руки, такие сильные, обвились вокруг нее, погрузили в темное таинство, от которого сердце Гвендолин готово было в ужасе замереть и трепетать от восторга.
Гвендолин испугалась и попыталась отстраниться, но Джорам удержал ее.
- Пусти, пожалуйста, позволь мне уйти, - слабым голосом сказал она, пряча лицо. Гвен боялась снова взглянуть на него, боялась, что он прочтет в ее глазах то, что было так ясно видно.
Джорам еще крепче сжал ее в объятиях. Кровь бурлила в ее теле, Гвен раскраснелась от внутреннего жара и содрогалась от внезапного озноба. Она чувствовала, как его тепло окружает ее, его сила привлекала и одновременно пугала. Гвен подняла голову, чтобы заглянуть ему в глаза и попросить отпустить ее...
Но она ничего не сказала. Слова так и не слетели с ее губ, потому что губы Джорама слились с губами Гвен, и все слова исчезли, утонули в водовороте сладостной боли.
Наверное, Олмин все-таки не слышал молитв влюбленных. Если бы слышал, он позволил бы им навеки остаться в благоухающем саду, в объятиях друг друга. Но младший господин Самуэлс перестал кричать, хлопнула дверь, и Гвен, покраснев до корней волос, поспешно высвободилась из объятий Джорама.
- Я... Я должна идти, - пролепетала она и отступила, пошатываясь, в испуге и смятении.
- Подождите, одно только слово! - быстро сказал Джорам, шагая к ней. - Если... если... что-нибудь случится и я не получу свое наследство, будет ли это что-либо значить для вас, Гвендолин?
Гвендолин посмотрела на него. Девичье смущение и нерешительность растаяли в отчаянном, страстном желании, которое она почувствовала во взгляде Джорама. Ее любовь нахлынула и заполнила эту пустоту, как магия мира вливается через каталиста в волшебника.
- Нет! О нет! - воскликнула Гвендолин, бросаясь в объятия Джорама. - Неделю назад, и даже вчера утром я могла бы ответить иначе. Еще вчера я была девочкой, которая играла во влюбленность. Но этой ночью, когда я узнала, что могу потерять тебя, я поняла, что это не имеет никакого значения. Папа говорит, я еще молода и забуду тебе, как забывала других. Но он ошибается. Что бы ни случилось, Джорам, - пылко сказала девушка, прижимаясь к нему, - ты навсегда останешься в моем сердце!
Джорам склонил голову и ничего не сказал. Ему было так хорошо, что он боялся потерять это ощущение. Если он потеряет Гвендолин - он умрет. Но... он должен сказать ей. Он обещал Сарьону, обещал самому себе.
- Ты нужна мне, Гвендолин, - хриплым голосом произнес он, мягко высвобождаясь из объятий девушки, но не выпуская ее рук из своих. - Твоя любовь для меня - дороже всего на свете! Дороже жизни... - Он замолк, откашлялся, потом продолжил: - Но ты ничего обо мне не знаешь, не знаешь моего прошлого...
- Это не важно! - сказала Гвендолин.
- Подожди! - Джорам стиснул зубы. - Послушай меня, пожалуйста. Я все расскажу тебе. Ты должна понять. Понимаешь, я - Me...
- Гвендолин! Немедленно иди в дом!
Цветущие кусты зашуршали, и появилась Мария.
Обычно приятное и добродушное лицо каталистки побледнело от гнева, когда она увидела смущенную, взволнованную девушку и бледного, взъерошенного молодого человека. Увидев Марию, Джорам выпустил руку Гвендолин, слова застыли у него на губах. Мария схватила девушку за руку и повела прочь, осыпая упреками.
- Но ты ведь не расскажешь папе, Мария? - услышал Джорам голос Гвендолин, долетевший до него вместе с ароматом фиалок. - В конце концов, это ты убежала и оставила меня одну. Я не хочу, чтобы папа сердился на тебя...
Джорам стоял и смотрел им вслед, не зная, благодарить или проклинать Олмина за столь своевременное вмешательство.

ГЛАВА ДЕСЯТАЯ
РОЩА МЕРЛИНА

Роща Мерлина была культурным центром Мерилона. Ее сотворили, чтобы почтить память великого волшебника, который привел свой народ из Темного мира Мертвых в этот, мир Жизни. А теперь эта роща стала собранием искусств, и сердцем ее была гробница волшебника. Гробницу окружало кольцо дубов, столетиями хранивших покой Мерлина. От подножия дубов до самого надгробия простирался ковер пышной зеленой травы. Трава была очень мягкая, по такой приятно ходить. Возле гробницы всегда было тихо и спокойно - может быть, потому люди редко сюда захаживали.
За пределами кольца дубов раскинулась сама роща. Живые изгороди из прекрасных вьющихся кустарников роз, с цветками всех цветов радуги, образовывали гигантский лабиринт вокруг гробницы. В этом лабиринте располагались небольшие амфитеатры, в которых художники рисовали, актеры разыгрывали пьесы, клоуны устраивали представления и изо дня в день играла музыка. Вряд ли кто-то мог бы потеряться в лабиринте - заблудившись, гуляющие могли просто пролететь над верхушками живой изгороди. Но это считалось нечестным. Высокие белые акации возвышались над изгородью. Друиды каждый день изменяли их форму, превращая в фантастических проводников по лабиринту. Сам лабиринт тоже каждый день менялся. Одним из развлечений для посетителей рощи было пройти лабиринт насквозь. Деревья «подсказывали» верное направление. То, что лабиринт всегда выводил к гробнице, считалось его слабым местом. Многие аристократы обращались к императору с протестами, заявляя, что гробница устарела, выглядит некрасиво и угнетает своим видом. Император обсуждал этот вопрос с друидами, но они упорно отказывались это изменить. Поэтому просвещенные посетители никогда не доходили до центра лабиринта. Только неопытные новички да приезжие, вроде Мосии, шли к самой гробнице.
Полевой маг издалека увидел кольцо дубов, и его потянуло туда. Могучие деревья напомнили Мосии о покинутом доме на краю леса. Подойдя к деревьям, Мосия заметил гробницу и вошел в священный круг, преисполнившись благоговейного почтения. Юноша приблизился к усыпальнице легендарного древнего волшебника и положил руки на каменное надгробие, созданное с любовью и скорбью. Это было надгробие из белого мрамора, очищенного магией - так, чтобы никакой другой цвет не нарушал безупречной чистоты камня. Надгробие было четырех футов в высоту и шести в длину и, на первый взгляд казалось очень простым, без каких-либо украшений.
Мосия почтительно пробормотал молитву, чтобы умилостивить духи мертвых, и провел рукой по гладкой поверхности надгробия. Во влажном воздухе рощи мрамор был теплым, от него исходило ощущение глубокой печали. Мосия внезапно догадался, почему веселые гуляющие избегали этого места.
Юноша узнал и понял это чувство - печаль и тоску по дому. Хотя старый волшебник по собственной воле покинул родной для него мир, чтобы привести людей сюда, где они могли жить, не опасаясь преследований, этот мир так и не стал для Мерлина домом.
- Его бренные останки погребены здесь. Хотел бы я знать, где обретается его дух... - пробормотал Мосия.
Молодой человек пошел к изголовью надгробия, все так же ведя рукой по поверхности гладкого мрамора. И вдруг он почувствовал под пальцами какие-то углубления. Значит, на надгробии все же что-то вырезано! Мосия медленно обошел вокруг гробницы, чтобы солнце не слепило ему глаза, и присмотрелся к надписи, выбитой на камне. Он разобрал имя волшебника, написанное древним витиеватым шрифтом, и еще что-то, чего Мосия не смог прочесть. И еще... Под надписью было еще что-то...
Мосия ахнул.
Услышав смешок, юноша обернулся и увидел Симкина. Тот стоял совсем рядом и смотрел на Мосию с насмешливой улыбкой.
- Знаешь, мой милый мальчик, тебя очень приятно водить по всяким разным местам. Ты так забавно ахаешь и таращишь глаза! Вот уж не думал, что тебе понравится бродить вокруг этой заплесневелой развалины, - сказал Симкин, пренебрежительно глянув на гробницу.
- Я не таращу глаза, - раздраженно пробурчал Мосия. - И не говори так об этом месте! Оно священно, разве ты не чувствуешь? Что ты знаешь про это? - спросил он, указав на надгробную плиту.
Симкин пожал плечами.
- Я много чего знаю, одно цепляется за другое. Спрашивай, если интересно.
- Почему здесь меч? - спросил Мосия, показывая на изображение, вырезанное под именем волшебника.
- А почему бы ему здесь и не быть? - Симкин зевнул со скучающим видом.
- Оружие Темных искусств на могиле волшебника? - покачал головой потрясенный Мосия. - Скажи, он ведь не был чародеем, правда?
- Кровь Олминова! Тебя что, ничему не учили, кроме как сажать картошку? - Симкин фыркнул. - Конечно, он не был чародеем. Он был Дкарн-дуук, боевым колдуном высочайшего ранга. Согласно легенде, он попросил, чтобы на надгробии вырезали меч. Что-то там связанное с заколдованным королевством, где все столы круглые, а люди ходят в железной одежде и отправляются на поиски каких-то чаш и блюдец.
- О, ради бога, перестань такое говорить! - разозлился Мосия.
- Я говорю тебе правду. - Симкин пожал плечами. - Чаши и блюдца имели какое-то религиозное значение. Им нужно было собрать полный сервиз. А теперь скажи, ты что, собираешься проторчать здесь весь день или мы все-таки пойдем и немного развлечемся? Иллюзионисты уже начали представление в павильоне.
- Пошли, - сказал Мосия, посмотрев туда, куда показывал Симкин.
Прекрасные разноцветные шелковые вымпелы волшебным образом висели прямо в воздухе и развевались над толпой. Мосия услышал веселый смех, возгласы удивления и восторга, взрывы аплодисментов, доносившиеся со всех сторон. Сердце юноши забилось чаще, он подумал о чудесах, которые сейчас увидит. Но, повернувшись к гробнице спиной, он вдруг почувствовал сожаление. Здесь было так тихо, так спокойно...
- Интересно, что случилось с тем заколдованным королевством? - пробормотал Мосия, прежде чем уйти, и в последний раз провел рукой по мраморной надгробной плите.
- Наверное, то же самое, что всегда случается с заколдованными королевствами, - со скукой в голосе сказал Симкин. Он вытащил оранжевый шелковый платок и утер нос. - Кто-нибудь пробудился, и волшебный сон закончился.
В ярко разукрашенном шелковом шатре иллюзионистов парило, летало и порхало огромное количество народа. Мосия даже представить себе не мог, что столько людей может одновременно собраться в одном месте. Потрясенный видом толпы, юноша замер у входа. Но Симкин, порхавший туда-сюда, словно птичка с ярким хохолком, ухватил приятеля за руку и на удивление легко затащил в павильон. Симкин налетал на одних, проталкивался мимо других, плавно; словно в танце, огибал третьих - и все это время болтал без умолку, неуклонно продвигаясь к передним рядам.
- Прости, приятель. Это была твоя нога? Я принял ее за цветную капусту. Наверное, тебе стоит обратиться к Телдарам, чтобы что-то сделать с такими пальцами на ногах... Мы просто проходим мимо, не обращайте внимания. Вам нравится мой костюм? Он называется «Гнилая слива». Да, согласен, он не вполне соответствует моему обычному стилю, но мы с моим другом договорились путешествовать инкогнито. Надеюсь, вы нас не заметите. Герцог Ричлоу! Какая встреча! Приехали в город на праздник? Неужели я правда это сделал? Мне ужасно жаль, старина. Наверное, чуть не вывихнул тебе руку. Вообще-то, должен заметить, эти винные пятна немного приглушат цвет твоего костюма. О... Ну, если у тебя отказывает воображение, позволь мне... - Симкин выхватил из воздуха клочок оранжевого шелка. - Сейчас ты станешь таким же незапятнанным, старина, как репутация твоей жены. О, но разве это я виноват, что ты пил гадкое дешевое вино - пятна от него не выводятся! Попробуй оттереть лимонным соком. Поверь, он творит настоящие чудеса с волосами герцогини. Ах, баронесса! Вы очаровательны! А ваш достойный спутник? Кажется, мы не знакомы. Симкин, к вашим услугам. А вы, наверное, родственник баронессы? Да? Кузен? Ну конечно же, я должен был догадаться. Вы примерно восьмой по счету ее кузен, которого я встречаю. Спорю на что угодно, она обожает ваши братские поцелуи. Я страшно завидую баронессе - у нее такое большое семейство... А вы достаточно большой, не так ли, мой милый? Я вот подумал, баронесса, какое удачное совпадение: все ваши кузены - молодые мужчины шести футов ростом и с прекрасными зубами...
На них оборачивались. Люди смеялись и показывали пальцами, некоторые взлетали повыше или пониже, многие подлетали поближе, чтобы послушать язвительные замечания непочтительного молодого человека. С трудом пробираясь через толпу вслед за Симкином, Мосия то краснел от смущения, то бледнел от страха. Напрасно он тянул Симкина за рукав - рукав оторвался и остался у него в руке, что развеселило двух баронов и одну маркизу, напрасно он вполголоса напоминал Симкину, что они собирались «затеряться среди толпы». Это лишь подзадоривало Симкина на еще более дерзкие выходки - например, за несколько минут он пять раз изменил расцветку костюма, «чтобы сбить с толку преследователей».
Испуганно оглядываясь по сторонам, Мосия в любую минуту ожидал появления облаченных в черные балахоны Дуук-тсарит. Но среди разукрашенных цветами, перьями и драгоценными камнями голов черные капюшоны не показывались, и во всеобщем веселье и ликовании не было заметно аккуратно сложенных рук. Постепенно Мосия начал успокаиваться и даже порадовался, подумав, что кошмарным наблюдателям не за чем наблюдать в этой веселой, беззаботной толпе.
Если бы наивный полевой маг спросил, Симкин мог бы сказать ему, что Дуук-тсарит были и здесь, и везде, в любом другом месте. Тихие и незаметные, они смотрели и слушали. Достаточно было малейшей ряби пробежать по чистой глади празднества - и Дуук-тсарит мгновенно оказались бы здесь, чтобы исправить нарушение. Трое университетских студентов, перебравшие шампанского, принялись громко распевать непристойные песни. Появилась темная тень, словно тучка заслонила солнце, - и студенты исчезли, отправились отсыпаться после выпитого.
Труппа комедиантов, представлявшая то, что казалось им безобидной маленькой сатирой на императора, была удалена так мастерски, что зрители этого даже не заметили и разошлись, полагая, что представление закончилось естественным образом. Вор-карманник был задержан, наказан и отпущен так быстро и бесшумно, что даже самому преступнику произошедшее с ним показалось просто кошмарным сном - только его руки, увеличившиеся в пять раз против нормального размера, были ужасающе реальными.
Мосия ничего этого не знал, он ничего не заметил. Да ему и не хотелось что-то знать или замечать. Общему веселью никто не должен помешать. И потому Мосия забыл о себе, забыл о своей простой одежде (Симкин предложил изменить ему костюм, но Мосия, увидев себя в шелковых панталонах цвета розового бутона, отказался наотрез) и в полной мере наслаждался красотой, которая его окружала. Он даже сумел более или менее забыть о Симкине. Похоже, на бесцеремонные оскорбления и скандальные замечания молодого человека с бородкой никто не обиделся. И хотя то там, то тут у аристократов подрагивали усы или бледнели румяные щеки, герцоги и бароны, баронессы и маркизы вытирали кровь и с наслаждением наблюдали, как Симкин элегантно разделывает на куски очередную жертву.
Мосия понимал, что сам он сразу же потеряется в такой толпе, и потому старался держаться поближе к остроумному насмешнику. Юноша перестал обращать внимание на разодетых аристократов и аристократок, которые тоже явно старались его не замечать. Они видели его простую одежду и загорелую кожу, его мозолистые ладони и окрепшие от тяжелой работы в поле руки, и, увидев все это, отмахивались от юноши и кривили губы, словно от него исходил дурной запах.
- Почему Джорам хочет быть частью всего этого? - спросил у себя Мосия, когда Симкин остановился, чтобы уязвить своим остроумием очередную пару веселящихся аристократов. На юношу снова нахлынула тоска по дому, как и возле гробницы древнего волшебника. Он никогда не чувствовал себя более одиноким, чем сейчас, посреди огромной толпы людей, которым не было до него никакого дела. Мосия вспомнил своих отца и мать, и на его глаза навернулись слезы. Он быстро заморгал, надеясь, что никто ничего не заметил. Потом, чтобы избавиться от грустных мыслей, Мосия сосредоточил все внимание на парящей впереди платформе.
Глаза юноши расширились, он ахнул, настолько зачарованный зрелищем, что медленно опустился и встал на мягкую зеленую траву. Мосия был так смущен, оказавшись в толпе, так настороженно высматривал Дуук-тсарит и так разволновался из-за Симкина, что даже не обратил внимания на несколько подобных воздушных помостов, которые они с Симкиным уже миновали. Но это... это было нечто невероятное! Мосия даже не мечтал о чем-то столь великолепном и удивительном.
На самом деле на площадке выступала обычная водная танцовщица. Она танцевала хорошо, но ничем особенным не выделялась. И Мосия, несколько детишек, полуслепой старик-каталист да пара умеренно пьяных университетских студентов были ее единственными зрителями. Дети вскоре заскучали и куда-то упорхнули. Каталист дремал, стоя перед сценой, а студенты возбужденно жестикулировали. А Мосия смотрел на танцовщицу, не отрываясь.
Сцена - парящая в воздухе хрустальная платформа - висела над одним из множества искристых ручейков, струившихся через рощу. Друиды изменили русло большой реки, протекавшей через Мерилон, и направили ее в рощу, для подпитки деревьев и другой растительности и для развлечения публики. Используя свое магическое искусство, водная танцовщица воздействовала на ручей - струи воды поднялись на помост и танцевали вместе с ней.
Танцовщица была молода и миловидна, с волосами цвета воды. Ее одежда, казалось, тоже была соткана из воды - тонкое влажное платье обтекало стройное тело девушки, как и водяные струи, которые спиралями взлетали из ручья и переплетались над хрустальным пьедесталом в сложных фигурах танца. Магия танцовщицы словно оживила воду. Вода подхватила девушку и подняла пенными руками. Тело водной танцовщицы струилось вместе с водой, она сливалась воедино со своей стихией.
Танец с водой закончился слишком быстро. Мосия мог бы любоваться им, пока река не пересохнет. Девушка на хрустальной платформе улыбнулась и выжидательно посмотрела на него. С ее тела сверкающими ручейками стекала вода. Потом, догадавшись, что юноша не собирается бросать ей деньги, танцовщица тряхнула мокрыми голубыми волосами и, приподняв хрустальный помост повыше, поплыла вниз по течению ручья.
Мосия проводил ее взглядом и хотел уже пойти следом, как вдруг заметил, что вокруг него собирается толпа. Юноша удивленно огляделся по сторонам, но тут сверху плавно опустился Симкин и встал на траву рядом с ним. Бородатый молодой человек снова сменил наряд. Теперь на Симкине был пестрый шутовской костюм и дурацкий колпак с бубенчиками. И Мосия постепенно сообразил, все больше тревожась, что этот шут указывает собравшимся на него.
- Милорды и миледи! Специально для вас привезен, с огромным риском для жизни и ценой неимоверных усилий, из ужасной дикости Внешних земель! Вот он, милорды и миледи, подлинный экземпляр, единственный во всем Мерилоне! Представляю для вашего удовольствия - вот он, крестьянин!
В толпе одобрительно засмеялись. Мосия, у которого кровь зашумела в ушах, схватил Симкина за разноцветный рукав и прорычал:
- Что ты творишь?
- Подыграй мне, здесь этот добрый малый! - вполголоса сказал ему Симкин. - Вон там, посмотри! Кан-ханар, который чуть не арестовал нас возле Врат! Мы сказали ему, что мы комедианты, помнишь? Теперь надо вести себя соответствующе, согласен?
Внезапно он оттолкнул Мосию и воскликнул:
- Боже мой, он напал на меня! Что за дикие создания эти крестьяне, мои лорды и леди! Назад, я сказал! Назад! - Сорвав с головы шутовской колпак, Симкин замахал им перед Мосией, на радость толпе.
Растерянно глядя на Симкина, Мосия лихорадочно соображал, хватит ли ему Жизненной силы, чтобы стать невидимым или хотя бы для того, чтобы сбить Симкина с ног. А молодой человек в костюме шута уже подскочил, пританцовывая, к нему и погладил его по носу.
- Видите? - обратился Симкин к зрителям. - Какой послушный! В завершение нашего представления я засуну голову прямо ему в пасть! Что ты стоишь как пень, Мосия! - прошипел Симкин ему на ухо. - Мы же странствующие комедианты! Помнишь? Кан-ханар смотрит на нас! Ты прекрасно изображаешь из себя оторопевшего болвана, мой милый мальчик, но этого недостаточно. Скоро им это надоест. Придумай что-нибудь позанятнее. Мы не должны привлекать к себе внимание...
- Ты уже сделал все возможное, чтобы привлечь к нам внимание! Какого черта я должен придумать, по-твоему? - прошептал в ответ разозленный Мосия.
- Кланяйся, кланяйся! - сквозь зубы сказал Симкин. Улыбаясь, кланяясь толпе и размахивая колпаком с бубенчиками, Симкин положил ладонь на затылок Мосии и заставил «дикого крестьянина» неуклюже поклониться.
- Так, давай подумаем вместе... Ты стихи какие-нибудь знаешь? Может, ты петь умеешь или танцевать? Можешь рассказать какую-нибудь смешную историю? Да кланяйся ты, кланяйся! Не умеешь? М-м-м... Придумал! Будешь глотать огонь! Это довольно просто. Ты не страдаешь газами? Это может быть опасно...
- Да оставь ты меня в покое! - Мосия с трудом отбросил руку Симкина, высвободился и затравленно огляделся по сторонам. Его лицо раскраснелось, ладони взмокли от пота. Толпа выжидательно смотрела на него. Руки и ноги Мосии стали холодными как лед. Он застыл, не в силах пошевелиться. Он даже соображать не мог. Глядя на толпу зрителей, которые тоже смотрели на него, Мосия заметил Кан-ханар. По крайней мере, здесь действительно был человек в одежде Кан-ханар, хотя Мосия не мог сказать, был ли это тот самый Кан-ханар, с которым они встречались у Врат. Но все равно Мосия понимал, что рисковать нельзя. Ах, если бы он только мог что-нибудь сделать!
- Эй, Симкин! Твой крестьянин уже всем наскучил! Отправь его обратно во Внешние земли!
- Нет, подождите! Что это он делает?
- О, это уже на что-то похоже! Смотрите, он рисует! Как оригинально!

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Трэйси Хикмэн

- Что это такое?
- Это... да, мои дорогие, это дом. Сделанный из дерева! Какой чудесный примитивный дом! Я слышал, что полевые маги живут в этих убогих маленьких хижинах, но и подумать не мог, что когда-нибудь увижу такую! Разве это не забавно? Наверное, он рисует для нас свою деревню. Браво, крестьянин! Браво!
Из толпы доносились замечания и аплодисменты. Симкин что-то говорил, но Мосия его уже не слышал. Он вообще ничего больше не слышал. Он слышал только голоса из своего прошлого и рисовал картину, живую картину. Холстом ему служил воздух, а кистью - тоска по дому.
Толпа вокруг крестьянина и шута разрасталась, а изображения, сотворенные магией Мосии, изменялись и перемещались в воздухе у него над головой. По мере того как картина становилась все яснее, четче и подробнее - воспоминания Мосии оживляли изображение, - смех и восхищенные возгласы в толпе сменялись негромким бормотанием. А потом воцарилось благоговейное молчание. Зрители стояли не шевелясь и не решались проронить хоть слово. Блестящая, беззаботная толпа смотрела на жизнь полевых магов, которую показывал им Мосия.
Жители Мерилона видели домики, которые когда-то были деревьями. Друиды своей магией превратили толстые стволы в грубые, безыскусные хижины, с крышами из переплетенных между собой ветвей. Яростные зимние ветры задували снег сквозь щели и трещины в дереве, а полевые маги растрачивали драгоценную Жизненную силу, окружая своих детей сферами тепла. Зрители видели, как крестьяне едят свою скудную пищу, а снаружи, в снегу, рыщут волки и другие свирепые звери, вынюхивая теплую кровь. Они видели, как мать укачивает мертвого младенца.
Потом зима ослабила жестокую хватку, и весеннее тепло проскользнуло сквозь ее пальцы. Полевые маги вышли на поля. Они вспахивали твердую, еще мерзлую землю и бродили по колено в грязи, когда пошли дожди. Потом крестьяне поднялись в воздух и стали разбрасывать над полями семена, которые падали из их рук во вспаханную землю. Потом полевые маги высаживали в почву рассаду, выращенную еще в холодное зимнее время. Дети работали вместе с родителями, вставали на заре и возвращались с полей домой, когда свет дня уже угасал.
Летом полевые маги расчищали землю, приводили в порядок свои хижины и неустанно пропалывали и поливали молодые ростки, боролись с жуками-вредителями и животными, которые могли погубить посевы, защищали будущий урожай от палящего солнца днем и частых грозовых бурь по ночам. Но в жизни крестьян были и свои маленькие радости. В полуденные часы каталист возился со своими юными подопечными, которые кувыркались в воздухе, обучаясь использовать Жизненную силу, которая поможет им зарабатывать тяжкий крестьянский хлеб. В недолгие тихие часы между сумерками и ночью полевые маги собирались на посиделки. А был еще Олминов день. Утром полевые маги слушали каталиста, который проникновенным голосом рассказывал о небесных золотых вратах и невиданных мраморных залах. А днем крестьяне работали вдвое усердней, чтобы наверстать потраченное время.
С приходом осени листва на деревьях окрасилась золотом. Полевые маги работали, не разгибая спины, - собирали выращенный урожай, из которого им достанется только малая часть. В деревню прилетели ариэли и принесли огромные золотые диски. Крестьяне грузили на эти диски кукурузу и картофель, пшеницу и ячмень, овощи и фрукты. А потом смотрели, как ариэли уносят урожай в амбары и хранилища аристократов, которым принадлежали эти земли. Потом полевые маги собирали то малое, что осталось от урожая, для себя и раздумывали, как протянуть на этих припасах зиму, уже дышавшую холодом им в спины. Крестьянские дети после жатвы собирали по полям колосья, подбирали каждый овощ, каждую картофелину, каждое зернышко, которые были ценнее любых бриллиантов.
А потом снова наступила зима. Вокруг маленьких хижин, занесенных снегом, кружили метели. Крестьяне снова боролись со скукой, холодом и голодом. Полевой каталист ежился от холода в своей лачуге, кутая руки в тряпье, и читал о великой любви Олмина к своему народу...
Плечи Мосии поникли, голова опустилась. Жизненная сила молодого человека закончилась. Картины, которые он сотворил в воздухе над толпой, растаяли. Зрители все еще молчали. Мосия поднял голову, боясь увидеть скучающие, насмешливые, недовольные лица. Но увидел нечто совсем другое. Зрители были удивлены, очарованы, потрясены - как будто им показали жизнь неведомых существ из какого-то далекого мира, а не жизнь таких же людей, существующих в том же мире, что и они сами.
Мосия увидел Мерилон впервые в жизни, и правда об этом городе открылась ему ясно и ярко, ярче сияния весеннего солнца. Эти люди жили в своем заколдованном королевстве, добровольные пленники хрустального города, который они же сами придумали и создали. Глядя на этих людей в дорогих одеждах, с нежными босыми ногами, Мосия подумал: что же случится, если кто-нибудь их разбудит?
Он покачал головой и огляделся, разыскивая Симкина. Ему хотелось уйти отсюда, из этого волшебного сада.
Но люди неожиданно сгрудились вокруг него, стали протягивать к нему руки, похлопывать по плечу.
- Восхитительно, мой дорогой, совершенно восхитительно! Какой чудесный примитивистский стиль! Такие естественные цвета! Как вам удалось такое сотворить?
- Я плакал, как ребенок! Такая оригинальная идея - жить в деревьях! Потрясающе оригинально. Вы должны выступить у меня на следующем званом вечере...
- Мертвый ребенок - это, пожалуй, немного слишком. Лично я предпочел бы более тонкий образ. Надеюсь, когда вы будете представлять это в следующий раз, вы измените это на... м-м... скажем, ягненка. Да, пусть будет ягненок! Женщина держит на руках мертвого ягненка. Это гораздо более символично, вы не находите? И если вы измените сцену с...
Мосия в изумлении оглядывался по сторонам. Отвечая невпопад, он начал выбираться из толпы, но ему на плечо опустилась чья-то крепкая рука.
- Симкин! - воскликнул юноша. - Никогда не думал, что буду так рад тебя видеть, но...
- Весьма польщен, старина, только сейчас не время обниматься и целоваться, - прошептал Симкин. Он явно был чем-то озабочен.
Мосия встревожился и снова огляделся.
- Вон там, - Симкин кивнул. - Нет, не оборачивайся! Двое наблюдателей в черных рясах вообразили себя театральными критиками.
- Милосердный Олмин! - Мосия сглотнул. - Дуук-тсарит!
- Да, и они наверняка поняли из твоего маленького представления гораздо больше, чем эти праздные гуляки. Они узнают реальность, когда видят ее, а ты сейчас провозгласил себя полевым магом с такой же вопиющей очевидностью, как если бы у тебя из ушей вдруг выросла кукуруза. Нет, с кукурузой все было бы не так страшно. Не понимаю, как тебе в голову могла прийти такая глупость! - Симкин повысил голос. - Я подумаю над этим, герцогиня Даримпл. Званый обед в следующий вторник? Нужно свериться с его расписанием. Вы же понимаете, я - его импресарио. А теперь, если позволите... Нет, барон, я не знаю, где ему сотворили эти грубые одежды. Если хотите раздобыть что-нибудь подобное, поищите на конюшне.
- Ты сам втянул меня во все это! - напомнил ему Мосия. - Хотя теперь это уже не важно. Что мы будем делать? - Он испуганно оглянулся на двоих в черных рясах, которые парили чуть в стороне от толпы.
- Они ждут, когда восторги затихнут, - пробормотал Симкин. Он притворялся, что поправляет Мосии рубашку, а сам все время наблюдал за Дуук-тсарит. - А потом они начнут действовать. У тебя еще осталась магия?
- Нет. - Мосия покачал головой. - Я выложился полностью. Сейчас я не смог бы даже растопить масло.
- Это нас сейчас будут растапливать, - мрачно предрек Симкин. - Что вы говорите, герцог? Мертвый ребенок? Нет, я не согласен. Потрясающий эффект. Все громко ахают. Женщины падают в обморок...
- Симкин, смотри! - Мосия сам чуть не упал в обморок. - Они ушли! Наверное, они на нас и не смотрели!
- Ушли! - Симкин забеспокоился еще больше. - Мой милый мальчик, мне очень жаль отбирать у тебя леденец - знаешь, это ужасно хлопотно, - но если Дуук-тсарит исчезли, значит, сейчас они стоят рядом с тобой и уже тянут к тебе руки.
- Боже мой! - Мосия вцепился в разноцветный рукав Симкина. - Сделай что-нибудь!
- Делаю, - спокойно ответил Симкин. - Я собираюсь предоставить им то, что они так хотят заполучить. - Он указал пальцем на юношу. - Тебя!
Мосия разинул рот от неожиданности.
- Негодяй... - начал говорить он и вдруг замолчал. Потому что увидел, что испуганно цепляется за свой собственный рукав. А в этом рукаве - его собственная рука, растущая из его собственного тела. И его собственное лицо смотрело на него, улыбаясь.
Толпа вокруг зашумела, послышались смех, удивленные возгласы. Озадаченный Мосия огляделся вокруг. И увидел себя, парящего в воздухе над собой. Куда бы Мосия ни посмотрел, повсюду он видел только себя.
- О, Симкин, это ваша самая лучшая шутка! - крикнул Мосия определенно женским голосом. - Смотри, Джеральдина - это ведь ты, Джеральдина? Мы одеты в эти чудесные примитивные костюмы! Ты только погляди на эти штаны!
- Подыграй мне! - сказал Мосия, за рукав которого держался Мосия, и легонько ткнул его локтем под ребра. - Это заклятие продержится недолго и собьет их с толку не навсегда! Мы должны убраться отсюда! Послушайте, герцог! Старина Симкин поистине великолепен! - продолжил Мосия громким голосом. - Подыгрывай мне! - вполголоса приказал он Мосии.
- Э-э... да, б-барон... - запинаясь, пробормотал Мосия низким басом, по-прежнему цепляясь за того, кто прежде был Симкином.
- Пошли отсюда! - прошипел Мосия-Симкин и потащил его из толпы. - Я обязательно должен показаться в таком виде императору! - заявил он так, чтобы его слышало как можно больше Мосий. - Его величество просто не поверит, что Симкин, этот гений, этот истинный мастер магии, этот король шутников...
- Не переигрывай! - проворчал Мосия, проталкиваясь через толпу самих себя.
Но его никто не услышал.
- Император! Надо показать это императору!
Поднялась суматоха. Смеясь и толкаясь, Мосии принялись подзывать экипажи. Мосии творили экипажи прямо здесь. Некоторые Мосии просто исчезли. Вокруг раскрывались зевы множества Коридоров - большие дыры в никуда, из-за которых воздух в роще Мерлина стал похож на изъеденный мышами сыр. Сотни Мосий устремились в Коридоры, повергая Тхон-ли, мастеров Коридоров, в невыразимое изумление.
- Знаешь, а я и правда гении, - сказал Симкин-Мосия. Он выхватил из воздуха оранжевый шелковый платок и промокнул им нос.
Шагнув в Коридор, Мосия-Симкин потащил за собой другого Мосию. Один из сбитых с толку Тхон-ли слышал, как он сказал:
- Надеюсь, приятель, это действительно ты?

ГЛАВА ОДИННАДЦАТАЯ
В БЕГАХ

- Что за дурак этот Мосия! - возмущался Джорам, расхаживая взад-вперед по комнате. - Почему он ушел из дома?
- Я думаю, Мосия был очень терпелив. В конце концов, ты же не ожидал, что он разделит твой интерес к домашним садам? - язвительно сказал Сарьон. - Он просидел в этом доме, взаперти, больше недели. Ему нечем было заняться, кроме как читать книги, в то время как ты...
- Ну, ладно, ладно! - раздраженно перебил его Джорам. - Избавь меня от этих проповедей.
Сарьон вздохнул и сосредоточенно нахмурил брови. Потом снова улегся на подушки и принялся беспокойно теребить пальцами край одеяла. Близился вечер. Мосия пропадал целый день неизвестно где. Правда, никого в доме лорда Самуэлса это особенно не обеспокоило. Всем казалось естественным, что молодой человек отправился повидать чудеса Мерилона.
Джорам ужинал вместе со всем семейством. Лорд Самуэлс и леди Розамунда держались по отношению к юноше вежливо, но холодно и отстраненно. Если бы они узнали о случившемся в домашнем саду, то не были бы такими спокойными. Но каталистка Мария сохранила тайну Гвендолин. Разговаривали за ужином о Симкине. Сегодня днем он устроил в роще Мерлина замечательное представление. Подробностей никто не знал, но об этом говорили во всем городе.
- Надеюсь, Симкин вернется к завтрашнему утру, чтобы сопроводить нас на бал. Как вы думаете, Джорам, он придет? - осмелилась Гвендолин обратиться с вопросом к молодому человеку.
Однако, прежде чем Джорам успел ответить, вмешался лорд Самуэлс.
- Тебе следует немедленно уйти в свою комнату, Гвен, - строго сказал милорд. - Завтра будет хлопотный день. Тебе нужно хорошенько выспаться.
- Да, папа, - ответила Гвендолин.
Девушка покорно встала из-за стола и пошла к себе. Однако напоследок она все же бросила взгляд на юношу.
Джорам тоже встал из-за стола, сославшись на то, что ему нужно проведать больного каталиста.
Сарьон пришел в себя и, несмотря на слабость, уже мог сидеть в постели и даже съел немного бульона. Утром его посетила Телдара и признала каталиста здоровым, но прописала отдых, успокаивающую музыку, куриный бульон и курение ароматных трав. Кроме того, Телдара прозрачно намекнула, что готова выслушать каталиста, если тому захочется о чем-нибудь поговорить. Сарьон согласился на музыку, травы и бульон, но смиренно сказал, что обсуждать ничего не хочет. Телдара покачала головой и ушла.
Сарьон снова и снова размышлял над своей дилеммой. В бредовом сне Джорам представлялся ему в виде Дурака из колоды карт для таро - юноши, который шел по краю утеса и смотрел на солнце над головой, не видя разверзшейся у его ног бездонной пропасти. Сарьон много раз пытался предупредить его, раскрыть ему глаза, протянуть к нему руку и удержать, чтобы юноша не упал с обрыва. Но как только каталист начинал во сне что-то делать, он сразу просыпался.
«Я мог бы раскрыть ему глаза, показать эту бездну, - думал каталист. - Но разве это остановило бы его? Нет! Принц Мерилона. Именно об этом он всегда мечтал. Он не понимает, что они его уничтожат... Нет, - после долгих раздумий решил Сарьон. - Нет. Я не расскажу ему. Я не могу. Что может быть хуже того, что случится с ним теперь? Он встретится с той повитухой, и его объявят самозванцем. Лорд Самуэлс не станет устраивать сцену во дворце. Я тихонько уведу Джорама, и мы быстро покинем дворец. И отправимся в Шаракан».
Сарьон все продумал, все распланировал. А теперь вот это... Внезапное исчезновение Мосии...
- С ним что-то случилось! - пробормотал Джорам. - За ужином говорили о Симкине... О каком-то представлении, которое он устроил сегодня днем. Ты не думаешь, что Мосия мог быть вместе с ним?
Сарьон вздохнул.
- Кто знает? Никто из домашних не видел, как Мосия уходил. А Симкин не появлялся здесь уже несколько дней. - Он помолчал, потом сказал: - Ты должен уйти, Джорам. Прямо сейчас. Если с ним что-то случилось...
- Нет! - резко возразил Джорам. Он перестал расхаживать по комнате и пристально посмотрел на каталиста. - Я слишком близок к цели! Завтра вечером...
Внезапно рядом раздался голос:
- Боюсь, он прав, Джорам.
- Мосия! - мрачно, но с облегчением воскликнул Джорам, увидев, как открывается Коридор и оттуда выходит его друг. - Где ты пропа... - Он потрясенно умолк на полуслове, заметив второго Мосию, который вышел следом за первым. Только у второго Мосии на шее был повязан оранжевый шелковый платок.
- Это чтобы нас можно было различить, - объяснил Мосия с оранжевым платком. - А то даже я путаюсь. Должен признать, - томным голосом продолжил он, - что жизнь беглеца, скрывающегося от правосудия, кажется мне весьма занимательной.
- Что это такое? - спросил Джорам, в недоумении глядя на двух Мосий.
- Долго рассказывать. Извини. Из-за меня мы все оказались в ужасной опасности, - сказал Мосия - настоящий Мосия.
Когда они вышли на свет, Мосию стало совсем нетрудно отличить от Симкина, даже без шелкового платка на шее. Лицо Мосии побледнело и исказилось от страха, под глазами залегли серые тени.
- Они еще не приходили сюда, нет? - спросил он, оглядываясь по сторонам. - Симкин сказал, что они не придут - не придут, пока я в моде.
- Кто это - они? Кто должен сюда прийти? - спросил Джорам, начиная сердиться. - И что значит - ты в моде?
- Дуук-тсарит, - почти шепотом ответил Мосия.
- Лучше расскажи нам, что случилось, сын мой, - срывающимся от страха голосом сказал Сарьон.
Мосия рассказал о том, что произошло в роще Мерлина. Он говорил торопливо и немного сбивчиво и все время оглядывался по сторонам.
- И сейчас мои двойники - повсюду, - сказал он в завершение и развел руками, словно желая охватить весь мир. - Даже когда иллюзия Симкина начала ослабевать, люди сами сотворяли этот образ, своей магией! Не знаю, что могут подумать или сделать Дуук-тсарит...
- На некоторое время эта уловка собьет их с толку, - мрачно сказал Сарьон. - Но не надолго. Конечно же, они свяжут тебя с Симкином. Сначала они отправятся во дворец, проведут тщательное расследование... - Каталист покачал головой. - Они наверняка выяснят, где ты остановился, это только вопрос времени. Мосия прав, Джорам, тебе нужно уходить! - Увидев возмущенное лицо Джорама, Сарьон поднял слабую руку. - Выслушай меня. Я не говорю, что тебе следует покинуть город, хотя, по-моему, это самый безопасный выход. Если ты твердо решил попасть завтра в императорский дворец...
- Да.
- Тогда оставайся в Мерилоне. Но, по крайней мере, сегодня же вечером уйди из этого дома. Было бы жаль, - добавил каталист, моля бога, в которого он больше не верил, простить ему эту ложь, - подойти так близко к твоему наследству и все потерять из-за недостаточной осторожности. Я думаю...
- Хорошо! Наверное, ты прав, - нетерпеливо перебил его Джорам. - Но где я спрячусь? И что будет с тобой?
- Ты можешь укрыться там, где мы пробыли целый день, - в роще Мерлина, - предложил Симкин. - Но должен признаться - там чертовски скучно.
- Со мной будет все в порядке здесь, - сказал Сарьон. - Меня, как отца Данстабля, не в чем обвинить. И, собственно, если я сейчас уйду из дома; это покажется весьма подозрительным. И кроме того, мне, может быть, удастся сбить их с вашего следа.
- Не понимаю, почему вы все так беспокоитесь за нашего лысого друга, - заметил Мосия-Симкин, изображая великую скорбь. - Это меня следует пожалеть, мне стоит посочувствовать! Я только что ввел в моду стиль, который мне самому противен до содрогания! Все придворные сейчас нарядились так, будто собираются пасти свиней или копаться на картофельных грядках.
- Нам надо уходить, - сказал Мосия и нервно поежился. - Меня не покидает ощущение, будто за мной постоянно наблюдают невидимые глаза, трогают невидимые руки! Я не могу этого спокойно выносить! Но мне кажется, что не стоит прятаться в роще. Я думаю, нам нужно вообще уйти из города. Сегодня же. Ночью. Сегодня мы сможем выбраться. В городе до сих пор полно моих двойников. Симкин может превратить всех нас в Мосий. В суматохе нас никто не заметит, и мы проскользнем за Врата.
- Нет! - решительно сказал Джорам и отвернулся.
Но Мосия подошел и встал напротив него, чтобы Джорам смотрел ему в лицо.
- Это место - не для таких, как мы, - серьезно сказал юный маг. - Оно прекрасное и волшебное, но... здесь нет ничего настоящего! Эти люди - не настоящие! Я понимаю, что не очень хорошо объясняю... - Он замолчал, задумавшись. - Но когда я создавал картины, показывал им наших друзей, наши семьи, мои иллюзии казались более живыми, чем те люди, которые на них смотрели!
- В Мерилоне людям нравятся их собственные времена года, - негромко сказал Сарьон, глядя в потолок. - У них здесь вечная весна. И их сердца такие же зеленые и твердые, как почки на молодом дереве. Им неведомо летнее цветение, они не плодоносят осенью. Они не знают зимних холодов, которые сделали бы их сильными...
Джорам мрачно посмотрел на Мосию, на Сарьона.
- Полевой маг, который строит из себя каталиста, и каталист, который вообразил себя поэтом, - пробормотал он.
- Но у тебя еще остался я, - радостно напомнил Симкин. Он подошел к арфе и изменил наложенное на нее заклинание. Арфа заиграла веселую танцевальную мелодию, от которой нервы у всех присутствующих, и без того натянутые до предела, завибрировали. - Я - неизменный островок безумия в любой разумной ситуации. Многих людей это успокаивает.
- Прекрати это! - Мосия разозлился и протянул руки к арфе. - Ты разбудишь весь дом!
Джорам покачал головой.
- Что бы вы ни говорили, мне безразлично. Я никуда не уйду. И ты тоже, - добавил он, мрачно посмотрев на Мосию. - Завтра вечером я получу свое наследство. Я стану бароном Фитцджеральдом, и тогда никто не посмеет даже пальцем нас тронуть!
Мосия в отчаянии всплеснул руками и с мольбой посмотрел на Сарьона.
- Можете ли вы сказать что-нибудь, отец, чтобы убедить его?
- Нет, сын мой, - печально признался каталист. - Боюсь, что не могу. Я пытался...
Несколько мгновений Мосия стоял молча, задумчиво опустив голову. Потом протянул Джораму руку.
- Тогда... прощай, мой друг. Я ухожу. Я возвращаюсь домой. Я так стосковался по...
- Нет, никуда ты не пойдешь! - отрывисто бросил Джорам, не обращая внимания на протянутую руку. - Ты не можешь уйти. Это слишком опасно. Потерпи еще один день. Я пойду с тобой в рощу, если это тебя осчастливит. - Он повернулся к каталисту. - А после завтрашнего вечера у нас все уладится! Я знаю! - Он сжал кулаки.
Мосия тяжело вздохнул и сказал, глядя в окно, на залитый лунным светом сад:
- Джорам, я правда хочу вернуться домой...
- А я хочу, чтобы ты остался, - перебил его Джорам и положил руку на плечо друга. - Я не намного лучше тебя умею выражаться, - негромко сказал он. - Ты был моим другом, сколько я себя помню. Ты был моим другом, даже когда я думал, что мне не нужны никакие друзья. Я делал... Я сделал все, чтобы оттолкнуть тебя, прогнать прочь. - Юноша крепко вцепился в плечо Мосии, как будто теперь боялся его отпустить. - Но где-то в глубине души я...
Арфа немелодично задребезжала.
- Прошу прощения, - сказал Симкин и со смущенным видом прижал струны рукой. - Похоже, ее надо заново настраивать.
Джорам покраснел и прикусил губу.
- Как бы то ни было, - продолжил он, но теперь слова давались ему с трудом, - я хочу, чтобы ты остался со мной до конца. Кроме того, как же я буду без тебя жениться? Ты должен быть рядом, на месте дружка жениха. Ты ведь всегда был рядом... - весело сказал он, но веселость мгновенно угасла в напряженной атмосфере. Джорам замолчал, убрал руку с плеча Мосии и отвернулся. - Впрочем, делай что хочешь, - мрачно добавил он, глядя в окно.
Мосия молчал и удивленно смотрел на друга. Потом он откашлялся и сиплым голосом сказал:
- Я... Я думаю, еще один день особой роли не сыграет.
Сарьон видел, что в глазах молодого человека блестят слезы. Он и сам едва не плакал. Несомненно, Джораму стоило больших усилий так раскрыть душу перед другими. Но циничный внутренний голос каталиста нашептывал: «Джорам использует Мосию и манипулирует тобой, чтобы все получилось так, как хочется ему. Он делал так раньше и будет делать так всегда. И что самое печальное - он даже не понимает, что делает это. Может быть, он ничего не смог бы с собой поделать, даже если бы понимал. Это его врожденное свойство. В конце концов, он ведь принц Мерилона».
- Симкин, - сказал Джорам, повернувшись к молодому человеку, который громко сморкался в оранжевый шелковый платок. - В этой роще действительно можно спрятаться? Это безопасно?
Симкин надрывно всхлипнул и еще раз высморкался в свой платок.
- В чем дело? - с ноткой нетерпения в голосе спросил Джорам, хотя на его губах играла улыбка.
- Это напомнило мне то время, когда мой милый братец, малыш Нат... Я ведь уже упоминал моего братца, малыша Ната... или Нэта? Как бы то ни было, малыш Нат лежал и помирал, объевшись ворованными пирожками с клубникой. Он, конечно, все отрицал, но его поймали на горячем - то есть его губы были вымазаны клубникой. Впрочем, мы подозревали, что он умирал не от пирожков, а скорее оттого, что столкнулся с экипажем, когда летел домой. Последнее, что Нат сказал мне перед смертью, было: «Симкин, пирожок был недоделанный». В этом кроется какой-то глубинный смысл, - продолжал Симкин, прикладывая оранжевый шелковый платок к покрасневшим глазам. - Но я его не понял.
- Симкин... - раздраженно сказал Джорам.
- Понял! Недожаренный! Этот план - тоже недожаренный. И все же, - добавил Симкин, - у нас должно получиться. Мы сумеем спрятаться в роще. Завтра там не будет ни души. Все отправятся на праздник во дворец. Дуук-тсарит будут заняты, присматривая за порядком в толпе. Мосия может подождать там, когда мы пойдем вечером во дворец...
- Вы ведь не бросите меня там одного? Симкин, ты не останешься со мной? - встревожился Мосия.
- Чтобы я пропустил весь праздник? - Симкин, казалось, был потрясен до глубины души. - Наш мрачный и неотесанный друг не упомянул о своих очаровательных придворных манерах. Я должен сопровождать его по лабиринту цивилизации, по предательскому, запутанному пути поцелуев в руки и в задницы...
- Я буду его сопровождать, ты же знаешь, - напомнил каталист.
- И меня это более чем устраивает, - невозмутимо продолжил Симкин. - Между нами говоря, нам обоим придется поднапрячься, чтобы справиться с такой задачей, - беззаботно предрек он. - Кроме всего прочего - если вы забыли, - именно благодаря мне вы вообще получили приглашение во дворец.
- Пока нас не будет, ничего с тобой не случится. А завтра вечером, после праздника во дворце, мы снова встретимся с тобой в роще, - сказал Джорам Мосии. - Мы приведем тебя обратно и вместе отпразднуем мое баронство и помолвку.
«Завтра вечером мы встретимся с Мосией в роще и сбежим отсюда, - сказал себе Сарьон. - Может быть, в конце концов у нас все получится».
- Ладно, я подожду вас, - согласился Мосия, хотя и неохотно.
Джорам улыбнулся. Его темные глаза потеплели.
- Все будет хорошо, вот увидишь, - пообещал он. - Я...
- Знаете, нам лучше уйти отсюда поскорее, - перебил его Симкин. Он неожиданно подпрыгнул и задел ногой струны арфы, которые жалобно взвизгнули. Повозившись немного, Симкин выпутался из струн. - Пошли, пошли. - Подталкивая Джорама и Мосию, он погнал их к выходу, словно овец. - Из-за нашего Мертвого друга мы не можем пройти по Коридору. Ничего, на улицах еще вполне безопасно, хотя, я думаю, Мосий там стало поменьше.
- Подожди! Что ты скажешь Гвен... то есть лорду Самуэлсу? - спросил Джорам у каталиста.
- Он скажет, что я забрал вас ко двору, чтобы порепетировать наше завтрашнее выступление, - беззаботно сказал Симкин и дернул Джорама за рукав. - Слушай, парень, нам и правда пора идти! По улицам уже крадутся ночные тени, и некоторые из них состоят из плоти и крови!
- Я поговорю с Гвен, - пообещал Сарьон и улыбнулся, понимая, что на самом деле волнует Джорама.
Каталист удивился, когда Джорам подошел к кровати и, присев, взял его за руку.
- Мы встретимся завтра вечером, - твердо сказал юноша. - И повеселимся.
- То же самое говорила герцогиня д'Лонгевилль своему шестому мужу, по случаю их бракосочетания, - заметил Симкин, утаскивая Джорама к двери.
Сарьон слышал, как молодые люди тихо прошли по коридору, потом до него долетел приглушенный голос Симкина:
- Только не помню, это было у них на свадьбе или на его похоронах?
На Мерилон опустилась ночь - настолько темная, насколько ей полагалось. Другими словами, не слишком темная. Темнота лишь окутывала город, но не затопляла его непроглядным мраком. Хотя Сарьон ослабел и устал, спал он беспокойно, постоянно ворочался, не погружаясь в глубокий сон, но и не просыпаясь полностью.
В комнате каталиста было темно и тихо. Арфа больше не играла, просто стояла в углу. Шторы на окнах были плотно задернуты, чтобы не допустить в комнату ни солнечный, ни лунный свет, который мог потревожить больного. Ароматические курения убрали - Сарьон сказал, что задыхается от дыма. Тишину в комнате нарушало только хрипловатое, сбивчивое дыхание каталиста.
И вот в комнате появились две фигуры, облаченные в черные рясы с капюшонами. Они словно поднялись из ночного прилива, безмолвные, как сама ночь, и подплыли к постели каталиста. Одна из фигур склонилась над спящим, и мягкий женский голос негромко окликнул его:
- Отец Данстабль.
Каталист не проснулся и не ответил.
- Отец Данстабль, - снова сказала женщина, на этот раз более настойчиво.
Услышав голос, каталист беспокойно заворочался и зарылся головой в подушку, как будто не хотел ничего слышать, и начал натягивать одеяло на голову.
Потом женщина в черном сказала:
- Сарьон!
- А? Что? - Каталист сел в постели и начал растерянно озираться по сторонам. Сначала он ничего не заметил - фигуры, парящие над его кроватью, подобно черным ангелам, совершенно сливались с ночной темнотой. Когда каталист их увидел, он сдавленно вскрикнул.
- Действуй быстро, - приказала женщина. - У него может случиться второй приступ.
Но ее спутник уже сотворял заклинание. Тело Сарьона обмякло, голова медленно опустилась на подушки, глаза закрылись. Каталист погрузился в волшебный сон.
Колдун с колдуньей довольно переглянулись над безвольным телом.

Предыдущая страница 17 Следующая страница


Судьба Темного Меча 18

- Церковь сама с ним разберется, - сказала женщина и указала на каталиста. - Его надо немедленно отправить в Купель:
Колдун кивнул, сложив руки перед собой.
- Ты обыскал дом? - продолжала колдунья.
- Его молодых спутников здесь нет.
- Я так и думала, что мы их не застанем. - Колдунья едва заметно пожала плечами. Глубокий капюшон ее рясы чуть повернулся в сторону каталиста. - Впрочем, это не важно. - Она шевельнула изящной рукой. - Пойдем.
Ее спутник снова поклонился. Он произнес слово, и тело каталиста поднялось в воздух. Тонкие нити, тоньше шелка, вылетели из пальцев колдуна и быстро завертелись вокруг Сарьона. Вскоре каталист был надежно заключен в кокон заклинания. Колдун произнес еще одно слово - и перед ним открылся волшебный Коридор. Тхон-ли ожидал его приказаний. Дуук-тсарит шевельнул рукой, и тело каталиста проплыло сквозь ночь в зев Коридора. Колдун скользнул следом. Приняв их, Коридор быстро и бесшумно закрылся.
Колдунья еще несколько мгновений стояла в комнате, безмолвно поздравляя себя с заслуженной удачей. Но ей еще многое предстояло сделать. Сложив ладони в молитвенном жесте, она подняла их ко лбу, потом начала медленно опускать, бормоча слова заклинания. И ее облик изменился. Теперь в комнате стояла точная копия той Телдары, которая лечила Сарьона.
Потом колдунья заговорила - громко, чтобы убедиться, что ее голос звучит правильно.
- Лорд Самуэлс, с сожалением должна вам сообщить, что ночью отцу Данстаблю снова стало хуже. Его молодой друг послал за мной. Я переправила каталиста в Дом Исцеления.

ПОСТЛЮДИЯ

Руки ночи вцепились в него, крепко обхватили его со всех сторон.
Он путешествовал по Коридорам темноты, которые вели его к еще большему мраку. Там он лежал и ждал ужаса, который - он знал это - непременно настанет. Его окликнули по имени, и он узнал этот голос, но не хотел его слышать. Он лихорадочно потянулся рукой к амулету, висевшему на шее, - он знал, что амулет защитит его. Но амулет исчез! Амулет исчез, и он понял, что руки ночи отняли его. Он не хотел просыпаться, но в то же время хотел, чтобы поскорее закончился этот ужасный сон, который тянулся, казалось, всю его жизнь. В голосе, который звал его, не было злобы, только тихая печаль. Это был голос отца, укоряющего непослушного сына...
- Сарьон...
- Obedire est vivere. Vivere est obedire, - беспокойно пробормотал Сарьон.
- Повиноваться - значит жить. Жить - значит повиноваться, - с глубокой грустью повторил голос. - Наш самый священный постулат. И ты забыл его, сын мой. Пробудись же, Сарьон. Позволь нам помочь тебе выбраться из тьмы, которая тебя окружает.
- Да! Да, помоги мне! - Сарьон протянул руку и почувствовал, что его руку приняли и крепко сжали. Он открыл глаза, ожидая увидеть своего отца - тихого волшебника, которого он едва помнил, - но вместо него каталист увидел епископа Ванье.
Сарьон ахнул и попытался сесть. Он смутно помнил, что его связывали, и стал вырываться из пут, но оказалось, что это всего лишь тонкие, сладко пахнущие простыни. Повинуясь жесту епископа, молодой друид подхватил растерянного каталиста за плечи и мягко уложил обратно в постель.
- Успокойтесь, отец Сарьон, - негромко сказал друид. - Вы так много страдали. Но теперь вы дома, и все будет хорошо, если вы позволите помочь вам.
- Меня... меня зовут не Сарьон, - сказал потрясенный каталист, затравленно озираясь, пока друид поправлял подушки под его головой.
Оказалось, что его не держат в плену, как ему снилось, в ужасной мрачной темнице облаченные в черные рясы Дуук-тсарит. Сарьон лежал в светлой, залитой солнцем комнате, уставленной цветущими растениями. Он узнал это место. «Теперь вы дома», - сказал друид. «Да, - подумал Сарьон, и слезы навернулись ему на глаза от внезапно нахлынувшего умиротворения и спокойствия. - Да, я дома! В Купели...»
- Сын мой, - сказал епископ Ванье, и в его голосе звучала такая глубокая печаль, что слезы заструились по лицу Сарьона, по его непривычному лицу, по лицу, которое принадлежало другому человеку. - Не отягчай еще более свою душу этой ложью. Ложь разрушает не только душу твою, но и тело. Она отравляет тебя. Посмотри сюда. Я хочу, чтобы ты кое-кого увидел.
Сарьон повернул голову к человеку, который шагнул к нему.
- Сарьон, - сказал епископ Ванье, - я хочу, чтобы ты увидел отца Данстабля. Настоящего отца Данстабля.
Проглотив горькую слюну, Сарьон закрыл глаза. Все кончено. Он обречен. Он больше ничего не мог сделать, ничего - только защитить Джорама. И он защитит Джорама, даже если это будет стоить ему жизни. «В конце концов, много ли стоит эта жизнь? - в отчаянии подумал Сарьон. - Совсем немного. Даже мой Бог покинул меня».
Он услышал негромкое бормотание и смутно догадался, что епископ Ванье отослал и друида, и каталиста. Сарьон не знал наверняка, но ему было безразлично. Он подумал, что теперь епископ, наверное, пошлет за Дуук-тсарит. Говорят, Дуук-тсарит умеют читать в людских душах, они пронзают насквозь плоть, и кровь, и кости, проникают сквозь череп и вытаскивают из мозга правду. Говорят, если им сопротивляешься, то испытываешь ужасную, мучительную боль. «Скорее всего, я этого не переживу», - подумал каталист. Эта мысль успокоила его, и Сарьон даже забеспокоился - почему ничего не происходит? «Давайте уж, начинайте поскорее», - мысленно поторопил он Дуук-тсарит, начиная раздражаться.
- Дьякон Сарьон, - начал епископ Ванье.
Каталист удивился, услышав свой старый титул. Его удивила и печаль, прозвучавшая в голосе Ванье.
- Я хочу, чтобы ты рассказал, где мы можем найти молодого человека по имени Джорам.
Ах! Сарьон ожидал этого вопроса. Он решительно покачал головой. И подумал: «Вот сейчас они и придут».
Однако вокруг было по-прежнему тихо. Сарьон слышал только, как шелестит дорогая шелковая ряса епископа, когда тот пошевелился, поудобнее устраиваясь в кресле. Он слышал тяжелое, с присвистом дыхание Ванье. Сарьон вдруг осознал, что так дышат очень старые люди. Он никогда прежде не думал о епископе как о старике. А между тем ему самому было уже далеко за сорок. Когда Сарьон был юношей, епископу Ванье было уже немало лет. Сколько же ему сейчас - семьдесят, восемьдесят? Тишину по-прежнему нарушало только дыхание епископа.
Сарьон осторожно открыл глаза. Епископ смотрел на него печально и задумчиво, как будто не решил еще, что делать дальше. Теперь, когда каталист увидел Ванье вблизи, ему бросились в глаза и другие признаки преклонного возраста. Странно, ведь они расстались всего... сколько же? Меньше года назад. Неужели прошел всего год с тех пор, как епископ Ванье явился к нему в жалкую хибару в Уолрене? А кажется, что это случилось много столетий назад... И эти столетия не прошли для епископа бесследно.
Сарьон сел, оперся спиной об изголовье кровати и пристально посмотрел на Ванье. Прежде он видел епископа потрясенным только один раз в жизни. Это было во время церемонии Испытаний новорожденного принца, Джорама, когда оказалось, что принц - Мертв. И теперь, глядя на главу Церкви, Джорам видел такое же выражение на его лице - тревогу и глубокую озабоченность. Нет, даже более того. Это был страх.
- В чем дело? Почему вы так на меня смотрите? - спросил Сарьон. - Вы лгали мне! Теперь я это знаю. Я знаю это уже несколько месяцев. Скажите мне правду! Я имею право знать правду! Ради Олмина... - Каталист внезапно заплакал и протянул к епископу дрожащую руку. - Я имею право знать правду! Это едва не свело меня с ума!
- Успокойся, брат Сарьон, - строго сказал епископ Ванье. - Да, я лгал тебе. Но у меня не было выбора. Я лгал, потому что великая и суровая клятва именем Олмина запрещала мне открывать кому бы то ни было эту ужасную тайну. Но я был вынужден посвятить тебя в эту тайну, чтобы ты понял всю серьезность ситуации и помог нам с ней справиться.
Озадаченный Сарьон откинулся на подушки, не сводя взгляда с лица епископа. Он не доверял этому человеку. Как он мог ему верить? Но, глядя сейчас на епископа, Сарьон не находил ни малейших признаков лицемерия и коварства. Перед ним был растолстевший старик, с бледным и дряблым лицом, который нервно шарил пухлыми руками по подлокотникам кресла.
Епископ Ванье тяжело вздохнул.
- Давным-давно, под конец ужасных Железных войн, в королевстве Тимхаллан царил хаос. Ты знаешь это, Сарьон. Ты читал книги по истории. Мне нет нужды вдаваться в подробности. Именно тогда мы, каталисты, поняли, что нам наконец предоставляется возможность взять под контроль разобщенный мир и, используя наше могущество, соединить разрозненные осколки. С тех пор каждый город-государство продолжал оставаться самостоятельным, но их объединяло одно - все они находились под нашим бдительным присмотром. Дуук-тсарит стали нашими глазами и ушами, руками и ногами. В этом мы преуспели. И на долгие столетия в Тимхаллане воцарился мир. Ничто не угрожало миру в королевстве - до сих пор. - Епископ вздохнул и беспокойно поерзал в кресле. - Шаракан! Эти глупцы! Каталисты-отступники вздумали освободиться от тирании своего собственного ордена! Король советуется с чародеями Темных искусств...
Сарьон почувствовал, что сгорает от стыда. Теперь настала его очередь беспокойно ерзать на кровати. Но он не отвел взгляда от лица епископа.
- Обычно... - Ванье взмахнул пухлой рукой. - При обычных обстоятельствах мы легко уладили бы эту проблему. В прошлом уже возникали подобные неурядицы. Конечно, не настолько серьезные, но мы справились с ними с помощью Дуук-тсарит, Дкарн-дуук и Поля Состязаний. Но сейчас... Сейчас все по-другому. Вмешался еще один фактор. Дополнительный фактор...
Ванье снова умолк. На его лице явственно отражалась внутренняя борьба - собственно, не только на лице, но и во всем теле. Он нахмурил брови. Мясистые руки так вцепились в подлокотники кресла, что костяшки пальцев побелели.
- То, что я собираюсь тебе рассказать, Сарьон, это уже не история.
Сарьон напрягся.
- Чтобы лучше направлять правителей городов-государств, каталисты прошлого, времен сразу после Железных войн, пытались заглянуть в будущее. Сейчас у меня нет ни времени, ни потребности объяснять тебе, как они это делали. Эту способность мы утратили. Может быть, оно и к лучшему... - Ванье снова вздохнул. - Как бы то ни было, епископы тех времен вместе с немногими уцелевшими Прорицателями использовали эту могущественную магию, которая включала в себя прямое общение с самим Олмином. И это действовало, Сарьон, - с благоговейным страхом сказал епископ Ванье. - Епископу было дано заглянуть в будущее. Но это было не предвидение в обычном смысле этого слова. Не такое предвидение, какое доступно кому-нибудь другому. Тот древний епископ произнес слова перед потрясенными собратьями по ордену, собравшимися вокруг него... «Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова, и снова оживет. А когда он вернется, в руке его будет погибель мира...»
Сарьон ничего не понял в этом древнем пророчестве. То, что сказал епископ Ванье, напомнило ему сказки, которые домашние маги рассказывают на ночь своим подопечным. Сарьон смотрел на епископа, но тот молчал. Епископ Ванье внимательно смотрел на Сарьона и ждал, когда смысл его слов дойдет до каталиста изнутри. Ванье понимал, что только так и можно постичь глубинный смысл пророчества.
И Сарьон понял. Понимание пронзило его, словно клинок, и потрясло до глубины души.
«Родится в королевском доме... Мертвый... Будет жить... умрет снова... погибель мира...»
- Во имя Олмина! - воскликнул Сарьон. Клинок понимания, пронзивший его, убивал не хуже стального меча. - Что я натворил? Что я натворил? - в отчаянии причитал каталист. В его сердце еще билась дикая надежда: «Он лжет! Он и прежде лгал мне...»
Но по лицу епископа было видно, что он не лжет. На лице епископа Ванье был только страх, сильный и настоящий.
Сарьон застонал.
- Что я наделал? - страдальчески повторял он.
- Ничего такого, чего нельзя исправить! - поспешно сказал епископ Ванье. Он наклонился к каталисту и схватил Сарьона за руку. - Отдай нам Джорама! Ты должен это сделать! Неважно, как это происходит, но древнее пророчество постепенно сбывается! Он был рожден Мертвым, но остался в живых. Теперь у него есть Темный Меч - оружие Темных искусств, которое грозит уничтожить наш мир!
Сарьон покачал головой.
- Я не знаю... - простонал он. - Я не способен думать...
Лицо епископа Ванье налилось отвратительной краснотой, пухлые руки сжались в кулаки.
- Ты глупец! - злобно начал он, но замолчал. «Вот оно что, - испуганно подумал Сарьон. - Сейчас он пошлет за Дуук-тсарит. И что я им скажу? Могу ли я предать его, даже сейчас?»
Но епископ Ванье сумел взять себя в руки и совладал со своим гневом, хотя это стоило ему больших усилий. Он несколько раз шумно вздохнул, разжал кулаки и даже посмотрел на Сарьона с улыбкой. Хотя улыбка епископа скорее напоминала улыбку покойника, чем живого человека.
- Сарьон, - устало сказал епископ Ванье. - Я знаю, почему ты защищаешь этого юношу. И это делает тебе честь. Олмин для того и послал нас в этот мир, чтобы мы любили ближних и заботились о них. И я обещаю тебе, Сарьон, - клянусь всем святым, всем, во что я верю, - что Джорама не убьют. - Красное лицо епископа пошло белыми пятнами. - В самом деле... - пробормотал он, вытирая пот со лба рукавом рясы. - Как мы можем его убить? «Снова умрет»... Так говорится в пророчестве. Мы должны проследить, чтобы он остался жив. И мы об этом позаботимся.
Напряжение немного отпустило Сарьона.
- Да! - прошептал он. - Да, это верно. Джорам не должен умереть. Он должен жить.
- Об этом я и думал, когда он был младенцем, - мягко сказал Ванье, глядя на Сарьона. - Я хотел его воспитать, защитить, охранить. Но эта испорченная, безумная женщина... - Епископ замолчал.
Лицо Сарьона посветлело, его взгляд обратился к небесам.
- Благословенный Олмин! - прошептал каталист. По его щекам текли слезы. - Прости меня! Прости меня!
Сарьон спрятал лицо в ладонях и заплакал. Он чувствовал, как его душа освобождается от тьмы - словно гнойная рана очищается под пальцами Телдара.
Епископ Ванье улыбнулся. Он встал с кресла и подошел к постели Сарьона. Присев на кровать рядом с плачущим каталистом, Ванье обнял его за плечи и притянул к себе.
- Ты прощен, сын мой, - мягко сказал епископ. - Ты прощен... А теперь расскажи мне...

ЧАСТЬ ТРЕТЬЯ

ГЛАВА ПЕРВАЯ
СРЕДИ ОБЛАКОВ

Вдоль улицы Перевозчиков выстроились в ряд наемные экипажи, поджидая пассажиров. Прекрасные и странные одновременно, они поражали воображение. Чего здесь только не было: крылатые белки, запряженные в расписные ореховые скорлупки, раззолоченные тыквы, влекомые упряжкой мышей (эти всегда пользовались неизменным успехом у юных девушек), и более или менее традиционный набор грифонов и единорогов у солидных экипажей, предназначенных для глав гильдий и прочих, кто предпочитал комфорт внешнему блеску. Спеша убраться поскорее, Джорам выбрал первую повозку в ряду - огромную ящерицу, которая, по замыслу мага-создателя, должна была напоминать дракона. Но Симкин заявил, что сие творение есть не что иное, как проявление дурного вкуса (чем зацепил возчика за живое), и пошел вдоль ряда экипажей, придирчиво рассматривая каждый из них.
Они остановились возле черного лебедя, увеличенного Кан-ханар до невероятных размеров. Некоторое время Симкин задумчиво и презрительно изучал повозку, пока Джорам кипел от негодования и нетерпения, после чего экипаж был признан сносным.
- Берем, - горделиво, кивнул Симкин владелице повозки.
- Куда вы направляетесь? - поинтересовалась возница.
Это была молодая женщина, облаченная в костюм из белого лебяжьего пуха. Ее глаза волшебным образом были изменены так, что напоминали птичьи.
- Во дворец, конечно, - устало бросил Симкин, ус-. траиваясь на спине лебедя. Очутившись среди длинных черных перьев, он вздохнул и кивнул Джораму, приглашая присоединиться. Возница с подозрением оглядела обоих пассажиров, и ее глаза превратились в узкие щелочки.
- Покажите ваше разрешение на проезд через Пограничные облака, - ледяным голосом потребовала она.
Женщина недоверчиво оглядывала одежду Джорама, который незадолго до этого не позволил нарядить себя так, как хотелось Симкину.
- Мой милый мальчик, - с печалью в голосе говорил ему Симкин, - позволь мне заняться твоим гардеробом, и каждый твой шаг будет сопровождаться взрывом восторга. Я могу сделать из тебя нечто необыкновенное! У тебя такие прекрасные волосы и сильные, мускулистые руки! При одном взгляде на тебя женщины будут укладываться штабелями!
Джорам заметил, что ходить по штабелям не очень-то удобно, но Симкин разошелся не на шутку.
- Я уже подобрал для тебя подходящий цвет, который я назвал «Пылающие угли»: Огненно-оранжевый, если ты еще не понял. Я могу сделать так, чтобы он обжигал при касании. Маленькие язычки пламени трепетали бы у твоих колен. Конечно, во время танца пришлось бы соблюдать осторожность. Однажды на приеме у императора какой-то гость вспыхнул, будто свечка. Изжога доконала...
Джорам отказался от «углей». Он предпочел наряд в стиле костюма принца Гаральда - длинную, ниспадающую складками тунику без всяких украшений, с обычным воротником.
- А как же крахмальное жабо? - простонал Симкин.
Туника была сшита из зеленого бархата. Джорам выбрал этот цвет в память о платье, которое носила Анджа перед смертью. Это потрепанное зеленое платье - все, что осталось у нее от прошлой счастливой жизни в Мерилоне. И не удивительно, что именно этот цвет выбрал ее сын, когда готовился отвоевать свое место в семье. Сегодня, гладя рукой бархатистую ткань, Джорам чувствовал какую-то особенную связь с матерью. Наверное, потому что увидел ее во сне и понял, что ее неупокоенная душа будет блуждать по свету, пока сын не восстановит ее доброе имя. По крайней мере, Джорам объяснил для себя этот сон именно так. Она тянулась к нему, желая ободрить, обнять, утешить...
- Ну, если ты решил пробраться во дворец под видом мокрого одеяла, я последую твоему примеру, - мрачно заявил Симкин.
И его яркий, вызывающий наряд, который включал, в числе прочих деталей, двухметровый петушиный хвост, пропал. Симкин взмахнул рукой, и пестрая одежда сменилась длинной хламидой ослепительно белого цвета.
- Во имя Олмина! - с отвращением выдохнул Джорам. - Верни обратно! Предыдущий наряд был ужасен, но всяко лучше этого безобразия. Сейчас ты похож на плакальщика у гроба!
- Правда? - быстро переспросил Симкин, явно польщенный. - Тогда этот костюм подходит к случаю как нельзя лучше, вы не находите? Поминовение Мертвого принца и все такое прочее... Рад, что нашел соответствующий наряд.
Переубедить его так и не удалось. Все, на что Симкин согласился, - это добавить к хламиде белый капюшон, скрывающий лицо. Теперь он точь-в-точь походил на плакальщика, провожающего хрустальный гроб с телом усопшего до места упокоения.
- Оплата вперед, - предупредила возница. - Не каждый день нанимают экипаж, чтобы доехать до дворца. Те, у кого есть приглашение, - последнее слово она произнесла чуть повысив голос, - имеют собственные повозки и не нуждаются в наемных.
- Ей-богу, милочка, я же - Симкин, - откликнулся молодой человек, словно это все объясняло. Расправив полы своего белого балахона, он изящно махнул вознице рукой. - Трогай!
Женщина захлопала ресницами лебяжьих глаз, лишившись дара речи - то ли от удивления, то ли от гнева. Но Симкин остался невозмутим.
- Поехали, - нетерпеливо подогнал он возницу. - Мы же опоздаем.
Помедлив еще мгновение, возница опустилась на сиденье у основания лебединой шеи, взяла поводья и заставила птицу подняться на ноги.
- Если нас остановят у Врат, - злобно бросила женщина, - сами будете выкручиваться. Я не собираюсь терять лицензию из-за таких, как вы.
Джорам невольно бросил взгляд вверх, на облака над головой.
- Из этих туч падает не град, а враждебные взгляды, - промолвил Симкин, когда лебедь расправил крылья, оттолкнулся от земли черными лапами и прянул в небеса. От резкого толчка Джорам едва не вывалился из повозки. - Осторожней! Эх, забыл тебя предупредить. Конечно, взлет не самый приятный, зато в полете лебедю нет равных.
- Дуук-тсарит? - спросил Джорам, имея в виду облака, а не птиц.
Хотя с виду бело-розовые пышные нагромождения представлялись безобидными, молодому человеку они казались такими же опасными, как кипящие грозовые тучи над фермерскими деревнями.
- Как ты думаешь, он не остановят нас?
- Мой милый мальчик, - рассмеялся Симкин и положил тонкую руку на плечо Джорама. - Успокойся. В конце концов, ты со мной.
Джорам видел, что молодой человек с бородкой совершенно спокоен и безмятежен и ведет себя так же непринужденно, как всегда. И Джорам тоже перестал тревожиться. Но не успокоился - об этом не могло быть и речи. Юноша сгорал от волнения, так что оранжевый наряд, который предлагал Симкин, показался бы бледным по сравнению с пылавшим в нем жаром. Джорам знал, что сегодня вечером решится его судьба, он знал это так же твердо, как собственное имя. Ничто не остановит его, просто не сможет остановить. Его мечты и честолюбивые устремления поднимались все выше с каждым взмахом лебединых крыльев. Джорам позабыл даже о Дуук-тсарит. Он смотрел на розовые облака гордо и надменно. Черные крылья лебедя прорезали облака, рассеивали их на клочья тумана.
Но вот облака расступились, и Джорам увидел хрустальный дворец императора Мерилона. Дворец сверкал в вышине, расточая белое сияние. Он светился ярче вечерней звезды на фоне багрово-красного закатного неба.
При виде этого чудесного зрелища сердце Джорама едва не выпрыгнуло из груди, а на глаза навернулись слезы. Юноша опустил голову и быстро-быстро заморгал - но не оттого, что стыдился своих слез. Джорам склонил голову в смирении. Потому что впервые в жизни гордый дух, который пылал в его сердце, бросили под ноги и растоптали, как сам Джорам затаптывал искры, вылетавшие из кузнечного горна.
Юноша смахнул слезы и внимательно рассмотрел свою руку. Узкая кисть, длинные тонкие пальцы - это была рука аристократа, а не крестьянина. Джорам разработал пальцы, обучаясь показывать фокусы. Но, как и сами фокусы, эти изящные пальцы могли лишь обмануть невнимательного наблюдателя. Если взглянуть пристальнее, можно было увидеть, что ладони юноши покрыты мозолями от кузнечного молота и других инструментов, кожа испещрена шрамами от ожогов. Черная копоть так глубоко впиталась в поры на коже, что скрыть ее могла разве что магия Симкина.
«И душа у меня точно такая же, - подумал Джорам с внезапно нахлынувшим отчаянием. - Каталист говорил мне об этом - вся в мозолях, шрамах и ожогах. А я стремлюсь к таким высотам...»
Юноша поднял взгляд к императорском дворцу и увидел не только красоты Мерилона, безмятежно сияющие в небесах, но и Гвендолин - она тоже сияла в вышине. И к Джораму вернулась черная депрессия, разрушительная меланхолия, которой не было так долго, что юноша успел поверить, будто в новообретенной жизни ничего темного и мрачного уже не будет.
Джорам поерзал на покрытом перьями сиденье. Его вдруг посетила мысль: а что, если прыгнуть вниз, полететь сквозь душистый вечерний воздух... В это мгновение Симкин крепко, до боли стиснул юноше руку. Джорам понял, что выдал себя, и разозлился. Его пылающий взгляд обратился на Симкина. Тот выглядел немного обеспокоенным.
- Послушай, старина, может, ты не будешь раскачивать лодку? Боюсь, нашему пернатому экипажу это не понравится. Я видел, как эта птица оглянулась и посмотрела на меня своим черным глазом - между прочим, довольно злобно. Не знаю, конечно, как тебе, но мне перспектива быть заклеванным до смерти собственным наемным экипажем не кажется ни впечатляющей, ни любопытной, ни даже забавной.
С этими словами Симкин отвернулся и стал беззаботно рассматривать другие летающие экипажи, которые по спирали поднимались к императорскому дворцу.
- И в том, чтобы кувыркаться в облаках, тоже нет ничего интересного, - продолжил Симкин, все так же крепко держа Джорама за руку. - Впрочем, было бы забавно увидеть, как перекосятся лица у Дуук-тсарит, когда ты изящно пролетишь мимо них, - но, увы, это удовольствие продлится не долго.
Джорам тяжело вздохнул, и Симкин отпустил его, почти сразу же. Джорам так и не понял, догадался ли Симкин о его намерении или болтал просто так, от нечего делать. Как бы то ни было, слова Симкина, как обычно, вернули улыбку на плотно сжатые губы Джорама. Юноша снова совладал с чудовищем, которое металось в темной глубине его души, готовое завладеть им в минуту слабости.
Джорам поудобнее уселся на пернатом сиденье, рискуя навлечь на себя очередной злобный взгляд раздраженного лебедя, и снова посмотрел на дворец, спокойно и невозмутимо. Теперь дворец был виден лучше - Джорам рассмотрел стены и башни, шпили и купола. Юноша уже не испытывал прежнего благоговейного восхищения. Издалека парящий в небе дворец казался невообразимо прекрасным, таинственным, загадочным и недосягаемым. Но при более пристальном рассмотрении Джорам увидел всего лишь здание, построенное людьми, которые отличались от него самого только тем, что у них была Жизненная сила - в то время как у Джорама ее не было.
Подумав об этом, Джорам потянулся за спину, чтобы прикоснуться к Темному Мечу, почувствовать его реальность. А экипаж-лебедь еще пару раз взмахнул черными крыльями и доставил своих пассажиров на хрустальные ступени дворца императора Мерилона.

ГЛАВА ВТОРАЯ
ДЕВЯТЬ УРОВНЕЙ ЖИЗНИ

Симкин вспорхнул над ступенями, словно тонкое, изящное перо, а Джорам схватил его за рукав длинного белого одеяния.
- Ты же говорил, что будешь ходить!
- О, прошу прощения. Забыл от волнения, - отозвался Симкин. Он плавно опустился на хрустальные ступени дворца и пошел рядом со своим другом. Потом повернулся к Джораму и со страдальческим видом сказал: - Послушай, мой милый мальчик, я могу дать тебе магию, чтобы ты, как говорят поэты, воспарил на крыльях волшебства...
- Нет, - отрезал Джорам. - Никакой магии. В смысле - мне не нужна магия. Пусть привыкают, что я хожу здесь, среди них, - мрачно добавил он.
- Да, наверное... - Симкин задумался, потом снова вдохновился. - Несомненно, это сочтут очередным моим модным нововведением. Кстати, о модных нововведениях... - Впереди показались золотые ворота дворца, и он дернул Джорама за рукав. - Посмотри-ка туда...
- Мосия! - ахнул Джорам. Он остановился и встревоженно нахмурился. - Что за идиот! Я думал, мы договорились, что он останется внизу, в роще...
- А он и остался! Не делай вид, будто тебя сейчас хватит удар! - сказал Симкин, смеясь. - Этот «Мосия» - один из тех, что я сотворил вчера. У парня, должно быть, необычайные способности, если он может так долго поддерживать мою иллюзию. Наверное, он скопировал мое заклинание! Вот шельмец! Да как он осмелился? Мне очень хочется пойти и превратить его в корову. Посмотрим тогда, как ему понравится внизу, на ферме...
- Забудь об этом. - Джорам снова удержал друга. - Мы здесь для того, чтобы заняться более важными делами.
Они прошли мимо нескольких напудренных, разукрашенных драгоценностями стражников. Они с подозрением косились на Джорама, но, стоило им заметить Симкина, все подозрения мгновенно развеивались. Один из стражников, смеясь, подмигнул Симкину и взмахнул затянутой в перчатку рукой, разрешая пройти. Оказавшись за золотыми воротами, Джорам старался не таращиться по сторонам и делать вид, будто ему здесь ничего не в новинку.
- Где мы и куда пойдем отсюда? - негромко спросил юноша у Симкина.
Симкин с заметным усилием отвел возмущенный взгляд от поддельного Мосии и огляделся.
- Мы в главном вестибюле. Вон там, наверху... - Симкин так запрокинул голову, что едва не упал, - Императорский зал.
Джорам проследил за взглядом Симкина. Вестибюль, в котором они стояли, представлял собой просторную цилиндрическую комнату. Поднимаясь на сотни футов вверх, эта комната проходила сквозь девять отдельных уровней дворца, до огромного купола на самом верху. На каждом уровне были балконы с переходами вниз, в вестибюль, и наверх, к главному куполу. Джорам отметил, что все уровни были разного цвета. Самый нижний был зеленым.
- Уровни отражают Девять Таинств, - пояснил Симкин, указывая наверх. - Тот, на котором мы стоим, - это Земля, отсюда и растительно-животные мотивы. Выше будут Огонь, потом Вода, потом Воздух. Дальше идет Жизнь, поскольку для поддержания жизни необходимы все нижеперечисленные элементы. Следующий уровень - Тень, он олицетворяет наши сновидения. Потом - Время, которое управляет всем на свете. Потом - Смерть, или Техника, потом - Дух, жизнь после смерти. А над всем этим - император! - закончил Симкин с озорной улыбкой.
Джорам тоже едва заметно улыбнулся.
- Проклятье! - пробормотал Симкин, поворачивая голову из стороны в сторону. - Я чуть не вывернул шею! Как бы то ни было, мой милый мальчик, - добавил он вполголоса, наклонившись к Джораму поближе, - теперь ты понимаешь, почему тебе не обойтись здесь без моей магии! Предполагается, что посетители поднимаются сквозь все эти девять уровней к императору.
Симкин показал на блестящую толпу волшебников, которая их окружала. Когда причудливые экипажи подлетали к сверкающим хрусталем и золотом вратам, пассажиры изящно вспархивали и летели во дворец, словно семена одуванчика. Воздух звенел от их голосов. Они смеялись, приветствовали знакомых, обменивались поцелуями и болтали о последних новостях. Впрочем, гости разговаривали и смеялись не слишком громко, и их одежды, прекрасные и разноцветные, как закатное небо, в целом были довольно скромными. Хотя они собрались на императорский бал, этот бал, в конце концов, был посвящен годовщине трагического события. Поэтому увеселения были сведены к минимуму, и все приглашенные, когда они предстанут перед императорской четой, должны были выразить соболезнование по поводу восемнадцатой годовщины рождения принца... Мертвого... и годовщины его смерти.
Джорам смотрел на магов как зачарованный, одновременно выискивая среди них Гвендолин, и видел, что все они, один за другим, войдя во дворец, взмывают в воздух и поднимаются вверх через девять уровней, к куполу, под которым гостей встречают император и императрица. Джорам понял, что Симкин прав, - похоже, другого пути в верхние уровни дворца не существовало. Туда можно было попасть только посредством магии.
- А где будет сам бал? - спросил юноша у Симкина, оглядывая тот уровень, на котором они стояли, - зеленый, украшенный цветами и деревьями. - На каком уровне? На этом?
Деревья и цветы, сделанные из золота, серебра и хрусталя, не были похожи на обычные цветы и деревья. Таких Джорам не видел никогда в жизни. Со второго, огненного уровня струился яркий свет, исходящий из сотворенных магией солнц. Свет переливался на золотых листьях и плодах из драгоценных камней, слепя глаза. В этом неестественном, волшебном лесу, безмолвном и неподвижном, Джорам чувствовал себя как птица в клетке. У него начала кружиться голова от лучей магического света, непрестанно скользящих по золотым ветвям и сверкающим листьям.
- Бал будет на всех уровнях, конечно же, - сказал Симкин и пожал плечами. - А почему ты спрашиваешь?
По лицу Джорама пробежала тень.
- Как я смогу отыскать лорда Самуэлса или Сарьона в такой... в этой толпе! - Юноша раздраженно взмахнул рукой. К нему снова вернулась прежняя мрачность.
- Почему ты никогда меня не слушаешь? - со вздохом сказал Симкин. - Я говорил тебе об этом раз десять! Всех гостей представляют императору и императрице. Сейчас все, кто чего-нибудь стоит, собрались наверху, в зале Величия. Они стоят и смотрят, кого пригласили и - что еще интереснее - кого не пригласили на бал. Все будут там до тех пор, пока сам император не решит, что настало время начать праздник. Либо ты найдешь лорда Самуэлса наверху, либо он сам тебя там найдет. А теперь дай мне руку. Я подниму тебя своей магией - вверх, вверх, вверх!
- Это не сработает! - мрачно прошептал Джорам. - Ты что, забыл про Темный Меч? - Он показал себе за плечо. - Он поглотит всю твою магию! Ничего не выйдет.
- Надо же, я и правда забыл про этот кошмарный меч, - сказал Симкин и уныло огляделся по сторонам. - Все это ужасно глупо и неприятно. Никто не знает, что я здесь! Я не предполагал, что ты... Погоди! - Его лицо посветлело. - Лестница каталистов!
- Что? - нетерпеливо спросил Джорам, пристально вглядываясь во всех новоприбывших гостей, особенно обращая внимание на молодых женщин с золотыми волосами.
- Лестница каталистов, милый мальчик! - повторил Симкин. Он снова лучился довольством и весельем, - Они не могут воспарять на крылах волшебства, точно так же, как и ты, старина. Им приходится подниматься в зал Величия по ступенькам. О, не считая епископа Ванье, конечно. У него есть экипаж специально для этой цели - кажется, это был голубь, пока его толстейшество не разъелся до такой степени, что бедной птице стало не по силам его поднимать. Я слышал, епископ раздавил несчастную птицу своим весом. Во дворце тогда подавали к столу только голубей - жареных, вареных, пареных... Э-э... О чем это я? - переспросил Симкин, заметив, что Джорам хмурится. - Ах да! Лестница. Ступени начинаются вон там, по другую сторону от того толстого золотого дуба. Вон там, посмотри... - Он показал на нужное дерево. - Видишь, кое-кто из святой братии сейчас как раз начинает восхождение.
Шлепая по мраморному полу ногами, обутыми в сандалии, несколько каталистов поднимались по ступеням лестницы, которая начиналась на нижнем уровне и спиралью уходила вверх, выходя в зал Величия. Святые братья и сестры шли по лестнице с выражением покорности и смирения на лицах, хотя Джорам заметил, что некоторые молодые каталисты и каталистки завистливо поглядывали на магов, возносившихся ввысь легко и свободно.
Джорам воспрял духом. Он чувствовал себя так, будто его вдруг наполнила магия. Юноша поспешно пробрался через лес из драгоценного металла и сверкающих камней и подошел к подножию лестницы. Он ненадолго задержался у нижней ступеньки, пропуская вперед каталиста, и посмотрел вверх, на сотни мраморных ступеней, которые спиралью уходили ввысь. На каждом уровне лестница была соответствующего цвета. Джорам кивнул, удовлетворенный увиденным.
«Это правильно - что мне придется подниматься по лестнице каталистов, - подумал юноша. - И правильно, что я надел зеленый костюм, в память о моей матери. - С болью в сердце он вспомнил о каменной статуе, вечно смотрящей в туманы за Гранью. - Наверное, мой отец часто ходил по этим ступеням. И Сарьон ходил по ним. Может быть, он и сейчас идет по этой лестнице!»
Джорам представил себе Сарьона, с худым, осунувшимся после недавней болезни лицом, устало поднимающегося по мраморным ступеням. И начал быстро подниматься сам, обгоняя медлительных каталистов. «Ему понадобится моя помощь», - думал Джорам, взбегая по первому пролету лестницы со всей силой и энергией юности. При этом он едва не сшиб с ног какого-то престарелого дьякона.
- Какого дьявола вы делаете на нашей лестнице, маг? - проворчал дьякон, уже вспотевший и запыхавшийся, хотя ему предстояло преодолеть еще восемь пролетов лестницы.
- У нас спор! - поспешно ответил Симкин, подлетая к Джораму, который, сказать по правде, от волнения совсем позабыл о своем друге. - Мы поспорили на два кувшина вина, что он не сможет пройти по лестнице до самого верха!
- Глупые мальчишки! - пробормотал дьякон, хмуро глянув на Джорама. Он остановился передохнуть на лестничной площадке. - Могу сказать только, что ты выиграешь спор, если твой приятель будет продолжать в том же темпе.
- Ты бы лучше шел помедленнее, - негромко посоветовал Симкин, подлетев поближе к Джораму. - Не стоит привлекать внимания... Встретимся наверху. Только не вздумай входить в зал Величия без меня! - добавил он непривычно серьезным тоном. - Обещаешь?

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Трэйси Хикмэн

- Обещаю, - ответил Джорам.
Конечно, это имело смысл, но Джорам не мог понять, почему Симкин придает этому такое значение. Впрочем, спрашивать было некогда - бородатого молодого человека уже окружило несколько смеющихся женщин. Продолжая подниматься по лестнице, Джорам сбавил темп и шел размеренным, не слишком быстрым шагом. Добравшись до пятого уровня, юноша остановился передохнуть и порадовался, что не спешил. Он оперся о перила лестницы и тяжело дышал, не чуя под собой ног. Джорам продолжал высматривать Сарьона и лорда Самуэлса, все так же безуспешно, и постепенно начал понимать, что найти их в такой огромной толпе будет почти нереально. Где-то наверху, в воздухе, звучал голос Симкина. Потом Джорам увидел его - белое одеяние Симкина заметно выделялось на фоне ярких разноцветных нарядов других магов.
- Я назвал этот костюм «Подогретая смерть», - беззаботно сказал Симкин, обращаясь к группе восхищенных слушателей. - Очень подходит к нынешнему веселому празднику, правда?
Джорам, который продолжил взбираться по лестнице, заметил, что на этот раз слова Симкина не были встречены обычным взрывом смеха. Напротив, некоторые маги были явно шокированы его замечанием и поспешно отлетели куда-нибудь подальше. Симкин как будто ничего не заметил, но перепорхнул к другой группе приглашенных на бал и принялся рассказывать о своем великом подвиге, который он называл «Иллюзией тысячи Мосий». Этот рассказ имел успех, слушатели дружно засмеялись, и Джорам позабыл о Симкине, сосредоточившись на том, чтобы переставлять ноги по ступеням лестницы.
Но подъем по лестнице занимал юношу не настолько, чтобы он не обращал внимания на то, что его окружает. Добираясь до каждого следующего уровня, Джорам все больше восхищался красотами императорского дворца. Даже золотой лес с цветами и плодами из драгоценных камней больше не казался ему застывшим и неестественным. При взгляде сверху этот лес представлялся прекрасным зачарованным королевством, как и каждый следующий уровень, на который Джорам поднимался.
На уровне Огня пламя лизало ступени лестницы. От стен, созданных как будто из раскаленной лавы, исходил жар. Джорам забеспокоился, но вскоре сообразил, что это только иллюзия - все, кроме жара. Жар был настоящий. Джорам сильно вспотел и порадовался прохладе, когда добрался до следующего, водного уровня.
Уровень Воды был сделан из голубого кристалла и выглядел как океанское дно. Для большей достоверности водный уровень населяли иллюзии разных морских существ. Свет здесь струился откуда-то сверху, из невидимого источника. Благодаря этому создавалось впечатление, будто все, что есть на этом уровне, на самом деле находится под водой. Впечатление было настолько сильным, что Джорам невольно задержал дыхание.
Если на уровне Воды Джораму не хватало воздуха, то на следующем уровне воздуха оказалось в избытке. Четыре гигантские головы раздували щеки, глядя друг на друга с четырех разных сторон, и прилагали все усилия, чтобы сдуть друг друга в соседние королевства. Противоположно направленные мощные потоки воздуха кружились вокруг Джорама, вынуждали его прижиматься к стене и невообразимо затрудняли подъем по лестнице.
После всего этого уровень Жизни показался очень спокойным и мирным. Этот уровень был посвящен каталистам - ведь они передавали другим жизненную силу, - и Джорам присоединился ко многим из них, сидевшим на деревянных скамьях и отдыхавшим в тишине, похожей на священную тишину собора. Джорам внимательно оглядывал каталистов, надеясь увидеть среди них Сарьона - или, вернее, отца Данстабля, - но его здесь не было.
Джорам вспомнил, что Сарьон еще слаб после болезни, и задумался о том, есть ли особые экипажи для больных каталистов. Но он понимал, что, сидя здесь, не сможет найти ни Сарьона, ни кого-нибудь другого. Поэтому Джорам встал и снова двинулся вверх по лестнице.
Уровень Тени был весьма неприятным местом, которое и Джорам, и бредущие по лестнице каталисты, и даже летящие маги старались миновать поскорее и без остановок. Этот уровень олицетворял сновидения и потому не давал никакого представления о форме или размерах. Он был одновременно крошечным и огромным, круглым и квадратным, темным и светлым. Из скользящих теней появлялись устрашающие и прекрасные фигуры, странно напоминающие каких-то людей, которых Джорам знал, но не мог вспомнить, и места, в которых он как будто бывал, но давно позабыл.
Джорам прошел через уровень Тени быстро, не жалея усталых ног, и попал на уровень Времени. Потрясенный увиденным, юноша остановился и застыл как вкопанный, забыв, зачем он здесь оказался и что собирался делать. Этот уровень представлял в весьма впечатляющих реалистичных иллюзиях всю историю Тимхаллана. Но иллюзии сменялись так быстро, что почти невозможно было понять, что происходит, пока изображаемое событие не заканчивалось. Железные войны промелькнули за считанные мгновения. Джорам заметил сверкающие мечи и хотел их рассмотреть, но они исчезли прежде, чем он понял, что видит их.
Юноша почувствовал внезапное смятение и отчаяние. Он вдруг осознал, что и его жизнь пролетит так же быстро и незаметно. И он ничего не мог сделать, чтобы это остановить. Потрясенный, Джорам продолжил взбираться по лестнице и перешел на уровень Смерти.
Здесь он остановился и огляделся. На этом уровне не было ничего. Только огромное пустое пространство, не светлое и не темное. Просто пустое. Маги пролетали мимо этого уровня, не глядя и не проявляя никакого интереса. Каталисты брели по лестнице, склонив головы, шлепая сандалиями по мраморным ступеням, и радовались, что близится конец пути.
- Это бессмысленно, - пробормотал Джорам себе под нос. - Почему здесь пусто? Смерть, Девятое Таинство... - Потом он понял: - Да, конечно! Техника! Вот почему здесь ничего нет - ведь считается, что Техники в этом мире больше не существует. Но здесь наверняка что-то было прежде... - сказал он, вглядываясь в пустоту. - Может быть, древние механизмы, о которых я читал: боевые машины, стреляющие огнем, порошок, который вырывает с корнем деревья, машины, которые печатают слова на, бумаге. Теперь все это утрачено, возможно навсегда. Если только я не сумею вернуть все обратно!
Джорам стиснул зубы и пошел дальше. Осталось преодолеть еще один уровень.
Это был уровень Духа, послесмертие. Когда-то, наверное, он был невыразимо прекрасным и поражал наблюдателя умиротворением и покоем, доступным лишь тем, кто перешел из этого мира в следующий. Но теперь здесь все как-то поблекло, словно иллюзии начали рассеиваться. В общем-то, именно это и происходило на самом деле. Искусство некромантии - общения с духами - умерших было утрачено во время Железных войн и с тех пор так и не возродилось. И потому никто толком не помнил, как именно должен выглядеть этот уровень.
Вместо восхищения Джорам почувствовал только усталость и порадовался, что долгий, утомительный подъем скоро закончится. Юноша мельком подумал о том, что он будет вынужден взбираться по этой лестнице при каждом посещении императорского дворца - конечно, после того, как он станет бароном, - и Джорам решил, что заведет себе для таких случаев какой-нибудь подходящий экипаж. Например, в виде черного лебедя...
Вынырнув из мира духов, Джорам попал в закат - по крайней мере, ему так показалось - и понял, что дошел, наконец, до зала Величия.

ГЛАВА ТРЕТЬЯ
ЗАЛ ВЕЛИЧИЯ

Еще не придя в себя от потрясения после стольких увиденных чудес, Джорам оглядел зал Величия и преисполнился благоговейным восхищением.
Этот зал парил над дворцом, словно мыльный пузырь, идеально круглый, целиком сделанный из хрусталя, такого же чистого и прозрачного, как окружающий воздух. Хотя сейчас зал Величия покоился на вершине башни Девяти Таинств, этот хрустальный пузырь при желании можно было перенести в любое место рядом со дворцом, под ним или над ним. Правда, для такого перемещения понадобилось бы тридцать девять каталистов и столько же Прон-альбан, которые трудились бы над этой задачей двенадцать часов кряду. Из хрусталя был сделан не только круглый купол над залом, с такими тонкими стенками, что, если постучать по ним ногтем, они отзовутся мелодичным звоном, но и пол, приподнятый примерно на четверть высоты стенок прозрачного шара. Джорам неуверенно сошел с лестницы каталистов. Юноше казалось, что если он сделает еще шаг, то нога его провалится в пустоту.
Солнце только что зашло. Олмин распростер свой черный плащ почти по всему небу. Сиф-ханар, которые помогали великому волшебнику, постарались дать приглашенным на бал возможность насладиться чудесной красотой ночи. На западе Олмин чуть приподнял край ночного плаща - там виднелся последний отблеск умирающего дня. Багрово-красные отсветы под чернотой неба казались струйками крови.
Впрочем, было уже довольно темно, и в зале замерцали светильники. Между светящимися шарами, по воздуху в хрустальной сфере, прогуливались императорские гости - подходили друг к другу, встречались, снова расходились в разные стороны. Светильники горели неярко, чтобы не отвлекать гостей от прекрасного ночного неба. Свет мерцал на шелках и драгоценностях, искрился в смеющихся глазах, блестел на мягких волнах развевающихся волос.
Никогда еще Джорам так остро не ощущал свинцовую тяжесть своего тела, лишенного Жизни. Он знал, что если шагнет вперед, если войдет в это зачарованное королевство, то хрустальный пол проломится у него од ногами, хрустальные стены разобьются на осколки от его неловкого прикосновения. Поэтому юноша остановился в нерешительности и подумывал о том, не спуститься ли вниз, не вернуться ли обратно в темноту, которая, в конце концов, была привычным и удобным убежищем.
Но вот какой-то каталист - один из тех, кто поднимался по лестнице вместе с Джорамом, отставая на несколько шагов, - пробормотав извинения, обошел вокруг молодого человека и зашагал, казалось, прямо по ночному небу. Услышав, как сандалии каталиста шлепают по хрустальному полу, Джорам приободрился и двинулся следом за священником. Осторожно пройдя несколько шагов, юноша снова остановился, потрясенный величественным зрелищем.
И наверху, и вокруг, со всех сторон сияли звезды - на своих обычных местах в ночном небе. Но сейчас звезды казались незначительными придворными, которые явились, чтобы засвидетельствовать почтение императору, и смиренно держались поодаль, сознавая свое положение. А внизу, под ногами, сверкал огнями город Мерилон, затмевая собой звезды. Звезды светились белым, холодным и мертвым светом, в то время как город полыхал красками жизни. Гильдейские дома ярко сияли, особняки вельмож переливались разноцветными огнями, то там, то здесь взмывали ввысь сверкающие спирали - новые экипажи летели к дворцу, новые гости присоединялись к уже собравшейся веселой толпе.
И Джорам стоял над всем этим.
Сердце юноши переполнилось красотой, которая его окружала, душу захлестнуло ощущение силы. В крови мелкими пузырьками забурлило возбуждение, опьяняя сильнее любого вина. Хотя тело Джорама осталось стоять на месте, его дух воспарил ввысь. Он был Альбанара, рожденный, чтобы ходить здесь, рожденный, чтобы повелевать, - и, наверное, не пройдет и часа, как все эти блестящие, усыпанные драгоценностями люди, которые сейчас настолько выше него, столпятся вокруг, чтобы подобострастно припасть к его ногам.
«Впрочем, это, наверное, немного слишком, - подумал Джорам и криво усмехнулся. Усмешка не развеяла суровой мрачности его лица, лишь добавила огня темным глазам. - Нет, вряд ли эти люди падут ниц перед бароном. Однако я потребую, чтобы все нижестоящие в моем присутствии ходили по земле. Не могу представить, что допустимо поступить иначе. Надо будет спросить у Симкина... Кстати, куда он опять запропастился?»
Подумав о Симкине, Джорам вспомнил, что обещал не представляться императору без него. Юноша нетерпеливо огляделся. Теперь, когда он немного совладал с первым потрясением, Джорам услышал, как в дальнем конце хрустального зала выкрикивают имена. Там светильники горели ярче всего, и именно туда слетались маги, словно подхваченные ветром осенние листья. Джорам тоже двинулся в том направлении, присматриваясь и прислушиваясь, стараясь отыскать в толпе Гвендолин, или лорда Самуэлса, или Сарьона. Но он не мог далеко отойти от лестницы. Симкин наверняка будет искать его здесь. Да куда же подевался этот дурак! Никогда его нет на месте...
- Мой милый мальчик, не надо стоять, разинув рот! - послышался раздраженный голос. - Благодарение Олмину, мы не взяли с собой Мосию. Твоя челюсть упала на пол с достаточно громким стуком. Вот тебе добрый совет - попытайся сделать вид, будто тебе все это наскучило так же, как и всем остальным.
Лоскуток оранжевого шелка трепетал в воздухе. Симкин медленно опустился к Джораму откуда-то сверху. Полы длинного одеяния развевались вокруг его лодыжек.
- Где ты был? - спросил Джорам.
Симкин пожал плечами.
- Возле фонтана шампанского. - Он приподнял бровь, заметив, что Джорам нахмурился. - Тю-тю! Я наверняка уже говорил тебе, мой темный и мрачный друг, что когда-нибудь на твоем лице навеки застынет это неприятное выражение. Пойми, мне просто надо было чем-то занять себя, пока ты совершал восхождение через девять кругов ада. Теперь ты знаешь, почему в Мерилоне нет толстых каталистов. Ну, почти нет.
На верхние ступени лестницы как раз поднялся каталист довольно плотного сложения, спотыкаясь и шумно отдуваясь. Он окинул Симкина недобрым взглядом.
- Приветствую, святой отец! - сказал Симкин, вынимая из воздуха оранжевый шелковый платок. Он заботливо протянул платок каталисту. - Подумайте, сколько жира вы сбросили! К тому же вы изрядно натерли пол, добавив ему блеска. Желаете промокнуть голову?
Каталист раскраснелся еще сильнее, оттолкнул в сторону руку Симкина и, пробормотав нечто совсем не приличествующее священнику, добрел до ближайшего кресла и рухнул в него.
Симкин сложил ладони, как для молитвы, и поклонился.
- И я вас тоже благословляю, отец.
Взметнулся, трепеща, оранжевый шелк - и каталист внезапно исчез.
Джорам, разинув рот, смотрел на пустое кресло, где только что сидел человек. Симкин дернул его за рукав.
- А теперь, милый мальчик, слушай меня внимательно.
Голос Симкина звучал игриво, как всегда, но, обернувшись к нему, Джорам заметил необычный жесткий блеск в бледно-голубых глазах и некоторую мрачность в беззаботной улыбке - и это настроило его на серьезный лад.
Симкин едва заметно кивнул.
- Да, веселье как раз начинается. Ты помнишь, на картах выпало, что ты будешь Королем, а я предложил себя на роль твоего Дурака? Что ж, до сих пор ты и был Королем, милый мальчик. Мы следовали за тобой, не жалуясь и не задавая вопросов, хотя меня при этом едва не арестовали, на каталиста обрушилось проклятие Олмина, а Мосии пришлось бежать, чтобы спасти свою жизнь. - Симкин говорил тихо, почти шепотом, и пристально смотрел на Джорама.
- Продолжай, - сказал юноша. Его голос прозвучал спокойно и ровно, но лицо помрачнело еще сильнее, а на загорелых щеках вспыхнул румянец - значит, слова Симкина задели что-то в глубине его души.
Симкин насмешливо улыбнулся.
- А теперь, мой Король, - сказал он очень тихо, приблизившись к Джораму и скользя взглядом по толпе гостей, - настало время тебе следовать за своим Дураком. Потому что сейчас в руках твоего Дурака твоя жизнь и жизни тех, кто шел за тобой. Ты должен выполнять мои приказы без колебаний, не задавая вопросов. Договорились, ваше величество?
- Что я должен делать? - спросил Джорам. Подойдя еще ближе, Симкин потянулся губами к уху юноши. Его мягкая бородка защекотала кожу Джорама. Волосы Симкина пахли гарденией, в его дыхании ощущался запах шампанского. От всего этого Джорама начало подташнивать, и он непроизвольно отстранился. Но Симкин удержал юношу и настойчиво зашептал ему на ухо:
- Когда тебя будут представлять их величествам, не вздумай, повторяю - не вздумай смотреть на императрицу.
Симкин отодвинулся, пригладил бородку и быстро окинул взглядом толпу. Джорам перестал хмуриться и даже улыбнулся.
- Ты и в самом деле дурак! - пробормотал он, поправляя свою зеленую куртку. - Знаешь, как ты меня сейчас напугал?
- Милый мальчик! - Симкин посмотрел на него так пристально и серьезно, что улыбка Джорама сразу угасла. - Все, что я сказал тебе, очень важно, каждое слово! - Он положил ладонь на грудь юноши, напротив сердца. - Кланяйся ей, разговаривай с ней - скажи что-нибудь лестное, приятное. Но не поднимай на нее глаз. Смотри вниз или куда-нибудь в сторону. Смотри на его императорское скучнейшество. Куда угодно, только не на нее. Помни - ты не увидишь Дуук-тсарит, но они здесь, и они наблюдают... А теперь, - Симкин лениво взмахнул оранжевым шелковым платком, - нам уже пора занять очередь.
Подхватив Джорама под руку, он повел юношу вперед.
- Тебе повезло, мой приземленный друг, что при официальном представлении их величествам все должны подходить пешком. В знак подобающего смирения, уважения и всего такого прочего. Кроме того, кланяться, паря в воздухе, крайне затруднительно. Герцогиня Блатерскилл как-то попробовала поклониться и не сумела остановиться вовремя. Перевернулась кверху ногами. А нижнего белья на ней не было - совсем! Все были шокированы. Императрица слегла в постель на три недели. С тех пор все подходят пешком... Пойдем.
Скользя по хрустальному полу, Симкин и Джорам направились к центру зала. Прочие маги присоединялись к ним, опускаясь сверху, словно сверкающий волшебный дождь. Джорам поглядывал на Симкина, удивленный и обеспокоенный его словами и указаниями. Но молодой человек с бородкой как будто не замечал замешательства своего друга и продолжал беззаботно болтать о неудачливой герцогине. Проходя мимо кресла, на котором недавно сидел толстый каталист, Джорам покачал головой. Симкин тоже взглянул на кресло и ехидно улыбнулся. Джорам заметил это и спросил, оглядываясь на кресло:
- Кстати, что ты сделал с этим толстяком?
- Отправил его обратно, к началу лестницы, - безмятежно ответил Симкин, прикладывая к носу оранжевый платок.
Джорам и Симкин присоединились к череде богатых мерилонцев, которые ожидали своей очереди, чтобы выразить почтение императорской чете, прежде чем все предадутся более интересным занятиям - танцам и увеселениям. Можно было подумать, что повеселиться как следует сегодня не удастся - принимая во внимание печальную годовщину, которой посвящен этот прием. И в самом деле, гости, выстроившиеся блестящей вереницей, которая растянулась по хрустальному полу подобно украшенной драгоценностями шелковой змее, держались гораздо более серьезно и торжественно, чем тогда, когда они только прибыли во дворец. Умолк веселый смех, не слышно было шутливых дружеских перебранок, затихли ахи, вздохи и шепот по поводу нарядов, причесок и дочерей. Все гости склонили головы и смотрели в пол, цвета нарядов стали приглушенными, приобретя оттенки, приличествующие «Печальной мине», как шепотом заметил Симкин.
Разговоры теперь велись вполголоса, и только между парами, а не между группами гостей. Постепенно все разговоры в этой части зала затихли, и тишину нарушали только мелодичные голоса герольдов, объявляющих имена и титулы тех, кого представляли императорской чете.
Вереница гостей была такой длинной, что Джорам еще не видел ни императора, ни императрицу, только хрустальный альков, в котором они сидели. Те гости, которых уже представили, выстроились полукругом возле этого алькова и рассматривали примечательных или забавных персонажей, которые еще стояли в очереди. Они негромко переговаривались - негромко, потому как находились в присутствии императорской четы, - но почти непрерывно двигались: кивали, вертели головами, показывали на того или иного из стоящих в очереди. Джорам, который высматривал в толпе лорда Самуэлса и его семью, заметил, что немало кивков и улыбок предназначалось Симкину. Симкин, облаченный в длинный белый балахон, выделялся на фоне разноцветных одеяний, словно айсберг посреди тропических джунглей. При этом он держался так, будто вовсе не замечает обращенного на него внимания.
Джорам осматривал богато наряженных гостей, задерживая взгляд на каждой белокурой или обритой по-монашески голове. Юноша надеялся отыскать среди гостей если не Гвендолин, то хотя бы Сарьона. Но выяснилось, что найти кого-то среди такого количества людей практически невозможно, тем более что все они были одеты очень похоже - за исключением нескольких модников, вырядившихся на бал в костюмы полевых магов (что немало позабавило Симкина).
«Она тоже ищет меня», - сказал себе Джорам и представил приятную картину: Гвендолин поднимается на цыпочки, выглядывает из-за широких плеч лорда Самуэлса, с часто бьющимся сердцем прислушивается к каждому имени, которое произносят герольды, и разочарованно вздыхает, когда имя оказывается не тем, которое она так хочет услышать. От этих мыслей юноша забеспокоился и даже немного испугался. А вдруг семья лорда Самуэлса уже ушла! Что, если лорду Самуэлсу надоело ждать? Что, если... Джорам нетерпеливо посмотрел на длинную вереницу приглашенных, которые стояли впереди них с Симкином. Он с горечью оглядел каждого престарелого герцога, которому помогали держаться на ногах его каталисты, и двух вдовушек, которые так увлеченно сплетничали, что позабыли продвигаться дальше, - соседям по очереди пришлось слегка подтолкнуть женщин в нужном направлении. Даже учитывая все это, очередь продвигалась довольно быстро, но Джораму хотелось, чтобы она промчалась через зал подобно молнии, - только тогда он был бы удовлетворен.
- Перестань дергаться, - пробормотал Симкин и наступил Джораму на ногу.
- Ничего не могу с собой поделать. Может, поговорим о чем-нибудь?
- С удовольствием. О чем?
- Понятия не имею! О чем угодно! - Джорам передернул плечами. - Ты говорил, я должен что-нибудь сказать императору. А что? Чудесная ночь. Прекрасная погода. Я так понял, здесь уже два года весна, а будет ли когда-нибудь лето?
- Ш-ш-ш... - зашипел на него Симкин, прикрываясь оранжевым платком. - Ну ей-богу! Я начинаю жалеть, что не взял вместо тебя Мосию! Этот бал посвящен годовщине рождения Мертвого принца. Конечно же, ты должен выразить соболезнование!
- Точно. Все время об этом забываю, - угрюмо сказал Джорам, в сотый раз окидывая взглядом зал. - Хорошо. Я выражу соболезнование. Да, кстати, а отчего он умер?
- Мой милый мальчик! - возмущенным шепотом сказал Симкин. - Даже если ты действительно вырос в хлеву, не следует демонстрировать это так явно! Мне казалось, матушка рассказывала тебе всякие истории из мерилонской жизни. А ведь это - самая звездная история, на все времена! Неужели она тебе про это не рассказывала?
- Нет, - коротко буркнул Джорам. Темные брови юноши сошлись над переносицей.
- Ах! - внезапно заметил Симкин, взглянув на Джорама. - М-м-м... Наверное, я понял, в чем дело... Да, несомненно. Понимаешь... - Он придвинулся к юноше поближе и заговорил, заслоняя губы оранжевым платком: - Этот ребенок не умер. Он родился вполне живым, даже очень живым, как об этом рассказывают. Орал во все свое маленькое горло на протяжении официальной церемонии и в конце концов обгадил епископа. - Симкин замолчал, выжидательно глядя на Джорама.
Лицо юноши помрачнело, по нему пробежала темная тень.
- Ну что, теперь понял? - тихо спросил Симкин.
- Ребенок родился Мертвым, как и я, - хриплым голосом сказал Джорам.
Он опустил взгляд и сцепил руки за спиной, сжав их так крепко, что побелели костяшки пальцев. Джорам заметил, что отражается на хрустальном полу, словно в зеркале. Огни Мерилона, сиявшие далеко внизу, просвечивали сквозь его полупрозрачное, призрачное тело. Призрак мрачно смотрел на Джорама.
- Ш-ш-ш! - снова зашипел на него Симкин. - Да, он родился Мертвым. Но разве так, как ты, милый мальчик? - Он покачал головой. - Нет, он был не таким, как все прочие дети, которые родились в этом мире. Судя по слухам, которые до меня доходили, в его случае Мертвый - это даже преуменьшение. Ребенок не просто не прошел одно из Испытаний. Он не прошел все три Испытания! В нем вообще не было ни капли магии!
Джорам не поднял взгляда.
- Может быть, он не так уж и отличался от некоторых других, как ты думаешь, - пробормотал он.
Очередь медленно продвигалась все ближе и ближе к императорскому алькову. Пристально глядя на свое отражение, Джорам не заметил быстрого, проницательного взгляда, которым окинул его Симкин. Не заметил он, и как Симкин задумчиво покачал головой, поглаживая мягкую каштановую бородку.
- Что ты сказал? - беззаботно переспросил Симкин, притворяясь, что высмаркивается в оранжевый шелковый платок.
- Ничего, - буркнул Джорам и встряхнулся, будто желая пробудиться от кошмарного сна. - Когда же мы наконец туда дойдем!
- Потерпи, мой милый мальчик, - посоветовал Симкин. Он приподнялся над полом на пару дюймов, посмотрел через головы собравшихся и опустился обратно. - Смотри, отсюда уже виден императорский трон. Если повезет, ты можешь даже разглядеть императорскую голову.
Джорам вытянул шею и увидел, что за время этого разговора они подошли к трону гораздо ближе. Он увидел хрустальный трон и несколько раз заметил, как император поворачивает голову, обращаясь к гостям, которые стояли перед ним или вокруг него. Джорам мельком увидел даже императрицу, которая сидела по правую руку от императора - поскольку наследование в династии передавалось по ее линии. Но императора юноша видел гораздо яснее, и, радуясь, что можно чем-нибудь занять ум, Джорам с интересом принялся наблюдать за тем, что происходит впереди.
Император сидел на хрустальном троне, в хрустальном алькове, и казалось, что он невесомо парит среди звезд. Облаченный в ослепительно-белые траурные одежды, освещенный яркими лучами света, струившегося сверху, император не просто походил на одну из звезд - он затмевал собою самые яркие из них. После роскошного, причудливого убранства, которое Джорам видел в других помещениях дворца, хрустальный трон и альков поражали своими простыми, изящными очертаниями и отсутствием каких-либо украшений. Хрусталь струился вокруг императорской четы, словно чистая родниковая вода, и только отблески света на гранях хрусталя свидетельствовали о том, что их окружает что-то плотное и реальное.
И тогда Джорам улыбнулся. Оглядев хрустальный зал, он понял, что все это сделано намеренно! Даже кресло, в которое рухнул несчастный толстый каталист, - теперь оно осталось в нескольких сотнях футов позади - было сделано из волшебной ткани, которая казалась прозрачной. Ничто, ни один материальный предмет не должен был отвлекать внимание от единственной реальности, которая существовала для императорских подданных, - от самого императора и его супруги, императрицы.
Джорам и Симкин приблизились к трону настолько, что уже могли расслышать обрывки разговоров в толпе, если гости говорили не шепотом. Джорам с интересом прислушался. Он привык составлять мнение о людях быстро, и зачастую это мнение оказывалось нелестным. При первой встрече с императором юноша счел его крайне надменным, напыщенным и ограниченным человеком, который не замечает ничего, кроме собственной персоны, и, образно говоря, не видит дальше своего носа. Но теперь, прислушавшись к репликам, которые подавал император, Джорам вынужден был признать, что ошибся.
Император был умен и проницателен, а если и держался холодно и отстраненно, то только для того, чтобы соблюсти дистанцию между собой и подданными. Похоже, ему вовсе не нужны были герольды, чтобы называть имена приглашенных, которые подходили к нему. Многих гостей император называл дружескими прозвищами, а не полными именами и титулами. Более того, у него находилось несколько слов для каждого из них - он расспрашивал родителей об их любимых детях, заговаривал с каталистом о той науке, которую тот изучает, обсуждал дела минувших дней со стариками, будущее - с молодежью.
Джорам с растущим восхищением следил за императором, удивляясь его способности вести беседу: учитывая количество людей, с которыми императору приходилось встречаться каждый день, его память, наверное, была поистине феноменальной. Джорам вспомнил свою первую встречу с императором. Он вспомнил, что тогда взгляд императора как будто поглотил его целиком, и на несколько секунд внимание высочайшей особы полностью и безраздельно сосредоточилось только на нем одном. Джорам вспомнил, как он тогда смутился. Это было неприятное ощущение - но теперь юноша понял, почему так случилось. Для императора память значила почти то же самое, что для Сарьона - математические уравнения. Джорам и сам до определенной степени умел манипулировать людьми, поэтому смог заметить и оценить талант настоящего мастера.
И еще Джорам знал - сперва он узнал это от матери, потом это подтвердил лорд Самуэлс, - что больше всего на свете император заботится о своей супруге, императрице. Очередь снова продвинулась вперед, и Джорам перевел взгляд с императора на его царственную супругу. Всю свою жизнь Джорам слышал о несравненной красоте этой женщины, выделяющейся даже на фоне прекраснейших красавиц императорского двора. Красота императрицы была природной и не нуждалась в магических улучшениях. Любопытство юноши подогревало и предупреждение Симкина.
«Не смотри на императрицу».
Слова Симкина эхом отдавались в голове Джорама, но юноша все же незаметно шагнул в сторону от очереди, чтобы взглянуть на женщину, которая сидела на хрустальном троне рядом со своим мужем. А потом очередь снова передвинулась вперед, и Джорам ее увидел.
Юноша затаил дыхание. Слова Симкина мгновенно вылетели у него из головы. Вместо этого вдруг вспомнилось, как описывала императрицу Анджа: «Волосы черные и блестящие, как вороново крыло, кожа белая и гладкая, словно грудь голубки. Глаза темные, искристые, а лицо настолько совершенной формы, будто его сотворили мастерским заклинанием. Она движется так грациозно, как ива раскачивается под ветром...»
Острый локоть Симкина вонзился Джораму под ребра.
- Прекрати сейчас же! - уголком рта зашипел Симкин. - Смотри в сторону!
Джорам рассердился - ему показалось, что Симкин избрал его мишенью своей очередной шуточки. Но все же юноша быстро отвернулся. И снова его поразило выражение лица Симкина - серьезное, почти испуганное, совсем не такое беспечное, как всегда. Очередь продвинулась дальше. Теперь впереди осталось всего около десятка человек. Джорам посмотрел на них и заметил, что все они тоже стараются не смотреть прямо или подолгу на императрицу. Они время от времени поглядывали на нее, но вскользь и сразу же отводили глаза. И если с императором гости разговаривали громко, ясно и спокойно, то, обращаясь к императрице, все понижали голос и бормотали что-то почти невразумительное.
Когда Джорам подошел еще ближе, у него уже болели глаза от непрестанных быстрых взглядов то на императрицу, то куда-нибудь в сторону. К этому времени юноша понял, что с императрицей действительно что-то не в порядке. Нет, ее прославленная красота осталась при ней, но, как ни странно, почему-то она казалась не привлекательной, а отталкивающей. Нежная, гладкая, белая кожа имела голубоватый оттенок и казалась полупрозрачной. Темные глаза, несомненно, были прекрасны, но они не искрились внутренним светом, а словно отражали свет фонарей - как стеклянные. Губы императрицы двигались, когда она говорила. Двигались и ее руки, и все тело - но в этих движениях не было грации. Она походила не на изящную иву, а на марионетку.
Марионетка...
Удивленный Джорам повернулся к Симкину, но бородатый молодой человек только улыбнулся, играя оранжевым шелковым платком.
- Терпение вознаграждается, - сказал он. - Мы следующие.
А потом у Джорама уже не было времени думать о чем-то еще.
Он услышал, как будто издалека, как герольд ударил о пол своим жезлом и выкрикнул мелодичным голосом:
- Симкин, гость лорда Самуэлса...
Дальнейшие слова герольда потонули во взрыве смеха, раздавшемся из толпы. Симкин, наверное, выкинул какую-то нелепость или что-то в этом роде. Джорам был слишком взволнован и смущен, чтобы понять, в чем дело. Юноша видел, как Симкин прошел вперед. Его белоснежное одеяние сияло так же ослепительно, как облачения императора и императрицы.
Императрица. Взгляд Джорама снова невольно обратился к ней, но тут герольд объявил:
- Джорам, гость лорда Самуэлса и его семьи.
Услышав свое имя, Джорам понял, что должен шагнуть вперед, но юноша внезапно осознал, что сейчас на него обращено несколько сотен любопытных глаз. Ему живо вспомнилась гибель матери, Анджи. Тогда все люди тоже смотрели на него. Джораму захотелось только одного - убежать, спрятаться, остаться одному. Почему, почему они на него смотрят?
Император разговаривал с Симкином. Джорам видел это, но понятия не имел, о чем они говорят. Он ничего не слышал. В ушах у него шумело, как во время урагана. Ему хотелось убежать, но он не мог сдвинуться с места. Наверное, Джорам стоял бы так целую вечность, но герольд слегка подтолкнул его вперед. Герольд обязан был следить за своевременным продвижением очереди гостей, и к тому же он привык к подобным проявлениям благоговения у тех, кто впервые оказывался перед лицом его императорского величества. Спотыкаясь, Джорам шагнул вперед и остановился перед императором.
У Джорама хватило ума низко поклониться - точно так же, как это сделал Симкин. Юноша забормотал что-то, не соображая толком, что говорит. Император непринужденно перебил его, напомнив, что они уже виделись у лорда Самуэлса. Его величество выразил надежду, что Джораму понравился Мерилон, а потом взмахнул рукой. Джорам шагнул по хрустальному полу и предстал перед императрицей. Он смутно сознавал, что Симкин наблюдает за ним и как будто едва заметно улыбается. Зная Симкина, Джорам вполне мог поверить, что это так и есть.
Юноша низко поклонился императрице, лихорадочно стараясь придумать, что сказать. Ему нестерпимо хотелось поднять взгляд и рассмотреть эту женщину, но в то же время он мечтал поскорее оказаться где-нибудь подальше отсюда и старательно отводил глаза, как и все, кто представал перед императрицей до него.
Стоя перед ней, Джорам ощутил какой-то странный, удушливый запах.
Прекраснейшая женщина в мире - так о ней говорили. Джорам решил, что должен увидеть это своими глазами.
Он поднял взгляд...
И увидел безжизненные глаза трупа.

ГЛАВА ЧЕТВЕРТАЯ
ФОНТАН ШАМПАНСКОГО

- Во имя Олмина! - прошептал Джорам и вздрогнул. Холодный пот заструился по его лицу. - Она мертва!
- Мой милый мальчик, если тебе дорога твоя жизнь - и моя тоже, - говори потише! - негромко сказал Симкин, обворожительно улыбаясь и кивая нескольким знакомым, стоящим по ту сторону зала. Они с Джорамом находились возле фонтана из шампанского. Симкин сказал, что к этому месту непременно придут и Гвендолин, и Сарьон - и здесь они все встретятся: возле фонтана с шампанским все назначают свидания. И вправду, вокруг то и дело слышались приветственные возгласы и бурные взрывы смеха.
Фонтан шампанского вздымался на двенадцать футов вверх. Его магически обслуживала группа Прон-альбан, переодетых дворцовыми стражниками. Основание фонтана, украшенное орнаментом из рыб, было создано целиком изо льда - чтобы шампанское постоянно охлаждалось. Вино лилось из надутых губ дельфинов с блестящими глазами и из сложенных лодочками ладоней русалок. Вокруг фонтана рядами парили в воздухе хрустальные кубки. Кубки сами наполнялись шампанским и летели к гостям, которых утомило ожидание - они целых два часа простояли рядом с императором и его мертвой женой.
- Даже думать об этом считается изменой, а тем более - говорить об этом на людях, - продолжал Симкин.
- И как... как давно? - спросил Джорам, исполненный какого-то болезненного любопытства. Ему все время хотелось снова посмотреть в сторону хрустального трона.
- Где-то около года, наверное. Точно никто не знает. Она долго болела и теперь выглядит даже лучше, чем в последнее время.
- Но... зачем оставлять... Я имею в виду... Конечно, я знаю, что он ее любил, но... - Джорам поднес к губам бокал шампанского, потом быстро отставил в сторону. Его руки дрожали. - Наверное, император сошел с ума! - высказал он мрачную догадку.
- Ничуть не бывало, - спокойно сказал Симкин. - Видишь вон того человека в красной мантии, который как раз сейчас подошел к императору?
- Какой-то Дкарн-дуук? Вижу, - сказал Джорам, делая над собой усилие, чтобы отвести взгляд от мертвой женщины на троне и посмотреть на человека в красном, что-то говорившего императору.
Хотя трон был довольно далеко, Джорам разглядел, что это высокий, хорошо сложенный мужчина, а его красная мантия означает принадлежность к ордену боевых магов Тимхаллана.
- Это не просто какой-то Дкарн-дуук. Этот Дкарн-дуук - принц Ксавьер. Он - брат императрицы, а значит, именно он будет следующим императором Мерилона, когда ее смерть будет официально признана. - Симкин поднял бокал шампанского в насмешливом тосте. - И - прощай, его скучнейшество. Он вернется в свое поместье на привольных равнинах Дренгассии, или откуда он там приехал. Если только с ним не случится чего похуже. Люди, которые переходят дорожку нашему Дкарн-дуук, иногда странным образом исчезают - входят в Коридоры и почему-то больше не возвращаются. - Симкин залпом выпил свое шампанское.
- Если этот человек такой могущественный, почему он просто не захватит трон? - спросил Джорам, с любопытством разглядывая высокопоставленного Дкарн-дуук и думая, что этот новый мир, в который он вступает, может оказаться весьма и весьма интересным.
- У императора есть очень мощная поддержка - или мне следует сказать «очень весомая»? Это епископ Ванье. Кстати говоря, я только сейчас заметил, что его толстейшество отсутствует на вечеринке - что особенно странно, учитывая, что здесь подают дармовое угощение. Ах да, я и забыл. Он же никогда не приходит на эту годовщину. Говорит, это противоречит церковным обычаям - отмечать такие праздники. Да, о чем это я говорил? А, вспомнил. Так вот, говорят, что солнце епископа Ванье всходит и заходит вместе с солнцем императора. У нашего Дкарн-дуук есть на примете свой человек, которого он хотел бы видеть в кресле Ванье, - а если подумать, то в этом кресле, наверное, поместятся целых три таких человека. Каталисты и иллюзионисты поддерживают впечатление, что императрица живее всех живых, - да простится мне такое сравнение. И считается государственной изменой как-либо намекать на состояние ее здоровья или отсутствие такового. Она по-прежнему содержит двор, и вся знать Мерилона и других городов-государств, как обычно, является выразить ей свое почтение. И никто не смотрит на императрицу слишком пристально, и никто не говорит ей более чем пару самых незначительных фраз. Но иногда даже это не срабатывает.
Симкин взмахом руки подозвал еще один бокал шампанского. Оркестр волшебных инструментов громко заиграл вальс, и Симкину пришлось наклониться к юноше поближе, чтобы продолжить рассказ.
- Я никогда не забуду, как однажды вечером, за игрой в таро, старый маркиз Дансуорси разговаривал с императором и император спросил: «Вам не кажется, что сегодня ее величество выглядит великолепно, Дансуорси?» А старый Дансуорси посмотрел на сидящий напротив него труп и промямлил: «Мне... мне кажется, она выглядит несколько мертвенно...» Ну, ясное дело, Дуук-тсарит мгновенно занялись стариной маркизом - и с тех пор его больше никто не видел. - Симкин отпил шампанского и промокнул губы оранжевым шелковым платком. - Я заканчивал игру вместо него и выиграл у его величества один серебряный.
Джорам хотел что-то сказать, но вдруг услышал, что его окликнули по имени. Обернувшись, он встретился взглядом с голубыми глазами Гвендолин, сияющими любовью, и сразу же позабыл обо всех мертвецах и политиках в мире.
- Джорам! - смущенно сказала Гвендолин и протянула ему нежную белую руку. Девушка сознавала, что несколько других молодых людей восхищенно смотрят на нее, но она замечала только одного - мужчину, которого любила.
Гвендолин вместе с Марией и леди Розамундой провозились целый день, сотворяя платье для бала. Они так часто изменяли цвета, что комната напоминала мастерскую Сиф-ханар, который специализировался на создании радуг. На рукавах появлялись причудливые цветы, потом их мгновенно сменяли перья маленьких птичек, потом - сами маленькие птички, а потом и они исчезали, не одобренные леди Розамундой. Наконец, после долгих мучений, потоков слез и многих миль изведенных лент, после приступа паники в последнюю минуту, уже в экипаже - «в этом нельзя показываться на людях!» - Гвендолин наконец появилась на балу, где должны были исполниться все ее самые заветные мечты.
И каков же был результат всех усилий, ради чего было пролито столько слез? К сожалению, большая часть трудов была потрачена впустую. Джорам заметил только роскошные золотые волосы, украшенные венком из маленьких белых цветочков, известных под названием «вздох младенца», белую шею, белые плечи, чрезвычайно соблазнительный намек на мягкую белую грудь, обрамленную чем-то голубовато-белым, похожим на пенную морскую волну. Красота Гвендолин очаровала юношу, но это была ее красота, а не платье. Гвендолин могла бы нарядиться в лохмотья - ее преданный поклонник даже не заметил бы этого.
- Миледи... - Джорам взял маленькую, изящную белую ручку и держал ее на мгновение дольше, чем приличествовало, потом поцеловал и неохотно отпустил.
- Я... То есть мы... - пролепетала Гвендолин, мило краснея, - мы опасались, что вы не сможете прийти. Как себя чувствует отец Данстабль? Мы все очень беспокоимся за него.
- Отец Данстабль? - озадаченно переспросил Джорам, глядя на девушку. - Что вы имеете в виду? Разве он не...
- Простите его, милое дитя, - перебил его Симкин, протискиваясь между Джорамом и Гвендолин. Повернувшись к Джораму спиной, он взял девушку за руку. Сперва казалось, что Симкин собирается поцеловать руку Гвендолин, но потом он, наверное, решил, что на это требуется слишком большое усилие, и просто вяло склонился над ее рукой. - Ваша красота совершенно лишила его разума. Такое иногда случается даже с каталистами. Не часто, но случается. Кстати, говоря о каталистах... Из ваших слов я заключил, что с нашим лысоголовым другом не все в порядке. Признаться, это меня несколько удивляет.
- Но разве Джорам вам не рассказал? - Гвендолин попыталась взглянуть на Джорама, но с одной стороны его отделял от девушки Симкин, а с другой - фонтан с шампанским.
- Ей-богу, моя дорогая, - громко сказал Симкин, снова мешая влюбленным посмотреть друг на друга. - Хотите шампанского? Нет? Ну, тогда я выпью за вас, если вы не против. - Два бокала взлетели в воздух и подплыли к Симкину. - О чем это мы только что говорили? Не могу припомнить... Ах да, отец Данстабль. Да, знаете ли, я целыми днями торчал в этом скучном дворце, выслушивал разглагольствования нашего Дкарн-дуук о войне с кем угодно и рассуждения императора о налогах. От скуки у меня чуть мозги не расплавились. А потом я встретил Джорама - ну, моя крошка, станете ли вы винить меня, если мне после всего этого совсем не хочется обсуждать состояние здоровья каталиста?
- Нет, наверное... - пролепетала Гвендолин, розовея от смущения и неловкости.
Слова Симкина привлекли внимание других гостей, и вокруг них уже собралась небольшая толпа желающих послушать, что еще скандального скажет этот известный шутник. Девушка очень остро чувствовала множество взглядов, нацеленных на нее саму и ее возлюбленного.
Джорам попытался пробраться поближе к Гвендолин, но его оттеснили в сторону любопытствующие. Юноша вовремя вспомнил, что ему не следует привлекать к себе внимание, и благоразумно отступил на пару шагов назад. Тем временем в центре внимания толпы оказался Симкин.
- Ну так что же случилось с нашим лысым приятелем? - со скукой в голосе поинтересовался он. - Боже мой! - Лицо его исказилось от внезапного испуга, тонкие брови взлетели вверх. - Неужели епископ Ванье принял его за одну из подушек на скамье? - В толпе раздались смешки. - Такое однажды уже случилось, с каталисткой, которую прежде звали сестрой Сюзанной. Она стала совершенно плоской - представьте себе! Теперь ее называют братом Фредом...
Слушатели засмеялись громче.
- Нет, в самом деле! - Гвендолин попыталась отнять у Симкина свою руку.

Предыдущая страница 19 Следующая страница


Судьба Темного Меча 20

Но он ловко удержал ее, да так, что этого никто почти не заметил, и посмотрел на девушку со скукой, но выжидательно. В толпе захихикали.
Гвендолин пришлось что-нибудь сказать.
- Я... Мы проснулись ночью... Нас разбудила Телдара, которая присматривала за отцом Данстаблем. Телдара сказала, что ему стало хуже и она забирает его в Дом Исцеления, что в роще друидов.
- Стало хуже, да? Я глубоко потрясен. Искренне сожалею, даже скорблю, - сказал Симкин, а потом крикнул: - Подайте еще шампанского!
Толпа взревела.
- Симкин, позволь мне... - начал Джорам, снова пытаясь протолкнуться к Гвендолин.
Но Симкин ловко оттеснил юношу - он протянул руку и выхватил какого-то другого молодого человека, одного из толпившихся рядом.
- Маркиз д'Этуа! Очень приятно. Молодому маркизу тоже было очень приятно.
- Эта милая девушка мечтает с вами потанцевать. А все дело в вашей куртке креветочного цвета, маркиз. Она буквально сводит женщин с ума. Моя дорогая, это маркиз д'Этуа.
И прежде чем Гвендолин успела возразить, ее рука перешла от Симкина к потрясенному маркизу.
- Но я... - слабо запротестовала Гвендолин, оглядываясь через плечо на Джорама.
- Симкин, чтоб тебя... - Джорам опять попытался вмешаться. Его лицо потемнело от нетерпения и недовольства, глаза засверкали от гнева.
- Как приятно с вами танцевать... - пробормотал маркиз.
- Очаровательная пара! Ну, давайте же, танцуйте! - Симкин почти толкнул растерявшуюся Гвендолин в объятия маркиза, затянутого в куртку цвета вареных креветок. - А, вот ты где, - с притворным удивлением сказал он, оглядевшись и отыскав взглядом разъяренного Джорама. - Где ты был, мой милый мальчик? Смотри, твоя ненаглядная пошла танцевать с другим мужчиной.
Снова его слова были встречены веселым смехом. Джорам в ярости уставился на Симкина.
- Тыне...
- Не утешу ли я тебя в таком печальном положении? Конечно же утешу! Не оставите ли нас на некоторое время наедине? - обратился он к собравшейся вокруг толпе, которая покорно разошлась в поисках новых развлечений, перед этим наградив. Джорама множеством улыбок. - Шампанское, за мной! - Махнув рукой нескольким бокалам, выстроенным вдоль парапета фонтана, Симкин взял Джорама под руку и повел его к хрустальной стене. Три бокала с искристым шампанским покорно поплыли за ним следом.
- Что это ты учинил? - возмутился разозленный Джорам. - Я так долго искал Гвендолин, а теперь ты...
- Дружище, говори потише, - попросил Симкин. Его лицо лучилось весельем и довольством. - Нам с тобой необходимо срочно побеседовать наедине - о каталисте.
- Бедный Сарьон, - сказал Джорам, мрачнея. Брови сошлись у него над переносицей. - Мне не следовало оставлять его одного прошлой ночью. Но Телдара сказала, что он идет на поправку.
- Все так и было, милый мальчик, - перебил его Симкин.
Джорам напрягся.
- Что ты хочешь этим сказать?
- Я хочу сказать, что они добрались до него, парень. - Симкин улыбнулся, но его улыбка предназначалась только для сторонних наблюдателей. Омочив губы в шампанском, он опасливо окинул взглядом зал. - И мы с тобой можем быть следующими.
У Джорама внезапно перехватило дыхание. Весь воздух в этом большом зале достался кому-то другому. Сердце юноши болезненно сжалось, как будто стараясь выдавить последние капли воздуха из его груди. В ушах у Джорама зашумело, и он снова перестал что-либо слышать.
- Эй, стой спокойно. На вот, глотни. На нас смотрят. Радость и веселье, помнишь?
Джорам увидел, как движутся губы Симкина, и почувствовал, как ему в руку сунули бокал с вином. Во рту у него пересохло, и юноша поднес бокал к губам. Искристое вино забурлило на языке, по горлу прокатилась приятная прохлада.
- Ты уверен? - наконец сумел выговорить он, переводя дыхание и стараясь вновь взять себя в руки. - А что, если он в самом деле снова заболел?
- Ерунда! Когда мы уходили, с каталистом все было в полном порядке. Кроме того, я не знаю ни одной Телдары, которая вдруг явилась бы без вызова среди ночи, чтобы осмотреть пациента. А вот Дуук-тсарит вполне на это способны. - Симкин зловеще замолчал.
- Он не предаст меня, - тихо сказал Джорам.
Симкин пожал плечами.
- Возможно, у него не останется выбора.
Губы Джорама затвердели, руки сжались в кулаки.
- Я не уйду отсюда, тюка не поговорю с повитухой, которую обещал привести лорд Самуэлс! - ровным голосом сказал он. - Кроме того, скоро все это не будет иметь никакого значения. - Брови Джорама распрямились, он поднял руку. - Скоро я стану бароном. И тогда все сразу уладится.
- Конечно. Очень хорошо - сделаем так, как ты хочешь. Просто я считал, что должен прояснить ситуацию, - весело сказал Симкин, к которому снова вернулось обычное благодушие. - В конце концов, что тут такого? Всего лишь несколько неприятных часов для каталиста. Не более того. К тому же, я слышал, они не возражают против таких вещей. Мученичество. От этого они чувствуют себя праведниками. Ах, блондиночка возвращается... Похоже, она намерена увести тебя к своему папочке, если судить по ее взгляду - заметь, она смотрит на меня, причем весьма недружелюбно. Ни слова больше, я исчезаю. Извести меня, когда надо будет начинать празднование, забивать жирного тельца и все такое... Кстати, для такого случая прекрасно подойдет епископ Ванье. Не забывай, мой милый мальчик, ты провел весьма утомительный вечер у постели больного каталиста. Пока!
Оставив Джорама одного, за что юноша был ему очень благодарен, Симкин вспорхнул в воздух и немедленно смешался с толпой.
- Вам нравится мой костюм? - донеслись до Джорама его слова. - Я назвал этот наряд «Подогретая смерть»...
В зале стало жарко и шумно. Представления императору закончились, люди, стоявшие вокруг трона, разбрелись по залу и изменили цвета своих нарядов с траурных на более подходящие для веселой вечеринки. Джорам прислонился к хрустальной стене и смотрел в ночь, страстно желая оказаться в этой прохладной темноте, которая казалась такой привлекательной по сравнению с резким светом и жарой внутри зала. На мгновение его укололо воспоминание о каталисте. От слова «мученичество», которое употребил Симкин, Джорама пробрала дрожь. Юноша подумал о том, что каталист, возможно, страдает из-за него, и закрыл глаза. Чувство вины пронзило его душу, словно клинок.
Но мгновение спустя Джорам перестал обращать внимание на душевную боль, прикрыв рану горькой слюной, как делал это много раз в своей жизни с телесными ранами, не обращая внимания на отвратительные шрамы, которые остаются навсегда. Он сумеет как-нибудь загладить вину перед Сарьоном. Он будет заботиться о каталисте до самой его смерти...
- Джорам?
И здесь была Гвендолин. Она смотрела на него своими голубыми глазами, видела его раны и жаждала излечить их. Протянув руки, Джорам взял обе ее руки и прижался к ним пылающим лицом. Ее прохладное прикосновение было подобно целительному бальзаму.
- Джорам, что случилось? - негромко спросила девушка, встревоженная мрачным, загнанным выражением лица Джорама.
- Ничего, - тихо ответил он, целуя ее руки. - Уже ничего - теперь, когда ты со мной.
Гвендолин мило порозовела и отняла руки, вспомнив, что леди Розамунда должна быть где-то неподалеку.
- Джорам, отец направил меня с посланием, которое я собиралась тебе передать, когда Симкин...
- Да, да! - пылко сказал Джорам, глядя в глаза девушке. По его щекам разлился темный румянец. - Какое послание?
- Он... он хочет, чтобы ты встретился с ним в одной из отдельных комнат, - пролепетала Гвендолин, испуганная внезапной переменой в молодом человеке. Но в следующее мгновение она позабыла об осторожности, спеша пересказать ему волнующие новости. - Ах, Джорам! - воскликнула девушка, хватая Джорама за руку. - Он нашел ту самую Телдару, которая помогала твоей матери при родах!

ГЛАВА ПЯТАЯ
КАМЕННЫЙ РЕБЕНОК

Джорам гордо шествовал через толпу. Он уже воображал себя бароном, а прекрасную женщину, которая шла рядом, - своей женой. Немногие обращали на них внимание - разве что те, кто удивлялся, почему юноша и девушка идут по полу, как каталисты. Но это скоро изменится, очень скоро! Может быть, всего через час лорд Самуэлс будет идти по полу - да, идти! - рядом с Джорамом, представлять его как барона Фитцджеральда и намекать своим друзьям, что барон вскоре породнится с семьей Самуэлсов. «Тогда все будут обращать на меня внимание, - думал Джорам и мрачно улыбался своим мыслям. - Они готовы будут сделать все ради меня. А я найду Сарьона и заставлю того толстого священника, который посылал его выслеживать меня, извиниться перед нами обоими. Может быть, я даже найду способ сместить его с должности. А потом я...»
- Джорам, - робко сказала Гвендолин. Девушку беспокоило выражение его лица - радостное, целеустремленное и в то же время мрачное. Она не могла этого понять. - Мы не сможем идти дальше пешком.
- Почему? Где твой отец и та Телдара? - спросил Джорам. Он внезапно понял, что не знает, куда идти.
- На уровне Воды, - сказала Гвендолин и показала вниз.
Они стояли на балконе и смотрели вниз, через все девять уровней, на золотой лес первого этажа. От этого зрелища захватывало дух - все уровни светились разными цветами, кроме уровня Смерти, где не осталось ничего, кроме серой дымки. Маги летали вверх и вниз, празднество распространилось на все девять уровней. Джорам посмотрел на лестницу, по которой продолжали подниматься каталисты, шаркая сандалиями по ступеням и тяжело дыша.
И он придумал подходящее оправдание.
- Спускайся вниз, - сказал он Гвендолин, медленно и неохотно выпуская ее руку. Несмотря на одолевавшие его мысли, юноша очень тонко чувствовал тепло и аромат Гвендолин, мягкую нежность ее кожи, которая была так близко. - Скажи отцу, что я скоро буду. Я пойду пешком.
Гвендолин посмотрела на него потрясенно, а потом с такой жалостью окинула, взглядом каталистов, которые брели по лестнице, что Джорам не мог не улыбнуться. Он снова взял девушку за руку и мысленно сказал: «Скоро, милая, ты будешь с гордостью шествовать по этим ступеням рядом со своим супругом». А вслух он произнес:
- Ты, конечно, понимаешь, что сегодня я не могу просить отца Данстабля дать мне Жизненную силу, какими бы важными ни были обстоятельства...
Гвендолин порозовела от смущения.
- О нет! - пробормотала она. Признаться, девушка совсем забыла о несчастном каталисте. Конечно, Джорам мог бы попросить Жизнь у какого-нибудь другого каталиста, но очень многие маги так преданны своим каталистам, что обращаться к другому, совсем незнакомому, считается чуть ли не изменой. - Конечно же нет! Как глупо, что я забыла... - Гвендолин подняла на Джорама свои прекрасные глаза. - И как благородно с вашей стороны пойти на такие жертвы ради него.
Теперь настала очередь Джорама смутиться. Он видел любовь и восхищение в голубых глазах любимой и страдал оттого, что заслужил такой взгляд обманом. «Ничего! - быстро сказал он себе. - Скоро она узнает правду, скоро они все узнают правду...»
- Иди же, твой отец ждет, - поторопил девушку Джорам. Он проводил ее до открытой площадки у края балкона, через которую маги входили и уходили из зала Величия, и расстался с ней, поклонившись. Его сердце замерло, когда девушка изящно шагнула в пустоту. Джорам едва сдержался, чтобы не подхватить ее, спасая от неминуемого - в его случае - падения в золотой лес далеко внизу. Но Гвендолин улыбнулась ему и скользнула вниз легко и плавно, как лилия, плывущая по воде. Многослойное платье взметнулось вокруг нее, словно лепестки цветка, а самые нижние слои одеяния скромно обвились вокруг ног.
- Уровень Воды... - пробормотал Джорам и, повернувшись, направился к лестнице каталистов. Он быстро побежал вниз по ступенькам, едва не сбив с ног плотного, краснолицего каталиста - того самого, над которым Симкин с таким удовольствием поиздевался.
Спускаться по лестнице было намного легче, чем подниматься. Джорам бежал по ступеням так быстро, словно летел, и очень скоро оказался на уровне Воды. Там юноша остановился, стараясь выровнять дыхание, участившееся то ли от волнения, то ли после быстрого бега, он и сам не знал.
Гвендолин нигде не было видно, и Джорам уже собирался отправиться на поиски, когда она окликнула его с нетерпением в голосе:
- Джорам, сюда!
Обернувшись, Джорам увидел, как девушка указывает на дверь, которой он сперва не заметил среди водных иллюзий. Поспешно пройдя мимо русалок, играющих с разноцветными рыбами, Джорам добрался до двери. Он очень надеялся, что уединенная комната для беседы не окажется темным гротом с устрицами.
Ничего подобного там не было. Наверное, иллюзии располагались только вокруг балконов, потому что комната, в которую Гвендолин привела Джорама, оказалась почти такой, как в особняке лорда Самуэлса, - только богаче и роскошнее обставленной. Это была гостиная, где маги могли отдохнуть, не расходуя волшебные силы. Несколько кушеток, обтянутых шелковой узорной парчой, стояли группами возле небольших столиков.
На одной из кушеток сидела маленькая, сухонькая старушка, похожая на птицу. По ее коричневой мантии из дорогой ткани Джорам определил, что эта старушка - друидесса очень высокого ранга. Она была стара, настолько стара, что, наверное, казалась старухой даже матери Джорама, восемнадцать лет назад. Хотя в комнате было тепло, целительница жалась к камину, в котором лорд Самуэлс зажег огонь. Просторная мантия топорщилась на ее теле, словно оперение продрогшей птицы. Сходство с птицей усугублялось еще и тем, что друидесса то и дело приглаживала и поправляла складки мантии тонкой, костлявой рукой, похожей на птичью лапку.
Лорд Самуэлс стоял на полу, чтобы подчеркнуть этим важность обстоятельств, рядом с кушеткой, заложив руки за спину. Он был одет в костюм приглушенных тонов, как и прочие маги на балу в честь печальной годовщины. Его наряд был хорош, но все же не столь изыскан, как у высшей знати, что высшая знать не преминула с удовольствием отметить. Когда Джорам вошел, лорд Самуэлс коротко поклонился. Джорам поклонился в ответ. Телдара с интересом уставилась на юношу любопытными блестящими глазами-бусинками.
- Спасибо, доченька, - сказал лорд Самуэлс, глядя на Гвендолин с гордостью, которой не приуменьшила даже важность предстоящего разговора. - Полагаю, будет лучше, если сейчас ты нас оставишь.
- Папа! - воскликнула Гвендолин. Но, заметив, что отец хмурит брови, вздохнула.
Девушка поклонилась друидессе и, с чувством взглянув на Джорама, покорно вышла из комнаты и тихо прикрыла за собой дверь.
Лорд Самуэлс наложил на дверь заклинание, чтобы во время беседы их никто не побеспокоил.
- Джорам, - сказал лорд Самуэлс, указывая на старушку, - позвольте представить вам Телдару Менни. Телдара много лет присматривала за родильными покоями в Купели. А сейчас ей оказана честь, - осторожно добавил он, - прислуживать нашей возлюбленной императрице, о добром здоровье которой все мы молимся ежедневно и ежечасно.
Джорам отметил, что лорд Самуэлс старался не смотреть на него, пока говорил это. Да и все прочие, кто говорил об императрице, тщательно подбирали слова и отводили глаза куда-нибудь в сторону.
Джорам обнаружил, что ему тоже не хочется встречаться взглядом с Телдарой, и низко поклонился, чтобы этого не делать. Юноша внутренне содрогнулся от отвращения при мысли о том, что эта старушка прислуживает трупу. Мороз пробежал у него по коже. Ему показалось, что в этой жаркой, тесной комнатке пахнет смертью и разложением. Джорам с ужасом подумал о магии, которая поддерживает мертвое тело в нынешнем подвешенном состоянии. Может быть, вместо крови по жилам мертвой императрицы текут волшебные эликсиры? Может быть, настои пульсируют в ее остановившемся сердце, и травы предохраняют кожу от гниения? Какие магические заклинания заставляют застывшие руки двигаться с таким ужасающим изяществом, какая алхимия вынуждает блестеть давно потускневшие глаза?
Юноша вспомнил о Темном Мече, который висел у него за спиной. Оружие придало ему уверенности в себе. «Я вложил жизнь в совсем безжизненную вещь, и за это меня заклеймили как чародея Темных искусств, - сказал себе Джорам. - Но гораздо больший грех - удерживать то, что принадлежит богам - если кто в них верит, - держать дух, который должен был устремиться к звездам, в темнице мертвой плоти...»
Джорам боялся, что не сможет посмотреть в глаза этой женщине и не выдать обуревающих его чувств. Но потом он напомнил себе, что все это его совершенно не касается. Какое ему дело до императрицы? Надо думать о собственной жизни, а не о чьей-то там смерти.
Он поднял голову, откинул со лба пряди непокорных черных волос и посмотрел в глаза Телдаре - уверенно, даже с улыбкой. Старушка негромко усмехнулась, как будто догадывалась, о чем думал юноша, и одобряла ход его размышлений. Она протянула Джораму тощую, костлявую руку для поцелуя, и Джорам склонился к ее руке - хотя не мог себе представить, что когда-нибудь заставит себя прикоснуться губами к такой сухой, сморщенной коже.
Лорд Самуэлс жестом предложил Джораму присесть, и, хотя юноша предпочел бы разговаривать стоя, он все же заставил себя подчиниться.
- Я пока еще не обсуждал с Телдарой Менни ваше дело, Джорам, из уважения предпочтя начать разговор на такую деликатную тему в вашем присутствии.
- Благодарю вас, милорд, - искренне ответил юноша.
Лорд Самуэлс кивнул и продолжил:
- Телдара согласилась побеседовать с нами ради моего доброго друга, отца Ришара. Предоставляю вам самому, молодой человек, изложить свое дело.
Телдара внимательно рассматривала Джорама, выпятив сжатые губы вперед, словно клюв.
Этого Джорам не ожидал. Он не думал, что придется самому все объяснять, хотя и был благодарен лорду Самуэлсу за то, что тот не стал ничего обсуждать с Телдарой в его отсутствие. Юноше захотелось, чтобы Сарьон был здесь. Каталист умел сводить сложное к простому и понятному. Джорам не знал, с чего начать. А еще он боялся. Он только сейчас понял, сколь многое зависит от этого разговора.
- Мое имя - Джорам, - начал он, стараясь все продумать и сложить вместе разрозненные детали. - Мою мать звали Анджа. Это... это что-нибудь значит для вас?
Телдара Менни подхватывала его слова, словно хлебные крошки, часто кивая маленькой головой, но не говоря ни слова.
Не понимая, что бы это могло означать, Джорам продолжил:
- Я вырос в деревне, среди крестьян, и там прошла вся моя жизнь. Но мать всегда говорила мне, что я... - он почувствовал, как щеки залились румянцем, - благородного происхождения и что моя семья родом из Мерилона. Она... моя мать... говорила, что мой отец был каталистом. Они совершили преступление - совокупились телесно - и так зачали меня. Их поймали... - Джорам сказал это с горечью, - и моего отца осудили на Превращение. Он стоит теперь на границе...
Юноша замолчал, вспомнив каменную статую и тепло упавшей на него слезинки. «Хотел ли он, чтобы я оказался здесь?» - внезапно подумал Джорам. Потом, упрямо мотнув головой, продолжил рассказ:
- Мать родила меня в Купели - так она мне сказала. Потом она сбежала, захватив меня с собой. Я не знаю, почему она убежала. Может быть, испугалась. Или, может быть, она уже тогда была немного сумасшедшей... - Это слово далось ему нелегко, и юноша замолчал. Он не думал, что рассказывать о себе будет так трудно. Сейчас Джорам не мог поднять взгляд на лорда Самуэлса и даже на старую Телдару. Он мрачно смотрел на свои руки, которые то сжимал в кулаки, то разжимал.
- Она говорила мне, что однажды настанет день, когда мы вернемся в Мерилон и вернем то, что принадлежит нам по праву, но... - юноша вздохнул, - она умерла прежде, чем наступил этот день. Так уж случилось, что я ушел из деревни, в которой вырос, и с тех пор жил во Внешних землях. Но потом я нашел способ вернуться в Мерилон, чтобы предъявить права на то, что принадлежит мне по праву рождения.
- Но есть некоторое затруднение, Телдара Менни, - вмешался лорд Самуэлс, который решил, что Джорам уже сказал все, что мог. - Дело в том, что никаких записей о рождении этого молодого человека не сохранилось. Насколько я понимаю, это не так уж и необычно. - Лорд развел руками. - Ведь очень много бедных и, скажем так, падших женщин приходит в Купель, чтобы родить ребенка... В суматохе записи могли потеряться. Или - в случае с Джорамом такое вполне возможно - мать покидала Купель тайком, опасаясь преследования, и могла либо уничтожить записи, либо прихватить их с собой. Поэтому мы очень надеемся, что вы сможете опознать Джорама как...
- Тогда тоже была ночь Рождающей Луны, - внезапно прокаркала старуха пронзительным голосом.
- Прошу прощения... - лорд Самуэлс моргнул, не понимая, о чем речь.
Джорам поднял голову и затаил дыхание.
- Ночь Рождающей Луны, - раздраженно повторила Телдара. - Полнолуние. Мы все знали, что когда на небе полная луна, то в родильных палатах тоже будет полно женщин. Так всегда бывает.
- Значит, вы помните? - выдохнул Джорам, подавшись вперед на кушетке и дрожа от волнения.
- Помню? - Старуха хрипло засмеялась, потом закашлялась и вытерла клювоподобный рот рукой, похожей на птичью лапку. - Я помню Анджу. Я была на том Превращении, - сказала она так, будто гордилась этим. - Пошла туда, чтобы приглядеть за ней. Ее заставили смотреть. Она была плоха, и я знала, что это убьет нерожденного младенца - а то и мать. Но они так хотели. И таков закон. - Старуха завозилась со своей мантией, закутываясь поплотнее.
- Продолжайте, прошу вас! - Джораму хотелось подхватить ее и носить на руках - такой драгоценной она ему показалась.
Телдара посмотрела в огонь, что-то неразборчиво пробормотала себе под нос и потерла нос-клюв рукой-лапкой. А потом вдруг подняла голову и посмотрела прямо на Джорама.
- И я не ошиблась, - сказала она пронзительным, звенящим голосом. - Я не ошиблась!
- Не ошиблись? Что вы имеете в виду?
- Он родился мертвым, конечно же! - прокаркала Телдара. - Ребенок родился мертвым. Но и это было странно! - Глаза старухи зловеще сверкнули. Пронзительный голос затих до шепота, наполненного ужасом и восторгом: - Младенец обратился в камень прямо в материнском чреве! Обратился в камень - как и его отец! Я никогда еще такого не видела, - сказала Менни и посмотрела на лорда Самуэлса, оценивая произведенное впечатление. - Никогда такого не видела! Это было божественное правосудие!
Тело Джорама напряглось и застыло, как у того несчастного ребенка и его отца.
- Я не понимаю, - хрипло сказал он.
Лорд Самуэлс подал юноше какой-то знак, но Джорам не обратил внимания. Он не сводил взгляда с лица старой Телдары. Джорам перестал дрожать. Ничто в его теле не шевелилось, даже сердце замерло.
Телдара взмахнула костлявой рукой, словно отбрасывая что-то в сторону.
- Обычно они вялые и гибкие, как кошки, бедняжки, когда рождаются вот так вот. Но не этот ребенок, нет! Только не ребенок Анджи. - Менни взмахивала рукой, как будто подчеркивая каждое слово. - Глаза его были открыты и смотрели в никуда. Холодный и твердый, как камень. Говорю вам - это правосудие, их осудили обоих.
- Этого не может быть! - Джорам сам не узнал своего голоса.
Телдара наклонила голову, прищурила птичьи глазки и протянула к юноше дрожащую тонкую руку.
- Не знаю, какой женщины ты сын, молодой человек, но ты не сын Анджи! О, она была безумна. В этом не может быть никаких сомнений. - Старуха несколько раз кивнула. - И теперь я вижу, что она сделала то, что мы тогда подозревали, - похитила какого-то несчастного младенца из яслей для брошенных деток и убедила себя, будто это ее собственное дитя. Так говорили нам Дуук-тсарит, когда допрашивали по этому делу, и теперь я вижу, что это правда.
Джорам не мог ничего ответить. Юноша слышал слова повитухи, словно во сне. Он не мог ни говорить, ни как-то реагировать на это. И как будто откуда-то издалека до него донесся резкий голос лорда Самуэлса, который спросил:
- Дуук-тсарит? Значит, по этому случаю было расследование?
- Расследование? - повторила старуха. - Да нет, все было не так! Нам пришлось вызвать их, чтобы вырвать мертвого младенца из рук Анджи! Она завернула ребенка в одеяло и пыталась баюкать, старалась согреть ему ножки. Когда мы подходили к ней, она кричала на нас. Из пальцев у нее вырастали длинные когти, зубы превращались в острые клыки. Она ведь была Альбанара, и очень могущественная, - сказала старуха и вздрогнула. - Да, могущественная. Нет, мы не могли к ней приблизиться. Поэтому мы призвали Дуук-тсарит. Они пришли и забрали мертвого младенца и наложили на нее заклинание, чтобы она уснула. Мы оставили ее одну, и в эту самую ночь она сбежала.
- Но тогда почему об этом не сохранилось никаких записей? - настойчиво спросил лорд Самуэлс. Джорам пристально смотрел на старую Телдару, но в его глазах было не больше жизни, чем в глазах каменного ребенка.
- Да были записи, были! - возмущенно заквохтала Менни и взмахнула костлявой рукой, сжав ее в кулачок размером с чайную ложку. - Записи были. Когда я там работала, мы вели записи очень аккуратно. Да, очень аккуратно. Но Дуук-тсарит забрали эти записи на следующее утро после того, как обнаружилось, что Анджа пропала. Спросите у них, куда девались ваши драгоценные записи. Хотя тебе, бедный паренек, от этого все равно будет мало проку, - добавила старуха, с жалостью глядя на Джорама.
- Значит, вы совершенно уверены, что этот молодой человек был украден из яслей? - Лорд Самуэлс кивком указал на Джорама. Во взгляде лорда больше не было гнева, лишь печаль и озабоченность.
- Уверена? Конечно уверена! - Женщина усмехнулась. Зубов у нее во рту было не больше, чем в клюве у птицы. - Дуук-тсарит сказали, что так случилось, и убедили всех нас. Да, я совершенно уверена, мой лорд.
- А вы пересчитывали детей? В самом ли деле одного ребенка не хватало?
- Дуук-тсарит сказали, что не хватало, - сказала старуха, потом нахмурилась и повторила еще раз: - Дуук-тсарит сказали, что не хватало.
- А вы сами это проверяли? - снова переспросил лорд Самуэлс.
- Бедняжечка, бедняжечка... - только и сказала Телдара в ответ. Она посмотрела на Джорама блестящими птичьими глазками. - Бедный, бедный молодой человек.
- Замолчите! - Джорам поднялся на ноги и пошатнулся. Его лицо потемнело, из прокушенной губы струилась кровь. - Замолчите! - снова прорычал он и посмотрел на Телдару так гневно, что старуха испуганно съежилась на кушетке, а лорд Самуэлс поспешно шагнул вперед и стал между ней и Джорамом.
- Джорам, прошу вас, успокойтесь! - сказал лорд Самуэлс - Подумайте! В этом деле еще очень многое непонятно...
Но Джорам уже ничего не видел и не слышал. Его голова кружилась и раскалывалась от боли. Он вцепился себе в волосы и принялся яростно вырвать их.
Лорд Самуэлс увидел, что юноша с безумным взглядом рвет на себе волосы, и попытался успокоить его. Он положил руку на плечо Джораму, но тот с диким криком оттолкнул лорда Самуэлса, едва не сбив его с ног.
- Жалейте! - задыхаясь, крикнул Джорам. - Да, жалейте меня! Я... Я - никто! - Он снова обхватил голову руками и вырвал еще клок волос. - Обман! Все обман! Мертвый... смерть...
Он повернулся и, покачиваясь и спотыкаясь, побрел к выходу из комнаты, вслепую нащупывая дверь.
- Дверь не откроется, молодой человек. Я запер ее заклинанием. Вы должны остаться и выслушать меня! Еще не все потеряно! Почему Дуук-тсарит так заинтересовались этим делом? Давайте разберемся, выясним все до конца... - Лорд Самуэлс шагнул вперед, подумывая, не наложить ли заклинание и на самого Джорама.
Джорам не обращал на него внимания. Добравшись до двери, он попытался открыть ее, но, как и сказал лорд Самуэлс, дверь была заперта заклинанием. Джорам не смог даже дотронуться до двери - его остановила невидимая магическая преграда. Юноша ударился о преграду в бессильной ярости. Он ни о чем не мог сейчас думать - ему хотелось только убраться из этой комнаты, где он медленно задыхался. Поэтому Джорам вынул из спрятанных под плащом ножен Темный Меч и обрушил его на дверь.
Темный Меч словно почувствовал, что настало его время. В металлическом теле клинка запульсировал огонь, горевший в душе Джорама, и меч начал втягивать в себя магию. Заклинание, наложенное на дверь, разлетелось в то же мгновение, когда сама дверь разлетелась под ударом меча. Телдара пронзительно закричала. Лорд Самуэлс смотрел на Джорама с удивлением и испугом. И вскоре почувствовал, что слабеет, - из его тела вытекала Жизненная сила. Темному камню все равно, откуда тянуть магию. А кузнец, создавший Темный Меч, еще не полностью познал его могущество и не очень понимал, как его использовать. Темный Меч вытягивал магию из всех и всего вокруг, и его могущество усиливалось. Металл клинка начал светиться странным голубовато-белым светом и озарял комнату, хотя магические светильники и волшебный огонь в камине погасли.
Лорд Самуэлс не мог пошевелиться. Его тело стало тяжелым и непослушным, словно чужим - как будто он вдруг оказался в телесной оболочке другого человека и не знал, как с ней управляться. Он в ужасе смотрел на Джорама, не понимая, что происходит, и ничего не мог с этим поделать.
Дверь разбилась в щепки и рухнула к ногам Джорама. По другую сторону двери, озаренная голубоватым сиянием меча, стояла Гвендолин.
Она подслушивала, прижав ухо к двери. Сердце девушки сжималось от сладостных, чудесных фантазий, она придумывала, как получше притвориться удивленной, когда Джорам выйдет и сообщит радостные новости. Но чудесные фантазии развеивались одна за другой, превращаясь в чудовищные, демонические видения. Окаменевшие младенцы, несчастная мать, прижимающая к сердцу холодное, застывшее тельце мертвого ребенка, темные тайны Дуук-тсарит, Анджа, которая скрывается в ночи, унося похищенное чужое дитя...
Гвендолин отпрянула от закрытой и запертой заклинанием двери и зажала рот ладонью, чтобы не закричать. Те ужасы, о которых она услышала, затопили ее душу, словно черные воды быстро поднимающегося потока. Всю жизнь дочь лорда Самуэлса прожила в блаженном неведении, под заботливой защитой и охраной, и потому лишь отчасти понимала то, что касалось рождения детей, - при ней эти вопросы никогда не обсуждали. Но женская сущность в ее душе откликнулась, тысячелетние инстинкты заставили ее содрогнуться от разделенной боли и сочувствия. Гвендолин почувствовала одиночество, скорбь и горе Анджи, она сумела понять даже безумие несчастной матери, потерявшей дитя.
Гвендолин слышала ужасный крик Джорама, наполненный гневом и яростью, и девичья часть ее натуры захотела убежать, спрятаться. Но женщина осталась. И эту женщину встретил Джорам, когда прорвался сквозь дверь. Он смерил Гвендолин мрачным взглядом. Меч в его руке ярко сверкал, холодное бело-голубое сияние отражалось в голубых глазах на бледном лице девушки, которая смотрела на него.
Джорам понял, что она все слышала, и внезапно ощутил огромное, потрясающее облегчение. Он видел, что Гвендолин смотрит на него с ужасом. Сначала испуг, потом будет жалость, потом - отвращение... Он знал, что этого не избежать. Наоборот, он мог даже ускорить это. Ему будет так легко уйти, когда она его возненавидит. Он с радостью вновь погрузится во тьму, зная, что никогда больше не поднимется наверх.
- Итак, леди, вы все знаете, - негромко сказал Джорам. Его голос прозвучал резко и холодно, под стать сиянию Темного Меча. - Вы знаете, что я - никто и ничто. - Мрачно глядя на Гвендолин, он поднял меч. Бело-голубое сияние отразилось в ее расширенных от страха глазах. - Однажды вы сказали, Гвендолин, что вам безразлично, кто я и откуда. Вы сказали, что все равно будете любить меня и пойдете со мной. - Джорам медленно переложил Темный Меч в левую руку, а правую протянул Гвендолин. И, усмехнувшись, сказал: - Ну, так идите со мной. Или ваши слова были обманом, как и слова всех остальных?
Что она могла поделать? Он разговаривал с ней грубо, своей грубостью подталкивая ее к отказу. Но Гвендолин видела гораздо больше - она видела боль и обиду в глазах Джорама. Девушка знала, что если сейчас она отвернется от него, если она его оттолкнет - Джорам уйдет в безводную пустыню своего отчаяния и погибнет в зыбучих песках. Он нуждался в ней. Как меч Джорама выпивал магию из мира, так его жажда любви выпьет все, что Гвендолин сможет предложить.
- Нет, я не обманывала вас, - твердо и спокойно сказала она.
Протянув руку, Гвендолин вложила ее в руку Джорама. Джорам смотрел на нее, потрясенный и растерянный. Какое-то мгновение Гвендолин казалось, что он может оттолкнуть ее. Но девушка крепко держала его за руку и смотрела ему в глаза с любовью и решимостью.
Джорам опустил Темный Меч. Он сжал руку Гвендолин, опустил голову и заплакал. Горькие, душераздирающие рыдания сотрясали его тело. Гвендолин нежно обняла Джорама, прижала к себе и стала успокаивать его, как ребенка.
- Ну, ну... Пойдем отсюда, нам надо уйти, - шептала она. - Теперь тебе опасно здесь быть...
Джорам потянулся к ней. Заблудившись в потемках собственной души, он больше не думал о грозившей опасности. Если бы Гвен не обнимала его, Джорам опустился бы на пол прямо там, где стоял.
- Пойдем! - настойчиво шептала Гвендолин. Джорам неуверенно кивнул. И, спотыкаясь, нетвердым шагом пошел за ней.
- Гвендолин! Нет! Дитя мое! - взмолился лорд Самуэлс, глядя им вслед. Он отчаянно пытался пошевелиться, но Темный Меч высосал из него всю Жизненную силу. И теперь лорд Самуэлс мог только беспомощно стоять и смотреть.
Не оглядываясь на отца, Гвендолин повела прочь мужчину, которого полюбила.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Трэйси Хикмэн

ГЛАВА ШЕСТАЯ
ПОДУРАЧИМСЯ НА СЛАВУ!

Не зная толком, что делать и куда идти, Гвен повела Джорама на уровень Огня. Здесь, в темном алькове, который казался еще темнее в окружении огненных иллюзий, они спрятались и вздрагивали при каждом звуке, боясь лишний раз вздохнуть.
- Мы должны выбраться отсюда, пока Дуук-тсарит не начали нас искать - если они еще не начали, - прошептала Гвендолин. - Как долго будет действовать на моего отца это заклинание?
Джорам до некоторой степени овладел собой, хотя по-прежнему цеплялся за Гвендолин, как умирающий цепляется за жизнь. Он крепко прижимал девушку к себе, его темная голова склонилась к золотой головке Гвендолин, его слезы высыхали на ее мягких волосах.
- Я не знаю, - с горечью признался Джорам и посмотрел на Темный Меч, который по-прежнему держал в левой руке. - Но, наверное, не очень долго. Я пока еще плохо понимаю, как действует этот меч.
Гвендолин взглянула на отвратительное оружие и содрогнулась. Джорам притянул ее поближе, стараясь защитить. Он не понимал, что девушку сейчас следует защищать от него самого.
Гвендолин тоже этого не понимала. Она была испугана и растеряна и уже начала сожалеть о принятом решении. Ее сердце разрывалось от тоски и печали - Гвен знала, что это будет ужасным ударом для всей ее семьи. Но еще больше ее смущало непонятное, болезненное удовольствие, которое она ощущала, когда Джорам крепко сжимал ее в объятиях. Девушке хотелось прильнуть к нему еще ближе, еще теснее прижаться к его быстро бьющемуся сердцу, чтобы полнее прочувствовать сладостную боль и наслаждение, разливавшееся внутри тела. Но, думая об этом, Гвендолин холодела от страха. А больше всего она боялась, что их поймают, - и этот страх был не напрасным.
- Если мы выберемся из дворца, куда мы пойдем? - спросила Гвендолин.
- В рощу Мерлина, - не задумываясь, ответил Джорам. У него в голове сразу все прояснилось. - Мосия ждет нас там. Мы выскользнем за Врата... - Юноша замолчал и нахмурился. - Симкин. Нам нужен Симкин! Он сможет нас вывести. А потом, когда мы окажемся за пределами этого проклятого города, мы отправимся в Шаракан.
- В Шаракан! - Гвендолин испуганно ахнула и широко раскрыла глаза.
Джорам улыбнулся, стараясь ее ободрить.
- Я знаю тамошнего принца, - сказал он. - Мы с ним друзья.
Молодой человек замолчал, глядя куда-то вдаль. Может быть, принц Гаральд вовсе не друг ему - теперь, когда он стал никем и ничем. Нет. Джорам покачал головой. В конце концов, у него есть Темный Меч. Он знает о темном камне и умеет ковать из него оружие. И поэтому он - не никто. Лицо юноши стало мрачным и решительным.
- Я выкую оружие из темного камня. Снаряжу армию. И вернусь в Мерилон, - негромко сказал он, крепче сжимая рукоять меча. - И получу все, что захочу! Это тоже сделает меня кем-то!
Джорам почувствовал, что Гвендолин дрожит в его объятиях. Он склонил голову и заглянул в ее голубые глаза.
- Не бойся, - пробормотал он, успокаивая девушку. - Все будет хорошо. Вот увидишь. Я люблю тебя. И я никогда не сделаю ничего, что может повредить тебе. - Наклонившись к Гвендолин, он нежно поцеловал ее в лоб. - Мы поженимся в Шаракане, - добавил он, почувствовав, что она дрожит уже не так сильно. - Может быть, сам принц придет на нашу свадьбу...
- Нет, ну надо же! - раздался возглас из адского марева огненных иллюзий, окружавшего Гвендолин и Джорама. - Черная Смерть ищет вас высоко и низко, далеко и близко, а я нахожу вас - и что же? Вы притаились в укромном уголке и играете в обнималки-щекоталки!
Джорам быстро развернулся и поднял меч.
- Симкин! - выдохнул он, когда снова смог говорить. - Не подкрадывайся больше ко мне вот так!
Опустив меч, Джорам отер пот со лба. Гвен выбралась у него из-за спины - она едва не задохнулась, когда Джорам прижал ее к стене.
- Мои милые влюбленные голубки, - небрежно бросил Симкин. - Смею вас заверить, что сейчас к вам, похоже, подкрадывается нечто гораздо более отвратительное и ужасное, чем я. Вас могут поймать в любое мгновение. Во дворце поднялся переполох.
Джорам прислушался.
- Я ничего не слышу.
- Ты и не услышишь, старина. - Симкин погладил бородку. - Это же дворец, помнишь? Не подобает нарушать покой его величества и пугать императрицу, у которой такое хрупкое здоровье. Однако все в курсе, что глаза высматривают, уши прислушиваются, носы вынюхивают. Коридоры ожили.
- Это безнадежно, - прошептала Гвендолин и обессилено приникла к Джораму. По ее щекам заструились слезы.
- Нет, нет. Совсем наоборот, - заметил Симкин. - Ваш Дурак с вами, чтобы избавить вас от последствий вашей глупости. Однако как складно получилось! Надо запомнить эту шутку. - Картинно запрокинув голову, Симкин посмотрел на Гвендолин сверху вниз. - Из вас получится премиленький Мосия, моя дорогая. Едва ли не лучший из всех, которых я сотворил.
Взмахнув оранжевым шелковым платком, который непонятно откуда появился в его руке, Симкин накрыл платком голову Гвендолин и, прежде чем она успела возразить, пробормотал несколько слов, воскликнул:
- Абракадабра!
И отдернул платок в сторону.
Теперь рядом с Джорамом стоял Мосия, прижимаясь к его плечу и вытирая с лица слезы. Посмотрев на себя, Мосия негодующе вскрикнул и устремил на Симкина взгляд, полный возмущения.
- Замечательно! - сказал Симкин, глядя на Мосию самодовольно и с озорной улыбкой. - Сейчас это очень модно, знаете ли.
Джорам зарделся, обнаружив, что нежно обнимает того, кто выглядел сейчас как красивый, стройный и крепкий юноша. Он сразу же попытался отстраниться. Но этот красивый, крепкий юноша на самом деле был испуганной юной девушкой. Это была Гвендолин - такая храбрая и решительная, когда уводила Джорама из комнаты, где беспомощным живым изваянием стоял ее отец. Это она нашла здесь укромный уголок, она прижимала голову Джорама к своей груди, утешала и успокаивала его, пока он боролся с мраком в своей душе.
Но теперь ее силы истощились. Она пришла в ужас, представив кошмарных Дуук-тсарит, которые кладут невидимые холодные руки на плечи своих жертв и уводят их неведомо куда. А ко всему прочему Гвендолин вдруг оказалась в совершенно незнакомом теле. И сильный, красивый юноша расплакался, закрыв лицо руками. Слезы лились по его лицу, плечи вздрагивали от рыданий.
- Проклятье, Симкин! - пробормотал Джорам, неуклюже обнимая Мосию за широкие плечи. Он никак не мог отделаться от странного впечатления, будто успокаивает сейчас своего друга.
- Эй, эй, так дело не пойдет, - строго сказал Симкин, глядя на Мосию. - Соберись, приятель, возьми себя в руки! - велел он и хлопнул юношу по плечу.
- Симкин! - возмутился Джорам, но сразу замолчал.
- Он прав, - всхлипнув, сказал Мосия и отстранился от Джорама. В заплаканных голубых глазах даже блеснула веселая искорка. - Со мной все в порядке. Правда, я в порядке.
- Вот и молодец, парень! - похвалил его Симкин. - А теперь, мой темный и мрачный друг, мы должны проделать то же самое с тобой... Ой!.. Не получается. - Шелковый платок нерешительно затрепетал в воздухе. - Твой меч мешает, ты же знаешь. Убери его.
Джорам нахмурился и неохотно убрал меч в ножны, а потом еще и прикрыл ножны плащом.
- Что ты собираешься сделать? - мрачно спросил он у Симкина. - Ты не сможешь превратить меня в Мосию - до тех пор, пока со мной мой меч. А меч я не сниму, - поспешно добавил он, заметив, как блеснули глаза Симкина.
- Ну, хорошо. - На несколько мгновений Симкин, казалось, приуныл, потом снова оживился и пожал плечами. - Значит, мы сделаем лучшее, на что способны. Переодевание тоже поможет. Нет, не спорь, мой милый мальчик.
Взмахнув лоскутком оранжевого шелка, Симкин превратил зеленый костюм Джорама в одеяние плакальщика, такое же, как у него самого - длинный просторный балахон с глубоким капюшоном.
- Опусти капюшон пониже, спрячь лицо, - решительно сказал Симкин и тоже надвинул капюшон. - И расслабьтесь, вы оба. Вы же пришли на вечеринку в императорский дворец Мерилона. Вы должны выглядеть смертельно скучающими, а не перепуганными до полусмерти. Да, вот так получше, - заметил он, наблюдая, как Мосия вытирает оранжевым платком следы слез на щеках, а Джорам разжимает кулаки. - Если все пройдет гладко, - спокойным голосом продолжал Симкин, - то останется только один неприятный момент - когда мы будем выходить через парадную дверь.
- Через парадную дверь! - Джорам нахмурил брови. - Но ведь здесь наверняка есть какой-нибудь черный ход.
- Мой бедный наивный мальчик... - Симкин вздохнул. - Что бы ты делал без своего Дурака? Разве ты не понимаешь: все будут ждать, что ты попытаешься ускользнуть из дворца тайком, через черный ход. Дуук-тсарит сейчас толпятся вокруг потайных выходов, как грибы после дождя. Зато возле главного входа их осталось, наверное, не больше пары дюжин. И мы не будем ускальзывать! Нет, мы гордо вывалимся из дворца! Трое пьяных, которые направляются на ночь в город.
Заметив, как побледнел Мосия, Симкин бодро добавил:
- Не волнуйся, у нас все получится! Никто ничего не заподозрит. В конце концов, они ведь ищут очаровательную молодую девушку и угрюмого парня - а не двух плакальщиков и крестьянина.
Мосия через силу улыбнулся. Джорам покачал головой. План Симкина ему совершенно не нравился, но он ничего не мог с этим поделать. Как Джорам ни старался, он не мог придумать ничего получше. Мысли у него в голове ворочались медленно и неохотно. Ощущение реальности быстро ускользало от Джорама, и он внезапно решил этому не противиться.
- Да, кстати... - сказал Симкин, посмотрев на Джорама. - Видимо, надо понимать, что баронство тебе не обломилось?
- Да, - коротко ответил Джорам. Острая боль от ужасного открытия притупилась, превратилась в неприятное ноющее чувство, которое останется с ним на всю жизнь. - Ребенок Анджи родился мертвым, - без всякого выражения сказал Джорам. - Она украла младенца из яслей для брошенных, нежеланных детей...
- Ах! - безмятежно сказал Симкин. - Значит, «зовите меня Никто», да? Ну что, мы готовы? - Он оглядел своих спутников. - Собрались? О, чуть не забыл! Шампанское!
В ответ на призыв Симкина в воздухе раздался мелодичный звон и появилась целая вереница бокалов с искристым вином.
- По одному бокалу каждому, - сказал Симкин, отправляя один бокал в ослабевшую руку Мосии, а второй - к Джораму. - Не забывайте, парни, мы радостно веселимся!
Он поднес бокал к губам и осушил его одним глотком.
- Ну-ка, выпили, дружно! - скомандовал Симкин. - Быстро! А теперь - вперед! Пошли!
Взмахнув рукой, он подбросил свой шелковый платок, и тот полетел впереди компании, словно оранжевое знамя. Потом, подхватив под руку Мосию, Симкин кивнул Джораму, чтобы тот взял белокурого юношу за другую руку.
- Подурачимся на славу! - провозгласил Симкин, и все трое зашагали вперед, через огненные иллюзии. Вереница бокалов с шампанским полетела за ними следом.

ГЛАВА СЕДЬМАЯ
ПОСЛЕДНЕЕ ВЕЯНИЕ МОДЫ

Мосия - настоящий Мосия - прятался в тени деревьев в роще Мерлина и тревожно вглядывался в темноту. Сейчас он был в роще один - Мосия постоянно повторял себе это каждые пять минут с тех пор, как наступила ночь. Увы, самовнушение не помогало ему успокоиться. Мосия все равно волновался. Симкин сказал правду - никто не ходит в рощу Мерлина после наступления темноты. И теперь Мосия понимал почему. Ночью роща становилась совсем другой.
С рассветом роща приукрашивалась всевозможными цветами, гирляндами и драгоценностями. Она радостно встречала посетителей и развлекала их своими красотами. Посетителям позволялось срывать нежные цветки и беспечно отбрасывать их прочь, и цветки увядали и умирали в пыли под ногами. Роща с улыбкой смотрела, как гости бросают мусор в хрустальные водоемы и топчут пышную зеленую траву. Она выслушивала пустые восторги и восхищенные возгласы, которые срывались с губ посетителей и таяли, словно дым. Но ночью, собрав плату, роща укрывалась с головой одеялом темноты, сворачивалась вокруг усыпальницы и лежала без сна, исцеляя свои раны.
Полевой маг понимал мысли и чувства растений, как друид - а может, даже лучше, чем некоторые друиды, потому что их жизни не зависели от урожая, который они выращивали. Мосия слышал вокруг шепот, рассерженный и печальный.
Сердились живые растения рощи. А печаль исходила, как показалось Мосии, от мертвых. Поэтому молодой маг чувствовал себя уютнее рядом с гробницей Мерлина. Он стоял возле усыпальницы, положив руку на мраморное надгробие, которое оставалось теплым даже в ночной прохладе. С этого наблюдательного поста Мосия бдительно всматривался в темноту и неустанно повторял себе, что, кроме него, в роще никого нет.
Но чем дальше, тем больше он волновался. Обычные ночные звуки дикого леса - или даже одомашненного леса, как здесь, - заставляли Мосию вздрагивать от испуга. Ему было жарко, несмотря на ночную прохладу. Деревья скрипели, листва шелестела, в кустах раздавались какие-то шорохи - и все эти звуки казались Мосии зловещими и как будто таили в себе угрозу. Мосия был в роще чужим, нежеланным пришельцем и тревожил ее ночной отдых. Поэтому юноша беспокойно расхаживал возле гробницы, опасливо поглядывал на деревья и с раздражением думал о том, сколько же времени может понадобиться Джораму для того, чтобы стать бароном.
Чтобы как-нибудь отвлечься от неприятных мыслей, Мосия начал воображать, как Джорам живет в роскоши в собственном богатом имении, вместе с прелестной супругой и полчищем слуг, готовых исполнить его малейшую прихоть. Мосия улыбнулся, но улыбка быстро угасла и сменилась печальным вздохом.
Жизнь во лжи. Всю свою жизнь Джораму приходилось лгать, и теперь ему придется лгать всегда - иначе он просто не сможет. Джорам, конечно, говорил, что богатство сделает его свободным, но у Мосии хватало здравого смысла, чтобы сообразить: богатство всего лишь добавит новые цепи к тем, что уже сковывают Джорама. А то, что эти цепи будут золотыми, а не железными, в сущности, ничего не изменит. Мосия понимал, что Джорам никогда не признается в том, что он - Мертвый. Он никогда не признается в том, что убил надсмотрщика. Правда, в отличие от Сарьона, Мосия не считал и никогда не будет считать убийством смерть Блалоха.
А потом - что будет с их детьми? Мосия покачал головой и рассеянно провел рукой по контурам меча, вырезанного на крышке мраморного надгробия. Родятся ли они Мертвыми, как их отец? Придется ли ему их прятать, как прячутся другие Мертвые? Будет ли ложь продолжаться из поколения в поколение?
Мосия представил, как темный рок падает на семейство и окутывает тенью сначала Гвендолин, которая будет рожать Мертвых детей, не зная почему. Потом настанет очередь детей - они будут жить, постоянно обманывая, как и Джорам. Может быть, Джорам научит их Темным искусствам. Может быть, к тому времени начнется война с Шараканом. Техника снова вернется в мир и принесет с собой смерть и разрушение. Мосия содрогнулся. Ему не нравился Мерилон, не понравились здешние люди, не понравилось, как эти люди живут. Красота и волшебное великолепие, которые поначалу очаровали юношу, теперь, казалось, сверкали слишком ярко и резали глаз. Но Мосия считал, что в этом виноват он сам, но не жители Мерилона. Они не заслужили...
Сзади на плечо Мосии легла чья-то рука. Он мгновенно обернулся, но было уже слишком поздно.
Раздался голос, прозвучало заклинание.
Жизненная сила вытекла из Мосии, и роща жадно поглотила ее. Юноша пошатнулся и рухнул, беспомощный, на землю. Облаченные в черные мантии люди, окружившие Мосию со всех сторон, отняли у него всю магию. Но Мосия прожил всю жизнь среди чародеев Темных искусств. Ему приходилось месяцами жить совсем без магии, и, что еще важнее, ему уже случалось попадать под действие этого заклинания. Поэтому потрясение от отнимающего Жизненную силу заклинания оказалось не таким разрушительным, каким могло бы быть, и это заклинание не полностью парализовало молодого мага.
Но у Мосии хватило ума не дать врагам это понять. Лежа на земле, прижимаясь щекой к прохладной, влажной траве, Мосия старался побороть страх и собраться с силами, отыскивая их внутри себя, а не в магии окружающего мира. Когда юноша почувствовал, что мышцы снова начали ему повиноваться, и понял, что снова владеет своим телом, ему пришлось бороться с неудержимым желанием вскочить и убежать прочь. Бегство ничего бы ему не дало. Он знал, что не сможет убежать. Они наверняка сотворили бы еще более мощное заклинание, с которым он уже не смог бы справиться.
Поэтому Мосия лежал на земле, наблюдал за теми, кто на него напал, собирался с силами, не позволяя страху возобладать над собой, и отчаянно старался придумать, что же делать дальше.
Конечно же, это были Дуук-тсарит. Почти невидимые в темноте рощи, колдуны в черных мантиях стояли рядом с белой мраморной гробницей, возле того места, где лежал Мосия. Колдунов было двое, они переговаривались, стоя так близко от Мосии, что он, наверное, мог бы дотянуться до них рукой. Оба Дуук-тсарит совершенно не обращали внимания на молодого мага, не без оснований уверенные в действенности своего заклинания.
- Значит, они ушли из дворца?
Голос был женский, низкий и холодный. От этого голоса у Мосии мороз пробежал по коже.
- Да, госпожа, - ответил колдун-мужчина. - Им позволили уйти, как вы и приказывали.
- И там не было никаких беспорядков? - озабоченно поинтересовалась колдунья.
- Нет, госпожа.
- Что с лордом Самуэлсом, отцом девушки?
- Им занимаются, госпожа. Он упорствует, продолжает задавать вопросы, но со временем его убедят, что подобное любопытство не пойдет на пользу его дочери.
- Вопросы, которые не слетают с языка, остаются в сердце, пускают там корни и вырастают, - пробормотала колдунья, повторяя старинную пословицу. - Что ж, в свое время мы с ним разберемся. Однако мне кажется, что нам следует искоренить эти вопросы и заменить их правдой, которая со временем, несомненно, завянет и умрет. Конечно, этим должен заниматься епископ Ванье, но, пока я не поговорила с его святейшеством, девчонку тоже возьмите под стражу.
Ответа не последовало, но Мосия уловил легкий шорох одеяния - вероятно, колдун молча поклонился в ответ.
Мосия слушал очень внимательно. Он позабыл про страх, так отчаянно ему хотелось узнать, что произошло. Как они смогли выследить Джорама? Ведь его защищает Темный Меч! «И как они смогли выследить меня? - внезапно спросил себя Мосия. - Более того - они не просто выследили нас обоих, они еще и знают, что мы с Джорамом как-то связаны. Никто не знал, что мы уговорились встретиться здесь. Никто, кроме...»
- И теперь они направляются в рощу? - с ноткой нетерпения в голосе спросила колдунья.
- Так сказал нам предатель, - ответил колдун, - и у нас нет оснований не доверять ему.
Предатель! Мосии сделалось дурно, внутренности скрутило спазмом, в горло хлынула горячая, горькая желчь. Так вот в чем дело! Их предали, и теперь Джорам идет прямо в расставленную ловушку. Но кто их предал?
Мосии живо представился беспечный молодой человек с бородкой, одетый в длинную белую мантию, вынимающий прямо из воздуха клочок оранжевого шелка.
Симкин! Мосия задохнулся от гнева, злые слезы брызнули у него из глаз. «Я убью тебя, Симкин - даже если это будет последнее, что я сделаю в жизни!
- Спокойно, спокойно. Нужно успокоиться, - сказал себе Мосия. - У меня еще есть шанс. Я должен найти Джорама, предупредить его...»
Мосия заставил себя забыть обо всем и думать только об одном - о побеге. Он осторожно пошевелил рукой и даже затаил дыхание, опасаясь, как бы Дуук-тсарит не услышали. Но колдуны были увлечены разговором и уверены, что заклинание надежно обездвижило молодого человека. Мосия пошарил рукой по земле и нащупал что-то твердое. Палка! Не важно, что это всего лишь инструмент, используя который, он передаст Жизненную силу изначально безжизненному предмету.
Мосия сжал в руке оружие и, чуть приподняв голову, огляделся. Тело юноши напряглось от возбуждения. Колдун стоял спиной к нему. Быстро ударить его по голове, подхватить обмякшее тело, заслониться им от заклинания, которое сотворит колдунья... Мосия сжал палку покрепче, весь подобрался и вскочил на ноги.
В то же мгновение с земли взметнулись ощетинившиеся шипами лианы Киджа и крепко опутали молодого мага по рукам и ногам, острые шипы вонзились в тело. Мосия закричал от боли и выронил палку. Юноша упал на землю, к ногам колдуна, который удивленно посмотрел на него, а потом с виноватым видом повернулся к спутнице.
- Да, ты ошибся, - сказала она колдуну. Раздосадованный Дуук-тсарит склонил голову. - О наказании для тебя я подумаю позже. Сейчас нет времени. Я знаю его лицо. Я должна узнать его голос.
Колдунья присела рядом с Мосией, положила руку ему на плечо - и шипы с лиан Киджа вдруг исчезли. Юноша застонал и перекатился по траве в сторону. Кровь струилась из сотен маленьких ранок, стекала по рукам Мосии, пятнала его одежду.
- Как тебя зовут? - ровным голосом спросила колдунья. Она повернула к себе вспотевшее, искаженное от боли лицо юноши и принялась внимательно его разглядывать.
Мосия покачал головой - по крайней мере, попытался это сделать.
Его движение больше походило на болезненный спазм.
Колдунья спокойно произнесла несколько слов, и Мосия в ужасе замер - на лианах снова начали отрастать шипы. Но пока они не пронзали тело Мосии, а лишь покалывали его.
- Пока... - сказала колдунья, прочитав мысли Мосии на его бледном от страха лице. - Но они будут расти, и прорастут прямо сквозь твою кожу, и пронзят твое тело насквозь, и разорвут тебя на части, и ты умрешь. А теперь - спрашиваю еще раз. Как тебя зовут?
- Зачем тебе? Какая тебе разница? - простонал Мосия. - Ты же знаешь мое имя!
- Развлеки меня, - сказала колдунья и произнесла еще одно заклинание. Шипы на лианах выросли еще на полдюйма.
- Мосия! - закричал юноша, запрокинув голову от невыносимой боли.
- Мосия, Мосия, Мосия...
А потом, сквозь пелену боли, он понял, что задумали Дуук-тсарит.
Мосия замолчал, жалея, что не может проглотить обратно свои слова.
Расширенными от ужаса глазами он смотрел, как колдунья принимает его облик. Ее лицо стало его лицом. Ее одежда - его одеждой. Ее голос - его голосом.
- Что мы сделаем с ним? - смиренно спросил колдун. Он все еще страдал из-за допущенной ошибки.
- Брось его в Коридор и отправь во Внешние земли, - сказала колдунья - нет, теперь Мосия, - поднимаясь на ноги.
- Нет!
Мосия попытался вырваться из сильных рук колдуна, который одним рывком поднял его с земли. Но при малейшем движении острые шипы вонзались в его тело, и юноша, вскрикнув от боли, обмяк. Заметив, что рядом раскрывается темный зев магического Коридора, Мосия отчаянно закричал:
- Джорам! Джорам, беги! Это ловушка! Беги! - Юноша кричал, надеясь, что друг услышит его, но в глубине души он понимал, что это не поможет.
Дуук-тсарит швырнул его в Коридор. Коридор начал закрываться и сдавил Мосию. Шипы вонзились в тело, по коже потекли теплые струйки крови. Бросив последний взгляд на рощу Мерлина, Мосия увидел колдунью - то есть себя. Она - теперь Мосия - посмотрела на него спокойно и равнодушно, а потом развела руками и сказала его собственным голосом:
- Сейчас это очень модно.

ГЛАВА ВОСЬМАЯ
ИЛЛЮЗИЯ ТЫСЯЧИ МОСИЙ

- Мне не хочется туда идти, - пролепетала Гвендолин, глядя в темноту рощи, наполненную странными шорохами.
- Ты... Ты и я... Мы оба, - заплетающимся языком пробормотал Симкин и тяжело оперся на Джорама, едва не сбив юношу с ног.
Раздраженный Джорам подхватил Симкина, но колени у того подогнулись, и Симкин опустился на землю. Он обнял Джорама за шею, притянул к себе и доверительно прошептал юноше на ухо:
- Н-ночью здесь чертовски скучно.
- И я не хочу, чтобы вы туда шли, - добавила Гвен, дрожа от ночной прохлады.
Хотя Сиф-ханар поддерживали в Верхнем городе приятную весеннюю погоду, здесь, в роще Мерлина, среди густой листвы, было гораздо холоднее, чем наверху, в городе. Или, может быть, по ночам в роще появлялся такой холод, побороть который не могла даже магия Сиф-ханар.
- Почему ваш друг не мог встретить нас снаружи?
- Не забывайте, его сейчас везде ищут, - ответил Джорам, поднимая Симкина на ноги. Симкин пошатывался и с важным видом пьяницы смотрел по сторонам. - И нас тоже ищут. Отныне наша жизнь будет совсем другой, миледи.
Джорам не хотел грубить девушке, но гнев и разочарование, позабытые на время отчаянного и рискованного бегства из дворца, снова вернулись к нему в полете через Мерилон на крыльях черного лебедя. Он помрачнел еще больше из-за темной, неприятной атмосферы ночной рощи и из-за несносного Симкина, который за время пути старательно опустошил все бокалы с шампанским.
- Дюк-с-срит не смогут... выследить нас... по пузырькам из шампанского, - заявил он.
Гвендолин опустила голову. Девушка снова приняла свой собственный облик, и, глядя на ее поникшие хрупкие плечи, печально обвисшие золотые локоны - из-за его грубых слов, - Джорам понял, что ему следует тщательнее следить за темным чудовищем, которое сидит на цепи в глубине его души.
- Вставай! - Он дернул Симкина, заставляя его выпрямиться.
- Слуш-усь, капитан! - Симкин отсалютовал, проделал изящный пируэт и уселся на траву.
Джорам оставил его и обнял Гвендолин.
- Мне очень жаль, - пробормотал юноша. - Прости меня.
- Нет, это я должна просить прощения, - сказала Гвен, пытаясь улыбнуться. - Ты прав. Я должна привыкать к такой жизни. - Девушка выпрямилась, расправила плечи и решительно сжала губы. - Я пойду с тобой, - сказала она.
- Нет, это не обязательно, - сказал Джорам и улыбнулся. Но в ночной темноте его улыбки не было видно. - Оставайся здесь, с Симкином...
- Останься со мной, полюби меня, - пьяным голосом продекламировал Симкин, развалясь на траве. - И расцветут цветы нашей любви...
- Хотя, если подумать, наверное, тебе лучше будет пойти со мной, - тут же поправился Джорам.
- Я пойду с тобой. Да, пойду! И не буду бояться. Больше никогда не буду бояться. Я хочу, чтобы ты гордился мной, - пылко сказала Гвендолин.
- Я горжусь тобой. И я люблю тебя! - Джорам наклонился и поцеловал ее в губы - и словно прохладный бальзам пролился на пылающую рану в его душе. - Пойдем со мной. Это недалеко. Мосия ждет возле гробницы. Мы уведем его, а этого пьяницу подберем на обратном пути. Потом выйдем за Врата, так же легко, как вышли из дворца, - и отправимся в Шаракан!
- Кто это тут пьяница? - спросил Симкин, возмущенно озираясь по сторонам. - Вот так всегда бывает... Человек... никогда не знает... когда нужно остановиться...
Крепко держась за руки, гонимые теми же безотчетными страхами, которые преследовали Мосию в темной ночной роще, Джорам и Гвендолин быстро шли по дорожке. Им хотелось побыстрее забрать своего друга и убраться отсюда. Они не разговаривали. В роще стояла тишина - не спокойная и умиротворенная, а настороженная, выжидающая, опасная тишина затаившегося охотника. В этой тишине самый тихий шепот показался бы криком. Сердца молодых людей стучали оглушительно громко, и, хотя Джорам ступал по траве осторожно, а Гвендолин вообще парила в воздухе рядом с ним, обоим казалось, что они производят больше шума, чем целая армия.
Джорам и Гвендолин легко нашли путь сквозь лабиринт к сердцу рощи - они шли вдоль ручья, который так весело журчал днем, а сейчас безмолвно струился во тьме, словно зловещая черная змея.
Гробница Мерлина стояла в центре круга больших дубов. Белый мрамор надгробия светился в темноте бледным и холодным светом. Влюбленные крепче сжали руки и придвинулись ближе друг к другу. Джорам внезапно вспомнил о своем белоснежном одеянии, которое выделялось в темноте ярким светлым пятном. Когда он выйдет на открытое пространство, его легко смогут заметить.
Джорам напомнил себе, что бояться здесь нечего. Ведь они благополучно сбежали из дворца...
- Подожди! - предупредил он Гвендолин, и они затаились в темноте за деревьями. Хотя тень деревьев и не была дружелюбной, но, по крайней мере, темнота скрывала их от посторонних взглядов. Они стояли, затаив дыхание, ждали и смотрели. Поляна казалась пустынной. И возле гробницы как будто никого не было. Или все-таки там кто-то был? Как будто чья-то тень шевельнулась возле мраморного надгробия... С такого расстояния невозможно было рассмотреть как следует.
Джораму захотелось вынуть из ножен Темный Меч, но он не решился. Меч будет втягивать в себя магию, отнимая силы и у Гвендолин, и у Мосии. А для того чтобы выбраться за Врата, им может понадобиться вся сила и вся магия, которая у них есть. Джорам с досадой подумал, что на этот раз Симкин будет более чем бесполезен.
- Мне кажется, твой друг там! - прошептала Гвендолин и сжала руку Джорама.
- Да, - Джорам всмотрелся в темноту и тоже увидел неясную фигуру, которая двигалась вокруг гробницы и направлялась в их сторону. - Да, ты права! Это Мосия. Нет, подожди нас здесь. - Он отпустил руку девушки и пошел вперед.
- Джорам! - Гвендолин схватила его за рукав белого балахона.
- Что, моя милая? - нежно спросил юноша. Он повернулся к Гвен и постарался придать лицу выражение терпеливого внимания. Но Гвендолин это не обмануло, и она выпустила его рукав.
- Нет, ничего, - сказала Гвен со слабой улыбкой, едва видимой в тусклом, призрачном свете гробницы. - Всего лишь мои глупые страхи. Прошу тебя, поторопись, ладно?

Предыдущая страница 21 Следующая страница


Судьба Темного Меча 22

- Я быстро, - пообещал Джорам и, ободряюще улыбнувшись, повернулся и вышел на поляну.
- Мосия! - Джорам рискнул негромко окликнуть друга.
Неясная фигура возле гробницы повернулась к нему и застыла, всматриваясь в темноту. Джорам помахал рукой. Молодой маг замер в нерешительности. Джорам сообразил, что Мосия не ожидал увидеть его в белом одеянии. Он подошел уже достаточно близко, чтобы различить черты лица Мосии, и откинул капюшон.
- Это я, Джорам! - сказал он немного громче. Присутствие друга придало Джораму уверенности.
Мосия улыбнулся и вздохнул с облегчением. Его вздох эхом пролетел над рощей. Раскинув руки, молодой маг бросился к другу, и не успел Джорам сообразить, что происходит, как Мосия уже сжимал его в объятиях.
- Во имя Олмина, как я рад тебя видеть! - воскликнул Мосия. - А где все остальные?
- Гвендолин ожидает там, под деревьями, - ответил Джорам. Он тоже приобнял Мосию, хотя ему очень хотелось высвободиться из объятий юноши. - Симкин напился, как свинья. Нам придется покинуть Мерилон, - добавил он, удивляясь про себя, почему Мосия продолжает его обнимать. - Послушай, хватит уже... - Терпение Джорама кончилось, и он попытался оттолкнуть Мосию. - Нам пора уходить! Мы в опасности! Перестань...
Джорам не смог пошевелить руками. Мосия держал его крепко и смотрел на него с холодной улыбкой. Бледный свет гробницы мерцал в голубых глазах мага.
- Мосия! - Джорам разозлился и в то же время похолодел от страха. - Отпусти меня!
Юноша резко дернулся, чтобы вырваться из хватки Мосии, но безрезультатно. Руки Мосии сжали его еще сильнее, и Джорам с ужасом понял, что это не просто объятия - он связан магическим заклинанием! Джорам задергался, стараясь дотянуться до Темного Меча, но его тело слабело с каждой минутой, а хватка Мосии становилась все крепче.
А потом Джораму пришлось бороться уже не за меч, а за жизнь - его сдавило так, что он почти не мог дышать. Джорам хватал ртом воздух, глядя в лицо Мосии, и ничего не понимал. Откуда-то издалека донесся женский крик, который быстро оборвался. Джорам попытался заговорить, но ему не хватало дыхания. Темнота рощи быстро опускалась на него, затмевая взор. Смерть подступила очень близко, и Джорам перестал бороться, с благодарностью принимая скорое избавление от боли.
Опытные в подобных делах руки немного ослабили хватку. Мосия улыбнулся и произнес какое-то слово - и лицо молодого мага исчезло. И Джорам, в последние мгновения перед тем, как сознание оставило его, увидел, что его сжимает в объятиях бледная женщина в черном одеянии Дуук-тсарит.
Ноги у Джорама подогнулись, и женщина мягко опустила его на траву. Уже теряя сознание, юноша услышал, как она предупреждает своего невидимого спутника:
- Не дотрагивайся до меча.

ГЛАВА ДЕВЯТАЯ
СУД

Дьякон Далчейз пробудился от крепкого сна, услышав раздраженное фырканье, и попытался откатиться в сторону, чтобы убраться подальше от руки, которая настойчиво трясла его за плечо.
- Я уже опоздал на утреннюю молитву, - пробормотал дьякон, зарываясь поглубже в одеяло и пряча лицо в подушку. - Скажите Олмину, пусть начинает без меня...
- Дьякон Далчейз! - Его окликнули по имени, не переставая трясти за плечо. - Вставайте! Вас призывает епископ Ванье!
- Ванье! - недоверчиво повторил Далчейз. Престарелый каталист выбрался из глубин уютной, мягкой постели и заморгал, щурясь от яркого света, который лился из шара-светильника. Над ним стоял человек в черном одеянии с глубоким капюшоном, скрывающим лицо.
- Дуук-тсарит! - пробормотал Далчейз, стараясь встряхнуться и заставить сонный мозг работать.
Испуг при виде колдуна в черной мантии помог ему проснуться, хотя к тому времени, когда старый каталист уселся на постели и опустил ноги на пол, страх сменился отстраненным любопытством. «На этот раз они до меня добрались... - думал Далчейз, пытаясь на ощупь отыскать рясу, которую, кажется, бросил перед сном куда-то на край кровати. - Интересно, из-за чего? Наверняка из-за того неосторожного замечания по поводу императрицы на вчерашнем приеме во дворце. Ах, Далчейз... В твои-то годы мог бы уже соображать, что стоит говорить, а о чем лучше помолчать!»
Каталист вздохнул и принялся натягивать рясу, но Дуук-тсарит остановил его, положив холодную руку ему на плечо. Лицо колдуна было скрыто в темной глубине черного капюшона.
- А теперь вам что не так? - возмутился Далчейз, полагая, что терять ему больше нечего. - Неужели мало того, что его святейшество решил устроить мне наказание посреди ночи? Я что, должен еще и явиться к нему голым?
- Вы должны надеть полное церемониальное облачение, - ровным голосом сказал Дуук-тсарит. - Я принес вашу одежду.
Далчейз увидел, что колдун действительно держит на сгибе руки его лучшее церемониальное облачение - прямо как вышколенный домашний маг! Каталист удивленно вытаращил глаза - сперва на облачение, потом на колдуна.
- О наказании речи не было, - спокойно продолжал Дуук-тсарит. - Епископ просил вас поторопиться. Дело не терпит отлагательств. - Колдун встряхнул парадную рясу каталиста и добавил: - Если желаете, я помогу вам облачиться.
Далчейз поднялся и, промолвив одно слово, оказался облачен в церемониальные одежды, которые он не надевал с... с каких же пор? Наверное, с того вечера, как принца объявили Мертвым.
- Какого цвета? - рассеянно спросил дьякон, приглаживая лысую голову, на которой не осталось ни единого волоска.
- Что «какого цвета»? - переспросил Дуук-тсарит. - Боюсь, я не понял...
- Какого цвета должен быть наряд? - раздраженно уточнил Далчейз. - Сейчас это цвета плакальщика, если вы не ослепли. Мы идем на церемонию погребения? Да? Тогда я оставлю этот цвет. А может, нам предстоит свадьба? Тогда нужно будет сменить на...
- Суд, - сухо промолвил Дуук-тсарит.
- Суд, - понимающе кивнул дьякон.
Чтобы выиграть время, он воспользовался ночным горшком, который стоял в углу маленькой комнаты. И заметил, что чародей начал проявлять признаки крайнего нетерпения. Вместо того чтобы смиренно сложить руки на груди, он нетерпеливо сплетал и расплетал пальцы. Дьякон громко засопел, приводя в порядок одеяние - расправляя складки и окрашивая в серый цвет, который приличествовал судилищу. В это время его сознание, еще не совсем проснувшееся, лихорадочно искало ответ на вопрос: что произошло? Епископ Ванье зовет его среди глухой ночи. В качестве сопровождающего послан Дуук-тсарит, а не простой послушник, как обычно. Не для наказания, а чтобы присутствовать на суде. Дьякон впервые за последние восемнадцать лет облачался в церемониальную одежду. Да, вспомнил он, восемнадцать лет прошло с той страшной ночи, когда принца Мерилона признали Мертвым. Все равно Далчейз ничего не мог понять. Заинтригованный дьякон повернулся наконец к Дуук-тсарит, который едва сумел подавить вздох облегчения. «Молодой еще», - подумал Далчейз, усмехнувшись про себя.
- Что ж, - пробормотал он, - идемте.
И удивился, когда холодная рука снова крепко ухватила его за плечо.
- Мы пойдем через Коридор, отец, - сказал Дуук-тсарит.
- В покои его святейшества? - поднял брови Далчейз. - Наверное, вы здесь новичок, юноша. Но вы все равно должны знать, что это запретное...
- Следуйте за мной, отец.
Видимо, намек на юный возраст задел чародея, и ему пришлось приложить все усилия, чтобы удержать себя в руках. В комнатке Далчейза открылся Коридор, и холодная рука втащила дьякона внутрь. Последовало мимолетное ощущение давления и стесненности, после чего Далчейз оказался в огромном зале, вырубленном в сердце скалы. Легенды гласили, что это сделал тот самый могущественный чародей, который привел сюда свой народ. Это был зал Жизни. В давние времена он носил название зал Жизни и Смерти, дабы представить обе стороны мироздания. После запрета на Темные искусства это название подверглось корректировке. Была ли легенда правдивой или нет, но зал являл собой почти идеальную сферу. Он был похож на каменную дыню, из которой аккуратно выбрали сердцевину. Это помещение располагалось в центре Купели, у самого Источника Жизни, из которого струилась невидимая глазу животворная магия мира. Свод венчали арки из полированного камня. В стенах зала, напротив входа, находились гигантские ниши, тянувшиеся под потолок. Это были так называемые Пальцы Мерлина. Во время важнейших заседаний и советов в них восседали кардиналы Королевства. В противоположной стене темнела еще одна впадина - так называемый Большой Палец, место для епископа, который всегда располагался отдельно от своих советников. По всей длине зала стояли ровные ряды каменных сидений. Холодные и неудобные, они носили среди каталистов и вовсе непристойные наименования, которые шепотом сообщались новым послушникам на ушко.
Обычно сумрак огромного зала озаряли магические светильники, которые поддерживал чародей, находящийся на службе у каталистов. Но сегодня светильники не горели. Далчейз принялся озираться, стоя в полутьме холодного помещения.
- Во имя Олмина! - выдохнул дьякон, опешив от изумления и не веря своим глазам. - Да это же зал Жизни! Я не был здесь с тех самых пор, как... как...
Воспоминания о событии, которое произошло восемнадцать лет назад, нахлынули на дьякона с новой силой. А ведь он, бывало, не мог припомнить, что с ним случилось еще вчера. Он знал, что это - признак наступающей старости. Стремление жить прошлым. Ну, почему бы и нет? Там было гораздо интересней, чем в настоящем. Хотя похоже, что сегодняшняя ночь будет не совсем обычной, понял он, оглядываясь вокруг.
- А где все? - поинтересовался он у Дуук-тсарит, который, не снимая руки с его плеча, направился прямо к Большому Пальцу Мерлина.
По крайней мере, если Далчейз верно помнил план этого зала, именно туда они и направлялись. Чародей пошел вперед, освещая дорогу маленьким светящимся шаром, который держал на ладони. Далчейз поспешил следом. В этой тьме он почти ничего не мог разглядеть. Источник Жизни находился точно посреди зала, насколько он помнил. Дьякон поискал его взглядом. Так и есть, вот он. От Источника исходило слабое радужное свечение, в то время как остальная часть зала лежала во тьме. Внезапно впереди вспыхнул свет. Сощурившись, Далчейз попытался определить его источник, но свет горел так ярко, что он смог только смутно различить несколько фигур.
В последний раз, когда Далчейз присутствовал на суде, был давний случай с мужчиной-каталистом, который связался с молодой благородной женщиной. Ее звали то ли Танья, то ли Анджа, то ли как-то еще... А! Далчейз потряс головой, пытаясь освежить воспоминания. В тот день зал был запружен членами Ордена. Были приглашены каталисты отовсюду, особенно много их прибыло из родного города обвиняемого - Мерилона. Епископ вкратце обрисовал подробности преступления, чтобы потрясти воображение коллег таким страшным грехом. Неизвестно, подействовала речь на таких же грешников или нет, зато многие каталисты не раз засыпали за время трехдневного слушания. А послушники так разволновались, что потом еще целый месяц вечерни пришлось продлевать на час или два. Без сомнений, наказание - Превращение - произвело гораздо более значительный эффект. Далчейзу до сих пор эта сцена являлась в ночных кошмарах. Он снова и снова видел, как рука мужчины, постепенно превращающегося в камень, застывала в последнем отчаянном и непокорном взмахе.
Рассерженный тем, что его снова заставили все вспомнить, Далчейз остановился.
- Послушайте, - упрямо сказал он. - Я требую объяснить, что происходит. Куда вы меня тащите? - Он оглядел темный зал. - И где все остальные? И что случилось с освещением?
- Пожалуйста, подойдите сюда, дьякон Далчейз, - раздался из темноты твердый, но приятный голос. Далчейз догадался, что и голос, и свечение исходят из Большого Пальца. - Вы все поймете.
- Ванье, - прошептал дьякон, содрогнувшись и с тоской вспомнив оставленную теплую постель.
Время повернулось вспять, зал Жизни наполнился запахами мокрого камня и плесневелых гобеленов. Дьякон чихнул, вытер нос рукавом балахона и заставил себя идти вперед, пока не очутился, хлопая глазами как сова, перед его святейшеством, епископом королевства.
- Мой дорогой дьякон, приношу извинения за то, что мы потревожили ваш сон.
И епископ Ванье встал. Это было неслыханной честью - чтобы сам епископ вставал ради обычного дьякона. Более того, ради Далчейза - он пробыл дьяконом сорок лет и, вероятно, умрет дьяконом, потому что имеет длинный острый язык и привык говорить то, что на ум взбредет. Поговаривали даже, что Далчейза давным-давно бы поставили стоять в качестве каменного Дозорного, если бы за него не заступались в неких высоких кругах. Поэтому честь, оказанная ему епископом, была поистине потрясающей. Но то, что последовало за этим, вообще выходило за всякие рамки. Далчейз поклонился и едва не упал, когда Ванье протянул ему толстую руку - не для поцелуя, а просто для пожатия. «Если я сейчас умру, то отправлюсь прямиком к Олмину», - язвительно сказал себе старик. Но он прижал руку епископа ко лбу, не очень искусно притворяясь, что обезумел от восторга. Прикосновение было не слишком приятным, словно прикладываешь ко лбу холодную, только что пойманную рыбину. К тому же пухлые пальцы Ванье слегка дрожали. Видимо, заметив это, епископ вырвал руку, одернул красное одеяние и снова взгромоздился на каменное сиденье. Свет, который сиял из-за спины Ванье, исходил из какого-то магического источника. Лицо епископа оставалось в тени, зато все, кто стоял перед ним, оказывались в круге ослепительно яркого света.
Привыкнув к освещению и не зная, что делать дальше, Далчейз огляделся. К его изумлению, сопровождавший его Дуук-тсарит исчез. То ли ушел, то ли отодвинулся поглубже в тень. Но у дьякона было стойкое ощущение, что в зале есть другие представители Ордена, которые молча наблюдают за происходящим, хотя он никого не заметил. Кроме одного человека. Это был пожилой каталист в красных одеждах, который сидел, со склоненной головой, на каменном стуле неподалеку от епископского трона. Все, что предстало взгляду Далчейза, - это реденькие волосы вокруг большой, сероватой по цвету лысины. Этот человек не пошевелился, когда епископ поднялся, чтобы приветствовать дьякона. Как сидел, так и остался сидеть, вперив взгляд в собственные башмаки. Что-то в этой позе показалось Далчейзу знакомым.
Дьякон попытался рассмотреть его лицо, но с того места, где он стоял, это оказалось невозможным. А привлекать к себе внимание он не рискнул. Взглянув на епископа, Далчейз заметил, что его святейшество больше не смотрит на него, а подает какие-то знаки в темноту.
Дьякон вовсе не был удивлен, когда в ответ из темноты появился давешний Дуук-тсарит, который привел его сюда. Он склонил голову в черном капюшоне, чтобы расслышать торопливый шепот господина. Далчейз воспользовался возможностью сделать шаг к сидящему на стуле каталисту.
- Брат, - мягко и тихо промолвил Далчейз, который мог, когда хотел, усмирять свой злой язык, - боюсь, что вам нездоровится. Если что-то...
Каталист поднял к нему изможденное лицо. От ласковых слов на глазах несчастного засверкали слезы.
Далчейз осекся. Он не только проглотил готовый вырваться возглас удивления, он едва не проглотил свой язык.
- Сарьон!
На некоторое время способность соображать оставила старого дьякона. Окончательно сбитый с толку, он с благодарностью опустился на каменный стул, вовремя подставленный еще одним Дуук-тсарит. Чародей возник по мановению руки епископа Ванье. Любопытство Далчейза перешло все границы, он уже не пытался догадаться, что происходит. В то же время страх, который таился сперва на самом донышке души, начал нарастать. Особенно после того, как дьякон увидел Сарьона. На лице каталиста застыло такое потерянное выражение, что Далчейз теперь недоумевал: как он узнал его с первого взгляда?
Хотя Сарьону было чуть больше сорока лет, он казался старше самого Далчейза. Исхудавшее лицо приобрело пепельный оттенок, который в ярком свете, исходящем из Большого Пальца, казался мертвенным. Добродушные, чуть раскосые глаза математика средних лет превратились в затравленные глаза человека, загнанного в ловушку. Взгляд этих глаз испуганно метался по темному залу, словно в поисках выхода, но неизменно возвращался к епископу Ванье. И тогда в них мелькала такая безнадежность, что у Далчейза сжималось от жалости сердце.
Дьякону стало еще страшнее. Он был постарше Сарьона и гораздо опытней его, и он не видел никакой надежды для несчастного каталиста в спокойном лице его святейшества и его холодном, размеренном голосе. А еще хуже было прикосновение этих вялых пальцев, похожих на дохлую рыбу. Неожиданно Далчейза охватило неприятное ощущение, что, пожалуй, зажился он на этом свете... Он заерзал на каменном сиденье, таком холодном, что тепло его собственного тела не могло его нагреть. Прошло уже полчаса с минуты, как он прибыл в зал, а никто еще и словом не перемолвился, не считая Дуук-тсарит, которые шепотом произносили заклинания, передвигая каменные стулья. Далчейз смотрел на Сарьона, Сарьон не сводил глаз с епископа Ванье, а епископ пялился куда-то в непроглядную темноту.
«Еще немного, - подумал Далчейз, - и я скажу что-нибудь такое, о чем буду жалеть. Я себя знаю. Что случилось с Сарьоном? Он словно вырвался из лап демонов! Я...»
- Дьякон Далчейз, - неожиданно промолвил епископ Ванье голосом, который сразу же заставил дьякона насторожиться.
- Ваше святейшество, - поспешно вскинулся Далчейз.
- Недавно освободилось место домашнего мастера в королевском дворце Зит-Эля, - сказал епископ. - Думаю, это было бы вам интересно, не так ли, сын мой?
Сын мой, как же! Далчейз фыркнул про себя, оглядывая Ванье. Конечно, он был достаточно стар, чтобы усыновить дьякона, но едва ли эти жирные чресла породили хоть одно живое существо. И тут до его сознания наконец дошли слова епископа. Он уставился на Ванье, неудержимо моргая от слепящего света.
- Но... домашний мастер, - проблеял дьякон. - Это... это же кардинальское место, ваше святейшество. Вы же не можете...
- Могу, еще как могу! - заверил его Ванье, взмахнув пухлой рукой. - Олмин надоумил меня. Вы служили ему многие годы верой и правдой, сын мой. И теперь, на склоне ваших лет, будет справедливо, если вы получите это назначение как награду. Бумаги уже составлены, и как только мы решим сегодняшнюю проблему, вы их подпишете и отправитесь во дворец. Зит-Эль - чудесный город, - продолжал вкрадчивую речь Ванье. Он так и не взглянул на Сарьона, который просто пожирал его глазами, и обращался к Далчейзу, словно они были в зале одни. - Настоящий зверинец. У них даже есть несколько кентавров... гм... под охраной, конечно.
Домашний мастер! Кардинальское место! И это предлагается человеку, которому постоянно намекают, что если бы не высочайшее заступничество, его давным-давно вытолкали бы в шею служить каталистом в каком-нибудь селе, где всех дел - выращивать горох. Запахло жареным. С самого начала Далчейз подозревал какую-то западню, а теперь и вовсе уверился, что дело нечисто. «Когда мы решим сегодняшнюю проблему, - сказал Ванье, - то подпишем бумаги». Далчейз посмотрел на Сарьона, пытаясь найти какую-нибудь подсказку в его глазах. Но каталист уже опустил голову и уставился на собственные башмаки. Правда, выражение его лица стало еще более обреченным, чем прежде.
- Я... я не знаю, ваше святейшество, - проблеял Далчейз, надеясь выгадать время, чтобы понять, за что его покупают. - Это так неожиданно, а я ведь даже еще как следует не проснулся...
- Да, мне очень жаль, но это неотложное дело. Отдохнете как следует уже во дворце. С другой стороны, вам не обязательно принимать решение прямо сейчас. Можно подождать, пока наше собрание не закончится... - Ванье сделал паузу и повернул толстое лицо таким образом, чтобы Далчейз не мог рассмотреть его выражения. - Не закончится удовлетворительно. Именем Олмина.
Далчейз усмехнулся, когда Ванье демонстративно возвел очи к небу. Итак, епископ полностью уверен, что старого дьякона можно купить с потрохами. Ну, в принципе можно. Каждый имеет свою цену. Далчейз бросил взгляд на потерянного Сарьона. Гм, если, конечно, не просить слишком много.
Решив, что в этом вопросе разногласий не предвидится, Ванье махнул рукой.
- Приведите пленника!
Темнота пришла в движение.
- И сейчас настало время объяснить, почему мы вытащили вас из теплой постели, кардинал... в смысле... дьякон Далчейз.
И епископ сложил руки на объемном животе. Возможно, это был обычный, ничего не значащий жест, но Далчейз заметил, что стиснутые пальцы епископа побелели, словно он с трудом сохранял спокойствие. Дьякон перевел встревоженный взгляд с Ванье на Сарьона. При слове «пленник» каталист втянул голову в плечи и окончательно оцепенел, превратившись в живое изваяние на своем каменном стуле. Он казался таким больным, что дьякон собрался было прервать представление и потребовать вызвать друида, как вдруг по залу разлился яркий свет.
Перед епископом Ванье возникли три шипящих огненных кольца. Рядом возник молодой Дуук-тсарит, а мгновение спустя внутри колец появился юноша. Кольца огня охватывали его руки и ноги так плотно, что едва не касались его тела. Со своего стула Далчейз ощутил жар, который исходил от них. Он даже поморщился, представив, что случится, если юноша попытается вырваться из магических оков. Но, судя по всему, пленник не собирался вырываться. Он покорно стоял на месте, опустив голову. Длинные черные кудри разметались по плечам и почти полностью скрывали его лицо. Юноше было около восемнадцати лет, как решил Далчейз, оглядывая молодое мускулистое тело с завистью и сожалением. «Итак, мы собрались здесь, чтобы осудить этого молодого человека. Но почему? Почему с ним не могут разобраться сами Дуук-тсарит? Может, он - провинившийся каталист? Нет, невозможно. Ни у какого каталиста не может быть таких мускулов. И почему здесь только мы трое? И почему - трое?»
- Вы, наверное, теряетесь в догадках, дьякон Далчейз, по поводу того, что происходит, - сказал епископ Ванье. - Примите наши извинения. Боюсь, только вы один еще ничего не знаете. Дьякон Сарьон...
Услышав это имя, молодой человек вскинул голову. Отбросив назад спутанные черные волосы, он прищурился и, когда глаза привыкли к яркому свету, огляделся по сторонам.
- Отец! - хрипло воскликнул юноша.
Позабыв об огненных оковах, он быстро шагнул вперед. Раздалось шипение, по комнате поплыл запах обгоревшей плоти. Юноша шумно втянул воздух сквозь сжатые зубы, но не вскрикнул от боли.
Далчейза удивило, что пленник знает Сарьона, но еще больше его удивила реакция самого Сарьона. Каталист отвел взгляд и непроизвольно вскинул руку - не так, как будто хотел защититься от нападения, а как будто считал себя недостойным прикосновения.
- Дьякон Сарьон знает, что происходит, и вам я тоже сейчас все объясню, брат Далчейз, - невозмутимо продолжал епископ Ванье. - Как известно, законы Тимхаллана требуют, чтобы все преступления, которые касаются каталистов или угрозы королевству, разбирал суд каталистов. Всеми прочими преступлениями занимаются Дуук-тсарит.
Далчейз почти не слушал Ванье. Он знал законы и уже догадался, что речь наверняка идет об угрозе государству. Правда, Далчейз не понимал, каким образом этот молодой человек может угрожать королевству. Каталист внимательно присмотрелся к пленнику. И когда рассмотрел его как следует, то поверил - да, этот юноша действительно может представлять угрозу.
Мрачные черные глаза юноши, который смотрел на Сарьона, буквально пылали от внутреннего жара. Эти глаза показались Далчейзу знакомыми. Где же он мог их видеть? Широкие, густые черные брови, сошедшиеся в одну линию над переносицей, свидетельствовали о необузданной, порывистой натуре. Упрямый подбородок, решительное, волевое лицо, роскошные черные волосы, рассыпавшиеся по плечам крупными локонами, гордая посадка головы, бесстрашный взгляд... Да, этот юноша определенно был сильной личностью, он вполне мог сдвинуть с места звезды, если ему заблагорассудится.
«Но где же я мог его видеть?» - снова и снова спрашивал себя Далчейз. Каталист злился оттого, что знает это подсознательно, но никак не может догадаться, что же именно он знает. «Я уже видел этот царственный наклон головы, эти великолепные блестящие волосы, этот величественный взгляд... Но где?»
- Молодого человека зовут Джорам.
Когда прозвучало имя юноши, внимание Далчейза снова обратилось на епископа. «Нет, это имя ничего для меня не значит, - разочарованно подумал он. - И все же я знаю...»
- Он обвиняется во многих преступлениях, не последним из которых является угроза безопасности королевства. Именно поэтому судить его будем мы. Возможно, вы недоумеваете, дьякон Далчейз, - почему нас здесь только трое? - В голосе епископа Ванье зазвучали мрачные нотки. - Полагаю, вы поймете это, когда я изложу ужасные и потрясающие подробности преступлений этого молодого человека.
- Джорам! - сказал епископ резким, холодным голосом, очевидно, рассчитывая таким образом привлечь внимание подсудимого к себе.
Но юноша обратил на него не больше внимания, чем на говорящего попугая. Джорам пристально смотрел на Сарьона. Каталист сидел, сложив руки на коленях и понурив голову. Далчейз подумал, что из них двоих подсудимым почему-то кажется не юноша, а каталист.
- Джорам, сын Анджи! - снова заговорил епископ, на этот раз с заметным раздражением. Колдун произнес слово - и огненные кольца теснее сомкнулись вокруг молодого человека. Почувствовав их жар, подсудимый неохотно перевел мрачный взгляд на епископа. - Ты обвиняешься в преступном сокрытии того, что ты - Мертвый. Что ты можешь сказать в свое оправдание?
Джорам - очевидно, молодого человека действительно так звали - отказался отвечать, только надменно вздернул подбородок. Это движение показалось Далчейзу до боли знакомым - но он по-прежнему не мог догадаться, почему этот юноша кажется таким знакомым. Далчейз определенно знал его! Но не узнавал. Далчейз был раздосадован точно так же, как от зуда между лопатками, куда невозможно дотянуться, чтобы как следует почесать.
Дуук-тсарит произнес еще одно слово. Огненные кольца вспыхнули, раздалось ужасное шипение, снова запахло опаленной плотью. Подсудимый сдавленно ахнул от боли.
- Признаю, что виновен, - сказал Джорам, но он сказал это с достоинством, громко и внятно. - Я родился Мертвым. Такова была воля Олмина - как сказал мне тот, кого я уважал и почитал.
Юноша снова посмотрел на Сарьона. Сарьон был так подавлен словами подсудимого, что, казалось, никогда уже не оправится от такого потрясения.
- Джорам, сын Анджи, ты обвиняешься в убийстве надсмотрщика в деревне Уолрен. Ты обвиняешься в убийстве колдуна Дуук-тсарит, - безжалостно продолжал Ванье. - Что ты можешь сказать в свое оправдание?
- Виновен, - снова сказал Джорам, на этот раз уже не так гордо. Мрачное лицо стало непроницаемым. - Они заслужили смерть, - негромко пробормотал он. - Один из них убил мою мать. Второй был злодеем.
- Твоя мать напала на надсмотрщика. А злодей, как ты его назвал, действовал в интересах королевства, - холодно заметил епископ Ванье.
Молодой человек не ответил, только посмотрел на епископа, сурово и надменно.
- Это тяжкие обвинения, Джорам. Олмин запрещает отнимать жизнь, каковы бы ни были обстоятельства. За одно только это ты заслуживаешь изгнания за Грань...
Наконец что-то дрогнуло в Сарьоне, и он пробудился от ступора, в который его повергло отчаяние. Каталист поднял голову и быстро посмотрел на епископа Ванье. Далчейз заметил, как вспыхнули глаза каталиста, - во взгляде загнанного животного промелькнул гнев, смешанный со страхом. Епископ же как будто не заметил, что Сарьон на него смотрит.
- Но эти преступления меркнут перед преступлением против королевства, за которое ты будешь осужден...
«Так вот почему нас здесь только трое, - понял наконец Далчейз. - Государственные тайны и все такое... И конечно, понятно, почему меня сделали кардиналом - чтобы заткнуть мне рот».
- Джорам, сын Анджи, ты обвиняешься в причастности к чародеям Темных искусств. Ты обвиняешься в том, что читал запрещенные книги...
Далчейз заметил, что черные глаза юноши снова обратились на Сарьона. Но на этот раз по взгляду Джорама было заметно, как он потрясен. А Сарьона снова оставило всякое присутствие духа, он виновато съежился и поник. Далчейз видел, как опустились широкие плечи юноши. Джорам вздохнул. Вздох был едва слышным, но в нем звучала такая невыносимая боль, что даже у циничного Далчейза дрогнуло сердце. Джорам отвернулся от Сарьона, опустил гордую голову. Черные волосы упали ему на лицо - юноше как будто хотелось навсегда укрыться за этой темной завесой.
- Джорам! Прости меня! - выкрикнул Сарьон и с мольбой протянул руки к подсудимому. - Я должен был им рассказать! Если бы ты только знал...
- Дьякон Сарьон! Вы забываетесь! - одернул его епископ Ванье резким, пронзительным голосом.
- Прошу прощения, ваше святейшество, - пробормотал Сарьон и съежился в своем кресле. - Это больше не повторится.
- Джорам, сын Анджи, - продолжал епископ, подавшись вперед. Он тяжело дышал, пухлые пальцы нервно теребили подлокотники кресла. - Ты обвиняешься в ужасном преступлении - ты вернул темный камень, проклятое творение сатаны, давным-давно исторгнутое из этого мира. Ты выковал оружие из этой демонической руды! Джорам, сын Анджи, что ты скажешь в свое оправдание?
Наступила тишина - не совсем бесшумная, но все же тишина. Тяжелое дыхание Ванье, судорожные вздохи Сарьона, шипение пылающих огненных колец - все это нарушало тишину, но не могло ее развеять. Далчейз знал, что молодой человек не станет отвечать. Он увидел, что огненные кольца сжимаются все теснее, и быстро отвел взгляд. Джорам скорее позволит прожечь себя насквозь, чем проронит хоть слово. Сарьон тоже понял это, вскочил на ноги и закричал. Дуук-тсарит в нерешительности посмотрел на Ванье, ожидая дальнейших указаний, - он не знал, насколько далеко следует заходить с применением огненных колец.
Епископ смотрел на Джорама с холодной яростью. Он уже открыл рот, но молчание нарушил совсем другой голос - голос, который разлился по напряженной тишине, словно масло по бурным волнам.
- Ваше святейшество, - сказал голос из темноты, - я не стал бы винить молодого человека за то, что он отказывается отвечать. В конце концов, вы ведь обращаетесь к нему, используя не настоящее его имя. «Джорам, сын Анджи». Ха! Кто это такой? Какой-то крестьянин? Вы должны назвать его настоящим именем, епископ Ванье, - и тогда он, может быть, соизволит ответить на ваши обвинения.
Этот голос потряс епископа Ванье сильнее, чем удар молнии с ясного неба. Хотя Далчейзу не было видно лица Ванье из-за яркого света, сияющего позади епископского трона, зато он видел, что голова под тяжелой митрой залилась потом, и слышал, как заклокотало сбивчивое дыхание в легких епископа. Пухлые руки Ванье вдруг обмякли, беспокойные пальцы мелко задрожали, а потом поджались к ладоням, словно лапки испуганного паука.
- Называйте его настоящим именем, - продолжал спокойный, ровный голос. - Джорам, сын Эвеньи, императрицы Мерилона. Или, может быть, вернее будет сказать - покойной императрицы Мерилона...

ГЛАВА ДЕСЯТАЯ
ПРИНЦ МЕРИЛОНА

- Племянник, - произнес принц Ксавьер.
Он чуть кивнул красным капюшоном Джораму, шествуя мимо пленника, и остановился у подножия епископского трона. Теперь зал был полностью освещен. По приказу могущественных чародеев ввысь вознеслись шары света, источающие на собравшихся теплое золотистое сияние. Епископ Ванье не мог больше прятаться в тени. Все увидели его лицо и узнали правду. Далчейз схватился за сердце и подумал, что еще одного подобного удара не переживет. И пожалуй, мало кто пережил бы. Епископ Ванье попытался было оправдываться, но слова замерли на его устах под пронзительным взглядом Дкарн-дуук. В отличие от несчастного Сарьона, который настолько ушел в себя, что не разглядишь невооруженным взглядом, епископ начал пухнуть и раздуваться. По белой коже пошли алые пятна, со лба покатился пот. Он рухнул в кресло, загнанно дыша. Раздувшийся живот поднимался и опадал в такт дыханию, руки судорожно мяли красные одежды. Он буравил взглядом чародея, не издав ни единого звука. Принц Ксавьер в упор смотрел на Ванье, скрестив на груди руки, спокойный и уверенный в себе. Но между ними шла безмолвная битва. Воздух трещал и искрился от беззвучных заклятий нападения и защиты; каждый пытался понять, где предел знаний врага и как это можно использовать.
Стоя внутри магических кругов, Джорам - награда победителю в этом сражении - был так растерян и смущен, что Далчейз с трудом удержался от смеха, глядя на него. Как ни старался старый дьякон, но смешок все-таки сорвался с его губ. Понимая, что это больше похоже на истерику, Далчейз притворно закашлялся. Один из молодых Дуук-тсарит, конвоировавших пленника, пристально поглядел на него.
Теперь-то Далчейз понял, где он видел эти глаза, гордую посадку головы, повелительный взгляд. Мальчик был как две капли воды похож на мать. Джорам увидел истину в лице Ванье, как и все, кто находился в Зале, но, словно ища подтверждения, он медленно перевел взгляд на каталиста. Сарьон сидел, скорчившись на стуле и закрыв лицо руками. С той минуты, как здесь неожиданно появился Дкарн-дуук, он не поднимал головы. Ощутив, что юноша думает о нем, Сарьон обратил к нему несчастное лицо и посмотрел прямо в темные глаза, где застыл немой вопрос.
- Это правда, Джорам, - тихо, словно в зале больше никого не было, промолвил каталист. - Я знал это... давно. Так давно!
Он запнулся и потряс головой. Его руки дрожали.
- Я ничего не понимаю, - прохрипел Джорам. - Почему? Почему ты ничего мне не сказал? Во имя Олмина! - И с горечью добавил: - Я же верил тебе!
Сарьон застонал, раскачиваясь вперед-назад на холодном каменном стуле.
- Я хотел как лучше, Джорам! Ты должен мне поверить! Я... я ошибся, - заикаясь, пробормотал каталист и посмотрел на епископа. - Но я хотел как лучше. Ты просто не понимаешь, - продолжал он, и безумие в его голосе стало заметней. - Это еще не все...
- Конечно не все, племянник, - внезапно подал голос принц Ксавьер, обернувшись так порывисто, что красные одежды взвихрились вокруг него, словно языки живого пламени. Откинув капюшон тонкой рукой, чародей с интересом, изучающе посмотрел на Джорама. - Тебе посчастливилось принадлежать к нашей ветви семьи - твоей матери и моей. Именно поэтому тебя постигло такое несчастье. Если бы слабая кровь этого дурака - твоего батюшки - текла в твоих жилах, ты бы до сих пор прозябал в деревне и выращивал морковку.
Дкарн-дуук взмахнул рукой, и пламя, опоясывавшее Джорама, исчезло. Обессиленный и потрясенный, Джорам покачнулся и едва не упал. Но сумел удержать равновесие и устоять. «Он держится на одной гордости», - с восхищением понял Далчейз. Такое же восхищение отразилось на лице принца Ксавьера, который перевел взгляд на епископа Ванье.
- Юноша устал. Я полагаю, он сидел в тюрьме со вчерашнего вечера, когда его поймали?
Епископ кивнул, но ничего не сказал.
- Ты что-нибудь ел? Пил? - повернулся Дкарн-дуук к Джораму.
- Мне ничего не нужно, - ответил тот.
Принц Ксавьер улыбнулся.
- Конечно нет. Но тебе лучше присесть. Мы побудем здесь еще немного. - И снова обратил свой взгляд на Ванье. - Пока нам будут давать объяснения.
Епископ уже сидел прямо, на его щеки постепенно возвращался румянец.
- Я хочу знать, как ты докопался до этого! - сдавленно крикнул он, до белых костяшек сжимая подлокотники кресла. - Я хочу знать, что тебе известно!
- Наберитесь терпения, - ответил Дкарн-дуук.
Взмахнув рукой, он заставил подлететь поближе еще два каменных стула и, указав на них, пригласил Джорама сесть. Юноша с подозрением оглядел стул, потом, с таким же подозрением, своего дядю. Принц Ксавьер ответил на его взгляд легкой улыбкой - не оправдываясь и не возмущаясь. Он снова махнул рукой, и Джорам рухнул на стул, словно его тело наконец устало подчиняться хозяину и приняло самостоятельное решение. Дкарн-дуук чуть приподнялся в воздухе и присел рядом с юношей, на соседний стул. Хотя он и принял сидячее положение, но, судя по позе, принц слегка парил над каменным сиденьем. Далчейз так и не понял почему - то ли чародей полагал, что так удобней, то ли щеголял магической силой. Но старый дьякон точно знал одно: с него довольно. Захрустев суставами, Далчейз встал и, приложив руки к груди, повернулся к епископу.
- Ваше святейшество, - промолвил каталист и, не без удовольствия, отметил, что принц Ксавьер настороженно вслушивается в его слова. - Я старый человек. Я прожил шестьдесят лет, находя успокоение в том, что многие могли бы назвать скучной жизнью - в наблюдении за бессчетными глупостями людскими. Язык мой - враг мой. Я открыто признаю это. Повидал я глупостей достаточно и не всегда мог удержать язык за зубами. Но я всегда оставался дьяконом и хотел бы дьяконом и умереть. Вот только мне не хотелось бы умирать дьяконом слишком скоро. Надеюсь, вы понимаете, о чем я.
Дкарн-дуук, судя по выражению его лица, откровенно забавлялся ситуацией - он следил за Далчейзом краем глаза, и с его тонких губ не сходила легкая усмешка. Епископ Ванье сердито глядел на дьякона. Но Далчейз прекрасно понимал, что у его начальника такие неприятности, которые ему самому и не снились, потому смело продолжил:
- Я часто вижу кошмары по ночам, ваше святейшество. Но, такова моя природа, к утру полностью забываю о них. Один из таких страшных снов я наблюдаю сейчас, ваша святость. Это не очень приятный сон, и он грозит перейти в кошмар. - Тут дьякон снова прижал руку к груди и низко поклонился. - Если вы позволите, я бы предпочел вернуться в свою постель и проснуться до того, как все станет хуже некуда. Уверяю вас, к утру весь этот сон полностью выветрится из моей старой головы. Вы - плоды моего воображения, и, раз так, я желаю вам спокойной ночи.
Он поклонился епископу.
- Ваше преосвященство!
Потом отвесил поклон Дкарн-дуук.
- Ваше высочество.
После чего низко склонился перед Джорамом, по лицу которого скользнула тень улыбки - губы остались неподвижными, только потеплели темные глаза.
- Ваше королевское высочество.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс, Трэйси Хикмэн

Далчейза трясло. «Да, - сказал он самому себе, - нужно уходить». Он повернулся и шагнул к ступеням, ведущим в коридор. Эта крутая лестница выведет его из зала и приведет в родную уютную келью. Но его остановил холодный голос принца Ксавьера:
- Вы мне нравитесь, дьякон. Очень нравитесь. Но, боюсь, уже слишком поздно прерывать этот сон. К тому же вы сейчас находитесь под следствием. И вас ждет приговор. И... - Даже не оглядываясь, Далчейз понял, что чародей сейчас смотрит на епископа. - И мне нужен свидетель. Поэтому проснитесь, пожалуйста, и присоединитесь к нашему обществу.
Далчейз предпринял еще одну, последнюю попытку сбежать. Он повернулся и открыл было рот, но увидел, как недобро сузились глаза колдуна.
- Да, милорд, - вяло согласился дьякон и обреченно плюхнулся обратно на свой стул.
- Итак, с чего начнем? - вопросил принц Ксавьер, складывая пальцы домиком и легонько касаясь ими тонких губ. - Нам нужно выяснить несколько вопросов. Вы, ваша святость, - обратился он к епископу с нескрываемой иронией, - дознавались, как много мне известно и откуда я это узнал. Ты, племянник, - чародей кивнул Джораму, тоже насмешливо, - задал простой вопрос: «Как?» Видимо, ты имел в виду: как ты оказался здесь, если весь мир да и все внутри тебя свидетельствует о смерти. Я, конечно, уважаю вас, ваше святейшество, - снова усмехнулся Дкарн-дуук, и епископ закусил губу. Он дрожал от гнева, но не осмеливался его проявить. - Но сперва отвечу на вопрос моего племянника. В конце концов, он - главный наследник короны.
Принц Ксавьер поклонился Джораму, с почтением опустив глаза. Когда он поднял голову, то увидел, что юноша смотрит на него мрачно и недоверчиво.
- Нет, - сказал чародей, - я не издеваюсь, молодой человек. Отнюдь, я серьезен, я убийственно серьезен.
Он больше не улыбался.
- Видишь ли, Джорам, право наследование на трон Мерилона переходит и по линии императрицы. Увы, твоя мать оставила нас и ушла в пределы смерти. - Последнее слово Дкарн-дуук произнес с особым ударением, отчего все в зале непроизвольно поежились. - Эта трагедия скоро станет достоянием общественности. - Он бросил взгляд на Ванье, который не двигался с места, задыхаясь от бессильного гнева. - Ты, Джорам, наш новый император, император Мерилона. - Принц Ксавьер вздохнул и улыбнулся. - Наслаждайся своим положением, пока есть время. А времени у тебя немного. Видишь ли, как брат покойной императрицы, я - следующий после тебя наследник трона.
Лицо Джорама разгладилось, а взгляд прояснился. «Он понял», - подумал Далчейз. Дьякон облокотился о спинку стула и в отчаянии уткнулся лбом в ладонь. Это же убийство, во имя Олмина... Сдавленный стон, вырвавшийся из груди Сарьона, подтвердил, что он тоже все понял.
- Нет, - жалобно начал он, - вы не посмеете... вы не...
- Заткнись! - оборвал его принц Ксавьер. - Старая марионетка, ты уже не нужен. Ты играл свою роль из рук вон плохо, хотя, надо отдать должное, это не твоя вина. Тот, кто дергал тебя за ниточки, плохо прописал твою роль. Что касается тебя, племянник, отвечу на твой вопрос. Во-первых, чтобы удовлетворить твое любопытство, а во-вторых, чтобы помочь твоим судьям вынести приговор.
Далчейз тяжело вздохнул и пожалел, что сидит здесь, а не на дне Источника.
- Знания, которыми я располагаю, - продолжал Дкарн-дуук, - я вынес этой ночью по крупицам из разговоров с окружающими. Если я в чем-нибудь ошибусь, надеюсь, что епископ меня поправит. Итак, восемнадцать лет назад его святейшество, епископ королевства совершил ошибку. Одну маленькую ошибку. - Чародей небрежно махнул рукой. - Он потерял ребенка. Но оказалось, что эта ошибка стоила многого. Ведь он потерял не простого ребенка. Это дитя было Мертвым принцем Мерилона. Вы, трое... простите, четверо, - улыбнулся он Джораму без приязни, - присутствовали на официальной церемонии, где тебя, племянник, объявили Мертвым. Твой отец, император, отвернулся от тебя, но матушка, моя сестра, не отказалась от ребенка. Она опустилась на колени перед твоей кроваткой и оросила тебя хрустальными слезами. Слезы разбились о твое тело и поранили его.
Побледнев, Джорам схватился рукой за голую грудь. Далчейз увидел старые белые шрамы и прикрыл глаза, вспоминая, как все было.
- Вмешался император, и императрица наконец согласилась передать младенца в распоряжение епископа Ванье, который должен был доставить ребенка в Купель и организовать Смертное бдение. Несколько дней спустя во дворец пришло известие, что ребенок умер и физически. Все опечалились... кроме меня, конечно.
Принц Ксавьер кивнул Джораму:
- Ничего личного.
Тот насмешливо взглянул на дядю и кивнул в ответ.
- Племянник, - одобрительно промолвил принц Ксавьер, - ты мне нравишься. Жалость-то какая. Но на чем я остановился? Ах да. На ошибке Ванье.
Епископ зашипел, словно вырвавшаяся из-под крышки горшка струйка пара.
Даже не взглянув на него, Дкарн-дуук продолжил:
- Его святейшество забрал ребенка в Купель. Капитан дворцовой стражи отправился вместе с ним, чтобы проследить за исполнением ритуала. Ванье отнес младенца в Палату Смерти и положил его на каменную плиту. Времена, когда в семьях Мерилона начали рождаться Мертвые дети, еще не настали. Поэтому, кроме принца, там никого не было. А потом Ванье выкинул глупейшую штуку, племянник. Он оставил ребенка без охраны. Почему? Сейчас объясню. Минуточку терпения. «Все получит тот, кто умеет ждать», как гласит старинная поговорка.
Взмахнув рукой, принц Ксавьер сотворил из воздуха кубок с водой. Кубок послушно подлетел к его губам, и принц отхлебнул из него. В зале царила такая тишина, что каждый глоток был отчетливо слышен.
- Хотите пить, мой господин?
Джорам покачал головой, не сводя взгляда с лица чародея. Дкарн-дуук не стал предлагать воду каталисту. Он промолвил слово - и кубок растворился в воздухе.
- Ребенок был оставлен один, без охраны. Ну, все понятно. В этой палате никогда не было стражей, она расположена в самом сердце священной скалы. Да и что там охранять, если на то пошло? Ребенка оставили умирать? Вот и нет!
Холодный голос принца Ксавьера изменился - в нем горячо забилось и зазвенело торжество, заставив всех вздрогнуть.
- Ребенка оставили жить!

ГЛАВА ОДИННАДЦАТАЯ
ПРАВДА СДЕЛАЕТ ТЕБЯ СВОБОДНЫМ

От епископского трона долетело сдавленное бульканье.
- Да, Ванье, - продолжил принц Ксавьер, - я знал о Пророчестве. Дуук-тсарит верны, они верны государству. Когда глава ордена поняла, что государство теперь - я, она мне все открыла. Да, племянник, я вижу, что ты растерялся. До сих пор все было таким понятным. Слушай внимательно. Я имел в виду Пророчество, которое пока было известно лишь епископу Ванье и Дуук-тсарит.
И чародей принялся шепотом излагать Пророчество. И с тех пор этому шепоту суждено было повторяться в ушах Далчейза каждую ночь.
- Родится в королевском доме Мертвый отпрыск, который будет жить и умрет снова - и снова оживет. А когда он вернется, в руке его будет погибель мира...
Принц Ксавьер умолк, не сводя взгляда с Джорама. Юноша сидел белый как мел, с обескровленными губами. Но он так и не шевельнулся и не проронил ни единого слова.
- Поэтому я и предал тебя, сын мой! - вырвалось у Сарьона признание, словно кровь из внезапной раны. - У меня не было выбора! Его святейшество заставил меня увидеть все это! В моих руках были судьбы мира! - Заламывая руки, каталист смотрел на юношу с мольбой.
«На что Сарьон надеется? - подумал Далчейз с жалостью. - На прощение? Понимание?» Дьякон всмотрелся в окаменевшее лицо Джорама. И решил, что в этих черных глазах ничего не разглядишь.
И тут же засомневался в правильности своего наблюдения. Ресницы Джорама затрепетали, плотно сомкнутые губы дрогнули. Он чуть повернул голову в сторону каталиста, который сидел с исказившимся лицом и не сводил с юноши жалобного взгляда. Но гордость, унаследованная от рождения и усиленная тяжелой жизнью, не позволила пролиться слезам и завершить движение. Юноша вздернул подбородок и отвернулся от Сарьона. Каталист вздохнул и поник на стуле. Джорам так и не отвел глаз от Дкарн-дуук.
- Я продолжу, - сказал чародей, с ноткой нетерпения в голосе. - Надеюсь, меня больше не будут прерывать. Теперь ты понимаешь, почему принц не был оставлен умирать. Он должен был выжить, иначе Пророчество грозило исполниться. Хотя все считали его умершим, едва ли могло случиться такое, что в один прекрасный день Мертвый император воссел бы на трон Мерилона.
Принц Ксавьер развел руками, улыбаясь мягко и убийственно.
- Видишь, племянник, в какое затруднительное положение попал наш Ванье. Не знаю, что он собирался с тобой сделать. Что вы предполагали, Ванье? Расскажите нам.
Епископ молчал, он не издал ни звука, если не считать шумного дыхания.
- Ну, это неважно, - пожал плечами Дкарн-дуук. - Вероятно, он собирался держать тебя в подвале, в какой-нибудь тайной камере в Купели. Ты был бы его пленником, пока бы он не придумал, как тебя использовать. О! Судя по выражению лица епископа, я не так далек от истины!
Далчейз взглянул на Ванье и заметил, как тот стиснул зубы.
- Как бы там ни было, его план провалился. Он специально не оставил охраны у палаты, потому что собирался проскользнуть обратно и перенести принца в более безопасное место. Только представь его ужас, племянник, когда он вернулся и обнаружил, что ребенок пропал!
Далчейз представил. По коже тут же побежали мурашки, а ноги стали ватными.
- Поразмыслив, наш епископ не стал впадать в панику. Он провел небольшое расследование и вскоре выяснил, что здесь могло пройти. Женщина по имени Анджа произвела на свет мертвого младенца. Когда Телдара сказала ей об этом и показала ребенка, Анджа обезумела. Она не хотела отдавать труп младенца. Телдара вызвала Дуук-тсарит, чтоб они отняли у нее ребенка. С помощью магии им это удалось. Они забрали ребенка и усыпили его мать. Но Анджа одурачила их. Я слышал, племянник, что ты - мастер отвода глаз и иллюзий и что этому обучила тебя женщина, которую ты всю жизнь считал матерью. Ничего удивительного я не вижу. Анджа владела этим искусством в совершенстве, раз уж она сумела обмануть Дуук-тсарит, а ведь их не так легко провести.
Принц улыбнулся и продолжил:
- Епископ Ванье не мог вызнать все в точности, конечно, но он предположил - и я с ним согласен, - что женщина сбежала из своей комнаты и отправилась блуждать по Купели в поисках выхода. Оказавшись у Палаты Смерти, она нашла там ребенка, живого ребенка! Схватив младенца, Анджа убежала из Купели. Когда Ванье хватился пропажи, опытная волшебница уже успела замести следы.
Итак, племянник, много лет епископ Ванье знал, что где-то на свете живешь ты, принц. Но, как он ни пытался, найти тебя он не мог. Эту тайну он доверил только высокопоставленным Дуук-тсарит, которые помогали ему в поисках. Как они сообщили мне, все сведения о живых Мертвых тщательно проверялись. И первый подходящий случай, Джорам, произошел, когда ты убил надсмотрщика. Описание твоей матери сходилось с внешностью Анджи, твой возраст тоже подходил. Но Ванье не был уверен до конца. К счастью, ты облегчил епископу задачу, сбежав во Внешние земли. Там уже находился чародей - один из лучших Дуук-тсарит, известный под именем Блалох. Он готовил секретную операцию с чародеями. Ему поручили следить за тобой. Этот человек быстро обнаружил тебя и держал под наблюдением.
И снова наш епископ оказался в затруднительном положении. Теперь он уже не рискнул бы запереть тебя в Купели, где, как говорится, даже стены имеют уши и языки. У него было слишком много врагов, которые ухватились бы за любую возможность занять его место. И тогда Ванье решил, что будет гораздо безопасней оставить тебя во Внешних землях, причем под присмотром не только чародея, но и каталиста.
Дкарн-дуук указал на сгорбленную фигурку Сарьона.
- Но Ванье не ожидал, что тебе удастся отыскать темный камень. Незаметно, исподволь, но получалось так, племянник, что Пророчество начало исполняться. Ты становился - или, лучше сказать, становишься - слишком опасен.
Принц Ксавьер умолк, погрузившись в размышления. Никто не проронил ни слова. Епископ Ванье сидел в кресле, судорожно сжимая подлокотники. Он был похож на игрока в карты, который почувствовал близкий проигрыш и теперь не сводит взгляда с соперника, ожидая его следующего хода. Маска гордости начала сползать с лица Джорама, которое приобрело глупое выражение от пережитых волнений и усталости. Юноша глядел прямо перед собой погасшим, невидящим взором. Сарьон окончательно погрузился в пучины самоуничижения. Далчейзу было его жаль, но он ничем не мог помочь старому каталисту.
У дьякона разболелась голова. От холода и встряски его била дрожь, и все усилия уходили на то, чтобы крепко сжимать челюсти, в противном случае зубы начинали мелко-мелко стучать. А еще он злился. Злился из-за того, что оказался втянут в эту абсурдную, опасную ситуацию. Он не знал, кому верить. И можно ли верить хоть кому-то из этих людей. Нет, конечно, кое-что из изложенных фактов было чистой правдой. Например, скорее всего, этот парень - сын императрицы. Эти волосы и глаза говорят сами за себя. Но... Пророчество, которое сокрушит мир? В каждом поколении появляется то или иное пророчество, сулящее общую погибель. Откуда взялось именно это, Далчейз не знал. Но догадаться было нетрудно. Жил в глуши какой-нибудь отшельник, питавшийся жуками и медом, и ему было видение о конце мира. Видимо, у старика были нелады с пищеварением. И вот из-за этой ерунды сотни лет спустя одному юнцу предстоит расстаться с жизнью. Забывшись, Далчейз презрительно фыркнул. В гробовой тишине его фырканье прозвучало как раскат грома. Все в зале вздрогнули. Взгляды присутствующих, в том числе холодный беспощадный взгляд Дкарн-дуук, обратились на старого дьякона.
- Простыл, - буркнул Далчейз, делая вид, что вытирает нос рукавом своего одеяния.
К его радости, епископ Ванье воспользовался этой паузой и заерзал в своем кресле.
- Откуда ты все это узнал? - снова спросил он у принца Ксавьера.
Чародей усмехнулся.
- Все еще пытаетесь спасти свою шкуру, ваше святейшество? Я вас понимаю и не осуждаю. Под ней скрывается столько отвратительного жира, что любого замутит от одного только вида. «А кто еще знает?» - гадаете вы. И нет ли из них претендентов на ваше место? И не собираюсь ли я им помогать?
Ванье задрожал. Он открыл было рот, чтобы что-то сказать, но принц Ксавьер поднял тонкую руку.
- Хватит болтать. На самом деле можете не дергаться, епископ. Я мог бы сместить вас, но предпочту оставить все как есть. Если, конечно, мы достигнем соглашения в решении ваших затруднений. Обсудим это позже. А сейчас отвечу на ваш вопрос. Вчера вечером ко мне пришли господа, встревоженные исчезновением дочери.
Джорам вскинул голову, его глаза яростно засверкали.
Принц Ксавьер сразу же переключил внимание с обессилевшего епископа на юношу, сидевшего рядом.
- Да, племянник. Я так и знал, что это известие взбодрит тебя.
- Гвендолин! - хрипло промолвил Джорам. - Где она? Что вы с ней сделали? Ради Олмина!
Он гневно сжал кулаки.
- Если вы навредили ей...
- Вредить ей? - с холодной насмешкой вопросил Дкарн-дуук. - Неужели, Джорам, мы похожи на полных дураков? Зачем вредить бедной девушке, чья единственная вина состоит в том, что она влюблена в тебя?
Принц Ксавьер повернулся к епископу.
- Вчера я попросил лорда Самуэлса прийти ко мне во дворец. Конечно, я уже знал, что Дуук-тсарит ищут какого-то молодого человека с необычной для них настойчивостью. Естественно, что я захотел узнать, в чем дело, и лорд Самуэлс с радостью удовлетворил мое любопытство. Он рассказал все, что знал о Джораме и странном свидетельстве Телдара. Но осталось еще много загадок, которые мне захотелось решить. Почему исчезли записи об Андже? Почему всех убеждают, что ребенок был похищен из яслей, хотя на самом деле все было не так?
Дкарн-дуук пожал плечами.
- Я немедленно послал за главой Дуук-тсарит. Сперва она отказывалась разговаривать. Но я показал, как много мне уже известно, и дал понять, что выгодно говорить со мной и невыгодно - хранить молчание и верность тому, кто не заслуживает верности! - Последние слова принц Ксавьер выделил особо, чем привел в бешенство епископа. - И она выбрала сотрудничество и все рассказала. Не волнуйся, племянник. Твоя возлюбленная сейчас находится в объятиях семьи и проливает горькие слезы по поводу твоего пленения. Ей предстоит еще одно испытание - судилище. Оно болезненно, но необходимо. Говорят, что в давние времена, чтобы исцелить все тело, приходилось отрезать больную часть. Девушка так юна. Она оправится от этой раны, особенно когда узнает, что ее ненаглядный - человек, который убил двоих жителей королевства и занимался Темными искусствами.
На мучнистое лицо епископа постепенно начал возвращаться румянец. Он откашлялся.
- Да, святейшество, - хищно усмехнулся принц Ксавьер, - я сохраню вашу тайну. Это в наших общих интересах. При одном условии.
- Императрица, - промолвил Ванье.
- Именно.
- Завтра о ее смерти узнают все, - сказал епископ и гулко сглотнул, после чего перевел взгляд на двух каталистов. - Мы долго скрывали этот факт, и бедной душе давно пора упокоиться. Но император противился нашей воле. Сомнений не остается, что император безумен.
И Ванье вопросительно взглянул на принца Ксавьера.
- Это очевидно, - сухо бросил чародей.
Епископ с облегчением кивнул и облизал пересохшие губы.
- Остается еще один маленький вопрос, - напомнил принц.
- Какой? - с подозрением спросил епископ, разом потемнев лицом.
- Темный Меч... - начал чародей.
- Никто не коснется этого орудия разрушения! - яростно взревел Ванье. На его лбу вздулись жилы, а глаза выпучились и налились кровью. - Никто! Даже ты, Дкарн-дуук! Он станет уликой на суде как свидетельство вины этого человека. А потом его отнесут в Купель и спрячут на веки вечные!
По голосу епископа стало понятно, что принц Ксавьер, так осторожно и тщательно рыхливший землю их сотрудничества, неожиданно натолкнулся на огромный валун. Он мог бы отодвинуть его, но для этого требовалось время и терпение. И сейчас, конечно, он предпочел бы его обойти. Пожав плечами, чародей чуть склонил голову в знак согласия.
- Вы решили, что делать с мечом. Но что делать со мной? - заговорил спокойным, сдержанным голосом Джорам и горько усмехнулся. - Похоже, вы перед неразрешимой дилеммой. Вы не можете убить меня, иначе Пророчество сбудется. И не можете оставить в живых. Слишком много ошибок уже было совершено. Запереть меня в самом глубоком подземелье? Тогда каждую ночь вы будете просыпаться от страха - а вдруг я сумел выбраться оттуда?
- Ты с каждой минутой нравишься мне все больше, племянник, - вздохнул принц Ксавьер, поднимаясь. - Боюсь, что твоя судьба - в руках каталистов, ибо ты - угроза нашему миру. Епископ Ванье наконец решил свою трудную задачу. Моя же работа завершена. Ваше святейшество!
Дкарн-дуук слегка поклонился епископу.
- Досточтимые братья!
Он кивнул Сарьону, который глядел на епископа с безумным и испуганным видом, и Далчейзу. Дьякон обеспокоено заерзал на стуле, стараясь не встречаться взглядом с холодными, бесстрастными глазами чародея.
Накинув красный капюшон, Дкарн-дуук наконец повернулся к Джораму.
- Встань, племянник, и попрощайся со мной, - попросил чародей.
Тряхнув густой копной черных волос, юноша нехотя повиновался. Он встал, но больше не сделал ни единого движения навстречу дяде. Сцепив руки за спиной, он стоял, выпрямившись и безразлично глядя в темный угол зала. Принц Ксавьер шагнул вперед и тонкими, изящными руками взял племянника за плечи. Джорам дернулся, невольно пытаясь освободиться от объятий чародея, но смирил свой порыв и остался неподвижен. Он был слишком горд, чтобы вырываться. Улыбнувшись, Дкарн-дуук склонился над юношей и поцеловал его в щеки - сперва в левую, потом в правую. Джорам вздрогнул, его кожа побелела там, где ее коснулись холодные губы колдуна. Вырвавшись из рук дяди, он с силой вытер щеки тыльной стороной ладони, словно пытался стереть само ненавистное прикосновение.
За спиной принца Ксавьера открылся Коридор. Шагнув в него, чародей исчез. Вместе с ним погас свет, который он приносил с собой. Большая часть зала погрузилась в полумрак. Только слабо светился Источник Жизни в центре помещения и ярко сиял епископский трон.
Невзирая на пережитое потрясение, Ванье, судя по всему, начал обретать былое самообладание. Повинуясь жесту епископа, из тени выступил молодой Дуук-тсарит. Он произнес одно слово, и Джорама вновь окружили три огненных кольца. Пламя плясало вокруг юноши, озаряя темные углы зала. Епископ молча смотрел на Джорама, звучно втягивая носом воздух.
- Ваше святейшество, - начал Сарьон, медленно поднимаясь со стула, - вы обещали, что не убьете его. - Каталист протянул вперед дрожащие руки. - Вы клялись мне кровью Олмина...
- Стань на колени, брат Сарьон, - строго промолвил епископ, - и моли Его простить тебя!
- Нет! - зарыдал Сарьон, бросаясь вперед.
Грузно поднявшись на ноги, епископ Ванье оттолкнул каталиста и подошел к юноше. Джорам молча следил за ним, чуть презрительно усмехаясь.
- Джорам, сын... - начал Ванье и сконфуженно запнулся. Легкая улыбка на губах юноши стала шире, это была уже насмешливая ухмылка.
Лицо епископа исказилось от злобы.
- Ты прав, юноша! - дрожащим голосом промолвил Ванье. - Мы не станем рисковать, оставляя тебя в живых. И не станем рисковать, убивая тебя. Поскольку ты всегда был Мертвым среди живых, ты станешь живым Мертвым.
Далчейз выпрямился, его горло словно сдавила невидимая рука. «Нет! - хотел крикнуть он. - Я не приму в этом участия!» Он пытался заговорить, но только беззвучно шевелил губами. Впервые голос отказал ему. Как ловко они расставили свою ловушку! Он слишком много знал. И теперь ему придется отправляться в Зит-Эль, где уже собран потрясающий зверинец...
Сарьон яростно вскрикнул и рухнул на колени перед епископским троном.
Ванье не обратил ни малейшего внимания на обоих каталистов. Джорам бросил один-единственный взгляд на раздавленного отчаянием Сарьона, но взгляд этот был холоден и суров. Почти сразу юноша снова обратил свой взор на епископа.
- Джорам! Признав тебя виновным по всем пунктам обвинения, представленным тремя каталистами, как и предписано законами Тимхаллана, я приговариваю тебя к Превращению. На рассвете тебя доставят в Приграничье, где твоя плоть обратится в камень, а душа останется жить внутри тела и раскаиваться в содеянных преступлениях. Ты станешь вечным Дозорным, мертвым и живым одновременно, и до конца времен будешь смотреть за Грань.

ГЛАВА ДВЕНАДЦАТАЯ
ЖИТЬ ЗНАЧИТ ПОВИНОВАТЬСЯ

В закрытую дверь тихо постучали.
- Отец Сарьон? - позвал осторожный голос.
- Пора?
В маленькой часовне окон не было. Яркий утренний свет заливал мир снаружи, но здесь, в чистилище духа, царили холод и темнота.
- Отец Сарьон? - повторил приглушенный голос.
Каталист медленно поднял голову. Остаток ночи он провел, стоя на коленях на каменном полу одной из уединенных часовен Купели, в надежде отыскать успокоение в молитве. Тело одеревенело, колени кровоточили. А ноги давно утратили чувствительность. Ах, если бы только сердце тоже перестало болеть!
Вытянув руку, Сарьон нащупал молитвенный поручень перед собой, подтянулся и попытался встать на ноги. Восстановившееся кровообращение тотчас отозвалось резким покалыванием в теле. С губ каталиста сорвался сдавленный стон. Сарьон попытался сделать хоть шаг, но обнаружил, что ноги не слушаются его. Уткнувшись лбом в ладонь, Сарьон заморгал, чтобы прогнать подступившие слезы.
- Ты, отказавший мне во всем, пошли мне силы двинуться с места, - горячо взмолился каталист. - Пусть я не предам его хотя бы в этой малости. И буду рядом до самого конца.
Ухватившись обеими руками за молитвенный поручень, Сарьон стиснул зубы и попытался шагнуть. Ему пришлось постоять несколько мгновений, тяжело дыша, пока наконец способность ходить не вернулась к нему.
- Отец Сарьон! - снова донесся голос, на сей раз в нем слышалась тревога.
В дверь заскреблись.
- Да, я иду! - огрызнулся каталист. - К чему такая спешка? Не терпится насладиться зрелищем?
Шаркая ботинками по земле, с трудом заставляя мышцы работать, Сарьон проковылял по крохотной комнатке и привалился к двери. Силы оставили каталиста. Дрожащей рукой он смахнул холодный пот со лба и с усилием снял магическую печать, которую наложил на дверь прошлой ночью. Это было слабенькое заклятие. Он сам наложил его, используя жалкий остаток Жизни, который еще теплился в его теле. И он не знал, хватит ли сил снять эти чары. После минутной задержки дверь бесшумно отворилась. На пороге стояла бледная послушница. Глаза у женщины были круглые и испуганные. Увидев пепельное лицо каталиста, она прикусила губу и отвела взгляд.
- Я… я беспокоилась о вас, отец, - промолвила женщина дрожащим голосом. - Вот и все. - Вытерев глаза тонкой рукой, она добавила: - Я не хотела прерывать вас, но... правила...
И умолкла.
- Простите, сестра, - обессилено промолвил Сарьон. - Простите. У меня... была долгая ночь.
- Да, отец, - твердо сказала женщина и безбоязненно посмотрела ему в лицо. - Я понимаю. Я молю Олмина придать мне мужества, чтобы вынести этот суд. Он не покинет меня.
- Рад за вас, - съязвил Сарьон.
Злая насмешка в голосе священника задела послушницу, и женщина наполовину удивленно, наполовину испуганно уставилась на каталиста. Сарьон вздохнул и снова начал просить у нее прощения, а потом оборвал сам себя. Какой прок от ее прощения? Да и от прощения любого человека, кроме одного-единственного... Но ему, Сарьону, этого никогда не дождаться, как бы сильно ни хотелось.
- Это... это тот самый меч?
Испуганные глаза послушницы, яркие и пустые - похожие, по мнению Сарьона, на глаза кролика, - смотрели на непонятную штуку, которая лежала на палисандровом алтаре. Света от маленького шара в ее руке не хватало, чтобы разглядеть предмет как следует.
- Да, сестра, - просто ответил Сарьон.
Он неспроста запечатал дверь заклинанием. Лишь один человек имел право держать в руках оружие тьмы.
- Это будет частью вашей епитимьи, отец Сарьон, - провозгласил епископ Ванье. - Поскольку вы приняли участие в создании этого орудия чародеев Девятого Таинства, вам предстоит охранять его до конца своих дней.
И тут же добавил, более мягким и приятным голосом:
- Конечно, мы назначим представителей нашего ордена, которые попытаются узнать как можно больше о вредоносной сущности этого предмета. А вы окажете помощь этим избранным во всем, что успели узнать о Темных искусствах.
Сарьон молча склонил голову, принимая епитимью с благодарностью. Он твердо верил, что наказание очистит сердце и вернет покой исстрадавшейся душе. Но обещанный покой все не приходил. Он думал, что уже обрел душевный покой - до тех пор, пока не заглянул той ночью в черные глаза Джорама. Память выжгла горькие слова юноши: «Я верил тебе!» - огненными письменами на сердце старого каталиста. Они всегда будут гореть и жечь, и эта мука будет продолжаться вечно. Сарьон опустошенно думал, что именно это пламя сжигает все его мольбы к Олмину - просьбы о прощении и снисхождении к его грехам. Слова пеплом слетают с губ и развеиваются по ветру, а сердце болит, и в груди пустотой зияет открытая рана. Послушница бросила взгляд на окошко в коридоре, за которым бледный свет звезд начинал тускнеть.
- Отец, мы должны идти.
- Да.
Сарьон повернулся и медленно зашаркал к алтарю.
Темный Меч казался мертвой вещью. Свет от магического шара в руке послушницы играл бликами на полированной поверхности алтаря и резных завитушках. Но сталь меча оставалась черной, она не отражала света. Сердце Сарьона наполнилось горем и тоской, когда он осторожно поднял оружие с алтаря. От прикосновения захолодели руки. Он неловко вставил меч в ножны, едва не выронив его при этом. Склонив голову, каталист вознес оружие на вытянутых руках к небесам и выкрикнул самую горячую в своей жизни молитву.
- Благословенный Олмин! Я больше не прошу о себе. Я - погибшая душа. Будь с Джорамом! Помоги ему найти тот свет, к которому он так стремился!
Откликом ему было только жалкое сдавленное «аминь» из уст молодой послушницы. Прижав тяжелый меч к груди, Сарьон вышел из часовни.

ГЛАВА ТРИНАДЦАТАЯ
ПРИГРАНИЧЬЕ

Приграничье.
Край мира. Заснеженные вершины, и сосновые леса, и сверкающие реки постепенно переходят в просторные луга, населенные города и бескрайние леса. Затем следуют плодородные поля и степи, заросшие высокой травой. Когда трава сходит на нет, ее сменяют бесконечные песчаные дюны. За песками поднимаются туманы Грани. Навсегда приковав невидящие взгляды к туманной пелене, стоят каменные Дозорные. Когда-то они были людьми, но по приговору их магически обратили в каменные статуи, в которых теплилась искра жизни. Все Дозорные были тридцати футов высотой. Женщины и мужчины, они стояли на расстоянии двадцати футов друг от друга. Почти все они были каталистами. Магов наказывали, отправляя за Грань. Считалось слишком опасным оставлять могущественных колдунов в этом мире, пусть и в каменном теле. А каталисты - это совсем другое дело. Когда выяснилось, что на Приграничье необходимы Дозорные, лучшее применение провинившимся каталистам трудно было и придумать.
Что они здесь стерегут, эти молчаливые создания, многие из которых противостояли песчаным ветрам в течение столетий? И что они смогут сделать, если обнаружат что-то материальное в тумане? Никто не знает, ответы на эти вопросы были давным-давно забыты. За туманами Грани нет ничего, кроме царства Смерти. И оттуда еще никто не возвращался.
Граница расположена к востоку от Тимхаллана, поэтому солнце показывается здесь раньше всех прочих мест. На рассвете солнечные лучи кажутся жемчужно-серыми, потому что светят сквозь пелену густого тумана. Эта завеса такая плотная, что даже раскаленное небесное светило не может развеять мглу. Затем холодный и бледный шар - призрак солнца - поднимается, дрожа, над горизонтом, все выше - туда, где начинается чистое голубое небо. Когда солнце наконец выныривает из царства Смерти, оно изливает тепло и свет на все вокруг, словно в благодарность за свободу, и дарит Тимхаллану новый день.
Именно в час, когда солнечные лучи озарили землю, Джораму суждено было обратиться в камень. Поэтому в сером свете раннего утра на песчаных дюнах начали собираться участники скорбной церемонии. Чтобы передать Жизненную силу Палачу, понадобилось двадцать пять каталистов. Они прибыли на место действия первыми. Обычно их собирали со всех концов города, чтобы они представляли разные слои населения. Но этот суд вершился так наскоро, что нынешних каталистов взяли исключительно из Купели. Многие из молодежи никогда не присутствовали на подобной церемонии, а старики уже успели позабыть все детали. Каталисты, избранные для судилища, появлялись из Коридоров с сонным видом. Многие в спешке листали книги, восстанавливая в памяти все подробности ритуала.

Предыдущая страница 23 Следующая страница


Судьба Темного Меча 24

Следующим появился Палач. Это был могущественный маг, высокопоставленный Дуук-тсарит и чародей каталистов. Он работал только для них и занимался лишь охраной Купели и исполнением особых заданий, вроде сегодняшнего. Когда Палач вышел из Коридора, все увидели, что он сменил черные одежды на серые - специально по случаю исполнения приговора суда. Он был один, его лицо скрывал глубокий капюшон. Каталисты испуганно теснились, сторонясь его. Он же не обращал на них внимания. Спрятав руки в широких рукавах мантии, Палач замер на песке, словно каменное изваяние. То ли повторял про себя слова сложного заклинания, то ли концентрировал духовную и физическую энергию, которые необходимы для колдовства.
Следующими из Коридора появились двое Дуук-тсарит, сопровождавшие знатного мужчину и молодую девушку, которая едва держалась на ногах. Бедняжка была на грани обморока. Отшатнувшись от чародеев, девушка повисла на руке отца. Увидев каменных Дозорных, несчастная разразилась душераздирающим плачем. Отец поддерживал дочь, в противном случае она бы упала и уже не смогла подняться. Несколько каталистов покачали головой. А самые старые из них шагнули к девушке, чтобы подбодрить и передать ей благословение Олмина. Но девушка отпрянула от них, как прежде отшатнулась от Дуук-тсарит, и спрятала голову на груди отца, не желая смотреть на каталистов.
Колдуны, которые сопровождали эту пару, оставили их неподалеку от места, которое заранее было кем-то отмечено. Увидев отметку - колесо с девятью спицами, девушка потеряла сознание. Присутствующие принялись вызывать Телдара. Потом прибыл кардинал. Уже выходя из Коридора, он спохватился и переменил сверкающие белые одеяния, положенные ему по сану, на серые цвета правосудия. Присоединившись к группе пожилых каталистов, которые почтительно склонились перед ним, кардинал вгляделся в медленно светлеющую мглу и нахмурился. Он недовольно проворчал, что пора приниматься за дело, либо ритуал пойдет не так, как положено. Он выстроил двадцать пять каталистов своего ордена вокруг нарисованного знака. Когда каталисты наконец заняли те места, которые он им предписал, и окрасили одежды в серое, кардинал поклонился Палачу. Тот медленно и величаво занял место в центре круга.
Все было готово. Кардинал сообщил об этом по Коридору в Купель, и через мгновение портал вновь открылся. Все ожидали лицезреть епископа, поэтому повернули головы в сторону Коридора. Но это оказался всего лишь Телдар, который явился на помощь юной девушке. Возникла легкая сумятица. Бедняжке поднесли укрепляющего, и вскоре она смогла встать. Легкий румянец начал возвращаться на ее бледные щеки.
В кругу каталистов произошло легкое волнение. Кардинал грозно нахмурился и мысленно усмирил самых нетерпеливых. Но тут их мучения вознаградились сторицей. Коридор снова распахнулся, открывшись неизвестно откуда. Толпа ахнула. Этого не ожидал никто.
Из Коридора выступил сам император. Пока все стояли, застыв от неожиданности, из Коридора выплыло белокрылое кресло с императрицей. Ее глаза глядели прямо перед собой, в туманы за Гранью. Многие потом шептались (уже после официального объявления о ее смерти), что в глазах императрицы застыла тоска, жажда обрести долгожданный покой. Императорская чета прибыла без сопровождения. Император парил над песком, нетерпеливо оглядываясь.
Ошеломленный кардинал стоял, открыв рот. Каталисты переглядывались в недоумении. Всеобщее замешательство привлекло внимание девушки. Она подняла голову и посмотрела на королевскую чету. Ее взгляд задержался на мертвой императрице и тут же испуганно метнулся в сторону. Только Палач остался неподвижен. Его скрытая капюшоном голова была высоко поднята, а затененные глаза смотрели куда-то поверх голов.
Наконец кардинал двинулся с места и сделал несколько неуверенных шагов к императору, хотя он понятия не имел, что ему делать. К счастью, в этот миг Коридор снова распахнулся, выпуская епископа Ванье и Дкарн-дуук, одежды которого пламенели алой кровью на фоне желтого песка.
Оба новоприбывших застыли при виде императора и его жены.
- Что он здесь делает? - скривившись, тихо спросил Ванье у принца Ксавьера.
- Понятия не имею, - холодно ответил принц, бросив на епископа неприязненный взгляд. - Возможно, решил немного поразвлечься.
- Стены в Купели имеют глаза, уши и языки, - принялся оправдываться епископ, вспыхнув под подозрительным взглядом Дкарн-дуук. - Он уже знает правду.
На мгновение показалось, что Ксавьер вот-вот потеряет свое хваленое самообладание, к радости Ванье. Наклонившись ниже, он прошипел:
- Если юноша заговорит, если он сделает это в присутствии императора...
- Не заговорит, - перебил его Ванье.
Губы епископа скривились в довольной ухмылке. Прищурившись, он поглядел на лорда Самуэлса с дочерью, которые стояли рядом с кругом каталистов.
Поняв намек епископа, принц Ксавьер успокоился.
- Ему сообщили, что она будет здесь?
- Нет. Мы надеемся, что, увидев ее здесь, он будет молчать. Если он попытается сказать хоть слово, каталист, отец Сарьон, предупредит его, что в этом случае девушка пострадает.
- Гм-м...
Это было единственным ответом колдуна. Зато довольно многообещающим. Епископ тут же вспомнил повадки гремучей змеи, которая, говорят, предупреждает жертву перед тем, как ужалить. Но времени для разговора не осталось. Обоим заговорщикам пришлось поспешить к своему господину и мертвой госпоже, чтобы выказать свое почтение и восторг.
Стало ясно, что без императорской ложи не обойтись - чтобы правители могли устроиться с удобствами. Епископ Ванье, Дкарн-дуук и кардинал собирались пережидать церемонию стоя, ради скорейшего завершения.
Но заминка все же произошла. Из Коридора были вызваны несколько Дуук-тсарит, которые должны были обеспечить королевскую ложу. Кардинал лично проследил за этим, чтобы каталисты не тратили свою энергию. Кардинал одарил чародеев Жизнью пополам с яростью по поводу проволочки. Он все поглядывал на туман, который становился светлей с каждой минутой.
Но чародеи знали свое дело. Слово за словом, жест за жестом - и на песке вскоре поднялась галерея с ложами для высокопоставленных гостей. Воздух свернулся множеством мягких подушек, шелковый балдахин затрепетал белым облаком под синим небом. Их величества, епископ и Дкарн-дуук заняли свои места. Сидя над кругом каталистов, они прекрасно видели Палача и нарисованный на песке круг - колесо со спицами. За спинами каталистов разливалось туманное марево Грани, смертоносной границы мира. Облегченно вздохнув, кардинал торопливо подал сигнал, чтобы выводили осужденного.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
СУДЬБА ТЕМНОГО МЕЧА

Коридор снова открылся, на этот раз точно посередине круга каталистов.
Из него вышел Сарьон, держа в руках Темный Меч так бережно, как отец держит новорожденное дитя. Кардинал опешил от неожиданности - принести орудие зла на священный ритуал! Он посмотрел на епископа, ожидая приказаний.
Поднявшись со своего места, епископ Ванье провозгласил:
- Было решено, что дьякон Сарьон будет стоять рядом с Палачом и держать Темный Меч над головой, чтобы последним, что увидит преступник, было его собственное проклятое творение.
Кардинал поклонился. Каталисты зашептались между собой, но священник тут же восстановил порядок, шикнув на нарушителей. Все снова замолчали. В тишине стало слышно, как пересыпается песок. Но только Сарьон понял этот песчаный язык, он давно научился понимать голос ветра. «Принц Мертв...»
Коридор открылся в последний раз. Под конвоем двоих Дуук-тсарит на песок ступил осужденный. Джорам шел со склоненной головой, спутанные черные волосы закрывали его лицо. Юноше приходилось идти медленно и неспешно - огненные кольца охватывали его грудь и руки. Отвратительные красные пятна ожогов на его коже свидетельствовали, что юноша пытался в безумном порыве избегнуть уготованной ему участи. По толпе пронесся ропот.
Видимо, он хорошо запомнил урок, потому что держался покорно, бесстрастно и равнодушно. Дуук-тсарит провели юношу к нарисованному колесу со спицами и поставили в центре. Он двигался безвольно, будто неживой. Епископ поймал себя на том, что смотрит во все глаза то на юношу, то на труп его матери. Они были так похожи, что жирный затылок епископа пошел складками от неприятного ощущения, и он заставил себя отвести взгляд.
Теперь осужденный был во власти Палача. Облаченный в серое чародей едва заметно шевельнул рукой. Дуук-тсарит, которые сопровождали юношу, отступили.
- Джорам! - воскликнул сдавленный голос. - Джорам! Я...
Крик оборвался горьким плачем. Джорам вскинул голову, увидел ту, что выкрикивала его имя, и посмотрел на Палача.
- Уведите ее! Пусть ее уведут! - сказал он тихо и яростно.
Его глаза полыхнули тусклым огнем. Мышцы на руках вздулись, руки стиснулись в кулаки, и Дуук-тсарит снова сделали шаг к пленнику.
- Позвольте мне поговорить с ним, - попросил Сарьон.
- Я не желаю разговаривать с тобой, каталист! - ощерился Джорам. - Для себя мне ничего не нужно!
Он повысил голос, в нем звенело темное безумие, и Дуук-тсарит пододвинулись еще ближе.
- Уведите девушку! Она невинна! Уведите ее, или, клянусь Олмином, я буду говорить правду, пока мой рот не окаменеет... Ох!
Юноша вскрикнул от боли, когда огненные кольца сомкнулись на его теле.
- Пожалуйста! - взмолился Сарьон.
Палач слегка наклонил голову, скрытую капюшоном, и махнул рукой. Дуук-тсарит попятились. Выронив Темный Меч на песок, к ногам Палача, Сарьон, шатаясь, побрел к осужденному. Юноша следил за ним, злобно сощурив глаза. Когда каталист подошел поближе, он плюнул ему на башмак. Сарьон пошатнулся, словно его ударили по лицу.
- Еще мгновение, и я назову императора «отец», - процедил Джорам сквозь стиснутые зубы. - Скажи им, предатель! Если ее не освободят...
- Джорам, ты ничего не понимаешь, - тихо промолвил Сарьон. - Именно поэтому она здесь. Чтобы заставить тебя молчать. Мне велели сказать тебе, что, если ты заговоришь, ее постигнет та же участь, что и твою матушку, Анджу. Ее отлучат от семьи и изгонят из города.
Сарьон видел, как в глазах Джорама разгоралось яростное пламя его души. И подумал, что этот огонь может сжечь все самое лучшее и благородное в юноше. «Что же мне сказать? - в отчаянии думал каталист. - Что сказать? Банальности не спасут. Только правда. Но если и это не удержит его, девушка погибнет».
- Я предупреждал тебя, сын мой, - промолвил Сарьон, глядя в пылающие глаза юноши. - Я предупреждал, что ты можешь накликать беду на ее голову. Но ты не слушал меня. Ты был так поглощен собственной болью, что не видел страданий окружающих. Так почувствуй их сейчас, Джорам. Почувствуй как свои собственные, потому что это будет последним чувством в твоей жизни. Эта боль станет твоим спасением. И я молю Олмина, чтобы страдание принесло спасение и мне.
Каталист склонил голову. Сперва было тихо, только ветер перешептывался с песком и тяжело дышал Джорам. А потом Сарьон услышал всхлип и поднял голову. Пламя в глазах юноши потускнело, а потом угасло под наплывом слез. Рыдание сотрясло его тело, плечи поникли, и Джорам упал на колени.
- Помоги мне, отец! - простонал он, захлебываясь слезами. - Мне страшно! Так страшно!
- Уберите это! - приказал Сарьон Дуук-тсарит, показывая на огненные кольца.
Помедлив, чародеи взглянули на Палача. Тот кивнул. Время поджимало.
Страшные кольца исчезли.
Упав на колени рядом с Джорамом, Сарьон обхватил его руками. Сильное тело юноши напряглось, потом расслабилось. Уткнувшись лбом в плечо каталиста, Джорам закрыл глаза, чтобы не смотреть на Палача в серых одеждах, на шеренгу Дозорных в песке, на труп собственной матери... которая смотрит, но не знает, что ее мертвый сын обречен на вечную жизнь. Он не мог больше терпеть все это. Ужас, который преследовал его всю ночь, наконец одолел несчастного.
Стоять каменным изваянием вечно, год за годом, пока время течет мимо тебя и сквозь тебя. Всегда на грани жизни, всегда на грани смерти, не зная покоя...
- Помоги мне!
- Сын мой! - бормотал Сарьон, обнимая измученное тело Джорама и гладя длинные черные волосы. - Ты - мой сын. Потому что это я дал тебе Жизнь. И сейчас я снова подарю тебе Жизнь! - Каталист стиснул юношу в объятиях. - Будь начеку! - горячо прошептал он прямо в ухо Джораму.
Дуук-тсарит подхватили каталиста и оттащили в сторону. Потом заставили юношу подняться на ноги и встать в центре нарисованного колеса. Правда, от знака уже не осталось и следа. Встав по обе стороны от осужденного, Дуук-тсарит взяли его за руки, чтобы в последний миг он не мог помешать Превращению.
Джорам поморгал, чтобы стряхнуть с ресниц слезы. На чародеев он даже не взглянул. Юноша не сводил удивленного взгляда с Сарьона, который словно преобразился. На лице каталиста читалась необычная твердость и уверенность в себе. Сарьон с видимым отвращением подобрал с песка Темный Меч и поднял его перед собой. Одной рукой он держался за рукоять, вторая легла чуть пониже перекрестья.
Джорам, который внимательно следил за каталистом, заметил, как тот легким движением слегка выдвинул меч из ножен. Юноша быстро окинул взглядом толпу - не заметил ли кто? Ни единая душа. Все взгляды были устремлены на Палача. Джорам собрался с силами, готовый к действию, хотя он не знал, что задумал Сарьон.
Юноша слышал рыдания Гвендолин; слышал, как каталисты затянули молитву, собирая Жизненную силу из мира. Соединив руки, они начали передавать свою энергию Палачу. Джорам слышал, как Палач начал читать заклинание, и запретил себе слышать что бы то ни было. Он отрезал все звуки окружающего мира, как перед этим отрезал все видимые картины. Вся его суть, все душевные силы обратились к Сарьону. Джорам знал, что если уступить страху, он окончательно возьмет над ним верх.
Епископ Ванье поднялся со своего места с важным видом. Глубоким, хорошо поставленным голосом, который перекрыл молитвы, заклятия и завывания ветра, он начал читать приговор.
- Джорам!
К удивлению некоторых каталистов, он пропустил обычное упоминание имени родителей преступника. И, не удержавшись, бросил косой взгляд на императора. Тот сидел спокойно, только чуть улыбался.
- Ты - Мертвец, который ходит среди живущих. Ты виновен в смерти двоих граждан Тимхаллана. Более того, ты виновен в связи с чародеями Темных искусств. Находясь среди них, ты сотворил орудие зла, которое способно разрушить весь мир. Суд каталистов признал тебя виновным во всех этих злодеяниях. По приговору суда ты будешь превращен в камень и оставлен стоять на границе наших земель как вечное предупреждение тем, кто осмелится следовать за тобой по темной тропе. Последнее, что увидят твои глаза, - это демоническое оружие, которое ты создал. Когда Превращение свершится, на твоей груди будет вырезан символ проклятых искусств. Пусть Олмин пошлет тебе раскаяние в грехах и подарит свое прощение.
Епископ сделал небольшую паузу и закончил:
- Да будет он милосерден к твоей душе. Палач, исполни свой долг.
Джорам слышал эти слова, и был миг, когда ему пришлось сдержать порыв бросить правду в лицо всем собравшимся. Но он сумел побороть ярость. Хотя ему хотелось стереть слащавые маски с лиц этих людей, хотелось увидеть, как они побледнеют и задрожат. Его взгляд метнулся к императору, отцу, и безумная надежда загорелась в сердце. «Он поможет! Он знает, кто я, поэтому и пришел сюда. Он пришел, чтобы спасти меня!»
Но тут взгляд Джорама, словно притянутый неведомой силой, обратился к трупу матери. Он посмотрел в ее мертвые глаза. Мать сидела недвижимая, глаза безжизненно смотрели перед собой. Джорам все понял и только вздохнул. Он снова перевел взгляд на императора. Отец смотрел не на пленника, а сквозь него, не узнавая. Лишь один раз странная улыбка скользнула по губам императора - когда Ванье намеренно пропустил имена родителей казнимого.
«Ты - мой сын, - прозвучали эхом слова каталиста. - Я дал тебе Жизнь».
Заклятие Палача звучало все громче. Он поднял руки над головой.
Сарьон встал рядом с чародеем, слева, как и предписано каталисту, когда он принимает бой вместе со своим колдуном. Он медленно поднял Темный Меч, держа его обеими руками чуть ниже рукояти. Джорам, который напряженно следил за каталистом, заметил, что он держит не сам меч, а только ножны. Сердце юноши забилось чаще, тело напряглось. Это все, что он мог сделать, стоя в центре растоптанного круга. Пленник не сводил взгляда с Сарьона и Темного Меча. Дуук-тсарит оставили его, отступив в круг каталистов.
Джорам остался один.
Громким голосом Палач воззвал к Жизненной силе. Склонив головы, каталисты сосредоточили всю заимствованную из мира энергию на колдуне. Они послали Жизнь в тело Палача. Сила, собранная каталистами, был так значительна, что даже стала видимой: из сцепленных рук вырвались струи голубого пламени. Словно раскаленные ветви молнии, они обвились вокруг Палача.
Облеченный невероятной силой, он указал рукой на Джорама. Еще одно слово - и заклятие будет произнесено, Превращение начнет исполняться!
Палач набрал в грудь воздуха и начал произносить первые слоги заклятия, и в этот миг Сарьон бросился вперед, оказавшись между колдуном и осужденным юношей. Голубой огонь, сорвавшийся с руки Палача, поразил старого каталиста. Вскрикнув от боли, Сарьон попытался сделать еще шаг, но не смог пошевелиться. Его ноги до колен побелели, превратившись в твердый камень.
- Сын мой! - крикнул Сарьон, не сводя взгляда с Джорама. - Меч!
И в последнем усилии, не обращая внимания на смертельный холод, сковавший его колени, он бросил оружие юноше. Темный Меч упал у ног Джорама. Но юноша не двинулся с места, словно тоже обратился в камень. Оцепенев от ужаса, он смотрел на Сарьона.
- Спасайся, Джорам! - крикнул каталист срывающимся голосом, корчась от невыносимой муки. Его ноги полностью стали каменными.
Джорам уловил краем глаза черные тени, которые метнулись с обеих сторон. Вне себя от горя и гнева, он нагнулся, выхватил меч из ножен и выпрямился, оказавшись лицом к лицу с врагами. Наука Гаральда пригодилась. Джорам взмахнул мечом перед собой, стараясь отогнать Дуук-тсарит и выиграть время. Но он недооценил собственной силы самого оружия.
Темный Меч взметнулся в воздух, который светился от магии - накопленная Жизненная сила перетекала из каталистов в Палача. Алкая этой силы, меч начал вбирать ее в себя. Голубая молния выгнулась дугой, оторвавшись от Палача, и потянулась к оружию. Каталисты закричали от страха, некоторые попытались перекрыть поток магии. Но было слишком поздно. Темный Меч становился сильнее с каждым мгновением, и он не позволил оборвать связь, высасывая энергию отовсюду, куда только мог дотянуться. Чародеи метнули в Джорама могущественные заклятия, пытаясь остановить его. Но заклинания заискрились на кончиках их пальцев, и из темной стали в ответ ударила волна чистой энергии. В ярких вспышках, словно взорвавшиеся звезды, колдуны исчезали один за другим.
Темный Меч победоносно гудел в руках Джорама. Голубое пламя, которое вырывалось из черного клинка, опоясывало тело юноши огромной сияющей змеей. Оглушенный взрывами, ошарашенный внезапным исчезновением врагов, Джорам с ужасом и недоумением посмотрел на свой меч. А затем он осознал мощь, которую получил с помощью этого страшного оружия. Он способен завоевать весь мир! Он непобедим!
Закричав от восторга, юноша повернулся к Палачу...
И увидел Сарьона.
Заклинание действовало. Даже силы Темного Меча было недостаточно, чтобы остановить или отменить его. Ноги Сарьона и вся нижняя часть тела обратились в белый твердый камень, безжизненный и неподвижный. Холодное оцепенение поднималось все выше. На глазах у Джорама оно добралось уже до пояса.
- Нет! - закричал юноша и опустил меч.
Дкарн-дуук что-то кричал, епископ Ванье ревел, как раненый зверь. Джорам заметил краем глаза, как из открывшихся Коридоров посыпались бесчисленные фигуры в черном, суетливые, словно муравьи. Насекомые, вот кто они теперь для него. Насекомые, не более того. Упав на колени, Джорам схватил Сарьона за руки. Неимоверным усилием каталист сжал его пальцы.
- Беги, - успел прошептать он, пока окаменение не коснулось горла и навсегда не прервало его голос.
«Беги!» - умоляли глаза, подернутые пеленой боли.
Джорам обезумел. Вскочив на ноги, он бросился к Палачу. Темный Меч пылал синим огнем, вытягивая магию из мира. Палач не смог удержаться на ногах и упал на одно колено. Заклятие Превращения выпило из него много животворных сил, а Темный Меч вытягивал еще и еще. Но колдун сумел поднять голову и встретиться взглядом с Джорамом. Палач смотрел без страха, с холодной обреченностью.
- Отмени заклятие! - потребовал Джорам, поднимая меч. - Или, клянусь Олмином, я снесу тебе голову!
- Делай что хочешь, - слабым голосом отозвался чародей. - Но произнесенное заклятие нельзя остановить. Никак. Даже черной силой твоего меча.
Ослепнув от слез, юноша взмахнул мечом, чтобы исполнить свою угрозу. Каталисты повалились на песок в изнеможении. Кто-то уже лежал ничком, потеряв сознание от слабости. Дуук-тсарит топтались за нарушенным кругом лежащих тел, не зная, что предпринять. Едва покинув Коридор, они почувствовали, как их сила утекает из тела. Никто не решался приблизиться к Джораму, пока у него в руках было это ужасное оружие.
Страх плясал в глазах епископа Ванье и принца Ксавьера. Увидев это, Джорам презрительно усмехнулся. Никто не мог остановить его, и он это знал. Темный Меч легко мог открыть Коридор и перенести его в любую точку мира, стоит только захотеть. И никто не сумеет его найти.
В гробовой тишине раздался слабый звук. Это отлетел последний вздох из окаменевших легких несчастного каталиста.
Джорам внезапно опустил меч. Забыв про Палача, в глазах которого отразилось невероятное облегчение, про Дуук-тсарит, которые замерли в ожидании приказов, Джорам повернулся и медленно пошел к Сарьону. Остановившись возле его окаменевшего тела, юноша видел, что прежними оставались только шея и голова. Протянув руку, он коснулся теплой щеки старика и ласково погладил, чувствуя, как плоть каменеет под его пальцами.
- Я знаю, что мне нужно сделать, отец, - тихо промолвил юноша, поднимая лежащие на песке ножны.
Он вложил Темный Меч в ножны и вставил их в протянутые каменные руки каталиста. Единственная слезинка скатилась по щеке Сарьона, а потом глаза его стали белыми и неживыми. Заклинание свершилось. С головы до ног живая, теплая плоть каталиста обратилась в мертвый камень. Но на окаменевшем лице застыло блаженное выражение покоя, а губы сложились в последней благодарственной молитве.
Успокоенный этим зрелищем, Джорам припал на мгновением щекой к твердой груди.
- Передай мне часть своей силы, отец, - попросил он. А потом встал и отступил на шаг от каменной статуи, вглядываясь в белые, потрясенные лица окружающих.
- Вы называете меня Мертвым! - крикнул Джорам.
И посмотрел на императрицу. Лишенное поддерживающей магии, которая придавала трупу видимость живой женщины, ее тело лежало бесформенной грудой у ног императора, который даже не взглянул на нее. Судя по безжизненному выражению его лица, правитель и сам давно был мертв.
Джорам поднял голову и посмотрел в синее небо. Солнце уже поднялось над туманной пеленой Внешних земель, оно парило в небесах, даря земле радостное тепло. Юноша вздохнул, снова отзываясь эхом на последний выдох окаменевшего Сарьона.
- Но это вы - мертвые, - тихо и печально промолвил он. - Этот мир мертв. Вам нечего меня бояться.
Повернувшись на каблуках, он пошел по песчаным барханам, прочь от каменной статуи. Он слышал, как за спиной началась суматоха - опомнившиеся чародеи больше не боялись смертоносного оружия, которое сжимали мертвые руки каталиста. Но Джорам даже не ускорил шага. Он остался один, наедине с Олмином, и ничто земное его больше не касалось.
- Остановите его! - закричал епископ Ванье хриплым от ужаса голосом. Он внезапно понял, куда направился Джорам.
Дкарн-дуук спрыгнул с галереи, его лицо исказилось от ярости.
- Задержите его любой ценой! - завопил чародей.
Алые одежды развевались вокруг него, словно кровавые волны.
Дуук-тсарит принялись выкрикивать заклинания, но многие ослабли после действия Темного Меча. А может, отблеск этой черной силы еще лежал на его создателе. В любом случае, их магия так и не подействовала. Джорам даже не оглянулся, продолжая шагать вперед. Черные волосы колыхались за его спиной, раздуваемые легким ветерком. Первые клочки тумана завихрились вокруг его ног. Но он продолжал идти.
И лишь один вскрик заставил его замедлить шаг. Отчаянный женский голос позвал его по имени, и в нем звенели боль и любовь.
- Джорам! Подожди!
Лорд Самуэлс побледнел от ужаса и попытался удержать дочь. Но его руки ухватили пустоту. Гвендолин исчезла. Кто-то потом вспоминал, что заметил, как в тумане блеснуло белое платье и золото пышных волос.
Джорам шел. Туман сгустился вокруг него, а потом полностью скрыл из виду. Заклубился жемчужно-серой волной, вспенился и растекся по песчаному берегу границы мира.
Оставшиеся пребывали в полном замешательстве. Епископ Ванье сдавленно закричал, вцепился рукой в горло и рухнул на песок.
Когда Дкарн-дуук понял, что жертва сбежала, то бросился к каменному изваянию Сарьона и попытался вырвать у него из рук Темный Меч. Но мертвый каталист крепко держал оружие в руках. И сдвинуть его с места не представлялось возможным. А может, дело было в ножнах, руны на которых загорелись бледным синим огнем. Как принц Ксавьер ни старался, забрать меч он так и не смог.
Лорд Самуэлс метался по берегу, отчаянно взывая к дочери. Хватая за рукава Дуук-тсарит, он молил их помочь вернуть Гвендолин. Те смотрели на несчастного с холодной жалостью и отстранялись. Открыв Коридор, они поспешили обратно, к привычным делам.
Каталисты помогали друг другу встать, более сильные поддерживали старых и слабых. Увязая в песке, они брели к Коридору и по одному возвращались в Купель. Все старались не смотреть на окаменевшего Сарьона.
Палач медленно поднялся и, шатаясь, подошел к Дкарн-дуук. Чародей задумчиво смотрел на Темный Меч в руках статуи.
- Мне увеличить его до размера остальных милорд? - спросил Палач, кивнув на Дозорных, которые на тридцать футов возвышались над песком.
- Нет! - резко ответил Ксавьер, его глаза полыхнули. - Должен же быть способ забрать этот проклятый меч! - Он протянул руку и коснулся ножен. - Способ...
Коридоры открывались и быстро пустели. Телдар доставил в Купель обеспамятевшего епископа. Тело императрицы, завернутое в белое полотно, отправили во дворец. Дкарн-дуук, в сопровождении Дуук-тсарит и Палача, вернулся в тайные комнаты, где обитал его орден. Они тут же принялись решать, каким образом вызволить зловещее оружие из рук статуи. Лорд Самуэлс, едва живой от горя, вернулся в город, чтобы передать страшное известие жене. Вскоре на берегу остался один император. Никто не сказал ему ни слова. Только забрали труп жены, на который он так ни разу и не взглянул. Он стоял неподвижно, словно статуя, не сводя остановившегося взгляда с туманной пелены. Странная, печальная улыбка блуждала на его губах.
Джорам ушел за Грань, и ветер заносил его следы, шепча одни и те же слова: «Принц Мертв... Принц Мертв...»

КОДА

На границу спустился сумрак, окрашивая туман в красное и розовое, оранжевое и пурпурное.
Берег опустел. Только шеренга каменных Дозорных тянулась вдоль туманной завесы царства Смерти. Даже император пропал, и никто так и не узнал, куда он делся. Он не вернулся во дворец, хотя его искали, чтобы привести на церемонию погребения мертвой императрицы.
На границе песка и травы стояла пальма - невысокая, тоненькая, чахлая пальма. Внезапно она встряхнулась, потянулась и душераздирающе зевнула.
- Ей-богу! - раздраженно промолвило дерево. - У меня все тело затекло. Угораздило же меня заснуть в такой нелепой позе. Да еще проторчать весь день на солнцепеке. Так и фигуру недолго испортить!
Зашелестев листьями, пальма превратилась в молодого человека с остроконечной бородкой, разряженного в роскошный костюм. На нем были облегающие штаны, шелковые чулки и бархатный камзол цвета страусиных перьев, длиной до колен. В вырезе камзола виднелся жилет подходящих ярких цветов. Пышное кружево украшало манжеты и воротник. Весь костюм был выдержан в двух оттенках - коричневато-оранжевом и темно-красном.
- Отличный наряд для похорон! Я назову его «Красная ржавчина», - заявил Симкин, доставая зеркальце и придирчиво разглядывая свое отражение. - Ах, я загорел! Все, веснушек не избежать.
Он капризно отбросил зеркальце в сторону.
Сунув руки в карманы (причем карманы появились на одежде только в тот момент, когда Симкин захотел сунуть в них руки), молодой человек, пританцовывая, пошел вдоль берега.
- Наверное, придется всю кожу выкрасить пятнышками, - сказал он, обращаясь к песку.
Прогуливаясь по берегу, Симкин остановился рядом с каменным изваянием каталиста. Потом склонился над ним.
- Чтоб я лопнул! - воскликнул он, всплескивая руками. - Потрясающе! А как похож! И лысина как настоящая!
Отвернувшись от статуи, Симкин вгляделся в туманы за Гранью. Сумерки сгущались, пелена постепенно наливалась темнотой, яркие цвета блекли под наступлением ночи. Клубящийся туман тянулся вдоль берега и, казалось, с каждой минутой надвигался все ближе. Симкин смотрел вдаль, улыбался сам себе и поглаживал бородку.
- Началась серьезная игра, - пробормотал он.
Выдернув из воздуха шелковый оранжевый платок, он повязал его, как шарф, вокруг каменной шеи Сарьона. После чего пошел в темноту, насвистывая под нос что-то веселенькое. Статуя осталась одна на песчаном берегу. Оранжевый платок трепетал на ее шее, светясь в полутьме, словно язычок живого пламени

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • РЕПРИЗА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ
      ПРИЗЫВЫ       (Страница 1)
    • ГЛАВА ВТОРАЯ
      МИЛОСЕРДНОЕ ГОСУДАРСТВО       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      ВЫВЕДЕНИЕ ПЯТЕН       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ОЖИДАНИЕ       (Страница 2)
    • ГЛАВА ПЯТАЯ
      ЛЕЖА В ЯСЛЯХ       (Страница 3)
    • ГЛАВА ШЕСТАЯ
      ЗАСАДА       (Страница 4)
    • ГЛАВА СЕДЬМАЯ
      ВНЕШНИЕ ЗЕМЛИ       (Страница 4)
    • ГЛАВА ВОСЬМАЯ
      ПРОГАЛИНА       (Страница 5)
    • ГЛАВА ДЕВЯТАЯ
      ПОПАЛИСЬ!       (Страница 5)
    • ГЛАВА ДЕСЯТАЯ
      ЕГО СВЕТЛОСТЬ       (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ
      ДЖОРАМ       (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ
      УЧИТЕЛЬ ФЕХТОВАНИЯ       (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ
      ЗИМНЯЯ НОЧЬ       (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      РАССТАВАНИЕ       (Страница 9)
    • ИНТЕРЛЮДИЯ (Страница 10)
  • ЧАСТЬ ВТОРАЯ (Страница 11)
    • ГЛАВА ПЕРВАЯ
      ГВЕНДОЛИН       (Страница 11)
    • ГЛАВА ВТОРАЯ
      ДОБРО ПОЖАЛОВАТЬ ДОМОЙ, СИМКИН!       (Страница 11)
    • ГЛАВА ТРЕТЬЯ
      ДОМ ГЛАВЫ ГИЛЬДИИ       (Страница 12)
    • ГЛАВА ЧЕТВЕРТАЯ
      ЗВЕЗДА С НЕБА       (Страница 13)
    • ГЛАВА ПЯТАЯ
      НИТИ ПАУТИНЫ       (Страница 13)
    • ГЛАВА ШЕСТАЯ
      САД       (Страница 13)
    • ГЛАВА СЕДЬМАЯ
      УБИВАЮШИЙ ХОЛОД       (Страница 15)
    • ГЛАВА ВОСЬМАЯ
      НОЧЬЮ       (Страница 15)
    • ГЛАВА ДЕВЯТАЯ
      УТРОМ       (Страница 16)
    • ГЛАВА ДЕСЯТАЯ
      РОЩА МЕРЛИНА       (Страница 16)
    • ГЛАВА ОДИННАДЦАТАЯ
      В БЕГАХ       (Страница 17)
    • ПОСТЛЮДИЯ (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ (Страница 18)
    • ГЛАВА ПЕРВАЯ
      СРЕДИ ОБЛАКОВ       (Страница 18)
    • ГЛАВА ВТОРАЯ
      ДЕВЯТЬ УРОВНЕЙ ЖИЗНИ       (Страница 18)
    • ГЛАВА ТРЕТЬЯ
      ЗАЛ ВЕЛИЧИЯ       (Страница 19)
    • ГЛАВА ЧЕТВЕРТАЯ
      ФОНТАН ШАМПАНСКОГО       (Страница 19)
    • ГЛАВА ПЯТАЯ
      КАМЕННЫЙ РЕБЕНОК       (Страница 20)
    • ГЛАВА ШЕСТАЯ
      ПОДУРАЧИМСЯ НА СЛАВУ!       (Страница 21)
    • ГЛАВА СЕДЬМАЯ
      ПОСЛЕДНЕЕ ВЕЯНИЕ МОДЫ       (Страница 21)
    • ГЛАВА ВОСЬМАЯ
      ИЛЛЮЗИЯ ТЫСЯЧИ МОСИЙ       (Страница 21)
    • ГЛАВА ДЕВЯТАЯ
      СУД       (Страница 22)
    • ГЛАВА ДЕСЯТАЯ
      ПРИНЦ МЕРИЛОНА       (Страница 22)
    • ГЛАВА ОДИННАДЦАТАЯ
      ПРАВДА СДЕЛАЕТ ТЕБЯ СВОБОДНЫМ       (Страница 23)
    • ГЛАВА ДВЕНАДЦАТАЯ
      ЖИТЬ ЗНАЧИТ ПОВИНОВАТЬСЯ       (Страница 23)
    • ГЛАВА ТРИНАДЦАТАЯ
      ПРИГРАНИЧЬЕ       (Страница 23)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      СУДЬБА ТЕМНОГО МЕЧА       (Страница 24)
    • КОДА (Страница 24)


Маргарет Уэйс - Судьба Темного Меча

Маргарет Уэйс
Трэйси Хикмэн

Судьба Темного Меча

Цикл: "Темный меч" - 2

 Читать книгу

Аннотация

Весть о том, что наследный принц колдовского королевства Тимхаллан лишен магического дара, может привести к падению правящей династии. Именно под таким предлогом епископ Ванье требует привести к нему юного Джорама, который, впрочем, даже не подозревает о своем высоком происхождении и о том, что, согласно древнему пророчеству, ему суждено стать источником гибели мира.А между тем имперский престол опустел, и только с помощью могущественных магических заклинаний чародеям удается поддерживать видимость жизни в теле давно умершей императрицы. Никто не знает, как долго еще можно будет держать народ в неведении, а потому необходимо срочно избавиться от нежелательного претендента на власть и возвести на трон могущественного чародея.Казалось бы, Джорам обречен, но... В его руках по-прежнему удивительный Темный Меч, способный поглощать и концентрировать в себе магию...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel