Маргарет Уэйс, Трэйси Хикмэн - Рождение Темного Меча

1 Маргарет Уэйс, Трэйси Хикмэн

Пролог

Черный, жирный дым столбом поднимался в небо, а пепел жертвы, покружившись в стылом воздухе, оседал на тех, кто в своем самодовольстве верил, будто только что участвовал в спасении еще одной души. Время от времени по углям пробегали жадные язычки пламени, жаждущие продолжения. Не обнаружив ничего, кроме обуглившихся останков, огонь потрескивал и гас. Клубы дыма заслоняли солнце и покрывали саваном убогую деревушку.
Толпа начала расходиться. Многие крестились или делали знаки от сглаза и прочих злосчастий, которые могли еще висеть в дымном воздухе.
Приглушенные ругательства в адрес гнусной ведьмы мешались с ханжеской скороговоркой священника, который просил кого-то - возможно, Бога, но, судя по голосу, сам питал на этот счет некие сомнения - простить грехи несчастного замученного существа и ниспослать ему вечный покой.
В кишащем крысами проулке стояли двое. Одеты они были одинаково, в черные рясы с низко надвинутыми капюшонами. Один опирался на резной деревянный посох, отполированный до блеска и украшенный девятью странными символами. Этот человек явно был старшим, ибо он сутулился, а рука, сжимавшая посох, была морщинистой и шишковатой - хотя и крепкой.
Его спутник определенно был намного моложе; заметно было, что он высок и широкоплеч - хотя плечи его и поникли, словно под тяжестью горя. Он прижимал к лицу платок - якобы затем, чтобы защититься от сладковатого запаха горелой плоти, на самом же деле - для того, чтобы скрыть от старшего слезы.
Толпа не заметила их, ибо они желали остаться незамеченными. Они молча наблюдали за происходящим. Теперь же, когда ветер развеял пепел дорогого им человека, старик еле слышно вздохнул.
- И это все, на что ты способен?! - воскликнул его спутник, задыхаясь от горя. - Молчать и вздыхать? Лучше бы ты позволил мне... - Он стремительно начертил в воздухе какой-то замысловатый узор. - Позволил мне...
Старик успокаивающе коснулся его руки.
- Нет. Тогда все стало бы еще хуже, и только. Она была сильна. Она могла бы спастись, но предпочла сохранить нашу тайну, хоть они и истерзали ее тело. Неужели ты хочешь отнять у нее ее победу?
- Но почему они это сделали? Почему они так поступают с нами?! - жалобно вопросил молодой человек, пытаясь стереть со щек наглядные свидетельства своей скорби. - Мы же не делаем ничего плохого! Мы только пытались помочь...
Лицо старика посуровело, и когда он заговорил, голос его напоминал сухое потрескивание пламени.
- Они боятся того, чего не понимают. И стараются уничтожить то, чего боятся. Они всегда таковы. - Он снова вздохнул и покачал головой. - Но я бы сказал, что дела обстоят все хуже. Наступает новая эпоха, в которой не останется места для таких, как мы. Они будут выискивать нас по одному, выволакивать из домов и отдавать на поживу огню, зажженному завистью. Они будут охотиться за нашими созданиями и уничтожать их, убивать наших близких...
- И потому мы стоим здесь, вздыхаем и безропотно позволяем уничтожать себя! - с горечью прервал его речь молодой.
- Нет!
Старик сильнее сжал руку спутника.
- Нет! - повторил он, и в голосе его прозвучало нечто такое, от чего молодого человека пронзил трепет надежды, смешанный с дрожью страха. Он взглянул на старика.
- Нет, мы не бездействуем! Я много размышлял об этом, взвешивал возможную опасность, обдумывал варианты и теперь пришел к окончательному решению. Я вижу, что у нас не осталось иного выбора. Нам нужно уходить.
- Уходить? - изумленно переспросил молодой. - Но куда же нам идти? Безопасных мест не осталось. Наши братья говорят, что повсюду под этим солнцем творится то же самое...
В этот самый миг, словно привлеченное его словами, из-за серых туч показалось солнце. Но даже от обугленных останков исходило больше тепла, чем от этого съежившегося шара, льющего свой блеклый свет с зимнего неба.
Старик взглянул на солнце и мрачно усмехнулся.
- Повсюду под этим солнцем? Да, это верно.
- Но тогда...
- Есть и другие солнца, мальчик мой, - задумчиво произнес старик, глядя на небо и поглаживая вырезанные на посохе символы. - Другие солнца...

КНИГА ПЕРВАЯ
ПРОРОЧЕСТВО

После торжественной церемонии, на которой епископу королевства Тимхаллан была вручена митра, символизирующая его статус духовного главы, первое его официальное действие на высоком посту было произведено втайне, и не видел этого никто - даже тот, кого епископ именовал Правителем.
Действуя согласно указаниям, полученным от Дуук-тсарит, епископ удалился в свои покои и там привел в действие заклинание, отгородившее его от всего мира. Затем он впустил к себе одного-единственного человека - чародея, главу внушающего трепет ордена Дуук-тсарит; тот принес его святейшеству шкатулку из чистого золота, созданную алхимиками. На шкатулке лежало столько охранных и защитных заклинаний, что открыть ее, сохранив содержимое в целости и сохранности, мог только сам чародей. Оказалось, что это содержимое - старый лист пергамента, исписанный от руки. Чародей осторожно, благоговейно положил этот лист перед заинтригованным епископом.
Епископ взял документ в руки и принялся внимательно его изучать. На пергаменте, явно многовековом, виднелись пятна, напоминавшие следы слез, и хотя чувствовалось, что документ принадлежит перу опытного писца, почерк был до крайности неразборчив.
По мере того как епископ продвигался в своих попытках расшифровать это послание, озадаченность на его лице все явственнее сменялась потрясением и ужасом. Он то и дело отрывался от пергамента и смотрел на главу Дуук-тсарит, словно спрашивая у чародея, знает ли тот, о чем здесь написано и правда ли это. Глава ордена просто кивал; члены Дуук-тсарит вообще не отличались разговорчивостью. Удостоверившись, что епископ осознал содержание документа, чародей взмахнул рукой, и пергамент, выскользнув из рук епископа, вернулся в шкатулку. Затем Дуук-тсарит удалился, а епископ остался в одиночестве, пребывая в смятении, и слова документа словно огнем горели в его сознании.
«Простите меня те, кто где-то в грядущем читает это. Рука моя дрожит - да поможет мне Олмин! Не знаю, перестану ли я когда-нибудь дрожать. Нет, я знаю, что не перестану, но пока подробности трагедии не изгладились из моей памяти и слова еще звенят у меня в ушах, я должен все записать.
Знайте же, что в темные времена, последовавшие за Железными войнами, когда земля была охвачена хаосом и многие предрекали конец света, епископ королевства предпринял попытку заглянуть в будущее, дабы принести людям успокоение. Целый год он готовился к произнесению этого заклинания. Каждый день наш возлюбленный епископ молился Олмину. Он слушал музыку, рекомендованную целителями, которая помогает достичь гармонии между духовным и плотским. Он ел уместную пищу и воздерживался от крепких напитков. Он взирал лишь на цвета, успокаивающие разум, он вдыхал предписанные благовония. В течение месяца, предшествовавшего Пророчеству, он постился, пил только воду и очищал свое тело от всех нежелательных воздействий. Все это время он провел в маленькой келье, ни с кем не разговаривая.
И вот настал день Пророчества. Ах! Как у меня дрожат руки! Я не в силах продол... [В этом месте по пергаменту расплылась клякса, скрыв конец фразы.]
Простите. Я снова взял себя в руки. Наш возлюбленный епископ спустился к священному Источнику, что бьет в сердце Купели. Он опустился на колени у облицованного мрамором края Источника, который, как нас учат, есть источник всей магии нашего мира. Самые высокопоставленные каталисты страны вернулись на эту святую землю, чтобы помочь чародею создать заклинание. Они стояли у Источника, соединив руки, и Жизнь струилась сквозь них.
Рядом с епископом стоял старый чародей - один из последних в мире, как мы опасаемся, ибо они пожертвовали собою, пытаясь остановить эту ужасную войну. Черпая собранную каталистами Жизнь, Придающий Форму Духу пустил в ход свою могущественную магию и воззвал к Олмину, моля его ниспослать нашему епископу прозрение. Епископ присоединил к его заклинанию свои молитвы, и хотя его тело было изнурено постом, голос его был силен и полон чувства.
И Олмин явился.
Все мы ощутили Его присутствие, и все пали на колени в благоговейном трепете, не в силах взирать на Его ужасающую красоту. Епископ смотрел в Источник, и лицо его было отстраненным, и на нем отражалась тень могущественных чар. Он начал вещать не своим голосом. И изрек совсем не то, чего мы ожидали. Вот его слова. Только бы мне достало силы записать их!
«Родится в королевском доме мертвый отпрыск, который будет жить и умрет снова - и снова оживет. А когда он вернется, в руке его будет погибель мира...»
Возможно, за этим последовало бы еще что-то, но в этот миг наш возлюбленный епископ испустил ужасный крик - он до сих пор эхом отдается в моем сердце, так же как эти слова эхом отдаются в ушах, - и, схватившись за грудь, бездыханным рухнул у края Источника. Чародей упал рядом с ним, словно пораженный молнией; тело его поразил паралич, губы его шевелились, но с них не сорвалось ни единого осмысленного слова.
И все мы знали, что остались одни. Олмин покинул нас.
Когда настанет срок исполнения этого пророчества? Что оно означает? Нам это неведомо, хотя лучшие наши умы изучали каждое его слово - да что там слово! Каждую букву!
Новый епископ хотел было попытаться снова прибегнуть к Видению, но это не представляется возможным, ибо чародей лежит при смерти, а других в мире не осталось.
А потому решено было записать это пророчество, дабы дать вам возможность узреть будущее, - хотя многие из нас не верят, что предреченное случится. Сей пергамент будет передан на хранение Дуук-тсарит. Лишь они, ведающие все, будут знать о нем - и будут посвящать в эту тайну епископа в день его помазания.
Пусть хранится это пророчество в тайне, дабы люди не восстали в страхе и не уничтожили королевский дом, ибо тогда в наших землях воцарится власть ужаса, подобного тому, что изгнал нас из нашего древнего дома.
Да пребудет с вами Олмин... и со всеми нами».
Нацарапанное внизу имя было неразборчиво - но оно и не имело особого значения.
Так значит, с тех самых пор все епископы королевства - а их должно было смениться немало - читали Пророчество. И все в ужасе задавались вопросом, исполнится ли оно при их жизни. И все молились, чтобы этого не случилось...
И втайне прикидывали, что будут делать, если оно все-таки сбудется.

ГЛАВА ПЕРВАЯ
КАТАЛИСТ МЕРИЛОНА

Ребенок был Мертв.
С этим согласились все.
Все волшебники, маги и архимаги, парившие в воздухе, в мерцающем круге над мраморным полом, оттенок которого прошлой ночью спешно сменили с сияюще белого на приличествующий случаю траурный голубой, - все они были с этим согласны. Все колдуны в черных одеяниях, холодно и отстраненно зависшие на отведенных им местах и всем видом демонстрирующие неукоснительную готовность к исполнению долга, были с этим согласны. Все скромно стоящие на голубом полу тауматургисты, они же каталисты, облаченные в темные рясы, были с этим согласны.
Мелкий дождик, орошая слезами прозрачные, словно хрусталь, стены величественного кафедрального собора Мерилона, был согласен с этим. Сам воздух в соборе, окрашенный мягким, таинственным сиянием лунного света - волшебники вызвали его, дабы осветить сие прискорбное событие, - был согласен с этим. Даже растущие в парке вокруг собора золотистые и белые деревья, чьи изящные ветви блестели в бледном туманном свете, и те были с этим согласны - или, во всяком случае, так казалось Сарьону. В шепоте листьев ему мерещился тихий скорбный шепот: «Принц Мертв... Принц Мертв...»
Император был с этим согласен. (Сарьон саркастически подумал, что епископ Ванье, несомненно, всю прошлую ночь провел на коленях, моля Олмина, дабы тот даровал его языку змеиную вкрадчивость - лишь бы добиться этого согласия.) Император парил в нефе собора, рядом с резной колыбелью из розового дерева, установленной на мраморном возвышении, и не сводил взора с младенца, и руки у него были сложены на груди в знак отторжения. Суровое лицо его словно закаменело. Единственным видимым проявлением горя было постепенное изменение цвета одеяния: оттенок «Золотое солнце» сменился «Плачущим голубым», точно в цвет мраморного пола. Император сохранял царственное достоинство, которого от него ожидали даже в столь тяжкий момент, когда вместе с этим крохотным тельцем умерли все его надежды обрести наследника престола: епископ Ванье прибег к Предвидению и узрел, что у императрицы с ее хрупким здоровьем не будет больше детей.
Сам епископ Ванье стоял на мраморном помосте рядом с розовой колыбелью. Он, в отличие от императора, не парил над нею. Сарьон, который и сам стоял на полу, невольно подумал: а испытывает ли епископ зависть, снедающую его самого, - зависть к магам, которые даже в столь прискорбной обстановке не упускали возможность продемонстрировать свое превосходство над слабаками каталистами.
Только маги Тимхаллана обладали Жизненной силой в таком изобилии, что могли позволить себе странствовать по воздуху. А у каталистов Жизненной силы было столь мало, что им приходилось беречь каждую каплю. Поскольку они вынуждены были брести по миру и по жизни пешком, символом их ордена являлся башмак.
«Башмак. Символ нашего благочестивого самопожертвования, нашего смирения», - с горечью подумал Сарьон, но заставил себя отвести взгляд от магов и вернуться мыслями к церемонии. Он заметил, как епископ Ванье склонил увенчанную митрой голову, вознося молитву Олмину. А еще он заметил, что император внимательно следит за епископом, ожидая каких-то подсказок или указаний. Получив едва заметный знак, император тоже склонил голову, как и все придворные.
Сарьон, рассеянно бормоча молитвы, снова взглянул краем глаза на парящих в вышине магов. Но на этот раз взгляд его был задумчив. Да, смиренный символ, башмак...
Епископ Ванье порывисто вскинул голову. Император - тоже. Сарьон заметил облегчение, явственно отразившееся на лице епископа. Согласие императора считать принца Мертвым сильно облегчило жизнь епископу. Блуждающий взгляд Сарьона остановился на императрице. Вот где был корень всех трудностей. Это знали и епископ, и каталисты, и все придворные. Прошлой ночью на поспешно созванной встрече всех каталистов предупредили, что осложнения возможны, и объяснили, как на них следует реагировать. Сарьон увидел, как напрягся Ванье. Казалось, будто он просто перешел к следующей части процедуры, предписанной законом.
- ...сие Безжизненное тело надлежит отнести к Источнику и устроить бдение...
Но на самом деле Ванье не спускал глаз с императрицы, и Сарьон заметил, что епископ слегка хмурится. Одеяние императрицы, которому полагалось бы сейчас иметь самый насыщенный, самый прекрасный оттенок «Плачущего голубого», напоминало скорее тусклый «Серый пепел». Но Ванье сдержался и не стал тактично напоминать владычице о необходимости сменить оттенок - хотя, несомненно, в любое другое время он именно так бы и поступил. Он - как и все присутствующие - был рад уже и тому, что женщина, судя по всему, сумела взять себя в руки. Императрица была могущественной волшебницей, принадлежащей к ордену Альбанара, и когда она впервые услышала, что ее ребенок Мертв, горе и негодование охватили ее настолько, что все каталисты перекрыли ведущие к ней каналы, боясь, как бы императрица с помощью взятой у них Жизненной силы не превратила дворец в руины.
Но император поговорил со своей горячо любимой женой, и теперь даже она, казалось, согласилась с общим мнением. Да, ее малыш Мертв.
На самом деле единственным, кто с этим не соглашался, был сам младенец. Он яростно вопил. Но крики его, поднимаясь к огромному хрустальному своду, пропадали впустую.
Епископ Ванье теперь смотрел на императрицу, не скрываясь. Он перешел к следующей части церемонии несколько более поспешно, чем подобало. Сарьон знал, чем это вызвано. Епископ боялся, что императрица подхватит младенца на руки - а его тело уже было омыто и очищено. Теперь к нему дозволено было прикасаться лишь самому епископу.
Но у императрицы, изнуренной тяжелыми родами и недавней вспышкой эмоций, явно не осталось сил противиться приказам епископа. Ей не хватало сил даже на то, чтобы парить над колыбелью, и несчастная женщина стояла рядом с ней, роняя на голубой мрамор хрустальные слезы. Эти сверкающие слезы были знаком ее согласия.
Когда эти слезы начали с мелодичным звоном падать на пол, по лицу епископа пробежала дрожь. Сарьону даже показалось, будто Ванье вот-вот с облегчением улыбнется, но епископ вовремя совладал с собою и придал лицу подобающее печальное выражение.
Когда епископ подошел к концу ритуала, император кивнул со скорбным достоинством и принялся повторять древние, предписанные обычаем слова, чье значение давно уже было позабыто, - и голос его почти не дрожал.
- Принц Мертв. Dies irae, dies illa. Solvet saeclum in favilla. Teste David cum Sibylla [«День гнева, тот день повергнет всех во прах. Тому свидетель Давид с Сивиллой». Фрагмент из католического «Реквиема» (лат.)].
Затем Ванье - чем ближе был конец церемонии, тем спокойнее становился епископ - оглядел придворных, проверяя, все ли находятся на надлежащих местах и у всех ли оттенок одеяния соответствует их статусу.
Его взгляд скользнул по кардиналу, по двум священникам и, дойдя до трех дьяконов, остановился. Епископ Ванье нахмурился.
Сарьон задрожал. Епископ смотрел прямо на него. Что он натворил? Каталист понятия не имел, где же он оплошал. Он лихорадочно принялся озираться в надежде, что окружающие дадут ему хоть какую-то подсказку.
- Цвет слишком зеленый, - почти не шевеля губами, пробормотал дьякон Далчейз. Сарьон быстро взглянул на свою рясу. Далчейз оказался прав. Вместо «Плачущих небес» на Сарьоне сейчас была «Бурная вода».
Молодой дьякон покраснел так, как будто кровь его стремилась проступить сквозь кожу и закапать на пол, вторя слезам императрицы; он поспешно изменил цвет рясы, дабы не выделяться среди своих собратьев, стоящих в Прославленном Круге Придворных. Поскольку для изменения цвета одеяния требовалось совершенно ничтожное количество Жизненной силы, это было доступно даже каталистам - и Сарьон искренне этому радовался. Он умер бы от неловкости, если бы сейчас еще и пришлось обращаться за помощью к какому-нибудь магу. Он и без того пребывал в таком смятении, что едва сумел пустить в ход простенькое заклинание. Его ряса вместо «Бурной воды» приобрела оттенок «Водной глади», застыла на мучительно долгое мгновение - и наконец молодой дьякон судорожным усилием получил нужный цвет «Плачущих небес».
Ванье неотрывно смотрел на него до тех самых пор, пока результат его не удовлетворил. Точнее, теперь на злосчастного дьякона смотрели все, включая самого императора. «Это почти то же самое, что родиться вообще без магического дара!» - в отчаянии подумал Сарьон. Ему хотелось провалиться на месте. Но ему оставалось лишь стоять, изнемогая под убийственным взглядом епископа, до тех самых пор, пока Ванье, все еще хмурясь, не продолжил осмотр выстроившейся полукругом придворной знати.
Удовлетворенный увиденным, Ванье повернулся к императору и начал завершающую часть церемонии отпевания Мертвого принца. Сарьон, сгорая от стыда, почти не прислушивался к звучащим словам. Он знал, что теперь его ждет взыскание. И что он сможет сказать в свое оправдание? Что его терзал плач ребенка?
Ну, это, по крайней мере, соответствовало действительности. Ребенок, десяти дней от роду, лежал в своей колыбели и громко вопил - это был крепкий, хорошо сложенный малыш, - требуя любви, ласки и заботы, которыми он был окружен прежде и в которых теперь ему было отказано. Сарьон мог бы сказать об этом, пытаясь оправдаться, но он по опыту знал, что в ответ на лице епископа появится лишь выражение безграничного терпения и отстраненности.
Сарьон просто-таки услышал, как епископ говорит ему: «Мы не можем слышать крики Мертвого - до нас доносится лишь их эхо». Собственно, именно это он уже и сказал вчера вечером.
Быть может, так и есть. Но Сарьон твердо знал, что это эхо еще долго будет тревожить его сны.
Он мог бы сказать епископу и об этом, и слова его были бы правдивы - по крайней мере отчасти, - или даже мог бы сказать ему всю правду. «Я был не в себе, поскольку смерть этого ребенка разрушила мою жизнь».
Сарьону отчего-то казалось, что Ванье скорее сочувственно отнесся бы ко второму объяснению его конфуза с рясой, чем к первому, - хотя дьякон затруднился бы сказать, с какой стороны это характеризует епископа.
Ощутив тычок под ребра - Далчейз постарался, - Сарьон быстро опустил голову, цедя сквозь стиснутые зубы предписанные ритуалом слова. Он изо всех сил пытался взять себя в руки, но отчего-то не получалось. Крики ребенка разрывали ему сердце. Сарьону отчаянно хотелось убежать из собора, и он всей душой желал, чтобы церемония поскорее завершилась.
Наконец голос епископа смолк. Сарьон поднял голову и увидел, что епископ вопросительно смотрит на императора, ожидая от него позволения начать Смертное бдение. Император чуть помедлил, затем коротко кивнул, повернулся спиной к ребенку и застыл, склонив голову, в ритуальной позе, символизирующей скорбь. Сарьон испустил столь громкий вздох облегчения, что шокированный Далчейз снова ткнул его локтем под ребра.
Но Сарьон едва заметил тычок. Главное, что церемония почти закончилась.
Епископ шагнул вперед, протягивая руки к колыбели. Услышав шуршание его риз, императрица подняла голову - впервые за все то время, как придворные собрались в соборе. Она полубессознательно огляделась и увидела епископа, приближающегося к колыбели. Взгляд императрицы метнулся к супругу - и уперся в спину императора.
- Нет! - с душераздирающим стоном воскликнула императрица и припала к колыбели. Зрелище было жалкое. Даже сейчас, в порыве горя, она не смела восстать против каталистов и прикоснуться к младенцу.
- Нет! Нет! - всхлипывая, повторяла императрица.
Епископ Ванье взглянул на императора и многозначительно кашлянул. Император, краем глаза наблюдавший за епископом, не соизволил обернуться. Вместо этого он лишь медленно кивнул. Ванье решительно шагнул вперед. Затем, осмелев, он открыл канал для императрицы, пытаясь использовать поток Жизни, дабы утихомирить ее неразумную скорбь. Сарьону это казалось глупостью. Давать дополнительные силы и без того могущественной волшебнице? Но, вероятно, Ванье знал, что делает. В конце концов, он знаком с императрицей тридцать лет, еще с тех пор, когда она была ребенком.
- Дорогая Эвенья, - произнес епископ, отбросив официальный титул. - Время бдения может оказаться долгим и тягостным. Вы же нуждаетесь в отдыхе после перенесенных испытаний. Подумайте о вашем любящем супруге, чье горе не уступает вашему, но которому приходится переживать еще и за вас. Позвольте, я возьму ребенка и начну Смертное бдение от имени всего Тимхаллана...
Подняв заплаканное лицо, императрица посмотрела на епископа, и ее карие глаза вдруг заблестели черным, как и ее волосы. Внезапно она припала к каналу силы, вытягивая Жизнь из каталиста. Соединяющий их канал магии, обычно невидимый глазу, вспыхнул ослепительно белым светом - и в тот же миг императрица легким движением руки отшвырнула епископа, да так, что его подбросило на пять футов. Никто из придворных не посмел и шелохнуться. Все в ужасе смотрели на чудовищный поток силы. Ванье грохнулся на мраморный пол. Вытягивая Жизнь, текущую через канал епископа, ослабевшая императрица взяла у него силу, которой ей сейчас недоставало. Взмыв в воздух, волшебница повисла над колыбелью своего ребенка. Прозвучали слова заклинания. Раскинув руки, императрица создала огненный шар, оградив себя и младенца пылающими стенами.
- Нет! Убирайтесь! - завизжала она, и голос ее обжигал, словно пламя. - Убирайтесь прочь, ублюдки! Я вам не верю, ни единому вашему слову не верю! Прочь отсюда! Вы лжете! Мой ребенок прошел Испытания! Он не Мертвый! Вы просто боитесь его! Боитесь, что он захватит вашу драгоценную силу!
По Прославленному Кругу пробежал шепоток; придворные не знали, куда деть глаза. Смотреть на епископа было неудобно, ибо вид у него был совершенно неподобающий: митра валялась на полу, тонзура блестела в лунном свете, а сам Ванье запутался в церемониальных ризах и никак не мог подняться на ноги. Некоторые попытались смотреть на императрицу, но глядеть на нее было просто больно - и еще больнее было слышать ее святотатственные слова.
Сарьон нашел выход из ситуации: он уткнулся взглядом в собственные башмаки. Ему отчаянно хотелось очутиться за сотню миль отсюда, лишь бы не видеть этой жалкой сцены. Большинство придворных явно разделяли чувства молодого каталиста. Теперь, когда они занервничали, оттенки «Плачущего голубого», тщательно подобранные в соответствии с рангом и статусом каждого, замельтешили, и казалось, будто по спокойному, безмятежному озеру вдруг побежала рябь.
В конце концов епископу, с помощью кардинала, удалось встать. Увидев его побагровевшее лицо, придворные попятились, а многие маги даже спустились пониже, поближе к полу. Соизволивший наконец обернуться император заметно побледнел, увидев, насколько разгневан епископ. Когда кардинал вновь водрузил митру ему на голову, Ванье поправил ризы - он настолько хорошо владел собой, что оттенок его одеяний ни на миг не изменился, - и, собрав оставшиеся силы, внезапно перекрыл канал, связывавший его с императрицей.
Пылающий шар исчез. Однако же императрица успела зачерпнуть у епископа достаточно Жизни и теперь по-прежнему парила над колыбелью; ее хрустальные слезы падали на ребенка. Ударяясь о крохотную грудь, капли разбивались, и младенец заходился криком от боли и страха. По коже его поползли тоненькие струйки крови.
Ванье поджал губы. Все это зашло слишком далеко. Теперь ребенка придется снова проводить через ритуал очищения. Епископ снова бросил на императора взгляд, на сей раз не вопросительный, а повелительный, и все придворные поняли его смысл.
Суровое лицо императора смягчилось. Он подплыл к жене и осторожно погладил ее по роскошным, блестящим волосам. При дворе поговаривали, что император без памяти в нее влюблен и ради нее готов на все. Но, очевидно, он не мог дать ей того, чего она страстно желала, - живого ребенка.
- Епископ Ванье, - проговорил император, не глядя на каталиста, - возьмите ребенка. Когда все будет сделано, дайте нам знать.
У присутствующих вырвался вздох облегчения. Сарьон прямо-таки услышал, как люди перевели дух. Оглядевшись, он заметил, что почти все осторожно подправляют оттенок одежды. Там, где прежде красовались безукоризненные переливы голубого, теперь то и дело виднелись мелькающие пятна блеклого зеленого или удручающего серого.
На лице епископа тоже явственно читалось облегчение - правда, смешанное с гневом. Даже он ослабел настолько, что не мог более скрывать своих чувств. Из-под митры потекла струйка пота. Он стер ее, с силой выдохнул и поклонился императору.
Затем епископ, двигаясь несколько быстрее, чем подобает в столь официальной обстановке, и не спуская глаз с императрицы, которая парила над ним, взял заходящегося криком ребенка на руки. Повернувшись к колдуну, маршалу Исполняющих, он негромко, хрипло произнес:
- Перенесите меня к Источнику силой вашего дара.
А потом добавил, обращаясь к императору:
- Я дам вам знать, ваше величество. Подождите.
Казалось, что император, не сводящий взора с жены, не обратил внимания на слова епископа. Но Ванье не стал больше терять ни минуты. Он склонился к уху кардинала, следующего по старшинству иерарха, и прошептал несколько слов. Кардинал поклонился и, повернувшись к маршалу, открыл канал, предоставив колдуну достаточное - или более чем достаточное - количество Жизни, чтобы его хватило на путешествие сквозь Коридоры в подгорную твердыню Купели, сердце тимхалланской церкви.
Сарьон поймал себя на том, что он, несмотря на смятенное состояние, машинально следует заведенному порядку - подсчитывает расходы силы, необходимые для путешествия на такое расстояние. Несколько мгновений спустя, завершив сложные математические расчеты, Сарьон понял, что кардинал потратил много энергии впустую; для каталиста это считалось тяжким грехом, ибо в таком случае он мало того что сам оставался слабым и уязвимым, но еще и давал дополнительную энергию магу, который мог сохранить ее и использовать впоследствии по собственному желанию. Но, как предположил Сарьон, в данном случае это не имело значения. Каким бы искусным математиком ни был кардинал, но все же для того, чтобы прийти к ответу, на который у Сарьона ушли секунды, ему потребовалось бы несколько долгих мгновений. И Сарьон, и кардинал прекрасно понимали, что сейчас нельзя терять даже эти мгновения.
Повинуясь приказу епископа, колдун вошел в Коридор - разверзшийся перед ним голубой круг. За колдуном последовал Ванье, неся на руках свою крохотную ношу. Когда все трое оказались внутри, круг вытянулся, сжался и исчез.
Все было закончено. Епископ и младенец удалились. Двор снова ожил. Придворные подплыли к императору - выразить соболезнования и напомнить о своем существовании. Кардинал, отдавший маршалу все силы, рухнул как подкошенный - и все собратья по ордену кинулись к нему на помощь.
Впрочем, нет: один каталист не шелохнулся. Сарьон остался стоять в ныне распавшемся Круге. Все его планы, надежды и мечты разбились, словно слезы императрицы о траурно-голубой пол. Сарьона поглотило его собственное горе; ему казалось, будто в воздухе по-прежнему витают крики младенца и скорбный шепот деревьев.
«Принц Мертв».

ГЛАВА ВТОРАЯ
ДАР ЖИЗНИ

Волшебник стоял на пороге своего дома. Его простое, надежное жилище не отличалось ни роскошью, ни показной пышностью, ибо волшебник этот, хотя и происходил из знатного рода, был невысокого ранга. Нет, он мог бы позволить себе обзавестись сверкающим хрустальным дворцом - но это сочли бы неподобающим для человека его положения. Впрочем, волшебник был вполне доволен своей жизнью и теперь оглядывал свои земли со спокойным удовлетворением.
Заслышав у себя за спиной, в коридоре, какой-то шум, волшебник обернулся.
- Поторопись, Сарьон, - улыбнувшись, сказал он своему маленькому сыну. Мальчик сидел на полу, пытаясь надеть башмаки. - Поторопись, если хочешь увидеть, как ариэли несут диски.
Малыш последним, отчаянным рывком натянул башмак, вскочил и подбежал к отцу. Волшебник подхватил мальчика на руки и произнес слова, подчиняющие воздух его велениям. Шагнув на ветер, он оторвался от земли и поплыл; его шелковое одеяние трепетало, словно крылья яркой бабочки.
Ребенок одной рукой уцепился за отцовскую шею, а другой замахал, приветствуя рассвет.
- Папа, научи и меня так делать! - воскликнул Сарьон; весенний воздух, овевающий лицо, приводил его в восторг. - Научи меня, что говорят, чтобы вызвать ветер!
Отец Сарьона улыбнулся и, покачав головой, легонько ущипнул мальчика за ногу, стопа которой была заключена в кожаную тюрьму.
- Сынок, что бы ты ни сказал, ветра тебе не вызвать, - произнес он и ласково убрал соломенные волосы с вытянувшейся от разочарования мордашки. - Это не твой дар.
- Ну, может, пока и не мой, - упрямо заявил Сарьон. Они плыли над свежевспаханным полем, вдыхая запах влажной земли. - Но когда я стану старше, как Джанджи...
Но отец снова покачал головой:
- Нет, сынок. Даже когда ты вырастешь...
- Но это же нечестно! - воскликнул Сарьон. - Джанджи - всего лишь слуга, как и его отец, но он может приказать воздуху нести его. Почему...
Он перехватил взгляд отца и осекся.
- Так это все из-за них! - внезапно воскликнул мальчик. - Джанджи не носит башмаков. И ты не носишь. Только я и мама. Ладно, я их сниму!
Он дрыгнул ногой, и один из башмаков шлепнулся на вспаханную землю, где и лежал до тех пор, пока на него не наткнулась какая-то полевая волшебница, проходившая здесь по своим делам, и не отнесла домой в качестве курьезной находки. Сарьон попытался стряхнуть и второй башмак, но тут на ножку малыша легла отцовская рука.
- Сынок, Жизнь в тебе недостаточно сильна...
- Папа, она у меня есть! - перебил его Сарьон, пытаясь настоять на своем. - Глянь! Нет, ну глянь!
Он взмахнул ручонкой, и его ряса длиной по колено превратилась из зеленой в ярко-оранжевую. Сарьон совсем уже собрался добавить к оранжевому несколько синих пятен: он очень любил пестрые наряды, но мама никогда не позволяла ему ходить дома в таких. Зато отец против них не возражал, и потому мальчику дозволялось наряжаться по собственному вкусу, когда они вдвоем с отцом путешествовали по поместью. Но сегодня обычно доброе лицо отца вдруг посуровело, и Сарьон, вздохнув, отказался от своего намерения и прикусил язык.
- Сарьон, - сказал волшебник. - Тебе пять лет. Через год ты начнешь учиться на каталиста. Потому выслушай и постарайся понять то, что я тебе сейчас скажу. Ты обладаешь Даром Жизни. Хвала Олмину! Некоторые рождаются без него. А потому будь признателен судьбе за этот дар и используй его мудро. И никогда не претендуй на большее, чем тебе дано. Этот путь, сынок, ведет лишь к жестоким разочарованиям и отчаянию. Идти по нему - безумие. А может, и нечто худшее.
- Но если у меня есть дар, почему же мне нельзя делать с ним, что я хочу? - не отступал Сарьон. Нижняя губа у него дрожала - и от непривычной серьезности отца, и оттого, что в глубине души мальчик уже знал ответ на свой вопрос, но отказывался с ним смириться.
- Сынок, - со вздохом отозвался волшебник, - я - Альбанара. Я владею искусством управлять теми, кто поручен моим заботам, искусством вести дом и следить, чтобы мои земли плодоносили, а мои животные давали нам свои дары, сообразно своей природе. Таков мой талант, ниспосланный мне Олмином, и я пользуюсь им, чтобы снискать его благоволение.
Волшебник снизился, а потом опустился, чтобы передохнуть, на окруженную деревьями полянку у края вспаханного поля. Когда босые ноги коснулись влажной от росы травы, волшебника пробрала дрожь.
- А почему мы остановились? - спросил мальчик. - Мы же еще не долетели.
- Потому, что я хочу пройтись, - ответил отец. - Я сегодня с утра какой-то скованный и хочу размяться.
Поставив сына на землю, волшебник зашагал вперед. Полы его рясы волочились по траве.
Сарьон, опустив голову, неуклюже, с трудом заковылял следом за отцом - одна нога в башмаке, вторая босая. Волшебник оглянулся и увидел, что сын плетется далеко позади; он взмахнул рукой, и второй башмак тоже исчез.
Сарьон на миг удивленно уставился на свои босые ноги, потом рассмеялся. Ему нравилось, как щекочется молодая травка.
- Папа, догоняй! - крикнул он и стрелой ринулся вперед.
Волшебник заколебался, не зная, совместимо ли это с его достоинством, потом ухмыльнулся и пожал плечами. В конце концов, волшебник сам еще был молод - ему не исполнилось и тридцати. Подхватив подол длинной рясы, он припустил следом за сыном. Они бегали по поляне, и отец притворялся, будто вот-вот поймает мальчика (но так и не ловил), а Сарьон радостно визжал. Но вскоре волшебник, непривычный к такой энергичной деятельности, запыхался, и догонялки прекратились.
Неподалеку из земли торчал валун с острыми гранями. Волшебник, тяжело дыша, подошел к валуну, слегка коснулся его рукой - и тот сделался ровным и даже отполированным. А затем, с облегчением опустившись на преобразованный камень, волшебник жестом подозвал к себе сына. Отдышавшись, он вернулся к прежней теме беседы.
- Видишь, что я сделал, Сарьон? - спросил волшебник, похлопав ладонью по камню. - Видишь - я придал форму этому камню. Прежде он был для нас бесполезен, а теперь это скамейка, на которой можно посидеть.
Сарьон кивнул. Он внимательно смотрел отцу в лицо.
- Я смог сделать это благодаря силе моей магии. Но иногда мне думается: а здорово было бы, если бы я мог целиком достать этот валун из-под земли и превратить его... превратить... - Волшебник запнулся, потом махнул рукой. - Превратить в домик, такой, чтобы в нем можно было жить вдвоем... только для нас с тобой...
На лицо волшебника набежала тень. Он взглянул в ту сторону, где остался недавно покинутый ими дом. Жена уже встала и сразу же трудолюбиво приступила к утренней молитве.
- Па, а почему ты не сделаешь такой домик? - нетерпеливо спросил ребенок.
Волшебник вновь вернулся мыслями к настоящему. Он улыбнулся - но в улыбке его сквозила горечь. Сарьон заметил ее, но не понял ее смысла.
- О чем это я? - нахмурившись, пробормотал волшебник. - Ах да!
Лицо его прояснилось.

1 Следующая страница


Рождение Темного Меча 2

- Я не могу превратить этот камень в домик, сынок. Этим даром Олмина владеют лишь Прон-альбан, маги-ремесленники. Точно так же я не могу и превращать свинец в золото, как это делают Мон-альбан. Я должен пользоваться тем, что дал мне Олмин...
- Тогда мне не очень-то нравится этот Олмин, - дерзко заявил мальчик, уткнувшись взглядом в траву у своих ног, - раз мне он не дал ничего, кроме этих старых башмаков!
Произнося эти слова, Сарьон краем глаза наблюдал за отцом, чтобы проверить, какой эффект произведет это богохульное заявление. Мать сейчас побелела бы от гнева. А волшебник лишь поднес руку ко рту, как если бы пытался скрыть невольную улыбку. Он обнял сына за плечи и привлек к себе.
- Олмин дал тебе величайший из всех даров, - сказал волшебник, - Дар передачи Жизни. Ты, и только ты, можешь собрать Жизнь, магию, заключенную во всем вокруг - и в земле, и в воздухе, - собрать ее в своем теле, сфокусировать и отдать мне или кому-нибудь другому вроде меня, и я смогу воспользоваться ею, дабы увеличить собственные силы. Таков дар Олмина каталистам. Твой дар.
- Чего-то он мне не кажется особенно хорошим, - пробурчал Сарьон, надувшись и попытавшись вывернуться из отцовских объятий.
Волшебник поднял мальчика с земли и посадил себе на колени. Лучше уж объяснить все мальчику сейчас, пока они одни, чтобы он познакомился с горечью нашего миропорядка, и не беспокоить его благочестивую мать.
- Этот дар достаточно хорош - он сохранился на протяжении многих веков, - строго произнес волшебник, - и помог нам выжить на протяжении этих веков - даже, как говорят, еще в те времена, когда наши предки жили в древнем Темном мире.
- Я знаю, - отозвался мальчик. Он прислонился к отцовской груди и принялся бойко повторять заученный урок, бессознательно подражая при этом отчетливому, холодному голосу матери. - Тогда нас называли фамильярами. Предки использовали нас как вмес... вмест... вместилище, - мальчик с трудом совладал со сложным словом и раскраснелся от напряжения и ощущения победы, - своей энергии. Они делали это, чтобы пламя магии не уничтожило их тел и чтобы враги не могли их обнаружить. Чтобы защитить нас, они создавали для нас личины всяких мелких животных, и так мы вместе трудились, чтобы сохранить магию в мире.
- Совершенно верно. - Волшебник поощрительно погладил сына по голове. - Ты правильно повторил катехизис. Но понимаешь ли ты смысл этих слов?
- Да, - вздохнув, отозвался Сарьон. - Понимаю. Наверное.
Но, произнося эти слова, он нахмурился.
Волшебник осторожно взял мальчика пальцем под подбородок, повернул серьезное личико к себе и заглянул в него.
- Ты понимаешь, и будешь благодарен Олмину, и будешь трудиться, чтобы порадовать его... и меня? - мягко спросил волшебник. Поколебался немного и добавил: - Если ты хочешь порадовать меня, постарайся сделать так, чтобы ты был доволен своей работой, даже если... даже если меня не будет рядом и ты не будешь видеть, что я слежу за тобой и интересуюсь твоими успехами.
- Хорошо, папа, - сказал Сарьон. Он чувствовал в голосе отца затаенную глубокую печаль, и ему очень хотелось его утешить. - Я буду доволен, обещаю. А почему тебя не будет рядом? Куда ты собрался?
- Никуда. Во всяком случае, в ближайшее время, - успокоил его отец, снова улыбнувшись и взъерошив светлые волосы сына. - На самом деле это ты меня оставишь. Но это случится еще не прямо сейчас, так что не горюй. Взгляни-ка...
Он указал на четверых крылатых мужчин. Они летели над деревьями и несли два больших золотых диска. Волшебник встал, пересадив мальчика на валун.
- А теперь побудь здесь, Сарьон. Мне нужно произнести заклинание над семенами...
- Я знаю, что ты собираешься делать! - воскликнул Сарьон. Он встал на камень, чтобы лучше видеть.
Крылатые люди подлетели ближе. Их золотые диски сверкали, словно юные солнца, принесшие земле новый рассвет.
- Давай я помогу тебе! - взмолился мальчик, протягивая руки к отцу. - Давай я передам тебе магию, как это делает мама!
И снова по лицу волшебника пробежала тень - и исчезла почти мгновенно, стоило ему взглянуть на маленького каталиста.
- Ну, хорошо, - согласился он, хотя и знал, что мальчик еще слишком мал, чтобы справиться с такой сложной задачей: ощутить магию и открыть для него канал. Малышу предстоит много лет учиться, чтобы овладеть этим искусством. Много лет, в течение которых отец уже не будет неотъемлемой частью его жизни. Волшебник еще раз взглянул на горящую нетерпением мордашку сына и подавил вздох. Он взял мальчика за руку и с самым серьезным видом притворился, будто принимает Дар Жизни.
Человек, родившийся в Тимхаллане, сразу занимает отведенное ему место и приобретает соответствующее общественное положение. Это свойственно для феодального общества. Скажем, сын герцога рождается герцогом, а сын крестьянина - крестьянином.
В Тимхаллане есть свои знатные семейства, которые на протяжении многих поколений занимаются тем, что правят. Есть там и свои крестьяне. А вот чем Тимхаллан уникален, так это тем, что для некоторых здесь положение в обществе определяется не рождением, а врожденным знанием одного из Таинств Жизни.
Таинств всего девять. Восемь из них связаны с Жизнью, или Магией, что суть одно и то же, ибо в Тимхаллане Жизнь и есть Магия. Все, что существует в этой земле, существует здесь либо благодаря воле Олмина, поместившего это что-то сюда еще до того, как в Тимхаллан прибыли предки, либо присутствует с тех самых пор, как было «создано, сформировано, призвано или вызвано», в силу четырех Законов Природы. Каждый из этих Законов управляет как минимум одним из восьми Таинств: Времени, Духа, Воздуха, Огня, Земли, Воды, Тени и Жизни. Из этих Таинств до нынешнего времени дошли лишь пять. Два - Таинства Времени и Духа - были утрачены во время Железных войн. С ними вместе навеки исчезли знания, которыми владели предки: умение прорицать будущее, умение строить Коридоры и умение общаться с теми, кто ушел из этой жизни за Грань.
Что же касается последнего Таинства, девятого, то им пользуются и поныне - но лишь те, кто идет темными путями. Большинство людей были уверены, что именно оно стало причиной разрушительных Железных войн, и это Таинство попало под запрет. Его чародеи были отправлены за Грань, их инструменты и смертоносные машины уничтожены. Девятое Таинство - запретное таинство. Его именуют Смертью. Другое же его имя - Техника.
Когда в Тимхаллане рождается ребенок, его подвергают испытаниям, дабы выяснить, к какому именно Таинству он наиболее предрасположен. Результат испытаний и определяет будущее его место в жизни.
Например, испытания могут показать, что ребенок предрасположен к Таинству Воздуха. Если он происходит из низших слоев общества, он станет одним из Кан-ханар: их обязанность - следить за Коридорами, самым быстрым средством передвижения в Тимхаллане, а также надзирать за всей торговлей в городах и между городами. Если этим даром наделен ребенок из знатной семьи, он почти наверняка достигнет ранга архимага и станет одним из Сиф-ханар; на них лежит множество обязанностей, и в том числе - контроль над погодой. Это Сиф-ханар наполняют воздух городов благоуханием или украшают крыши домов снегом. В сельской местности Сиф-ханар следят, чтобы дожди шли вовремя, когда нужно, а когда не нужно - не шли.
Дети, предрасположенные к Таинству Огня, становятся воинами. Эти ведьмы и колдуны становятся Дкарн-дуук; в их власти разбудить разрушительные силы войны. Они также охраняют покой людей. Чернорясые Дуук-тсарит, Исполняющие, тоже из их числа.
Самое распространенное из Таинств - Таинство Земли. К нему причастно большинство обитателей Тимхаллана. В их числе - низшая каста королевства, полевые маги, ухаживающие за посевами. К ним же относятся ремесленники, разделенные на гильдии в соответствии со специализацией, - Квин-альбан, заклинатели; Прон-альбан, маги; Мон-альбан, алхимики. Выше всех стоят волшебники, Альбанара; они сведущи во всех этих искусствах, и их обязанность - управлять народом.
Ребенок, предрасположенный к Таинству Воды, - это друид. Эти маги тонко чувствуют природу и используют свой дар, дабы растить и оберегать все живое. Фибаниш, или полевые друиды, в основном заботятся о благополучии растений и животных. Однако же самые почитаемые друиды - это целители. Искусство целительства чрезвычайно сложно: магия лекаря должна вступить во взаимодействие с магией пациента, дабы помочь телу исцелить себя. Маннаниш лечат легкие недомогания и травмы, а также принимают роды. Наивысший ранг друидов - чтобы достичь его, нужно обладать большой силой и долго учиться, - это Телдары, занимающиеся серьезными болезнями. Считается, что в древности они даже могли воскрешать мертвых, но это умение давно утрачено.
Причастные к Таинству Тени становятся Иллюзионистами, артистами Тимхаллана. Они создают прекрасные иллюзии и рисуют при помощи дождя и звездной пыли разнообразные картины прямо в воздухе.
И в конце концов, ребенок может быть от рождения причастен к редчайшему из Таинств - Таинству Жизни. Тауматургисты, именуемые также каталистами, распределяют магию, хотя сами наделены ею в невеликом объеме. Но каталист берет Жизнь из земли и воздуха, из огня и воды и, вобрав ее в себя, усиливает и передает магу, который может ее использовать.
И конечно же, иногда рождаются Мертвые.

ГЛАВА ТРЕТЬЯ
САРЬОН

Сарьон родился каталистом. Тут от него ничего не зависело, и выбора у него не было. Он был родом из маленькой провинции, расположенной неподалеку от города Мерилон. Его отец был третьеразрядным волшебником, происходившим из знатной семьи. Его мать, кузина императрицы, была достаточно высокопоставленным каталистом. Она покинула церковь, когда ей сообщили, что, согласно Прозрению, брак с этим дворянином будет вознагражден потомком и что ее наследник будет наделен даром каталиста.
Мать Сарьона повиновалась беспрекословно, хотя для нее этот брак был мезальянсом. Отец также повиновался беспрекословно. Дворянин его положения еще мог бы выбирать: выполнять или не выполнять приказ императора. Но никто, вне зависимости от положения в обществе, не отказывал в просьбе каталистам.
Мать Сарьона отнеслась к своему браку точно так же, как относилась к исполнению всех прочих аспектов своего религиозного долга. В должный час они отправились в Рощи Исцеления, где Маннаниш, целитель, взял семя у ее мужа и поместил в нее. В надлежащий срок на свет появился ребенок, как и предсказало Прозрение.
Обучение Сарьона началось, когда ему было шесть лет, и в этом он ничем не отличался от прочих. Выделялся он иным: ему было дозволено учиться у матери, из уважения к ее высокому положению в церковной иерархии. Когда Сарьону исполнилось шесть, его привели к матери. С этого момента на протяжении следующих четырнадцати лет он проводил все дни в ее обществе - в занятиях и молитвах. Когда же Сарьону исполнилось двадцать, он навсегда покинул материнский дом и по Коридорам отправился к главной святыне Тимхаллана - к Купели.

История Купели - это история Тимхаллана. Много веков назад, в незапамятные времена, память о которых была утрачена в хаосе Железных войн, сюда, в этот мир, бежали из своего собственного мира добровольные изгнанники, спасаясь от преследования. Магическое путешествие было ужасным. Оно потребовало такого огромного расхода энергии, что многих путников этот шаг просто выпил досуха - но они охотно отдали жизни ради того, чтобы их соплеменники жили и процветали в краю, которого им самим не суждено было достичь.
Они пришли именно сюда, потому что магия этого мира была сильна - достаточно сильна, чтобы притянуть их к себе сквозь пространство и время, словно магнитом. Они остались здесь, потому что мир этот был пустынен. Правда, у него имелись и недостатки. Над юной, дикой землей бушевали чудовищные бури. Горы изрыгали огонь, воды были бурными, а растительность - буйной. Но, едва лишь ступив на эту землю, беглецы ощутили магию, что пульсировала у них под ногами, подобно живому сердцу. Они чувствовали ее. И они принялись разыскивать ее источник, преодолевая бессчетные трудности и невыразимые страдания.
И наконец они нашли этот источник - гору, чей огонь выгорел дотла, оставив после себя магию, и магия эта светилась, словно алмаз в лучах яркого, нездешнего солнца.
Они назвали эту гору Купелью, и именно здесь, у Источника Жизни, каталисты основали свой дом, ставший центром этого мира. Сперва это были всего лишь катакомбы, наскоро вырубленные в толще горы для защиты от опасностей внешнего мира. Но шли столетия, и немногочисленные грубые туннели разрослись, превратившись в лабиринт коридоров, залов, покоев, кухонь, внутренних дворов и парков, разбитых на террасах. На склоне горы был выстроен университет; в нем молодые Альбанара приобретали навыки, необходимые для управления своими землями и их населением, молодые Телдары совершенствовались в целительском искусстве, молодые Сиф-ханар изучали способы контролировать ветры и облака - а молодые послушники-каталисты помогали им всем. Здесь же располагались учебные центры ремесленных гильдий. А небольшой городок, выстроенный у подножия горы, обеспечивал студентов и их наставников всем необходимым.
На самой вершине горы был возведен величественный собор со сводчатым куполом; из окон собора открывался столь великолепный вид, что многие, узрев его, плакали от восхищения и благоговейного трепета.
Впрочем, немногим дано было взглянуть на Тимхаллан с вершины этой горы. Некогда Купель была открыта для всех, от императора до последнего домашнего мага. Но после Железных войн традиция изменилась. Теперь в святые стены допускались лишь сами каталисты да немногие привилегированные слуги. А в священный чертог, где находился Источник, дозволено было входить лишь высшим иерархам церкви. Город разросся, и у каталистов теперь было все необходимое, дабы они могли продолжать свою работу в Купели. Многие послушники являлись сюда в юности, а покидали стены Купели лишь после смерти, когда для них наставала пора уходить за Грань.
Сарьон был одним из таких послушников. И он тоже мог бы прожить свою жизнь здесь, мирно и безмятежно, как бессчетное множество его предшественников...
Но Сарьон был иным. На самом деле ему даже иногда казалось, что он проклят...
Телдар, один из немногих чужаков, кому дозволено было поселиться в Купели, трудился в своем маленьком садике с лечебными травами, когда почтенный старый ворон с важным видом соскочил на дорожку между двумя аккуратными грядками, поросшими молодой зеленью, и сообщил хозяину о появлении пациента. Друид от души поблагодарил ворона - тот был настолько стар, что уже лишился части перьев на макушке и сам походил на каталиста, - и покинул залитый солнцем садик, вернувшись в прохладу, полумрак и покой лечебницы.
- Солнце встало, брат, - сказал Телдар, войдя в приемный покой; подол его коричневой рясы тихо прошуршал по каменному полу.
- С-солнце встало, целитель, - вздрогнув, пробормотал молодой человек. Он уныло смотрел в окно и так задумался, что не услышал появления друида.
- Если вы не возражаете, - продолжал Телдар, успев подметить наметанным, проницательным взором малейшие подробности облика своего нервного посетителя, от необычайной бледности до обгрызенных ногтей, - может, пройдем ко мне в покои? Там можно устроиться поудобнее и спокойно поговорить.
Молодой человек кивнул и вежливо согласился, но друиду было ясно, что он с тем же успехом мог бы предложить каталисту шагнуть с обрыва - ответ был бы тот же самый. Они прошли через лечебницу с рядами деревянных коек - им любовно придали форму сложенных чашечкой ладоней, на которых покоились матрасы, набитые душистыми травами и листвой; сочетание их запахов помогало расслабиться и спокойно уснуть. Некоторые кровати были заняты. Лежащие на них пациенты слушали прописанную им музыку и сосредоточивали энергию тела на процессе исцеления. Телдар на ходу перебросился парой слов с каждым из них, но останавливаться не стал. Он провел нового подопечного в другие покои, не такие большие и более уединенные. Это была солнечная комната со стеклянными стенами, заставленная множеством растений; друид опустился на подушку, набитую мягкой сосновой хвоей, и предложил пациенту присаживаться.
Каталист уселся - точнее, неуклюже плюхнулся. Это был высокий, сутулый молодой человек; казалось, будто его руки и ноги слишком велики для его тела. Одет он был неаккуратно, в слишком короткую для него рясу. Под тусклыми глазами залегли темные круги. Друид подметил все это, хотя с виду и не выказывал пристального интереса к пациенту; он все это время безостановочно болтал о погоде и лишь поинтересовался мимоходом, не выпьет ли каталист успокаивающего чая.
Получив неохотное, невнятное согласие, Телдар взмахнул рукой, и шар кипящей жидкости послушно выплыл из очага, наполнил две чашки и вернулся на законное место. Друид сделал осторожный глоток из своей чашки, потом небрежно отправил чашку парить над столом. Этот травяной настой предназначался для того, чтобы избавить собеседника от скованности и помочь ему выговориться. Телдар внимательно смотрел, как молодой человек глотает горячий чай, похоже даже не замечая его вкуса.
- Я очень рад, брат Сарьон, что нам с вами представилась возможность побеседовать, - сказал друид, вновь наполнив чашку гостя. - Слишком уж часто я вижу молодых людей лишь тогда, когда их настигает недуг. А вы вполне здоровы. Ведь верно, брат?
- Я вполне здоров, целитель, - отозвался молодой человек, не отрывая взгляда от окна. - Я пришел сюда по просьбе моего наставника.
- Да, похоже, тело ваше вполне здорово, - мягко произнес Телдар. - Но наши тела - всего лишь оболочки наших разумов. Если разум страдает, он причиняет вред и телу.
- Со мной все в порядке, - несколько нетерпеливо повторил Сарьон. - Просто легкая бессонница...
- А мне пожаловались, что вы пропускаете вечернюю молитву, не выполняете дневные обряды и избегаете трапез. - Друид мгновение помолчал, привычно оценивая, насколько успел подействовать чай. Сутулые плечи поникли, веки опустились, а беспокойные руки медленно улеглись на коленях каталиста. - Сколько вам лет, брат? Двадцать семь? Двадцать восемь?
- Двадцать пять.
Друид удивленно приподнял брови. Сарьон кивнул.
- Меня призвали в Купель, когда мне было двадцать, - пояснил он. Большинство молодых послушников являлись сюда лишь после того, как им исполнялся двадцать один год.
- И что же было тому причиной? - поинтересовался Телдар.
- Я - математический гений, - отозвался Сарьон столь равнодушно, словно он сказал нечто совершенно банальное и очевидное, например: «Я высокий» или «Я - мужчина».
- В самом деле?
Друид пригладил длинную седую бороду. Да, тогда понятно, отчего молодого человека столь рано допустили в Купель. Передача Жизни от стихий природы к магам, использующим эту энергию, представляла собою целую науку, почти полностью основанную на математических принципах. Поскольку магическая сила, извлекаемая из окружающего мира, сосредоточивалась в каталисте, который затем фокусировал собранную Жизнь и передавал магу, необходимо было безукоризненно точно рассчитывать количество передаваемой энергии - ибо передача магии ослабляла каталиста. Лишь в чрезвычайных обстоятельствах или в военное время каталисту позволялось полностью заполнять мага Жизнью.
- Да, - отозвался Сарьон, расслабившийся под воздействием чая. Его длинное, нескладное тело обмякло. - Я еще в детстве изучил все стандартные расчеты. В двенадцать лет я уже мог рассчитать, что нужно, чтобы оторвать дом от фундамента и отправить его летать по небу, и тут же в один миг подсчитать, сколько энергии уйдет на создание парадного платья для императрицы.
- Да, это поразительно, - пробормотал друид, внимательно глядя на Сарьона из-под полуопущенных век.
Каталист пожал плечами:
- Так же думала и моя мать. Для меня же в этом не было ничего особенного. Всего лишь игра, единственное развлечение, какое у меня было в детстве, - добавил он, теребя чехол подушки.
- Так вы учились у матери? Вас не отправили в школу?
- Нет. Она - жрица. Она имела хорошие шансы занять кардинальскую должность, но вместо этого вышла замуж за моего отца.
- Из политических соображений?
Сарьон сухо улыбнулся и покачал головой:
- Нет. Из-за меня.
- А! Понятно.
Друид глотнул еще немного чая. Браки в Тимхаллане всегда заключались по сговору, и этот процесс почти полностью контролировался каталистами. И все благодаря Предвидению. Предвидение, последний остаток некогда процветавшего искусства прорицания, позволяло каталистам определять, какие союзы будут вознаграждены потомками и, следовательно, являются разумными. Если же появления потомка не ожидалось, на такой брак налагали запрет.
Поскольку дар каталиста передавался только по наследству, их браки регулировались еще более строго, чем браки магов, и устраивались самой церковью. Каталисты были такой редкостью, что держать одного из них у себя при дворе считалось большой честью. Кроме того, все расходы на обучение каталиста брала на себя церковь. Всякий каталист занимал прочное положение в обществе, и ему, как и его семье, не приходилось беспокоиться о хлебе насущном.
- Ваша мать занимает высокое место в церковной иерархии. Ваш отец, должно быть, знатный и могущественный ...
- Нет, - покачал головой Сарьон. - Этот брак был для моей матери мезальянсом. По правде говоря, она так и не простила этого отцу. Она - кузина императрицы Мерилона, а отец был всего лишь герцогом.
- Был? Вы говорите о нем в прошедшем времени?..
- Он умер, - бесстрастно произнес Сарьон. - Умер около десяти лет назад, когда мне было пятнадцать. От изнурительной болезни. Мать сделала, что могла. Она вызвала целителей. Но она не очень-то старалась спасти его - а он не очень-то старался остаться в живых.
- Вас это ранит?
- Не особенно, - пробормотал Сарьон, уже успевший проковырять дыру в чехле. - Я редко его видел. Когда мне исполнилось шесть, мать занялась моим обучением... а отец начал все чаще покидать дом. Ему нравилась придворная жизнь Мерилона. А кроме того... - Сарьон, нахмурившись, сосредоточенно трудился над расширением дырки. - Кроме того, мне было над чем подумать и помимо этого.
- В пятнадцать лет обычно так дела и обстоят, - мягко произнес Телдар. - Расскажите мне о ваших размышлениях. Должно быть, они темны, раз они, словно туча, затуманивают солнце вашего бытия.
- Я... я не могу, - пробормотал Сарьон, как-то умудрившись одновременно и вспыхнуть, и побледнеть.
- Ничего страшного, - любезно произнес друид. - Тогда мы...
- Я не хотел быть каталистом! - выпалил Сарьон. - Я хотел владеть магией. Всегда хотел - сколько я себя помню, с самого раннего детства.
- В этом нет ничего постыдного, - заверил его Телдар. - Многие члены вашего ордена точно так же завидуют магам.
- Правда?! - Сарьон поднял голову, и впервые в его взгляде промелькнула надежда. Но затем он снова помрачнел и принялся вытаскивать через дыру иголки и растирать их между пальцами. - Но это еще не самое Скверное.
Он помрачнел и умолк.
- А каким именно магом вы бы хотели быть? - поинтересовался друид. Он уже понимал, к чему дело клонится, но предпочитал, чтобы беседа развивалась естественным образом. Он подозвал шар с водой, чтобы снова наполнить чашку каталиста. - Альбанара?
- О, нет! - Сарьон с горечью улыбнулся. - Я не настолько честолюбив.
Он снова поднял взгляд и принялся смотреть в окно.
- Мне кажется, из меня мог бы получиться неплохой Прон-альбан, придающий форму дереву. Мне нравится прикасаться к дереву, чувствовать его гладкую поверхность, его структуру, его запах...
Каталист вздохнул.
- Моя мать говорит, что это все потому, что я чувствую Жизнь, содержащуюся в дереве, и благоговею перед ней.
- Совершенно справедливое замечание, - кивнул Друид.
- Да, но это не так! Вот в чем дело-то! - воскликнул Сарьон, переведя взгляд на Телдара. Улыбка его сделалась кривой. - Я хотел изменять дерево, целитель! Изменять его собственными руками! Я хотел присоединять куски дерева друг к другу и делать из них нечто новое!
Он настороженно смотрел на друида, ожидая, что тот придет в ужас.
В мире, где соединять что-либо вручную - не важно, живое или неживое - считалось самым непростительным прегрешением, признание Сарьона действительно звучало чудовищно. Оно граничило с Темными искусствами. Только чародеи, практикующие Девятое Таинство, могли бы измыслить нечто подобное. Если взять, например, того же Прон-альбана, он не мастерил кресло - он придавал ему форму. Он брал дерево - ствол живого дерева - и с помощью своей магии ласково, любовно придавал ему форму образа, возникшего у него в уме. А потому такое кресло становилось для дерева всего лишь другой ступенью Жизни. Если бы маги принялись вручную рубить и увечить деревья, а потом складывать эти искалеченные куски вместе, придавая им подобие кресла, дерево изошло бы криком и вскорости умерло.
И все же Сарьон утверждал, что он желал совершать это гнусное деяние. Молодой человек думал, что друид сейчас побледнеет от ужаса и, возможно, прикажет ему убираться прочь.
Однако же Телдар взирал на него совершенно безмятежно, как будто Сарьон всего лишь признался, например, в пристрастии к яблокам.
- Подобные вещи вызывают у всех у нас совершенно естественное любопытство, - спокойно произнес он. - А о чем еще вы мечтали в юности? О том, чтобы соединять куски дерева - и все?
Сарьон сглотнул. Он взглянул на подушку и вытащил пальцы из дыры.
- Нет. - Его бросило в пот, и он поспешно вытер лицо. - Да поможет мне Олмин! - судорожно выдохнул он.
- Дорогой мой, Олмин, конечно же, старается вам помочь - но для этого вы должны сами себе помочь, - убежденно произнес друид. - Вы мечтали о соединении с женщинами. Не так ли?
Сарьон вскинул голову. Лицо его пылало.
- Откуда... откуда вы знаете? Вы прочли мои...
- Нет-нет! - Телдар, улыбнувшись, вскинул руки. - Я не владею искусством Исполняющих проникать в чужие мысли. Просто эти мечты совершенно естественны, брат. Они сохранились с темных времен и служат нам напоминанием о нашей животной природе и о том, что мы тесно связаны с этим миром. Неужели никто вам об этом не рассказывал?
Лицо у Сарьона сделалось столь потешным - в нем смешались облегчение, потрясение и наивность, - что друиду стоило немалого труда сохранить серьезную мину. К тому же он мысленно проклял холодное, бездушное, лишенное любви окружение, воспитавшее в молодом человеке столь мощный комплекс вины. Телдар коротко, несколькими фразами обрисовал суть дела.
- Предполагается, что в той темной, сумрачной земле, откуда мы некогда явились, мы, маги, вынуждены были соединяться телесно, дабы произвести на свет потомков, - соединяться, подобно животным. Мы не имели возможности контролировать воспроизводство себе подобных, и наша кровь смешивалась с кровью Мертвых. Даже долгое время спустя после переселения в этот мир мы, как считается, продолжали спариваться подобным образом. Но потом был открыт способ извлекать семя из мужчины и, используя силу Жизни, помещать его в женщину. Благодаря этому мы получили возможность контролировать численность народонаселения и возвыситься над животными стремлениями плоти. Но это не так уж просто, ибо плотское существо слабо. Я полагаю, вы переросли эти мечтания, верно? Или они все еще беспокоят вас?..
- Нет! - поспешно, в некотором замешательстве перебил его Сарьон. - Нет, они меня не беспокоят... но мне кажется, не потому, что я их перерос. Это все... это все математика! - выпалил он наконец. - Я обнаружил, что то, что прежде было... было просто игрой, теперь стало моим... моим спасением!
Он резко выпрямился и взглянул в глаза друиду. Лицо его прояснилось.
- Когда я погружаюсь в научные изыскания, я забываю обо всем на свете! Понимаете, целитель? Именно поэтому я пропускаю вечерние молитвы. Я забываю поесть, забываю исполнять ритуалы - все это кажется пустой тратой времени! Знание! Изучать, познавать, творить - творить новые теории, новые формулы... Я изыскал способ вдвое уменьшить расход энергии на преобразование камня в стекло! И это - сущий пустяк по сравнению с некоторыми моими замыслами! Да что там! Я даже открыл... - Сарьон внезапно осекся.
- И что же вы открыли? - небрежно поинтересовался друид.
- Ничего такого, что могло бы вас заинтересовать, - отрезал каталист. Он посмотрел на подушку и внезапно заметил проковырянную им дыру. Сарьон вспыхнул и попытался - без особого успеха - ликвидировать нанесенный ущерб.
- Я, конечно, ничего не смыслю в математике, - сказал Телдар, - но мне очень интересно слушать, как вы о ней рассказываете.
- Нет. На самом деле это все не важно. - Сарьон встал. Он нетвердо держался на ногах. - Извините, я испортил вам подушку.
- Пустяки. Ее нетрудно починить, - сказал друид, поднимаясь. Он улыбнулся, не переставая внимательно приглядываться к молодому человеку. - Может, вы как-нибудь еще заглянете ко мне и мы побеседуем об этом вашем новом открытии?
- Может быть. Я... я не знаю. Я же сказал, на самом деле это не важно. Важно то, что в математике весь смысл моей жизни. Она для меня превыше всего. Неужели вы не понимаете? Жажда знания... любого знания! Даже того, которое...
Сарьон осекся.
- Я могу идти? - спросил он. - Вы уже закончили разбираться со мной?
- Я не «заканчивал», потому что и не «начинал», - мягко поправил его Телдар. - Вам посоветовали прийти сюда, потому что вашего наставника беспокоит состояние вашего здоровья. И меня также. Вы явно переутомляетесь, брат Сарьон. Ваш превосходный разум зависит от вашего тела. Как я уже говорил, если вы не будет заботиться о теле, разум тоже пострадает.
- Да, конечно, - пристыжено пробормотал Сарьон. Ему было неловко за свою вспышку. - Извините, целитель. Вероятно, вы правы.
- Надеюсь, теперь я регулярно буду видеть вас на трапезах... и в гимнастическом дворе?
- Да, - отозвался каталист, с трудом подавив раздраженный вздох. Он повернулся и направился к двери.
- И не надо безвылазно сидеть в библиотеке, - продолжал друид, - Есть и другие...
- В библиотеке? - Сарьон резко обернулся. Лицо его стало белым как мел. - Что вы имеете в виду?
Телдар, удивленно сморгнул.
- Да ничего, собственно, брат Сарьон. Просто вы упомянули научные изыскания. Естественно, я предположил, что вы проводите большую часть времени в библиотеке...
- Ваше предположение неверно! Я там не был уже целый месяц! - огрызнулся Сарьон. - Месяц! Вы меня поняли?
- Да, но...
- Да пребудет с вами Олмин, - пробормотал каталист. - Не нужно меня провожать. Я знаю дорогу.
Он неловко поклонился и заспешил прочь. Путаясь в полах короткой рясы, Сарьон стремительно прошагал через лечебницу и скрылся за дальней дверью.
Друид долгое время задумчиво смотрел вслед молодому человеку, рассеянно поглаживая перья ворона, который влетел в окно и примостился на плече у хозяина.
- Что бы это значило? - спросил друид у птицы. - Как ты думаешь?
Ворон что-то каркнул в ответ, почистил лапой клюв и тоже посмотрел вслед каталисту, поблескивая черными глазами-бусинками.
- Да, - отозвался Телдар, - ты совершенно прав, друг мой. Эта душа воистину летит на очень темных крыльях.

ГЛАВА ЧЕТВЕРТАЯ
ПАЛАТА ДЕВЯТОГО ТАИНСТВА

Когда это случилось, мастера-библиотекаря на рабочем месте не было. Стояла поздняя ночь, и все давно удалились на покой. Бодрствовал лишь единственный дежурный, пожилой дьякон, которого именовали младшим мастером.
На самом деле наименование «младший мастер» не соответствовало действительности, ибо мастером он не был. Никаким. Он был обычным сторожем, смотрителем, и главной его обязанностью было отваживать от Внутренней библиотеки крыс, которым не было дела до научных изысканий и которые предпочитали поглощать сами книги, а не содержащиеся в них знания.
Младший мастер был одним из немногих жителей Купели, которым позволялось бодрствовать в часы общего отдохновения. Для него это особого значения не имело, ибо он мог малость вздремнуть в любое время. На самом деле в тот раз его лысая, обтянутая желтой кожей голова только-только начала клониться к страницам пухлого тома, который он вроде как читал, когда из дальнего угла библиотеки донеслись шорох и шуршание. При этих звуках смотритель мгновенно проснулся, а сердце у него неприятно забилось. Нервно кашлянув, дьякон принялся осматривать обширное полутемное пространство библиотеки, надеясь (или страшась) узреть источник шума. В этот момент он вспомнил о крысах, и младшему мастеру явственно представилось, какие же размеры должна иметь крыса, чтобы шуршать настолько громко. Да, это должна быть необыкновенно крупная особь! Он также сообразил, что ему придется пересечь совсем неосвещенный участок библиотеки, чтобы разобраться с этой пакостью. Сведя две эти мысли воедино, дьякон после краткого, но прочувствованного раздумья решил, что ничего такого он вовсе не слыхал. Ему просто померещилось.
Совершенно успокоившись, смотритель вновь принялся за чтение - точнее, вновь взялся за тот же самый абзац, который пытался прочитать уже неделю и который никак не мог одолеть, ибо засыпал на его середине.
Этот раз не стал исключением. Дьякон уже почти ткнулся носом в страницу, когда шорох и шуршание повторились.
Дьякон в молодости оказался свидетелем стычки двух королевств, Мерилона и Зит-Эля, и ему много чего довелось повидать. Он видел, как с небес падал огненный дождь, а деревья швырялись копьями. Он видел, как Мастера войны превращали людей в кентавров, кошек во львов, ящериц в драконов, а крыс - в подчиненных им чудищ. Теперь воображаемая крыса, подпитываемая этими воспоминаниями, резко подросла. Дьякон, дрожа, поднялся со стула и заспешил к двери.
Он высунул голову в коридор (и оставив все остальное внутри - дабы никто не сказал, что он покинул пост!), чтобы позвать на помощь Дуук-тсарит. Но, завидев высокую фигуру - облаченную в черное, недвижную, с руками, бесстрастно сложенными на груди, - старик заколебался. Дуук-тсарит пугал его почти так же, как и этот таинственный шум. Может, там ничего такого и нет. Может, это всего лишь обычная маленькая крыса... Вот, опять! И на этот раз - еще и звук захлопнувшейся двери!
- Исполняющий! - прошипел дьякон и взмахнул трясущейся рукой. - Исполняющий!
Голова в капюшоне повернулась в его сторону. Дьякон почувствовал на себе взгляд блестящих глаз. А потом облаченная в черное фигура неким неизъяснимым образом в мгновение ока очутилась рядом с ним.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Трэйси Хикмэн

Хотя колдун не произнес ни слова, дьякон отчетливо услышал прозвучавший у него в сознании вопрос.
- Я... я н-не уверен, - заикаясь, пролепетал дьякон. - Я... я слышал какой-то шум...
Дуук-тсарит наклонил голову; дьякон заметил, что кончик черного капюшона слегка подрагивает.
- Просто шум был... ну, не просто шум... какой-то крупный. В смысле - как будто нашумел кто-то крупный... и мне показалось... ну да, показалось, будто я услышал, как хлопнула дверь.
Из-под черного капюшона скользнуло теплое, влажное дуновение - вопрос.
- Конечно же нет! - Дьякон был потрясен. - Сейчас же время отдыха. Никому не дозволяется сидеть здесь в это время. У меня спецаи... специальное разрешение, - поправился он, с трудом выговаривая слова.
Голова в капюшоне повернулась, вглядываясь в полутемные коридоры, образованные хрустальными полками с их бесценным содержимым.
- В-вон там, - дрожащим голосом пролепетал дьякон, указывая в дальнюю часть библиотеки. - Я ничего не видел. Я только слышал шум, какой-то шорох, а потом... потом дверь...
Он смолк на миг, затем выдохнул:
- Что ж там, в том углу? Сейчас, минутку, я соображу...
Лысая голова пошла морщинами - настолько усердно смотритель принялся за мысленный осмотр библиотеки. Очевидно, воображаемое ковыляние привело его к поразительному результату. Глаза дьякона расширились, и он встревожено воззрился на Дуук-тсарит.
- Девятое Таинство!
Исполняющий порывисто обернулся.
- Палата Девятого Таинства! - Дьякон принялся заламывать руки. - Запрещенные книги! Но ведь эта дверь всегда была запечатана. А теперь... как же...
Но его собеседника уже не было на прежнем месте. Колдун исчез.
Дьякону в его нынешнем смятенном состоянии потребовалось несколько мгновений, дабы освоиться с этим событием. Сперва ему было стукнуло в голову, что Дуук-тсарит в ужасе обратился в бегство, и смотритель едва не последовал его примеру - но тут его посетила более разумная мысль. Ну конечно же! Исполняющий отправился выяснять, что происходит.
В сознании у дьякона вновь замаячил образ гигантской крысы. Дьякон решил, что он, пожалуй, лучше постоит здесь и последит за дверью. Но затем на смену крысе явился лик мастера-библиотекаря. Вздохнув, дьякон подобрал полы белой просторной рясы, дабы уберечь их от пыли, и поспешно двинулся через всю библиотеку в сторону запретной комнаты.
Он вскоре заблудился в лабиринте хрустальных полок, но голоса, донесшиеся спереди и справа, подсказали ему направление. Дьякон кинулся туда и добрался до дверей запретной палаты в тот самый миг, когда из воздуха возник еще один безмолвный Дуук-тсарит в черном одеянии. Первый Исполняющий как раз снял печать с двери. Второй тут же нырнул внутрь. Дьякон попытался было последовать за ним, но неожиданное появление Исполняющего так разволновало его, что смотрителю пришлось на несколько мгновений прислониться к дверному косяку; он остановился, прижимая ладонь к груди, словно пытался унять бешено бьющееся сердце. Потом, немного придя в себя и не желая упускать редкостного зрелища - битвы двух Дуук-тсарит с гигантской крысой, - дьякон осторожно заглянул в палату. Хотя свет свечи разогнал древние тени по углам, они, казалось, только и ждали возможности выпрыгнуть оттуда и вновь завладеть своим запечатанным домом. Но стоило лишь дьякону заглянуть в комнату, как гигантская крыса, плод воображения, испарилась, уступив место более реальному и глубокому ужасу. Он знал теперь, что столкнулся с чем-то более темным и куда более чудовищным.
Кто-то проник в запретную комнату. Кто-то изучал е темные тайны. Кого-то соблазнила смертоносная сила Девятого Таинства.
Дьякон сперва не узнал съежившегося человека, которого надежно удерживали колдуны, - глаза старого смотрителя никак не могли приспособиться к яркому свету свечи. Он видел лишь белую рясу с серой отделкой, в точности такую же, как и у него самого. Значит, это тоже дьякон из числа проживающих в Купели. Но кто же...
Тут схваченный поднял голову, и дьякону открылось худое, жалкое лицо.
- Брат Сарьон!

ГЛАВА ПЯТАЯ
ПОКОИ ЕПИСКОПА

По завершении Рассветного ритуала епископ Ванье тяжело поднялся на ноги, оправил красное одеяние, подошел к окну и, нахмурившись и поджав губы, стал смотреть на восходящее солнце. Солнце, словно осознавая, что подвергается строгому осмотру, робко выглянуло из-за гребня далеких гор Ваннхейм. Можно было даже подумать, будто оно, зависнув над острыми пиками, увенчанными снежными шапками, поколебалось несколько секунд; оно явно готово было мгновенно спрятаться обратно, стоило епископу проронить хоть слово.
Однако же епископ отвернулся от окна и задумчиво надел на себя цепь из золотых и серебряных звеньев, официальный знак своей власти; ряса его также была отделана золотом и серебром. Солнце, как будто оно только и дожидалось этого мгновения, тут же выкатилось на небо и залило епископские покои ярким светом. Нахмурившись еще сильнее, епископ Ванье вернулся к окну и задернул тяжелые бархатные шторы.
Ванье уже совсем было сел за стол и собрался приступить к дневным делам и хлопотам, как в дверь негромко, почти застенчиво постучали.
- Входите, и да пребудет с вами Олмин, - кротко отозвался епископ - и тяжело вздохнул, окинув взглядом свежую стопку официальных посланий, доставленных ариэлями. Несвоевременное вторжение раздражало.
Но к тому моменту, как посетитель ступил на порог, Ванье успел убрать с лица раздраженное выражение. Мятежный солнечный луч, прорвавшись сквозь щель между шторами, вспыхнул на серебряной отделке, украшающей белую рясу гостя. Кардинал двигался столь вкрадчиво, что толстый ковер почти полностью заглушал его шаги. Он приостановился на пороге, поклонился, тщательно прикрыл за собою дверь и нерешительно двинулся вперед.
- Ваше святейшество, - начал кардинал, нервно облизывая губы, - чрезвычайно прискорбное происшествие...
- Солнце встало, кардинал, - произнес епископ, не поднимаясь из-за массивного стола.
Кардинал вспыхнул.
- Прошу прощения, ваше святейшество, - пробормотал он и еще раз поклонился, - Солнце встало. Да снизойдет на вас сегодня благословение Олмина.
- И на вас, кардинал, - безмятежным тоном отозвался епископ, проглядывая официальное послание, доставленное вчера вечером.
- Ваше святейшество, чрезвычайно прискорбное происшествие...
- Мы не должны допускать, чтобы мирские дела завладевали нами настолько, что мы забывали бы вознести хвалу Олмину, - заметил Ванье. Казалось, будто он с головой ушел в чтение одного из писем, окутанного золотистым свечением - то был императорский знак. На самом же деле епископу стало не до письма. Опять какое-то «прискорбное происшествие»! Проклятье! Он только-только успел разобраться с одним «происшествием»: несчастный дурень, домашний каталист, настолько увлекся дочерью мелкого дворянина, что они совершили гнусный грех соединения. Орден приговорил грешника к казни через Превращение. Самое разумное решение в подобной ситуации. Но приятным его все равно не назовешь. И добрую неделю жизнь в Купели шла наперекосяк. - Вы запомните это на будущее, ведь верно, кардинал?
- Да, ваше святейшество. Конечно, - пролепетал кардинал. Теперь у него покраснело не только лицо, но и лысина. Он умолк.
- Итак? - Епископ поднял голову и посмотрел на посетителя. - Вы заговорили о чрезвычайно прискорбном происшествии.
- Да, ваше святейшество! - выпалил кардинал - словно с горы ринулся, - Одного из молодых дьяконов застали вчера вечером, во время покоя, в Великой библиотеке...
Ванье раздраженно нахмурился и махнул пухлой рукой.
- Пусть кто-нибудь из младших мастеров определит ему меру наказания, кардинал. Мне некогда разбираться со всеми мелкими проступками...
- Я еще раз прошу у вас прощения, ваше святейшество, - перебил епископа кардинал; он даже ступил вперед - такое рвение его обуревало, - но это не обычный мелкий проступок.
Ванье повнимательнее пригляделся к кардиналу и лишь сейчас заметил, что лицо его пугающе серьезно. Помрачнев, епископ отложил императорское послание и полностью сосредоточил внимание на вошедшем.
- Пожалуйста, продолжайте.
- Ваше святейшество, этого молодого человека обнаружили во Внутренней библиотеке... - кардинал заколебался - но не ради того, чтобы усилить драматичность момента; он собирался с духом, готовясь встретить реакцию начальства, - ...в палате Девятого Таинства.
Епископ Ванье молча взирал на кардинала. Лицо его затуманилось неудовольствием.
- Кто? - проскрежетал он.
- Дьякон Сарьон.
Епископ нахмурился еще сильнее.
- Сарьон... Сарьон... - пробормотал он, медленно, задумчиво барабаня пухлыми пальцами по крышке стола. Была у него такая привычка. Кардиналу, которому и прежде случалось наблюдать это зрелище, тут же представился паук, медленно ползущий по полированному черному дереву.
- Сарьон, ваше святейшество. Математическое дарование.
- Ах этот! - Приподнятые брови опустились, и на смену неудовольствию пришло какое-то другое чувство. - Долго он там пробыл?
- Нет, ваше святейшество, - поспешил заверить его кардинал. - Младший мастер услышал шум в дальней части библиотеки и почти сразу же вызвал Дуук-тсарит. Очевидно, дьякон пробыл там буквально считанные минуты.
Лицо епископа разгладилось; он почти улыбнулся. Заметив однако, что кардинал взирает на столь явное облегчение потрясение и неодобрительно, Ванье немедленно напустил на себя суровость.
- Это нельзя оставлять безнаказанным.
- Конечно, ваше святейшество!
- Этого Сарьона надо примерно наказать, чтобы другим неповадно было.
- Совершенно с вами согласен, ваше святейшество.
- Однако, - задумчиво пробормотал Ванье, тяжело вздохнув и поднявшись на ноги, - мне думается, что отчасти это и наша вина, кардинал.
Глаза кардинала расширились.
- Ваше святейшество! - сдавленно воскликнул он, - я вас уверяю: ни я, и никто из наших мастеров никогда...
- О, я вовсе не это имел в виду! - взмахнул рукой Ванье. - Я просто припомнил, что мне уже докладывали об этом молодом человеке - о том, что он пренебрегает своим здоровьем и молитвами, и все ради книг. Мы позволили этому Сарьону настолько погрузиться в научные изыскания, что он стал потерян для мира. И едва не потерял собственную душу, - добавил епископ, печально покачав головой. - Ах, кардинал, ведь с нас бы могли спросить за эту душу! Но благодаря милосердию Олмина у нас появилась возможность спасти молодого человека.
Заметив укоризненный взгляд епископа, кардинал поспешно пробормотал:
- Восхвалим же Олмина! - но заметно было, что он не считает, будто столкнулся с величайшим благословлением в своей жизни.
Повернувшись спиной к помрачневшему подчиненному, епископ подошел к окну и, отодвинув занавеску, выглянул наружу, словно для того, чтобы полюбоваться красотой дня. Но на самом деле мысли его были далеки от красот наступившего дня. Доказательством этому служил тот факт, что, когда кардинал так ничего и не сказал, Ванье - все еще продолжая придерживать штору - взглянул на него краем глаза.
- Ведь душа этого молодого человека - наивысшая ценность. Вы со мной не согласны, кардинал?
- Конечно-конечно, ваше святейшество! - отозвался кардинал, моргая от яркого света. Но он успел заметить блеск в глазах епископа.
Ванье вернулся к созерцанию утра.
- А потому мне кажется, что часть вины за падение этого молодого человека лежит и на нас, ибо мы позволили ему бродить в одиночестве, без руководства или надзора.
Так и не услышав ответа, Ванье тяжело вздохнул и ударил себя в грудь.
- Я виню в том числе и себя, кардинал.
- Ваше святейшество так добры...
- А не следует ли из этого, что наказание должно пасть на наши плечи? Что примером для остальных должны стать мы, а не этот молодой человек, ибо это мы погубили его?
- Мне кажется...
Резко отпустив штору - комната тут же вновь погрузилась в прохладный полумрак, - Ванье резко повернулся к кардиналу. Тот снова заморгал, пытаясь приспособиться к изменившемуся освещению - и к неожиданным поворотам мыслей епископа.
- Однако же если мы публично навлечем на себя позор в связи с этим делом, мы окажем церкви дурную услугу. Вы согласны, кардинал?
- Конечно, ваше святейшество! - Похоже было, что потрясение, охватившее кардинала, усилилось. Равно как и смятение. - Подобное просто немыслимо...
Епископ, напустив на себя печальный, задумчивый вид, сцепил руки за спиной.
- Но не пойдем ли мы против заповедей, которые исповедуем, если допустим, чтобы другой страдал за наши прегрешения?
Окончательно сбитый с толку кардинал пробормотал нечто невразумительное.
- А потому, - тихо, мягко продолжал епископ, - я думаю, и для церкви, и для души этого молодого человека будет лучше всего... забыть об этом происшествии.
И епископ устремил взгляд на подчиненного. На лице кардинала проступило сомнение, сменившееся упрямством. Ванье снова нахмурился. Он раздраженно сцепил пальцы - но это осталось незамеченным, ибо руки его были спрятаны за спиной. Кардинал был человеком мягким и непритязательным; главное его достоинство, на взгляд епископа, заключалось в тугодумии. Но время от времени это самое тугодумие становилось помехой. Для кардинала весь мир был расцвечен лишь черным и белым. Он не способен был различать тончайшие оттенки серого. Ванье с горечью подумал, что если бы этому священнослужителю дали волю, Сарьон наверняка был бы приговорен к Превращению.
Заставив себя говорить спокойно, Ванье негромко пробормотал, особенно подчеркнув последние три слова:
- Мне ужасно не хотелось бы причинять горе матери Сарьона - особенно теперь, когда она так обеспокоена состоянием здоровья своей кузины, императрицы...
Кардинала перекосило. Он был тугодумом - но не дураком. За что его епископ и ценил.
- Я понимаю, - сказал он, поклонившись.
- Надеюсь, - сухо отозвался епископ Ванье. - Итак, - быстро произнес он, отходя к столу, - кому еще известно о проступке этого несчастного?
Кардинал задумался.
- Смотрителю и старшему мастеру-библиотекарю. Мы известили его о происшествии.
- Понятно, - пробормотал Ванье, снова принявшись барабанить пальцами по столу. - Плюс Исполняющие. Еще кто-нибудь?
- Нет, ваше святейшество. - Кардинал покачал головой. - К счастью, это произошло во время отдохновения...
- Ясно. - Ванье потер лоб. - Ну что ж, прекрасно. С Дуук-тсарит проблем не будет. Я могу положиться на их рассудительность и благоразумие. Пришлите этих двоих Исполняющих ко мне, вместе с этим несчастным молодым человеком.
- Что вы с ним станете делать?
- Я не знаю, - негромко отозвался Ванье. Он снова взял со стола письмо императора и уставился в него невидящим взглядом. - Не знаю.
Но час спустя, когда священник, исполнявший обязанности секретаря при епископе, вошел к нему в кабинет и доложил, что дьякон Сарьон доставлен, Ванье уже принял решение.
Епископ помнил Сарьона очень смутно и все утро пытался вызвать в памяти лицо молодого человека. Это не свидетельствовало о том, что епископ был ненаблюдателен - отнюдь. Напротив, то, что он в конце концов смог-таки вспомнить худощавое, серьезное лицо молодого математика - одного из многих сотен молодых людей, прибывавших в Купель и покидавших ее, - делало честь епископу.
Уже отчетливо представляя себе лицо Сарьона, Ванье еще полчаса после того, как объявили о прибытии молодого человека, продолжал заниматься своими делами. «Пускай помучается малость», - холодно подумал Ванье. Епископ отлично знал, что никто так не истерзает человека, как он сам. Посмотрев на солнечные часы, стоящие на письменном столе, епископ определил по положению крохотного магического солнышка, плавающего под хрустальным колпаком своей темницы, что отведенное для этого время истекло. Ванье поднял руку, и маленький серебряный колокольчик мелодично зазвенел. Епископ неторопливо поднялся из-за стола, водрузил на голову митру и расправил рясу. Он вышел на середину пышно обставленной комнаты, остановился с видом величественным и внушающим благоговейный трепет и стал ждать.
Дверь отворилась. На миг в дверном проеме появился секретарь, но его силуэт тут же скрыла тьма - мимо него проплыли безмолвные Дуук-тсарит в своих черных одеяниях с надвинутыми капюшонами; они окружали сгорбившегося молодого человека, словно сгустившаяся среди бела дня ночь.
- Можете оставить нас, - сказал епископ Исполняющим. Те поклонились и исчезли. Дверь бесшумно закрылась. Епископ и молодой правонарушитель остались одни.
Ванье, старательно сохраняя холодное, суровое выражение лица, внимательно разглядывал молодого человека. Про себя он удовлетворенно отметил, что безукоризненно точно восстановил в памяти лицо Сарьона; правда, ему потребовалось несколько мгновений, чтобы удостовериться в этом, - настолько успел измениться человек, представший его взгляду. Сарьон всегда был худым, ибо все силы отдавал занятиям, - но теперь лицо его сделалось изнуренным и мертвецки бледным. Глаза его были воспалены и глубоко запали, а скулы выпирали из-под кожи. Худое тело тряслось, несоразмерно крупные руки дрожали. Во всей фигуре нарушителя, в покрасневших глазах и дорожках засохших слез читались страдание, угрызения совести и страх.
Ванье позволил себе улыбнуться. Мысленно.
- Дьякон Сарьон, - произнес он низким, звучным голосом. Но прежде чем Ванье успел добавить хоть слово, несчастный математик ринулся через комнату, рухнул на колени перед епископом, схватил подол его рясы и припал к нему губами. А потом, нечленораздельно стеная, залился слезами.
Епископ почувствовал себя несколько не в своей тарелке. А кроме того, он заметил, что на подоле его дорогой шелковой рясы начинает расплываться пятно. Ванье нахмурился и выдернул подол из рук молодого человека. Сарьон даже не шелохнулся. Он остался стоять на коленях, скорчившись и спрятав лицо в ладонях, и всхлипывал. Зрелище было жалкое.
- Держите себя в руках, дьякон! - прикрикнул на него Ванье. Затем добавил уже более дружелюбным тоном: - Ну, будет, мальчик мой. Вы совершили ошибку. Но это еще не конец света. Вы молоды. Молодость - это пора исследований.
Он наклонился и взял Сарьона за руку.
- Это пора, когда наши ноги так и несут нас на нехоженые тропы, - продолжал епископ, едва ли не силой поднимая молодого человека с пола, - и иногда мы сталкиваемся на этих тропах с тьмой.
Направляя неуверенные шаги Сарьона, епископ провел его к креслу, успокаивающе приговаривая:
- Нам остается лишь молить Олмина, дабы он помог нам и вывел нас обратно. Вот, присаживайтесь. Я полагаю, вы ничего не ели и не пили со вчерашнего вечера? Ведь верно? Попробуйте херес. Очень неплохой - из виноградников герцога Аглора.
Епископ Ванье налил Сарьону бокал хереса. Но молодой человек, в ужасе от того, что ему прислуживает сам епископ, съежился, словно ему предложили яд.
Епископ, с хорошо скрытым удовольствием наблюдавший за замешательством, охватившим дьякона, удвоил усилия и чуть ли не насильно вложил бокал ему в руку. Затем, сняв митру, Ванье уселся в мягкое, удобное и при этом весьма элегантное кресло, стоявшее напротив. Налив себе шерри, епископ пустил бокал плавать в воздухе, рядом с лицом, а сам расправил одежды и устроился поудобнее.
Совершенно сбитый с толку, Сарьон только и мог, что взирать на этого великого человека, напоминавшего сейчас скорее чьего-то грузного дядюшку, чем одну из самых влиятельных персон этой земли.
- Хвала Олмину, - сказал епископ, приблизил стакан к губам и отпил глоток действительно превосходного хереса.
- Хвала Олмину, - машинально пробормотал Сарьон, попытался заставить свой бокал подплыть к губам - и выплеснул большую часть хереса себе на рясу.
- Ну а теперь, брат Сарьон, - произнес епископ Ванье с видом отца, вынужденного наказывать любимое дитя, - давайте отбросим условности. Я хочу услышать от вас, что же произошло, - во всех подробностях.
Молодой человек растерянно заморгал; парящий в воздухе бокал опасно накренился, стоило лишь Сарьону ослабить концентрацию. Поспешно схватив бокал, Сарьон дрожащей рукой возвратил его на стол.
- Ваше святейшество, - в смятении пробормотал несчастный, - мое преступление нечестиво... непростительно...
- Сын мой, - произнес Ванье с таким безграничным терпением и добротой, что глаза Сарьона вновь наполнились слезами, - Олмин в мудрости своей знает о вашем преступлении - и в милосердии своем прощает вас. В сравнении с нашим Отцом я - лишь жалкий смертный. Но я тоже разделяю его знание о преступлении - и могу разделить его всепрощение. Объясните мне, что привело вас на эту темную стезю.
Несчастный Сарьон был сражен наповал. Несколько мгновений он не мог произнести ни слова. Ванье ждал, потягивая херес и глядя на Сарьона с отеческой добротой - и мысленно улыбаясь. Епископ был вполне доволен собою. В конце концов молодой дьякон заговорил. Сперва он запинался, с трудом подбирал слова и не отрывал взгляда от пола. Затем он начал время от времени поднимать голову; когда же Сарьон увидел, что его исповедь - исповедь души, настолько потемневшей и извращенной, что ей уже нет спасения (как думал он сам), - встречает лишь сострадание и понимание, слова хлынули из него потоком.
- Я не знаю, что меня заставило так поступить, ваше святейшество! - воскликнул он. - Я всегда чувствовал себя здесь таким счастливым, таким довольным!..
- Я думаю, вы это все-таки знаете. И вам пора признаться в этом себе самому, - спокойно произнес Ванье.
Сарьон заколебался.
- Да, наверное, знаю. Простите меня, ваше святейшество, - но в последнее время я чувствовал, что... - Он запнулся, словно не желая продолжать.
- Что вам скучно? - предположил Ванье.
Молодой человек вспыхнул и поспешно покачал головой.
- Нет! Да. Возможно. Мои обязанности такие простые и незамысловатые... - Он нетерпеливо взмахнул рукой. - Я научился сотрудничать в качестве каталиста со всеми разновидностями магов, сколько их ни есть. Я не хвастаюсь, - добавил он, заметив скептический взгляд епископа. - Кроме того, я разработал новые математические формулы на смену громоздким древним расчетам. Я думал, что это порадует меня, принесет мне удовлетворение - но нет.
И Сарьон принялся говорить все быстрее и быстрее, забывая обо всем. В конце концов он подхватился с кресла и начал расхаживать по комнате, жестикулируя на ходу.
- Я начал работать над формулами, которые могли бы открыть путь для новых чудес, для невиданной прежде магии, о которой люди и не мечтали! В ходе своих изысканий я перерыл все библиотеки Купели. И в конце концов я наткнулся в дальнем углу библиотеки на палату Девятого Таинства. Можете вы себе вообразить, что я почувствовал? - Сарьон в смятении взглянул на епископа. - Да нет, откуда - вы же воплощенное добро... Я смотрел на руны, вырезанные на двери, и чувство, встающее в моей душе, более всего напоминало чары, которые мы чувствуем каждое утро, когда сталкиваемся с магией. Только в этом ощущении не было ни света, ни полноты. Точнее всего будет сказать, что тьма в моей душе принялась разрастаться, и разрасталась до тех пор, пока не поглотила меня. Я жаждал, и алкал, и просто умирал от желания.
- И что же вы сделали? - спросил Ванье, помимо воли поддавшись мрачному очарованию рассказа. - Вы вошли туда?
- Нет. Я был слишком испуган. Я стоял перед палатой и смотрел на нее - не знаю, как долго это продолжалось. - Сарьон устало вздохнул. - Наверное, не один час - потому что я вдруг осознал, что у меня болят ноги и кружится голова. Я в ужасе упал на стул и огляделся по сторонам. А вдруг меня кто-то видел? Ведь наверняка все мои запретные мысли были прямо-таки написаны у меня на лице! Но я был один.
Бессознательно приноравливая действия к словам, Сарьон вновь опустился в кресло.
- Я сидел там, в учебном кабинете рядом с запретной палатой, и понимал, что меня искушает Зло.
Голова его поникла, и Сарьон спрятал лицо в ладонях.
- Понимаете, ваше святейшество, - я сидел на том деревянном стуле и знал, неоспоримо знал, что могу войти в эту запретную дверь! О да, она ограждена и защищена охранными знаками и рунами, - дьякон нетерпеливо повел плечами, - но заклинание запечатывания было столь простым, что его с легкостью мог преодолеть всякий, в ком есть хоть капля Жизни. Такое впечатление, будто вся их охрана была чистой воды формальностью, как если бы предполагалось, что ни один человек в здравом уме и трезвой памяти не пожелает и близко подойти к запретным книгам - не то что их читать.
Молодой человек умолк. А потом произнес отрешенно, словно говорил сам с собою:
- Вероятно, мой ум здравым не назовешь. Все прочее помнится мне смутно и искаженно, как будто при взгляде через кисейную занавеску.
Он взглянул на епископа, покачал головой и продолжил. В голосе его звенела горечь.
- В тот миг, ваше святейшество, я кое-что понял. Я нашел эти книги не случайно. - Сарьон стиснул кулаки. - Нет. Я искал их, я умышленно за ними охотился, не признаваясь в этом даже самому себе. Пока я сидел там, в памяти у меня всплывали целые отрывки из иных книг - отрывки, в которых упоминалось о других книгах, которые мне никогда не удавалось отыскать. Я предполагал, что их, должно быть, уничтожили после Железных войн. Но теперь, обнаружив эту комнату, я понял, что это не так. Они находились там. Должны находиться. Я знал это. Знал всегда. И что же я сделал? - Сарьон истерично расхохотался. Смех перешел в сдавленный всхлип. - Я бежал из библиотеки, как будто за мной гнались привидения! Примчался к себе в келью, рухнул на кровать и лежал там, дрожа от страха.
- Сын мой, вам следовало с кем-нибудь поговорить об этом, - мягко, увещевающе произнес Ванье. - Неужели вы так мало верите нам?
Сарьон покачал головой и нетерпеливо смахнул слезы.
- Я почти собрался поговорить. Телдар посылал за мной. Но я испугался. - Он тяжело вздохнул. - Я подумал, что сумею справиться сам. Я устал постоянно захлебываться этой жаждой запретных знаний. Я попытался очистить свою душу молитвами и усердным исполнением обязанностей. Я не пропустил ни единого Вечернего ритуала. Я вместе с остальными отправлялся заниматься в гимнастический двор и выматывал себя до такой степени, что у меня из головы вылетали все мысли. А главное - я изо всех сил избегал библиотеки. И все же, бодрствовал я или спал, я ни на единый миг не переставал думать о той комнате и сокровище, что хранится в ней.
- Мне еще тогда следовало бы понять, что я стремительно гублю свою душу, - вырвалось у Сарьона. - Но боль неутоленного желания была слишком сильна для меня. Я не выстоял. Вчера вечером, когда наступило время отдохновения и все остальные разошлись по своим кельям, я выскользнул наружу и прокрался по коридорам в библиотеку. Я не знал, что там сидит старый дьякон, чтобы отпугивать грызунов. Хотя даже если бы и знал, боюсь, это бы меня не остановило - такая мука меня снедала.
Как я и предвидел, снять заклинание печати оказалось несложно. С этой магией справился бы и ребенок. На миг я, затаив дыхание, замер на пороге, наслаждаясь сладкой болью предвкушения. А затем вошел в запретную комнату. Мое сердце колотилось так сильно, что готово было разорваться. Меня прошиб пот.
- С вами когда-нибудь бывало такое? - Сарьон взглянул на епископа, но тот так тревожно приподнял брови, что молодой человек тут же пошел на попятный. - Нет-нет! Конечно же нет. Откуда... Книги не были расставлены по порядку. Они лежали грудами, как будто их когда-то просто зашвыривали сюда, спеша закончить с ними поскорее и пройти очищение. Я подобрал какую-то книгу - первую, которая подвернулась под руку.
По телу Сарьона пробежала дрожь.
- Когда я прикоснулся к этой книжке, меня охватил такой восторг, такое возбуждение, что я больше не видел и не слышал ничего вокруг. Я забыл, кто я, где нахожусь, что я здесь делаю. Я помню лишь, как держал ее и думал, что теперь мне откроются поразительные тайны, и снедающая меня боль обретет выход, и я наконец-то избавлюсь от мучений.
- И как? - еле слышно спросил епископ Ванье.
По губам Сарьона скользнула вымученная улыбка.
- Да никак. Очень нудно. Я листал страницы - и они чем дальше, тем больше сбивали меня с толку. Я ничего не понимал. Абсолютно ничего! Она была заполнена примитивными чертежами каких-то странных, бессмысленных приспособлений и упоминаниями каких-то «колес», «шестерней» и «шкивов». - Сарьон вздохнул, понурился и с каким-то детским разочарованием прошептал: - И там совершенно ничего не было насчет математики.
Епископ таки не выдержал и улыбнулся. Но это было не страшно, Сарьон все равно на него не смотрел - он уткнулся взглядом в пол.
Дьякон продолжал. Голос его сделался глухим и тусклым.

Предыдущая страница 3 Следующая страница


Рождение Темного Меча 4

- В этот момент вошли Исполняющие, и... и все заволокло чернотой. Я не помню ничего больше - до того самого момента, как очутился у себя в келье.
Окончательно выдохнувшись, он откинулся на мягкую спинку кресла и спрятал лицо в ладонях.
- И что же вы стали делать?
- Выкупался. - Сарьон поднял голову, заметил улыбку епископа и, подумав, что она вызвана его последними словами, пояснил: - Я казался себе невыносимо грязным. За ночь я вымылся раз двадцать, наверное.
Епископ Ванье понимающе кивнул.
- И, несомненно, вы всю ночь пытались представить, какое же наказание вас ждет.
Голова Сарьона снова поникла.
- Да, ваше святейшество. Конечно, - пробормотал он.
- Несомненно, вы решили, что вас приговорят к превращению в каменного Дозорного и навеки поставят на границе.
- Да, ваше святейшество, - еле слышно произнес Сарьон. - Я это заслужил.
- Ах, брат Сарьон, если бы всех, кто стремится к знаниям, наказывали так строго, мы превратились бы в страну каменных статуй - и по заслугам. Стремление к знаниям - не зло. Ты просто искал их не там, где следовало бы. Эти ужасные знания запретили не просто так. На то были основания. Но ты не один такой. Всем нам в жизни приходилось сталкиваться с искушениями, насылаемыми Злом. Мы все понимаем и не осуждаем тебя. Поверь нам. Тебе следовало бы подойти ко мне или к кому-то из мастеров-наставников и спросить совета.
- Да, ваше святейшество. Я сожалею.
- Что же касается твоего наказания, то оно уже приведено в исполнение.
Потрясенный Сарьон вскинул голову.
Ванье ласково улыбнулся ему.
- Сын мой, этой ночью ты страдал куда сильнее, чем того заслуживало твое не такое уж серьезное преступление. Я не собираюсь ничего к этому прибавлять. Нет, на самом деле мне хотелось бы хотя бы в какой-то мере искупить часть своей вины в этом злодеянии.
- Ваше святейшество! - Лицо Сарьона залила краска, тут же сменившаяся мертвенной бледностью. - Часть вашей вины? Что вы такое говорите?! Я сам...
Ванье взмахнул рукой, останавливая молодого человека.
- Нет-нет. Я практически не общался с молодежью. Совершенно очевидно, что вы считали меня недосягаемым. И то же самое, как я начинаю понимать, относится и к другим высокопоставленным иерархам. Мы постараемся впредь не забывать об этом. Ну а теперь вам необходимо сменить обстановку, дабы смахнуть со своего разума эту пыльную паутину. А потому, дьякон Сарьон, - изрек епископ Ванье, - я желаю взять вас с собой в Мерилон, дабы вы помогали мне при проведении Испытаний царственного дитяти, чье рождение ожидается со дня на день. Что вы на это скажете?
Молодой человек онемел, буквально лишившись дара речи. Это была огромная честь. Едва лишь стало известно, что императрица наконец-то забеременела, как среди членов ордена начались шушуканье и закулисная возня за право добиться участия в Испытаниях. Правда, Сарьон, с головой ушедший в науку и снедаемый жаждой запретных знаний, почти не прислушивался к этим разговорам. Он не входил в число лучших семинаристов и полагал, что ему такого все равно не предложат, даже если бы он и хотел.
Увидев, что молодой человек впал в полнейшее замешательство, и поняв, что ему нужно некоторое время, дабы освоиться с этой мыслью, Ванье заговорил о красотах столицы и возможных политических последствиях появления наследника - и говорил, пока Сарьон не смог наконец вставить пару осмысленных реплик. Епископ прекрасно понимал, о чем думает молодой человек. Он ожидал немилости, суровой кары - и вдруг выясняется, что он поедет в прекраснейший из городов и будет допущен ко двору. Это судьба - сомнений быть не может. Царственное дитя рождается не каждый день. Скажем, императрица унаследовала трон после своего брата - потому что тот умер бездетным. Как уважаемый член свиты епископа и как родственник (хотя и дальний) императрицы, Сарьон будет участвовать в празднествах вместе с богатейшими дворянами страны. Несомненно, какое-нибудь из знатных семейств предложит ему пост домашнего каталиста - сейчас как раз возникло несколько свободных вакансий. Он будет устроен. И, что самое лучшее, сказал себе епископ Ванье, изящно ступая следом за ошеломленным Сарьоном к двери, молодой человек будет жить в Мерилоне. И еще очень, очень долго не вернется в Купель - а может быть, и никогда.

ГЛАВА ШЕСТАЯ
МЕРИЛОН

Меоилон… Зачарованный город грез, получивший свое имя в честь великого волшебника, приведшего сюда свой народ из далекого мира. Он взглянул на него глазами, видавшими ход столетий, выбрал это место для своей гробницы и ныне лежит, связанный Последним Волшебством, на полянке, которую любил.
Мерилон. Его хрустальный собор и дворцы искрятся, словно слезы, застывшие на голубом лике неба.
Мерилон. Два города. Один возведен на мраморных платформах, силою магии плавающих в небесах, словно облака, которые человек приручил и придал им нужную форму. Его именуют Верхним городом, и из-за него в Нижнем городе постоянно царят розоватые сумерки.
Мерилон. Город, насквозь пропитанный магией. Здесь среди жаркого лета идут искусственные снегопады, а морозный зимний воздух напоен благоуханием.
Мерилон. Среди его гостей, поднимающихся наверх в позолоченных экипажах, что запряжены удивительными скакунами, покрытыми мехом и перьями, вряд ли найдется человек, способный взглянуть на этот город без того, чтобы гордость и любовь не затопили его сердце и не отразились на его лице.
Если такие и находились, Сарьон определенно не входил в их число. Он сидел во влекомом фантастической крылатой белкой экипаже, напоминающем созданную из золота и серебра скорлупу грецкого ореха, смотрел на проплывающие перед ним чудеса - и почти не видел их из-за слез, застилающих глаза. Большинство каталистов из свиты епископа были тронуты не менее Сарьона - да практически все, за исключением циника Далчейза. Далчейз, родившийся и выросший в Мерилоне, уже видел все это прежде, и теперь он взирал на красоты столицы со скучающим видом, на зависть большинству спутников.
Что же касалось Сарьона, он плакал от облегчения и счастья. Последние несколько дней в Купели дались ему нелегко. Епископу удалось замять преступление молодого каталиста, и он внушил Сарьону, что тот также должен хранить молчание - ради интересов церкви. Но Сарьон, как выяснилось, совершенно не умел обманывать и лицемерить. Чувство вины терзало его, и ему мерещилось, будто над головой у него сверкают огненные слова - «Девятое Таинство», и он лишь поражался, почему их никто не замечает. Несмотря на всю доброту епископа, Сарьон был столь несчастен, что рано или поздно сознался бы в своем прегрешении любому, кто упомянул бы при нем о библиотеке. Единственное, что спасло юного дьякона и отвлекло его от мыслей о своей провинности, - это бурная подготовка к путешествию, в которую он оказался втянут.
В точности, как и рассчитывал Ванье.
Сам епископ ехал во главе свиты на экипаже, словно бы сплетенном из отполированных до блеска золотых листьев, в который были запряжены две птицы с ярко-красным оперением. «Как там мой молодой грешник?» - лениво подумал Ванье, лениво взирая на город. Епископа тоже не трогали красоты Мерилона. Он видел их бесчисленное множество раз.
Скучающий взор епископа упал на хрустальные стены трех гильдейских домов, стоявших каждый на своей мраморной платформе. Эти дома прозвали Тремя Сестрами. Затем Ванье взглянул на гостиницу «Шелковый дракон»; она получила свое имя благодаря пяти сотням тканых занавесей поразительной красоты - по одной в каждой комнате. Вечером, когда занавеси одновременно опускали, возникало изображение дракона, сиявшего на фоне неба подобно радуге. Проезжая мимо домов знати с их хрустальными стенами, укрытыми завесами из роз, или шелков, или клубящихся туманов, Ванье зевнул. А когда епископ взглянул на императорский дворец, сияющий над городом подобно звезде, у него вырвался вздох. Но это не был вздох восхищения и благоговения, какие вырывались сейчас у его свиты. В этом вздохе звучало беспокойство - а может, даже и раздражение.
Из всех зданий, расположенных на верхнем уровне Мерилона, лишь одно безраздельно завладело вниманием епископа - здание, к которому направлялись экипажи. Мерилонский собор. На придание собору его нынешнего облика ушло тридцать лет. Хрустальные шпили и контрфорсы пылали под лучами солнца: последователи Таинства Тени, иллюзионисты, сегодня превратили его обычный желтоватый свет в огненно-красный и яростно-золотой - на радость толпе. Но внимание епископа привлекла не красота собора - зрелище, наполнившее спутников епископа благоговением, - а замеченный им изъян.
Одна из живых горгулий слегка изменила позу и теперь глядела не в ту сторону. Ванье сообщил об этом сидящему рядом кардиналу. Кардинал был потрясен. Секретарь, сидевший напротив епископа, взял это на заметку и вскорости поставил на вид региональному кардиналу, ведающему делами церкви в Мерилоне и Мерилонском округе. Региональный кардинал, блистая великолепным зеленым одеянием, расшитым золотом и серебром, стоял на хрустальной лестнице - встречал епископа. Взглянув наверх, кардинал побледнел. Двое послушников тут же помчались разбираться с нарушительницей спокойствия.
Погрешность была исправлена. Епископ со свитой двинулся к входу в собор. Их провожали приветственные возгласы людей, собравшихся на мостах, что соединяли между собою мраморные платформы Мерилона и образовывали паутину из серебряных и золотых нитей Епископ задержался на миг, дабы благословить толпу, и та тут же благоговейно смолкла. Затем Ванье и его свита исчезли в соборе, и толпа рассеялась, вернувшись к прерванным увеселениям.
Мерилон - как Верхний, так и Нижний - был переполнен народом. Такого столпотворения тут не бывало со времен, коронации. Дворяне из отдаленных районов, имевшие родственников в городе, почтили родню своим присутствием. Прочие, не столь удачливые, остановились в гостинице. «Шелковый дракон» был забит под завязку, от носа и до кончика хвоста. Прон-альбан и Квин-альбан, ремесленники и заклинатели, трудились в поте лица, создавая в богатых домах лучших семейств Мерилона дополнительные комнаты для гостей. У гильдии домов никогда еще не было столько работы; множество ее членов съехались издалека, дабы помочь управиться с этой работой.
Повседневная жизнь Мерилона остановилась: все готовились к величайшему празднеству в истории города. Воздух полнился звуками музыки - это музыканты репетировали в садах или внутренних дворах, стихотворными строчками - на сценах театров также шли репетиции, криками торговцев, продающих свои товары, и загадочными клубами дыма, скрывающими творение какого-нибудь художника до наступления должного момента.
Но какими бы занятыми ни были жители Мерилона, все они то и дело поглядывали наверх, на императорский замок, блистающий в солнечных лучах. В канун великого события, рождения царственного отпрыска, дворец превратился в радугу из разноцветных шелков.
Когда же дитя явилось на свет, объявлено было, что грядет великий праздник и что Мерилон будет на протяжении двух недель петь, плясать, блистать, веселиться, есть и пить - в общем, пребывать на вершине блаженства.
Внутри собора было тихо, прохладно и темно: солнце уже опустилось за горы и ночь накрыла Мерилон своими бархатными крыльями. На мгновение единственным источником света осталась лишь вечерняя звезда, мерцающая над верхушкой шпиля. Но она почти сразу же померкла, когда город вспыхнул разноцветными огнями. Лишь сам собор остался темен и строг. И, как ни странно - как подумал Сарьон, взглянув через прозрачный хрустальный потолок на плавающий в вышине замок, - императорский дворец тоже был погружен в темноту.
Хотя, возможно, в том, что императорский дворец не освещался, и не было ничего странного. Сарьон припомнил упоминания матери о том, что у императрицы ожидаются тяжелые роды; императрица даже в лучшие свои времена отличалась слабым здоровьем. Несомненно, обычно веселая и шумная дворцовая жизнь в эти дни притихла.
Взгляд Сарьона вновь скользнул по городу. Красота Мерилона превосходила самые буйные фантазии, и Сарьон на миг пожалел, что не отправился вместе с Далчейзом и остальными каталистами на прогулку по городу. Но, поразмыслив, он понял, что ему хорошо здесь, ему нравится сидеть в уютной темноте и слушать музыку - послушники репетировали праздничный «Те Deum». Сарьон решил, что погуляет завтра вечером, а пока отправился в гостевые покои аббатства.
Однако же вышло так, что на следующий вечер Сарьону было не до прогулок - как, впрочем, и всем остальным священнослужителям. Они только-только завершили вечернюю трапезу, как епископа спешно вызвали во дворец вместе с несколькими Шарак-ли, каталистами, специализирующимися на работе с целителями. Епископ немедленно откликнулся на зов; лицо его, когда он уходил, было холодным и суровым.
В ту ночь в соборе никто не спал. Все, от младших послушников до кардинала государства, бодрствовали всю ночь напролет, молясь Олмину. Парящий в вышине императорский дворец теперь сиял огнями; по контрасту с холодными звездами их свет казался особенно ярким и теплым. К рассвету из дворца еще не поступило никаких известий. Когда звезды померкли, словно застыдившись перед встающим солнцем, каталистам позволили оторваться от молитв и вернуться к исполнению своих обязанностей - но кардинал призвал их непрерывно возносить молитвы в сердце своем.
Сарьон, не имевший никаких конкретных обязанностей - он ведь был здесь гостем, - провел большую часть времени, бродя по собору и с неослабевающим интересом разглядывая через хрустальные стены бесчисленные чудеса города. Он смотрел на проплывающих мимо людей; они спешили куда-то по своим обыденным делам, и тонкие одеяния ниспадали мягкими складками, окутывая тела. Он смотрел на повозки и впряженных в них невиданных скакунов. Он даже улыбнулся шутовским выходкам студентов университета; студенты предвкушали близящиеся празднества и резвились вовсю.
«А мог бы я жить здесь? - спросил себя Сарьон. - Мог бы я оставить свою тихую жизнь ученого и окунуться в этот мир пышности и веселья? Месяц назад я сказал бы: «Нет». Меня вполне устраивала моя жизнь. А теперь - перестала. Я никогда больше не смогу войти во Внутреннюю библиотеку без того, чтобы не взглянуть на запечатанную палату с рунами на двери. Нет, это лишь к лучшему, - решил Сарьон. - Епископ совершенно прав. Я слишком глубоко погрузился в свои изыскания. Я позабыл о мире. Теперь я должен снова стать его частью и позволить ему стать частью меня. Я буду посещать вечеринки. Я буду стараться выдвинуться. Я сделаю все, что в моих силах, чтобы меня пригласили работать в какое-нибудь из благородных семейств».
Теперь Сарьон искренне радовался переменам в своей жизни. Единственное, что его беспокоило, так это то, что он совершенно не представлял обязанностей домашнего каталиста в Мерилоне. Он решил при первой же возможности обсудить этот вопрос с дьяконом Далчейзом.
Однако такая возможность представилась не скоро. В полдень обоих кардиналов вызвали во дворец; при отбытии вид у обоих был мрачный. Прочих каталистов снова призвали на молитву. К этому моменту по городу поползли слухи, и вскоре весь Мерилон знал, что роды у императрицы проходят тяжело. Музыка стихла. Всеобщее веселье сменилось подавленностью. Люди собирались в кучки среди роскошной обстановки, негромко переговаривались и с опасением поглядывали вверх, на дворец. Даже «Шелковый дракон» не стал сегодня щеголять своей расцветкой, а притаился в тени, ибо погодные маги, Сиф-ханар, спрятали сверкание солнца за покровом жемчужно-серых облаков, дающим отдохновение глазу и помогающим сосредоточиться на молитве и медитации.
Спустилась ночь. Дворец осветился зловеще яркими огнями. Каталисты, снова призванные для молитвы, собрались в соборе. Стоя на коленях на мраморном полу, Сарьон то и дело клевал носом; он смотрел через хрустальный потолок на огни дворца и пытался сосредоточиться на них, чтобы не уснуть.
На следующее утро колокола императорского дворца разразились победным звоном. Магическая сфера, окружающая город, расцветилась огненными и шелковыми полотнищами. Жители Мерилона плясали на улицах: из дворца пришло сообщение, что императрица благополучно разрешилась от бремени сыном, и что мать и ребенок чувствуют себя хорошо. Обрадованный Сарьон поднялся с пола и вместе с прочими каталистами отправился во внутренний двор - полюбоваться на зрелище. Но сами они к веселью не присоединились. Пока что. Хотя Испытание Жизни было всего лишь формальностью, каталисты всегда праздновали рождение ребенка лишь после того, как было доказано, что он и вправду Жив.
Впрочем, на протяжении ближайших десяти дней после рождения императорского наследника Сарьона занимали отнюдь не мысли об Испытании. Однажды, когда они с дьяконом Далчейзом спускались по мраморной лестнице на потайной уровень собора, Сарьон спросил:
- А какие обязанности должен исполнять святой отец, живущий при благородном семействе?
Далчейз принялся было отвечать, но тут они добрались до незнакомого коридора, разделяющегося на три. Два дьякона остановились, растерянно озираясь. В конце концов Далчейз окликнул проходящую мимо послушницу.
- Прошу прощения, сестра. Мы ищем комнату, в которой будет проводиться Испытание царственного младенца. Не можешь ли ты подсказать нам, куда нужно идти?
- Я охотно провожу вас, дьяконы из Купели, - пробормотала очаровательная молодая послушница.
Она окинула взглядом рослую фигуру Сарьона, застенчиво улыбнулась и отправилась указывать дорогу, время от времени поглядывая искоса на молодого дьякона.
Сарьон заметил и ее взгляды, и веселую усмешку Далчейза. Он вспыхнул и повторил свой вопрос.
- Домашний каталист, - задумчиво протянул Далчейз. - Так вот что старина Ванье придумал для тебя! Вот уж не думал, что тебя тянет к подобной жизни, - добавил он, искоса взглянув на младшего дьякона. - Я полагал, что тебя не интересует ничего, кроме математики.
Сарьон покраснел еще сильнее и пробормотал нечто маловразумительное насчет того, что епископ решил, что ему, дескать, следует расширить кругозор, реализовать свой потенциал - ну, и прочее в том же духе.
Далчейз удивленно приподнял бровь - они как раз в этот момент спускались по очередной лестнице, - но явно заподозрил, что за видимыми причинами кроется какой-то подтекст, и не стал продолжать расспросы - к изрядному облегчению молодого дьякона.
- Имей в виду, брат, - очень серьезно произнес он, - работа каталиста при знатном семействе требует огромного напряжения сил. Как бы так это изложить, чтобы не напугать... Тебя будут около полудня будить слуги, несущие тебе завтрак на золотом подносе...
- А как же ритуал встречи рассвета? - перебил собеседника Сарьон. Он взирал на Далчейза с сомнением, словно подозревал, что тот над ним подшучивает.
По губам старшего дьякона скользнула презрительная усмешка - частый гость на лице Далчейза, которому из-за его острого языка и постоянной непочтительности, вероятно, предстояло оставаться дьяконом до конца дней своих. Его включили в состав епископской свиты лишь потому, что Далчейз знал чуть ли не поименно всех жителей Мерилона и был осведомлен обо всем, что происходило в городе.
- Рассвет? Чушь какая! В Мерилоне рассвет наступает в тот момент, когда ты открываешь глаза. Если ты повадишься вставать вместе с солнцем, то вызовешь смятение в доме. Хотя если хорошенько подумать, даже самому солнцу не дозволяется вставать с рассветом. За этим следят Сиф-ханар. О чем это я? Ах да! Первая твоя обязанность - выдать домашним магам их дневную порцию даров Жизни. Затем, когда ты отдохнешь от этой утомительной работы, которая займет у тебя целых пять минут, от тебя иногда может потребоваться проделать эту же операцию для мастера или мастерицы, если им предстоит сегодня заниматься чем-нибудь важным - например, кормить павлинов или менять цвет глаз миледи, чтобы он подходил к ее сегодняшнему наряду. Затем, если в семье есть дети, нужно провести для этих мелких шельмецов урок катехизиса, а потом выдать им достаточное количество Жизни, чтобы они могли носиться по всему дому, на радость родителям, и громить все вокруг. После этого ты можешь отдыхать до вечера, когда тебе нужно будет сопровождать милорда и миледи в императорский дворец, где ты должен будешь стоять на подхвате и помогать милорду создавать его обычные иллюзии, наводящие на императора зевоту, или предоставлять миледи Жизнь, чтобы она могла выигрывать в «Лебединую судьбу» или в таро.
- Ты что, серьезно? - встревожено переспросил Сарьон.
Далчейз взглянул на него и расхохотался, чем заработал осуждающий взгляд со стороны серьезной послушницы.
- Дорогой мой Сарьон, до чего же ты наивен! Возможно, старик Ванье прав. Тебе необходимо познакомиться с миром. Я преувеличил - но не сильно. И все-таки это идеальный образ жизни, особенно для тебя.
- Что, правда?
- Конечно. У тебя под рукой неограниченные магические ресурсы. Ты можешь проводить всю вторую половину дня в университетской библиотеке - а в библиотеке Мерилонского университета, кстати сказать, хранится одна из лучших в мире коллекций книг по утраченной магии. Некоторых из них нет даже в Купели. И все они твои, стоит лишь пройти по серебряному мосту. Хочешь заниматься какими-то изысканиями совместно с гильдиями или похвастаться своим новым уравнением, позволяющим сократить время расчетов? Бери у милорда экипаж и езжай к Трем Сестрам. Ежели тебе вдруг захочется взглянуть, как там поживают нивы милорда, Коридор в мгновение ока доставит тебя на поля, где ты сможешь полюбоваться, как проращивают семена - или чем там еще заняты эти бедолаги, полевые каталисты. В общем, наслаждайся жизнью в свое удовольствие. Можешь даже жениться!
Последняя реплика настолько явно была произнесена в расчете на послушницу, что девушка неодобрительно вскинула голову - но при этом не удержалась и взглянула-таки искоса на молодого дьякона.
- Думаю, мне могло бы это понравиться, - по некотором размышлении отозвался Сарьон. И тут же поспешно добавил: - Конечно же, я спрашивал из чисто академического интереса.
- Конечно, - сухо откликнулся Далчейз. И обратился уже к послушнице: - Кстати, дорогая, ты, часом, не заблудилась? Или ты хочешь завести нас в глухой угол и там ограбить?
- Дьякон! - негодующе пробормотала послушница, покраснев до корней волос. - Вам... вам вот в этот коридор, первая дверь направо!
Она развернулась, в последний раз метнула взгляд на Сарьона и едва ли не пустилась наутек.
- Неужели это было так уж необходимо? - раздраженно пробурчал Сарьон, провожая послушницу взглядом.
- Да будет тебе, парень, - беспечно отозвался Далчейз. - Расслабься. Вот увидишь сегодня вечером, какова жизнь в Мерилоне. Ну, наконец-то! Наконец-то мы сможем убраться из этого заплесневелого старого склепа! Проведем этого малыша через Испытания, объявим его перед всем миром Живущим принцем и сможем повеселиться среди богачей и красавиц. Да, ты ведь знаешь, что должен делать?
- В ходе Испытаний? - на всякий случай уточнил Сарьон. На миг ему померещилось, будто Далчейз спрашивает, знает ли он, что делать с богачами и красавицами. - Надеюсь, что да, - со вздохом признался он. - Я так зазубрил ритуал, что могу прочесть его даже задом наперед. А тебе уже случалось его проводить?
- Сотни раз, парень, сотни раз. Тебе надлежит держать пацана, верно? Самое важное - запомнить, что этого... - ну, ты меня понимаешь - надо держать лицом к себе, спиной к епископу. Тогда даже если царственному отродью вздумается обмочиться, он обольет только тебя, но не его святейшество.
К счастью для шокированного Сарьона, они наконец-то подошли к нужной комнате. Далчейз вынужден был прекратить свои циничные комментарии, и Сарьон был избавлен от необходимости отвечать на последний его совет, который ему показался слишком уж неуважительным, даже для Далчейза.
Двое дьяконов вошли в комнату следом за другими членами епископской свиты, произвели ритуал очищения, а затем дьякон из собора провел их в зал, в котором испытывали всех детей, родившихся в Мерилоне как правило, при Испытании присутствовали всего два каталиста. Сегодня же здесь собралось блестящее общество. По правде говоря, присутствующих было так много, что двум дьяконам лишь с трудом удалось протиснуться в зал. Помимо епископа, надевшего по такому случаю свои лучшие одеяния, здесь находились еще два кардинала - кардинал королевства и кардинал этого региона - и шесть человек из свиты епископа: четыре священника, каковым предстояло исполнять роль свидетелей, и Сарьон с Далчейзом, которые и должны были проводить Испытания. Кроме того, присутствовал еще лорд императорский придворный каталист, державший младенца на руках, и сам младенец - его как раз убаюкали, и он тихонько посапывал.
- Помолимся же Олмину, - произнес епископ Ванье, склоняя голову.
Сарьон принялся молиться, но сейчас он произносил слова молитвы, совершенно не задумываясь над их смыслом. Вместо этого он в последний раз прогонял в памяти церемонию Испытания Жизни.
Много веков назад Испытание - поговаривали, будто оно зародилось еще в Темном мире, - было очень простым. Когда ребенку исполнялось десять дней и его признавали достаточно крепким для Испытания, родители приносили отпрыска в собор - или в ближайшее к ним святое место - и передавали его каталистам. Младенца уносили в небольшое помещение, огражденное от всех внешних воздействий, и приступали к Испытанию.
Прежде всего ребенка распеленывали. Затем его клали на спинку в воду, подогретую до температуры его тела. Потом дьякон, поддерживавший младенца, отпускал его. Живой ребенок оставался лежать на воде: он не тонул, не вертелся и не брыкался - он просто тихонько плавал себе. Заключенная в нем магическая Жизнь надежно охраняла крохотное тельце.
После этого первого испытания дьякон подносил к ребенку мерцающую погремушку, переливающуюся всеми цветами радуги. Он держал ее над ребенком, который так и продолжал плавать в воде. Хотя ребенок в этом возрасте еще не умеет фокусировать взгляд, он тем не менее замечал присутствие игрушки и тянул к ней ручки. Тогда дьякон ронял погремушку в воду, и она легко скользила к малышу: магическая Жизнь, заключенная внутри ребенка, откликалась на его побуждение и притягивала игрушку к нему.
В завершение дьякон доставал ребенка из воды. Он брал его на руки, прижимал к груди и баюкал до тех пор, пока младенец не начинал чувствовать себя в безопасности и не успокаивался. Затем другой дьякон подносил к младенцу горящий факел. Пламя подбиралось все ближе и ближе к коже ребенка - а потом останавливалось, безо всякого вмешательства со стороны каталиста. Это Жизненная сила инстинктивно окутывала ребенка магическим защитным коконом.
Вот и все Испытания: и просто, и быстро. Как заверял Сарьона Далчейз - чистая формальность.
- Не знаю, зачем их до сих пор проводят, - ворчал накануне вечером Далчейз. - Разве что для того, чтобы какой-нибудь бедняга, полевой каталист, мог на законных основаниях лишний раз получить от крестьян несколько цыплят да бушель зерна. Ну, и чтобы у знати был лишний повод устроить праздник. А больше в них никакого смысла нет.
Так оно и было - до этого момента.
- Дьякон Далчейз, дьякон Сарьон - приступайте к Испытаниям, - торжественно произнес епископ Ванье.
Сарьон вышел вперед и принял ребенка у лорда придворного каталиста. Младенец был плотно запеленат в великолепное одеяло из ягнячьей шерсти. Сарьон, не привыкший иметь дело с чем-либо столь маленьким и хрупким, неловко завозился, пытаясь распеленать ребенка, не разбудив его. Наконец, чувствуя на себе нетерпеливые взгляды всех присутствующих, Сарьон взял раздетого малыша на руки, а одеяло вернул лорду-каталисту.
Уже поворачиваясь к сосуду с водой, Сарьон взглянул на маленького мальчика, мирно спавшего у него на руках, и тут же позабыл о всех зрителях. Молодой каталист никогда еще не держал на руках младенца - и теперь этот младенец мгновенно завладел его сердцем. Даже Сарьон, при всей его неопытности, и то понял, что ребенок необыкновенно красив. Сильный, здоровый, с густыми темными волосиками. Кожа у принца была белее алебастра, а вокруг глаз едва заметно отливала голубым. Крохотные кулачки были сжаты. Осторожно прикоснувшись к кулачку, совершенно очарованный Сарьон разглядел ноготки безукоризненной формы. «Просто поразительно, - подумал он, - что Олмин, создавая столь крохотное существо, нашел время позаботиться о столь тонких деталях».
Нетерпеливое покашливание Далчейза напомнило Сарьону о его обязанностях. Старший дьякон снял покрывало с большой чаши, наполненной теплой водой. Воздух тут же наполнился благоуханием. Один из послушников осыпал чашу розовыми лепестками.
Бормоча ритуальную молитву - он учил ее полночи, - Сарьон осторожно положил ребенка в воду. Когда его кожи коснулась вода, малыш открыл глаза, но не заплакал.
- Храбрый мальчик! - пробормотал Сарьон, улыбаясь малышу. Младенец взирал на окружающий мир задумчивым, слегка озадаченным взглядом новорожденного.
- Отпустите ребенка, - велел епископ.
Сарьон осторожно убрал руки.
Принц камнем пошел ко дну.
Испуганный Далчейз шагнул вперед, но Сарьон опередил его. Он запустил руки в воду, подхватил ребенка и вытащил его. Очумело прижимая к себе мокрого ребенка, который кашлял и отплевывался, пытаясь расплакаться от такого грубого обращения, Сарьон растерянно посмотрел на присутствующих.
- Наверное, это я виноват, ваше святейшество, - поспешно произнес он, когда младенец наконец-то сумел набрать воздуха в грудь и разразился пронзительным воплем. - Я слишком быстро его отпустил...
- Вздор! - холодно оборвал его Ванье. - Продолжайте, дьякон.
В том, что ребенок не прошел какое-то из Испытаний, не было ничего необычного - особенно если он был наделен сильным дарованием в каком-то из Таинств. Например, колдун с большим талантом Огненного Таинства мог вообще завалить Испытание водой.
Сарьон, припомнив все, что читал об этом, успокоился. Он продолжал держать ребенка, а дьякон Далчейз тем временем поднес к лицу ребенка погремушку. При виде яркой игрушки принц перестал вопить и радостно потянулся за ней. Дьякон Далчейз, повинуясь знаку епископа, отпустил погремушку.
Игрушка стукнула принца по носу и упала на пол. В помещении воцарилась ужасающая тишина - но ее тут же разорвал детский крик, исполненный боли и возмущения. На нежной коже младенца выступила капелька крови.
Сарьон перепугано взглянул на Далчейза, надеясь, что тот как-нибудь успокоит его. Но Далчейз, против своего обыкновения, не улыбался. Напротив - губы его были крепко сжаты, циничный блеск исчез из глаз, и дьякон старательно избегал взгляда Сарьона. Молодой дьякон принялся лихорадочно озираться - и обнаружил, что и присутствующие переглядываются, растерянно и встревожено.
Епископ Ванье что-то прошептал на ухо лорду-каталисту. Тот, бледный и напряженный, энергично закивал в ответ.
- Повторите первое Испытание, - приказал Ванье.
Сарьон положил вопящего младенца в воду и отпустил. Руки у дьякона дрожали. Едва лишь стало очевидным, что ребенок тонет, Сарьон, повинуясь поспешному жесту епископа, выхватил его из чаши.
- Господи, помоги! - выдохнул лорд-каталист.
- Думаю, для этого уже слишком поздно, - холодно отозвался Ванье. - Сарьон, поднесите дитя сюда.
Уже по одному тому, что епископ забыл добавить к своему обращению официальное «дьякон», свидетельствовало, как сильно он нервничает. Сарьон, неумело пытающийся успокоить младенца, поспешно повиновался и встал перед епископом.
- Дайте мне факел, - велел Ванье дьякону Далчейзу. Тот держал факел с явной неохотой и был только счастлив передать его начальству.
Взяв пылающий факел, епископ поднес его прямо к лицу ребенка. Младенец пронзительно закричал от боли, и Сарьон, позабыв обо всем на свете, с гневным вскриком оттолкнул епископа.
Никто не произнес ни слова. Все присутствующие отчетливо чувствовали запах паленых волос. Все увидели красное пятно ожога, появившееся на виске младенца. Дрожа всем телом и прижимая ребенка к груди, Сарьон отвернулся от бледных лиц и потрясенных, наполненных ужасом глаз. Он пытался успокоить младенца, а тот заходился криком. В голове у Сарьона промелькнула бессвязная мысль о том, что он, похоже, снова совершил грех. Он посмел коснуться тела вышестоящего иерарха без его дозволения. Мало того - он в гневе оттолкнул его. Молодой дьякон сжался, ожидая выволочки. Но ее не последовало. И, оглянувшись на епископа, Сарьон понял, что было тому причиной.
Возможно, епископ Ванье даже не осознал, что Сарьон к нему прикоснулся. Он смотрел на ребенка, и глаза его были широко распахнуты, а лицо сделалось пепельно-бледным. Лорд-каталист заламывал руки и так дрожал, что это было заметно с первого взгляда, а стоящие по бокам от него кардиналы беспомощно поглядывали друг на дружку.
Принц тем временем так отчаянно ревел от боли, что почти начал задыхаться. Сарьон не представлял, что ему делать, но зато понимал, что детский крик бьет и по без того взвинченным нервам присутствующих; он отчаянно пытался убаюкать ребенка. В конце концов он преуспел - скорее потому, что ребенок устал плакать, чем благодаря своим способностям няньки. Молчание окутало комнату, словно промозглый, пробирающий до костей туман. Единственным звуком, нарушающим тишину, было икание младенца.
Затем заговорил епископ Ванье.
- Такого, - прошептал он, - на нашей памяти не происходило никогда - даже до Железных войн.
Звучавший в его голосе трепет был вполне понятен Сарьону. Он и сам испытывал нечто подобное. Но в голосе Ванье звучало и другое чувство, и оно заставило Сарьона содрогнуться, ибо никогда прежде он не слышал отголосков этого чувства в голосе епископа. И был это страх.
Ванье вздохнул, снял митру и провел дрожащей рукой по тонзуре. Без митры он словно лишился окружавшей его ауры мистики и величия, и Сарьон, баюкавший ребенка, вдруг увидел перед собой всего лишь пузатого человека средних лет, очень уставшего и испуганного. И это напугало Сарьона сильнее всего, и, судя по лицам окружающих, вид епископа подействовал так отнюдь не на него одного.
- Теперь вы должны выполнять мои приказы без рассуждений, что бы я вам ни велел, - хрипло произнес Ванье, неотрывно глядя на митру, которую вертел в руках. Он рассеянно погладил золотую отделку. Пальцы у епископа дрожали. - Я могу объяснить... Нет.
Ванье поднял голову. Взгляд его был строг и холоден.
- Нет. Я поклялся хранить молчание. Я не могу нарушить клятву. Вам придется просто повиноваться. Без всяких вопросов. Я беру на себя полную ответственность за все ваши действия.
Он судорожно вздохнул и умолк на мгновение, вознося безмолвную молитву.
Сарьон, держа на руках икающего ребенка, оглядел присутствующих, пытаясь определить, поняли ли они что-нибудь. Лично он не понял ничего. Он никогда не слыхал, чтобы какой-нибудь ребенок не смог пройти через Испытания. Что происходит? Что такого ужасного собирается им поручить Ванье? Сарьон снова перевел взгляд на епископа. Теперь все присутствующие смотрели только на него, ожидая, что он воспользуется своей магией и спасет их. Казалось, будто каждый открыл канал к епископу, но не для того, чтобы дать ему Жизнь, а для того, чтобы взять Жизнь у него.
Возможно, именно эта всеобщая надежда на него и придала епископу сил. Ванье выпрямился, вскинул голову и поджал губы. Взгляд его сделался отстраненным. Епископ, нахмурившись, погрузился в раздумья. Затем он, очевидно, пришел к какому-то решению. Чело его разгладилось, и к епископу вернулось свойственное ему самообладание. Он вновь возложил митру на голову - и вот перед присутствующими снова оказался главный священнослужитель королевства.
Епископ Ванье повернулся к Сарьону.
- Отнесите ребенка прямиком в детскую, - распорядился он. - Не давайте его матери. Я сам поговорю с императрицей и подготовлю ее. Ей же самой будет легче, если разлука окажется быстрой и бесповоротной.
При этих словах лорд-каталист издал некий невнятный звук - нечто вроде сдавленного вопля. Но епископ Ванье - его полное лицо застыло, как если бы ледяное молчание, воцарившееся в комнате, просочилось в его кровь - не обратил на каталиста никакого внимания. Он бесстрастно продолжил:
- С этого момента ребенку не следует давать ни пищи, ни воды. За ним не будут ухаживать. Он Мертв.
Епископ говорил что-то еще, но Сарьон его уже не слышал. Ребенок икал, прижавшись к его плечу; лучшая церемониальная ряса молодого дьякона промокла от детских слез. Принц попытался засунуть кулачок в рот, потом принялся с чмоканьем его сосать, глядя на Сарьона широко распахнутыми глазами. Дьякон чувствовал, как крохотное тельце время от времени вздрагивает от всхлипов.
Сарьон смотрел на ребенка; мысли его путались, а сердце ныло. Он когда-то слыхал, будто все дети рождаются с голубыми глазами, - но у этого малыша глаза были цвета грозового неба. На кого он похож? На мать? Императрица славилась своею красотой. Нет, говорят, у нее глаза карие. И еще у нее длинные иссиня-черные волосы - такие роскошные, что императрице даже не требуется прибегать к помощи магии, чтобы добавить им блеска. Подумав об этом и взглянув на темные волосики младенца, Сарьон заметил, что на виске у малыша начинает набухать волдырь. Дьякон рефлекторно потянулся к ожогу; с губ его уже готовы были сорваться слова целебной молитвы, которая должна была усилить целительную Жизнь в теле ребенка. Но потом Сарьон вспомнил - и осекся. В теле этого ребенка никакой целительной Жизни не было. Ни единой искорки.
Молодой дьякон держал на руках труп.
Принц вдруг глубоко, судорожно вздохнул. Казалось, будто он готов снова расплакаться - но нет; он продолжал сосать кулачок, и, похоже, это его вполне удовлетворяло. Прижавшись к Сарьону, малыш взирал на взрослого круглыми глазенками, время от времени хлопая черными ресницами.
«Я стану последним человеком, кто держал его, похлопывал по спинке, гладил шелковистые волосики», - подумал Сарьон; сердце его сжалось от боли. На глаза у него навернулись слезы. Дьякон беспомощно заозирался, безмолвно моля, чтобы кто-нибудь избавил его от этой ноши. Но никто этого не сделал. Все отводили глаза - все, кроме епископа. Ванье, видя, что его приказ не исполняется, нахмурился.
Сарьон открыл было рот, чтобы заговорить, чтобы спросить, чем вызвано столь жестокое решение, - но слова умерли, так и не сорвавшись с его губ. Ванье сказал что они должны повиноваться, не задавая вопросов. Епископ принимает всю ответственность на себя. Так разве его тронут мольбы какого-то дьякона? Особенно если дьякон сам навлек на себя немилость... Нет, вряд ли. Сарьону не оставалось ничего другого, кроме как поклониться и покинуть комнату, продолжая неуклюже поглаживать принца по спинке. Кажется, это действовало на малыша успокаивающе. Однако же, очутившись в коридоре, дьякон понял, что понятия не имеет, как ему пройти через весь огромный собор. Он знал лишь, что ему следует как-то добраться до императорского дворца. Тут Сарьон заметил в конце коридора темную тень. Исполняющий. Сарьон заколебался. Колдун мог провести его во дворец. На самом деле он мог бы даже просто перенести каталиста туда, при помощи своей магии.
Сарьон еще раз взглянул на фигуру в черной рясе. Его передернуло, и, развернувшись, дьякон поспешно направился в противоположную сторону. «Я сам найду дорогу в императорский дворец! - решил он во вспышке бессильного гнева. - По крайней мере, если я пойду сам, я смогу хоть как-то утешить несчастное дитя, прежде чем... прежде...»
Последним, что услышал Сарьон, покидая коридор, был голос епископа.
- Завтра утром император и императрица публично подтвердят, что ребенок Мертв. Я заберу младенца в Купель. Затем, завтра днем, начнется Смертное бдение. Я надеюсь - ради всех нас, - что оно не затянется надолго.
Ради всех нас.
На следующий день дьякон Сарьон стоял в прекрасном соборе Мерилона, слушал плач Мертвого ребенка и мысленно прощался со всеми своими планами, надеждами, мечтами и видениями.
Празднества канули безвозвратно, а с ними и возможности быть представленным благородным семействам. Все словно впали в оцепенение. Как только известия распространились по городу, все назначенные вечеринки и приемы тут же были отменены. Сиф-ханар окутали город серой дымкой. Актеры и ремесленники покинули его. Студенты вернулись в университет. Мерилон стал походить на город-призрак. Дворяне сновали из дома в дом, беседовали приглушенно и пытались разыскать хоть кого-нибудь, кто помнил бы, как правильно надлежит проводить безрадостные часы Смертного бдения. Но никто этого не знал. Последний раз царственное дитя появлялось на свет много лет назад. А такого, чтобы оно умирало, вообще никто не помнил.
Епископ Ванье, конечно же, имел доступ ко всей необходимой информации, и постепенно она разошлась по городу. К тому времени, когда Сарьон стоял в соборе, облаченный в «Плачущий голубой», весь город под ним изменился: это стоило Прон-альбан, ремесленникам, и Квин-альбан, заклинателям, ночи напряженного труда.
Серая дымка продолжала висеть в воздухе и сгущаться, и так длилось до тех пор, пока солнечные лучи не прорвали магическую пелену, что окутывала погруженные в гробовое молчание улицы и клубилась среди розоватых мраморных платформ. Яркие, праздничные расцветки, украшавшие сверкающие хрустальные стены, исчезли, сменившись траурными серыми покрывалами; покрывала эти напоминали клочья тумана, вдруг обретшие плотность и форму. Даже прославленный «Шелковый дракон» улетел, спрятался в свое логово - так родители объясняли детям, - чтобы оплакать Мертвого принца.
Улицы были безмолвны и пусты. Те, в чьи обязанности не входило неотлучно присутствовать при погруженном в скорбь императорском семействе, сидели по домам и, как официально предполагалось, молились о быстром окончании Смертного бдения. На самом же деле во многих домах молодые матери прижимали детей к себе, и хоть они и старались молиться, бледные губы дрожали и плохо их слушались. А те, кто ожидал ребенка, сидели, обхватив руками набухшее чрево, и вообще не могли молиться.
После окончания церемонии ребенка унесли прочь Смертное бдение началось.
Через пять дней пришло сообщение, что все завершилось.
С тех пор все чаще и чаще дети из благородных семейств Мерилона стали проваливать Испытания, хотя ни у кого провал не был столь сокрушителен, как у принца. Большинство этих детей уносили к Источнику, где и свершали над ними обряд Смертного бдения.
Большинство - но не всех.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Трэйси Хикмэн

Сарьон, по приказу епископа, остался в Мерилоне, при соборе. Одной из его обязанностей было Испытание детей. Сарьон так ненавидел эту обязанность, что какое-то время готов был взбунтоваться и попросить о новом назначении. Каком угодно - хоть на должность полевого каталиста. Все лучше, чем это! Но по натуре Сарьон не был приспособлен к открытому бунту и через некоторое время смирился со своей работой, хотя сердце его так и не ожесточилось.
Сарьон мог понять причины, побуждавшие уничтожать этих детей. На самом деле епископ все ему подробно объяснил, когда подобные провалы стали происходить все чаще и чаще. Люди были сбиты с толку и напуганы. Про каталистов поползли нехорошие шепотки. А каталисты тем временем перерывали все доступные им источники - даже самые древние - в поисках ответа на терзающие их вопросы.
Почему это происходит? Как это можно остановить? И почему это происходит лишь с детьми из дворянских семей? Как вскорости выяснилось, все простые горожане, равно как и обитающие в деревнях крестьяне, исправно производили на свет живых и здоровых детей. Мерилонцы требовали ответа, и епископу пришлось выступить в соборе с проповедью, дабы успокоить народ.
- Эти несчастные дети на самом деле - вовсе не дети! - надрывно воскликнул епископ, стиснув кулаки. Слова его эхом отразились от хрустального свода. - Это - сорняки в саду нашей Жизни! Мы должны выпалывать их, как полевые маги выпалывают сорную траву на полях, иначе вскорости они задушат магию во всем мире.
Это ужасное пророчество произвело предполагаемый эффект. Впоследствии большинство родителей подчинились воле Олмина и передавали своих Мертвых детей в руки каталистов. Но некоторые взбунтовались. Они втайне испытывали своих детей сами и, если ребенок Испытаний не выдерживал, прятали детей, а потом тайком отсылали их из города. Каталисты об этом знали, но ничего не могли поделать и потому замалчивали эти случаи, дабы не тревожить население сверх нужды.
«И так случилось, что Мертвые теперь ходят по миру - однажды ночью записал Сарьон в своем дневнике, - и их становится все больше. И страхи наши растут».

ГЛАВА СЕДЬМАЯ
АНДЖА

Надсмотрщик парил над краем поля и наблюдал за дюжиной магов, что перелетали с места на место, порхая над посевами, словно тусклые желто-коричневые бабочки. Они сновали среди рядов фасоли, и простые коричневые одеяния пятнами выделялись на фоне яркой зелени. Ныряя вниз, маги прикосновением руки выпалывали сорную траву, либо посылали вспышку обновляющей Жизни в чахнущее растение, либо осторожно извлекали какого-нибудь жука-вредителя и отсылали его прочь. Удовлетворенно кивнув, надсмотрщик перевел взгляд на следующее поле, где другие маги медленно брели по недавно вспаханной земле. С этого поля на прошлой неделе собрали урожай, и маги теперь подбирали последние зерна. Когда они закончат, полю дадут отдохнуть. А затем маги вернутся и, пользуясь своей чудотворной силой, уложат землю в аккуратные грядки, приготовив ее к посеву.
Все шло хорошо, да, в общем-то, и не могло быть иначе. Уолрен представлял из себя всего лишь небольшое поселение полевых магов. Оно принадлежало к владениям герцога Нордширского и было относительно молодым - его основали всего лет сто назад, когда во время чудовищной грозы (порожденной двумя враждующими группировками Сиф-ханар) вспыхнул пожар; он успешно расчистил территорию и оставил после себя много мертвых деревьев, пригодных для постройки домов. Герцог немедленно воспользовался удобным случаем и приказал сотне своих крестьян перенести туда их деревню, располагавшуюся на границе Внешних земель, завершить расчистку участка и засеять землю. Вновь основанное поселение находилось далеко от городских стен и прочих деревень. Большинство работающих здесь магов здесь и родились, и, несомненно, здесь же и закончат свой жизненный путь. Они не роптали и не пытались взбунтоваться, как это случалось в других селениях - так слыхал надсмотрщик.
Тут он уловил краем глаза какое-то движение. Надсмотрщик тут же напустил на себя суровый и деловитый вид, поскольку разглядел, что к нему по фасолевому полю идет полевой каталист.
В селениях полевых магов каталисты трудились не меньше самих магов - если не больше. Полевым магам дозволялось получать от каталиста ровно столько Жизненной силы, сколько требовалось для работы. Столь строгие ограничения были порождены тем, что эти маги способны были накапливать в себе Жизненную силу и затем использовать по своему усмотрению. Ну а поскольку полевые маги время от времени выказывали признаки беспокойства и недовольства, считалось за лучшее ограничивать их необходимым минимумом. А потому полевые каталисты вынуждены были сопровождать магов и возобновлять их магическую энергию почти ежечасно; это было одной из причин, по которым каталисты терпеть не могли эту работу, и на нее, как правило, отсылали либо самых низкопоставленных членов ордена, либо тех, кто нарушил устав.
Вот и теперь, пока каталист шел по полю - его башмаки, знак профессии, были покрыты грязью, - кто-то из магов нырнул к земле и уже не поднялся. Заметив поднятую руку, надсмотрщик указал каталисту на выдохшегося работника.
- Дайте передохнуть, - простонал каталист, хлопнувшись на землю. Стащив башмаки, он принялся растирать ступни - не преминув при этом с горечью и завистью взглянуть на босые ноги надсмотрщика. У надсмотрщика они были коричневыми от загара, но кожа на них оставалась гладкой, а пальцы не были изуродованы мозолями. Так можно было узнать тех, кто путешествовал по миру на крыльях магии.
- Перерыв! - проорал надсмотрщик, и маги посыпались с неба, словно мертвые мотыльки, и улеглись в тени фасолевых кустов. Иные же остались лежать на воздушных потоках, прикрыв глаза от палящего солнца.
- А это у нас что такое? - пробормотал надсмотрщик. Теперь его внимание привлекла фигура, показавшаяся на дороге. Дорога эта вела сквозь лес на равнину.
Каталист, только что с отвращением обнаруживший, что натер себе ногу до пузыря, устало поднял голову и проследил за направлением взгляда надсмотрщика.
В их сторону шла женщина. Она, судя по одежде, явно была волшебницей, но при этом шла пешком, а это означало, что она израсходовала почти всю свою Жизненную силу. Женщина что-то несла за спиной - какой-то тюк. Наверное, с одеждой, решил надсмотрщик, повнимательнее присмотревшись к неизвестной. Еще один признак того, что ее Жизненная сила истощилась: маги редко что-либо носили сами.
Надсмотрщик готов был предположить, что эта женщина принадлежит к полевым магам - только вот одежда у нее была не тускло-коричневой, как у тех, кто обрабатывает землю, а насыщенного, необычного оттенка зелени.
- Какая-то благородная дама, - пробормотал каталист, поспешно натягивая башмак.
- Угу, - нахмурившись, буркнул надсмотрщик. Это явление не соответствовало обычному порядку вещей, а надсмотрщик терпеть не мог ничего необычного. Оно почти всегда влекло за собой неприятности.
Женщина тем временем подошла ближе - настолько близко, что расслышала их голоса. Она подняла голову, взглянула на них и внезапно остановилась. Надсмотрщик заметил, как на ее опаленном солнцем лице появилось выражение яростной гордости. А затем неизвестная медленно оторвалась от земли - должно быть, это стоило ей нечеловеческих усилий - и со светски непринужденным видом поплыла в их сторону. Надсмотрщик взглянул на каталиста. Тот, приподняв брови, наблюдал, как женщина плывет к ним над полем. Подлетев совсем близко, женщина опустилась на землю с таким небрежным видом, словно сделала это по собственному желанию, а не от нехватки сил, и горделиво взглянула на них.
- Миледи... - произнес надсмотрщик, изобразив подобие поклона - но шляпу, как полагалось бы, он не снял. Теперь, когда женщина оказалась рядом, надсмотрщик разглядел, что ее платье, сшитое из дорогой ткани и некогда роскошное, было поношенным и изорванным. Подол был покрыт грязью, в юбке красовалась прореха. Голые ноги кровоточили.
- Может быть, ваша светлость заблудилась или нуждается в помощи... - начал было каталист, сбитый с толку бедственным видом женщины и яростным, надменным выражением перепачканного лица.
- Ни то и ни другое, - негромко, напряженно произнесла женщина. Она поочередно смерила собеседников взглядом и горделиво вскинула голову. - Мне нужна работа.
Каталист уже открыл было рот, чтобы отказать ей, но тут надсмотрщик кашлянул и едва заметным жестом указал на тюк, висящий у женщины за спиной. Каталист посмотрел на него и подавился непроизнесенными словами. Тюк пошевелился. Из него высунулась головенка, и на каталиста взглянули темно-карие глаза.
Ребенок.
Каталист и надсмотрщик переглянулись.
- Откуда вы идете, миледи? - спросил надсмотрщик, чувствуя, что принимать решение придется ему.
Но каталист тоже счел нужным вмешаться.
- И где отец ребенка?
Он произнес это требовательно и строго, как и подобало лицу духовного звания.
Вопросы женщину не устрашили. Ее губы тронула презрительная усмешка, и когда странная незнакомка заговорила, обратилась она к надсмотрщику, а не к каталисту.
- Иду я вон оттуда. - Она кивком указала в сторону Мерилона. - Что же касается отца ребенка, моего мужа, - с нажимом произнесла она, - то он мертв. Он нарушил приказ императора, и его отправили за Грань.
Мужчины снова переглянулись. Они знали, что женщина лжет - за прошедший год никого за Грань не отправляли, - но не решились открыто оспаривать ее слова. Их смутил странный, безумный блеск ее глаз.
- Ну так? - отрывисто поинтересовалась она, поправив спеленатого ребенка. - Получу я здесь работу или нет?
- Миледи, а обращались ли вы за помощью к церкви? - спросил каталист. - Я уверен...
К его изумлению, женщина презрительно сплюнула.
- Мы с моим ребенком лучше будем голодать - и уже голодаем, - чем примем от вас хоть хлебную корку!
Смерив каталиста испепеляющим взглядом, женщина демонстративно повернулась к нему спиной и обратилась к надсмотрщику.
- Нужна вам лишняя пара рабочих рук? - хрипло спросила она. - Я сильная. Я могу много работать.
Надсмотрщик откашлялся. Ему было не по себе. Он заметил, что ребенок снова высунулся из тючка и смотрит на него круглыми темными глазами. Что ж ему делать-то? Такого еще сроду не бывало - чтобы знатная дама просилась работать в поле!
Надсмотрщик быстро взглянул на каталиста, хотя и знал, что не получит от него помощи. Формально надсмотрщик как мастер-маг был главным в селении и отвечал за все происходящее в нем; представитель церкви хоть и мог оспорить его решения, но никогда не поставил бы под сомнение его право эти решения принимать. Но сейчас надсмотрщик оказался в трудном положении. Ему не нравилась эта женщина. По правде говоря, и она, и ее ребенок внушали ему безотчетное отвращение. В лучшем случае тут речь шла о незаконном спаривании - встречались не слишком щепетильные каталисты, способные устроить такое за хорошую плату. В худшем - о случке, гнусном телесном соединении мужчины и женщины. А может, ребенок Мертв: до надсмотрщика доходили слухи о подобных детях и о том, что их тайком вывозят из Мерилона. И охотнее всего надсмотрщик отказал бы этой женщине.
Но это означало отправить и ее, и ребенка на верную смерть.
Заметив колебания парящего в воздухе надсмотрщика, каталист нахмурился и подошел поближе. Он раздраженно махнул надсмотрщику, чтобы тот спустился на его уровень, и быстро, приглушенно заговорил:
- Да вы что, и вправду еще о чем-то думаете?! Ведь она же... ну... ну, вы сами понимаете!.. - Каталист заметил косой взгляд надсмотрщика, покраснел и заговорил еще быстрее: - Скажите ей, чтобы шла, куда хочет. Или, еще лучше, пошлите за Исполняющими...
Надсмотрщик помрачнел и обозлился:
- Мне только еще не хватало, чтобы сюда явился Дуук-тсарит и принялся мне указывать, как мне управлять моей же деревней! И что вы мне предлагаете - отослать ее вместе с ребенком во Внешние земли? По эту сторону реки других селений нет! Вы не думали, что с ними будет, если их отсюда прогнать? А если подумаете, то что, будете спокойно спать по ночам?
Он снова взглянул на женщину. Она была молода, наверное, не старше двадцати. Должно быть, когда-то она была красавицей, но сейчас на гордом лице уже проступили морщины, проложенные гневом и ненавистью. И она явно очень исхудала - одежда висела на ней мешком.
Каталист состроил кислую мину; по его виду бы ясно, что он охотно рискнул бы несколькими бессонными ночами, лишь бы только избавиться от этой особы. Это оказалось последней каплей для надсмотрщика.
- Ну что ж, миледи, - проворчал он, игнорируя потрясенный и неодобрительный взгляд каталиста. - Я, пожалуй, найду, куда пристроить лишнюю пару рук. Вы получите жилье - за счет его светлости, - кусок земли, с которым можете обращаться по своему усмотрению, и долю урожая. Работа на поле начинается на рассвете, заканчивается на закате. В середине дня перерыв. Марм Хадспет присмотрит за ребенком...
- Ребенок будет со мной, - холодно сообщила ему женщина, снова поправив тюк на спине. - Я буду носить его в этой сумке, чтобы руки были свободными и можно было работать.
Надсмотрщик покачал головой:
- С вас будет причитаться полный рабочий день...
- И вы его получите, - оборвала его женщина, выпрямившись. - Когда мне приступать? Сейчас?
Надсмотрщик взглянул на ее изможденное, бледное лицо и заерзал от неловкости.
- Нет, - проворчал он. - Пойдите сначала устройтесь. Крайний домик, который у рощи, сейчас свободен. И подойдите все-таки к Марм. Она вам приготовит чего-нибудь поесть...
- Я не принимаю подаяния, - отрезала женщина и повернулась, чтобы уйти.
- Эй, как хоть вас зовут? - окликнул ее надсмотрщик.
Женщина приостановилась и оглянулась через плечо.
- Анджа.
- А ребенка?
- Джорам.
- Его Испытали и благословили в соответствии с законами церкви? - строго спросил каталист, пытаясь спасти остатки попранного достоинства. Но попытка провалилась. Стремительно развернувшись, женщина впервые за все это время взглянула ему в лицо, и взгляд ее блестящих глаз был столь странен и насмешлив, что каталист невольно попятился.
- О да! - прошептала Анджа. - Над ним произвели церемонию Испытания, и он получил благословение церкви. Можете не сомневаться!
Она расхохоталась, и смех ее был столь пронзителен и жуток, что каталист взглянул на надсмотрщика с мрачным удовлетворением, всем видом показывая: «Говорил же я вам!». Если бы не этот взгляд, надсмотрщик вполне мог бы изменить решение и велеть женщине убираться. Он тоже различил в ее смехе явственные нотки безумия. Но надсмотрщик скорее треснул бы, чем пошел на попятный при этом подслеповатом лысом человечке, прибывшем сюда с месяц назад и все это время несказанно раздражавшем его.
- Ну чего уставились?! - рявкнул он на полевых магов, с интересом следивших за разворачивающейся сценой. В их унылой, монотонной жизни было мало развлечений. - Перерыв закончен! За работу! Отец Толбан, даруйте им Жизнь, - велел он каталисту.
Каталист с видом человека, чья правота только что получила подтверждение, фыркнул и завел ритуальное песнопение.
Женщина победно улыбнулась надсмотрщику, словно радуясь некой, известной только им двоим шутке, повернулась и направилась к стоящей на отшибе жалкой хибарке. Подол некогда роскошного зеленого платья волочился по земле и цеплялся за колючие ветви кустов.
У надсмотрщика оказалось достаточно времени, чтобы привыкнуть к этому платью. Шесть лет спустя Анджа все еще носила его - точнее, то, что от него осталось.

ГЛАВА ВОСЬМАЯ
ПРИГРАНИЧЬЕ

Джорам знал, что не похож на остальных обитателей деревни. Он знал это всегда, как всегда знал собственное имя, имя матери или ее прикосновение. Но шестилетнему малышу хотелось знать причину этой непохожести.
- Почему ты не разрешаешь мне играть с остальными детьми? - спрашивал Джорам по вечерам, когда ему дозволялось выйти из дома и размяться под строгим присмотром Анджи.
- Потому, что ты не такой, как они, - холодно отвечала Анджа.
Или еще один вопрос из разряда вечных: «Почему я должен учиться читать? Другие дети не учатся». «Потому, что ты не такой, как другие дети».
Не такой. Не такой. Не такой. Эти слова постоянно маячили в сознании у Джорама, подобно тем словам, которые Анджа заставляла его тщательно выписывать на грифельной доске. Это из-за Отличия ему полагалось безвылазно сидеть в их хижине, когда Анджа уходила работать на поле. Это из-за Отличия они с Анджей держались в стороне от остальных полевых магов, никогда не участвуя ни в их скромных праздниках, ни в вечерних беседах.
- А почему я не такой? - однажды недовольно спросил Джорам, глядя, как другие дети играют на грязной улице. - Я не хочу быть не таким.
- Да простит тебя Олмин за то, что ты несешь такую чушь! - прикрикнула на него Анджа, с презрением взглянув на детей на улице. - Ты настолько выше их, насколько луна выше грязной земли, по которой мы ходим.
Джорам посмотрел на вечернее небо, украшенное бледной луной - холодной, далекой, окруженной мерцающими звездами.
- Но луна холодная, Анджа. И одинокая, - заметил Джорам.
- Тем лучше! Ей ничто не может причинить боль! - отозвалась Анджа. Она присела рядом с сыном, обняла и крепко прижала к себе. - Будь одинок, как луна, и ничто и никто не сможет причинить тебе боль!
Подумав, Джорам решил, что это, конечно, довод - но не очень хороший. У него было много времени на раздумья - ведь он целыми днями сидел один. Потому он держал ушки на макушке и постоянно присматривался к матери, выискивая Отличие. И думал, что когда-нибудь непременно его обнаружит.
Однажды утром, еще до того, как Анджа отправилась на работу, к ним в хижину постучали. Анджа метнулась к двери.
- А вам чего тут надо, каталист?
Отец Толбан попытался улыбнуться, но улыбка получилась какая-то странная, с сомкнутыми губами.
- Солнце встало, Анджа. Да снизойдет на тебя сегодня благословение Олмина.
- Если и снизойдет, так без вашей помощи, - парировала Анджа. - Я еще раз спрашиваю, каталист: что вам здесь нужно? Поторопитесь. Мне пора в поле.
- Я пришел, дабы обсудить... - официальным тоном начал каталист, но напоролся на ледяной взгляд Анджи и увял. Позабыв тщательно продуманную речь, он забормотал: - Сколько лет вашему... ну, Джораму?
Мальчик спал в углу хижины, на груде залатанных одеял. Рассвет еще не успел разбудить его.
- Шесть, - дерзко сообщила Анджа, словно подзуживая отца Толбана бросить ей вызов.
Каталист кивнул и попытался взять себя в руки.
- Значит, - изрек он, стараясь говорить веселым тоном, - ему пора приступать к учебе. Как вам известно я встречаюсь с детьми в полдень. Давайте, я... Надо бы.
Но тут голос изменил ему, а улыбка и слова увяли под холодом, исходящим от сардонической усмешки Анджи.
- Я сама позабочусь об его учебе! Я, а не вы, каталист! В конце концов, в его жилах течет дворянская кровь! - гневно добавила она, когда отец Толбан попытался было что-то возразить. - Он получит образование, подобающее отпрыску благородного рода, а не какой-нибудь деревенщине!
И с этими словами Анджа выскочила за порог, протиснувшись мимо каталиста, и захлопнула дверь хижины. Дверь была сделана из ветвей, как и двери всех домов в деревне. Изначально ей, как и остальным, придали форму распахнутых в приветствии рук. Но неухоженные ветви двери Анджи напоминали скорее когтистую лапу скелета. В последний раз одарив каталиста подозрительным взглядом, Анджа окружила хижину магической защитой; она проделывала это каждое утро, а в результате лишалась почти всех сил, и ей приходилось идти к полю пешком, а не лететь, как остальные маги.
Джорам, оставшийся в хижине, осторожно приподнял голову. Каталист еще не ушел. Мальчик слышал шарканье его шагов. Потом подошел кто-то еще.
- Нет, вы это слышали? - с горечью поинтересовался отец Толбан.
- Да оставьте вы ее в покое, - посоветовал надсмотрщик. - И мальчишку тоже.
- Но ему следует получить образование...
Надсмотрщик презрительно фыркнул:
- Что, щенок не знает катехизиса? Если в восемь лет он сможет выйти работать в поле, мне без разницы, способен ли он перечислить без запинки все Девять Таинств или нет.
- Может, вы бы с ней поговорили...
- С ней? Я лучше пойду поговорю с кентавром. Вам нужен этот мальчишка, вы и думайте, как вырвать его из ее когтей.
- Возможно, вы правы, - поспешно произнес отец Толбан. - В конце концов, все это не имеет особого значения...
И они удалились.
Джорам подумал, что обнаружил часть Отличия. У него дворянская кровь - что бы это ни значило.
Но это не все. Явно должно быть что-то еще. И оно было. Подрастая, Джорам начал понимать, что Отличие отделяет его от всех - включая даже мать. Он замечал это иногда по ее взгляду, когда он переносил что-нибудь в руках или даже просто шел по полу. Джорам видел в ее глазах страх - страх, что заставлял бояться и его, хотя он и сам не знал почему. А когда он пытался расспросить Анджу, та отводила взгляд, и почему-то вдруг сразу оказывалось, что она очень занята.
Одно из различий между Джорамом и остальными детьми было очевидным: он ходил. Хотя мать, оставляя его в хижине взаперти, давала ему поручения и домашние задания, Джорам частенько большую часть дня только и делал, что с завистью смотрел, как играют другие деревенские ребятишки. Около полудня они под присмотром отца Толбана плавали и кувыркались в воздухе и играли с разнообразными вещами, какие им только позволяло создать воображение и невеликое пока искусство подрастающих магов. Сильнее всего Джораму хотелось научиться летать, чтобы не ходить по земле, как самые низкостоящие из полевых магов или глупейшее из всех живых существ, каталист (во всяком случае, так о нем отзывалась мать Джорама).
И однажды шестилетнему мальчишке пришел в голову довольно резонный вопрос: «А откуда я знаю, что я этого не могу? Я же никогда не пробовал!»
Джорам отошел от окна и оглядел хижину. Хижина была устроена внутри засохшего дерева; при помощи магии его сделали полым, а искусно переплетенные ветви образовали примитивную крышу. Высоко над головой у мальчика через всю хижину тянулся единственный сук, сохранивший свой естественный вид. Изрядно потрудившись, Джорам выволок на середину грубый рабочий стол, чтобы тот послужил ему ступенью к балке. Затем он поставил стул на стол, забрался на него и посмотрел наверх. Оказалось, что так он все равно не достает до сука. Раздосадованный Джорам огляделся по сторонам и заметил в углу ларь для картошки. Спустившись, он вытряхнул картошку, затащил здоровенную полую тыкву на стол и после долгих усилий взгромоздил ее на стул.
Теперь он дотягивался до балки - тютелька в тютельку. Тыква у него под ногами шаталась. Джорам коснулся балки кончиками пальцев, а потом, подпрыгнув - тыква при этом с грохотом скатилась со стула, - ухватился за балку и повис. Взглянув вниз, он осознал, как далеко теперь пол.
- Но это вовсе и не важно, - уверенно сказал Джорам. - Я же все равно собираюсь летать, как все остальные.
Он набрал побольше воздуха в грудь и совсем уже собрался разжать руки, но тут вдруг магическая печать исчезла, дверь отворилась, и в хижину вошла Анджа. Ее испуганный взгляд метнулся к столу, к стулу, к валяющейся на полу тыкве - и, наконец, к Джораму, который висел на потолочной балке и смотрел на мать своими темными глазами. Его бледное лицо напоминало сейчас холодную, непроницаемую маску. Анджа мгновенно взмыла в воздух, взлетела к потолку и подхватила ребенка.
- Маленький ты мой, что ж ты такое творишь, а? - с дрожью в голосе спросила она, прижимая сына к груди, пока они плыли обратно к полу.
- Я хотел полетать, как они, - отозвался Джорам, ткнув пальцем в сторону улицы и попытавшись вывернуться из материнских объятий.
Поставив сына на пол, Анджа взглянула через плечо на играющих крестьянских детей и скривилась.
- Никогда больше не позорь ни меня, ни себя подобными мыслями! - сказала она, пытаясь говорить строго и сурово. Но голос ее дрогнул, а взгляд снова метнулся к сооружению, которое возвел Джорам, стремясь к своей цели. Содрогнувшись, Анджа прикрыла рот ладонью - а затем, поддавшись вспышке эмоций, схватила стул и швырнула его в угол. Затем она обернулась к сыну. Лицо ее сделалось мертвенно-бледным, а с губ уже готовы были сорваться слова упрека.
Но она так и не произнесла их, потому что увидела в глазах Джорама вопрос. А ответить на него Анджа не была готова.
И потому она развернулась, не сказав ни слова, и вышла из хижины.
Джорам, конечно же, предпринял попытку спрыгнуть с крыши - во время сбора урожая, рассчитав, что мать слишком занята и не вернется домой на обед, как происходило все чаще. Мальчишка забрался на самый край и прыгнул, всеми силами души желая повиснуть в холодном осеннем воздухе, как парят грифоны, а потом спланировать на землю, легко и плавно, словно опавший листок...
Он приземлился, но не как сорванный ветром листок, а как камень, сорвавшийся с горного склона. И здорово ушибся. Когда он поднялся на ноги и попытался вздохнуть, то почувствовал сильную боль в боку.
- А что это такое с моим малышом? - шутливо спросила у него Анджа тем вечером. - Что-то ты очень тихий.
- Я прыгнул с крыши, - ответил Джорам, упрямо насупившись. - Я хотел полетать, как остальные.
Анджа нахмурилась и уже совсем было собралась устроить выволочку сыну. И снова увидела в его глазах все тот же вопрос.
- Ну и что же, получилось? - угрюмо поинтересовалась она, безотчетно теребя край зеленого платья, давно уже превратившегося в лохмотья.
- Я упал, - сообщил Джорам не глядящей на него матери. - И ударился. Вот тут.
Он прижал ладонь к боку. Анджа пожала плечами.
- Надеюсь, ты усвоишь этот урок, - холодно произнесла она. - Ты не такой, как все остальные. Ты другой. И всякий раз, когда ты будешь пытаться подражать остальным, ты будешь причинять себе боль - или ее будут причинять тебе они.
Джорам понимал теперь, что мать права. Он действительно не такой, как другие. Но почему? В чем причина? Зимой того года, когда ему исполнилось шесть лет, этот вопрос снова начал мучить Джорама.
Джорам был красивым ребенком. Даже черствый, лишенный сантиментов надсмотрщик невольно отвлекался от своей однообразной работы и смотрел на мальчишку в тех редких случаях, когда его выпускали из хижины. Из-за того, что Джорам почти не бывал под открытым небом, кожа у него была белая, гладкая и полупрозрачная, словно мрамор. Глаза, затененные длинными черными ресницами, были большими и выразительными. Низко расположенные черные брови придавали его лицу задумчивый до странности взрослый вид.
Но самой примечательной деталью внешности Джорама были волосы. Густые, пышные, цвета воронова крыла, они росли над лбом острым мыском и падали на плечи ворохом спутанных кудрей.
К несчастью, эти самые прекрасные волосы в детстве были для Джорама сущим проклятием. Анджа отказывалась их подрезать, и теперь они сделались такими густыми и длинными, что их приходилось расчесывать по нескольку часов, чтобы распутать и привести в порядок, - а процедура была болезненная. Анджа пыталась было заплетать их, но волосы были настолько непослушные, что в считанные минуты выбивались из косы и снова принимались виться вокруг лица и рассыпаться по плечам, будто живые.
Анджа очень гордилась красотой сына. Для нее было истинным удовольствием заботиться, чтобы его волосы всегда оставались чистыми и ухоженными. По правде говоря, это было ее единственным развлечением, ибо она по-прежнему держалась надменно и продолжала сторониться соседей. Уход за волосами Джорама превратился в ежевечерний ритуал - и Джорам терпеть его не мог. Каждый вечер после скудного ужина и короткой прогулки мальчик садился на стул рядом с грубым деревянным столом, и Анджа при помощи магии и пальцев осторожно распутывала буйные, блестящие волосы сына.
Однажды вечером Джорам взбунтовался.
Весь этот день он, как обычно, сидел дома и смотрел из окна, как другие мальчики играют вместе, плавают и кувыркаются в воздухе и гоняются за хрустальным шаром, который сотворил их заводила, ясноглазый мальчишка по имени Мосия. Шумная игра закончилась, когда родители начали возвращаться с поля. Дети кинулись к родителям, цепляясь за них и вешаясь на шею. При виде этой картины Джорам помрачнел и ему сделалось как-то пусто внутри. Анджа постоянно обнимала его и вообще тряслась над ним, но ее любовь была столь яростной, что временами пугала. Джораму иногда чудилось, что мать прижимает его к себе с такой силой, будто хочет, чтобы они стали единым целым.
- Мосия! - позвал мальчишку отец и подхватил сына на руки.
Мосия наскоро поздоровался с отцом и уже готов был вновь ринуться играть.
- Ты похож на молодого льва, - сказал отец, взъерошив сыну волосы. Светлые волосы длинными прядями падали мальчишке на глаза. Отец подхватил челку и быстрым, осторожным движением состриг ее.
Тем вечером, когда Анджа усадила Джорама на стул и принялась расплетать вконец растрепавшиеся косы, Джорам вывернулся у нее из рук и повернулся к матери лицом. Взгляд его был мрачен и серьезен.
- Если бы у меня, как у остальных мальчиков, был отец, - тихо сказал Джорам, - он бы подрезал мне волосы. Если бы у меня был отец, я бы не был другим. Он бы не позволил тебе сделать меня другим.
Анджа, не сказав ни слова, ударила Джорама по лицу. Сила удара была такова, что мальчишка кубарем полетел на пол, а на щеке у него еще несколько дней красовался синяк. Но то, что последовало за этим, оставило на сердце Джорама след, не затянувшийся вовеки.
Ушибленный, рассерженный и встревоженный - ибо лицо Анджи залила мертвенная бледность, а глаза горели лихорадочным огнем, - Джорам заплакал.
- Прекрати! - Анджа ухватила сына за руку - тонкие пальцы больно впились в запястье мальчика - и рывком подняла его на ноги. - Прекрати! - яростно прошептала она. - Почему ты ревешь?
- Потому что ты сделала мне больно! - обвиняюще пробормотал Джорам. Он прижал ладонь к все еще горящей щеке и взглянул на мать угрюмо и вызывающе.
- Я сделала тебе больно! - фыркнула Анджа. - Одна оплеуха, и ты уже ревешь! Пошли!
Она вытащила сына из хижины и поволокла за собой через убогую деревушку, обитатели которой уже устроились на отдых после тяжелого трудового дня.
- Пошли, Джорам! Я покажу тебе, что значит «больно»!
Анджа прошагала по грязной улочке - она шла так быстро, что буквально волокла мальчика за собой (она всегда ходила именно так, когда вела с собой Джорама, и другие маги, подметив это обстоятельство, не раз ему удивлялись), - и подошла к жилищу каталиста, располагавшемуся на противоположном конце деревни. Воспользовавшись магией, оставшейся после рабочего дня, Анджа одним ударом распахнула дверь. Мгновение спустя они с Джорамом ввалились в дом, несомые жаром ее ярости.
- Анджа? В чем дело? - воскликнул отец Толбан, испуганно вскочив из кресла перед очагом. Марм Хадспет возилась у очага, готовя ужин; эта задача требовала больше Жизни, чем имелось у каталиста. Колбаса, висевшая над огнем, шипела и плевалась, как сама старуха Марм, варившая кашу в магическом шаре.

Предыдущая страница 5 Следующая страница


Рождение Темного Меча 6

- Вон отсюда! - приказала Анджа старухе, не отрывая взгляда от пораженного каталиста.
- Вы... Марм, вам лучше бы выйти, - негромко произнес отец Толбан. Он хотел еще добавить «...и привести сюда надсмотрщика», но сверкающие глаза Анджи и ее идущее пятнами лицо заставили каталиста прикусить язык.
Фыркая и бормоча, Марм перенесла колбасу из очага на стол, взглянула, прищурившись, на Анджу и мальчика и вылетела за дверь, изобразив по дороге знак от дурного глаза.
Насмешливо скривив губы, Анджа заставила дверь захлопнуться и развернулась лицом к каталисту. Отец Толбан не заходил к ним с тех самых пор, как Анджа помешала ему заняться образованием Джорама. Она никогда не разговаривала с ним во время работы в поле - разве что без этого было уж совсем не обойтись. Потому-то его так потрясло появление Анджи у него в доме - и еще больше каталист поразился, увидев, что она привела с собою сына.
- В чем дело, Анджа? - снова спросил отец Толбан. - У вас что, ребенок заболел?
- Открой для нас Коридор, каталист, - повелительно произнесла Анджа с таким видом, словно приказывала слуге. Ее тон совершенно не вязался с поношенной, залатанной одеждой и испачканным грязью лицом. - Нам с мальчиком необходимо совершить путешествие.
- Как, прямо сейчас? Но... Но... - залепетал окончательно сбитый с толку отец Толбан. Это же неслыханно! Не предусмотрено! Эта женщина сошла с ума!
Тут каталиста посетила другая мысль. Он совершенно один, без всякой защиты находился в присутствии волшебницы - Альбанара, если верить ее словам, - чья Жизненная сила обжигала его, словно пламя гнева.
Наверное, она накопила энергию за день работ. Запас не может быть велик - но его вполне хватит, чтоб превратить несчастного каталиста в жабу или разнести его дом в щепки. Что же ему делать? Тянуть время. Может, у старухи Марм хватит ума сбегать за надсмотрщиком. Пытаясь сохранять спокойствие, каталист перевел взгляд с матери на ребенка; мальчик молча стоял рядом с Анджей, наполовину скрытый складками некогда богатого, а ныне изношенного платья.
И даже сейчас, невзирая на страх и смятение, отец Толбан остолбенело уставился на мальчика. Ему никогда не приходилось видеть этого ребенка вблизи - Анджа об этом неуклонно заботилась. Да, до каталиста доходили слухи о красоте мальчика - но такого он не ожидал. Иссиня-черные волосы обрамляли бледное лицо с большими темными глазами. Но внимание каталиста привлекла еще одна деталь, помимо необычайной красоты ребенка, - в огромных мерцающих глазах не было ни тени страха. Отголосок боли был: каталист видел на щеке у ребенка след, оставленный рукой Анджи. Следы высохших слез были. А страха не было - лишь спокойное торжество, как будто все происходящее было тщательно спланировано и подстроено.
- Поторопитесь, каталист! - прошипела Анджа, топнув босой ногой. - Я не привыкла, чтобы такие, как вы, заставляли меня ждать!
- П-плата, - заикаясь, пробормотал отец Толбан. С трудом оторвав взгляд от странного ребенка, он повернулся к его безумной матери. Каталиста захлестнуло облегчение: он нашел прибежище в уставе ордена. - В-вы же знаете, полагается заплатить, - продолжил он уже более строго, как будто орденские правила дали ему взаймы силу прошедших веков. - Часть вашей Жизни, госпожа Анджа, и часть Жизни мальчика, если он отправится вместе с вами...
Каталист полагал, что это заставит женщину передумать, - в конце концов, у кого из полевых магов после рабочего дня останется достаточно силы, чтобы отдать столько, сколько каталисты требуют за открытие Коридора?
Если это и заставило Анджу задуматься, то вовсе не так, как того ожидал отец Толбан. Женщина взглянула на ребенка с легким недоумением, как будто лишь сейчас вспомнила о его существовании. Затем, нахмурившись, она вновь посмотрела на каталиста. Отец Толбан скрестил руки на груди, подумав, что дело можно считать решенным.
- Я заплачу, раз уж вы, паразиты, не можете без этого жить! - отрезала Анджа. - Но от мальчика вы ничего не получите! Я заплачу его долю из своей Жизни. У меня хватит! Дайте руку!
Анджа протянула каталисту руку, и тот почувствовал, что уверенность вытекает из него, словно сок из раненого дерева. Отец Толбан взглянул на Анджу - и на миг все исчезло: и грязное лицо, и полубезумные глаза, и потрепанная одежда, и опаленная солнцем кожа полевой волшебницы. Каталист увидел высокую, прекрасную женщину в царском одеянии, женщину, рожденную повелевать и привыкшую, чтобы ее приказы исполнялись. Толком не осознавая, что он творит, каталист взял протянутую руку - и Жизнь хлынула в него с такой силой, что едва не сбила отца Толбана с ног.
- К-куда вам нужно? - слабо пролепетал он.
- В Приграничье.
- К-куда?!
От удивления каталист разинул рот.
Брови Анджи угрожающе сошлись на переносице.
Отец Толбан нервно сглотнул. Затем нахмурился, пытаясь сохранить остатки достоинства.
- Я должен держать Коридор открытым, дабы гарантировать, что вы вернетесь, - мрачно сказал он.
- Значит, держите открытым, - фыркнула Анджа. - Меня это мало волнует. Нам нужно туда ненадолго. Приступайте!
- Хорошо-хорошо, - пробурчал каталист.
Используя Жизнь Анджи, каталист открыл для нее окно во времени и пространстве, один из многих Коридоров, некогда созданных Прорицателями, магами Времени Прорицатели давным-давно исчезли, и вместе с ними сгинуло умение строить Коридоры. Но каталисты, контролировавшие их на протяжении столетий, и поныне знали, как поддерживать существование Коридоров и приводить их в действие; и чтобы Коридор работал, каталист брал необходимое количество Жизни у того, кто этим Коридором пользуется.
Анджа и ребенок шагнули в подобное темной бездне отверстие, разверзшееся в уютном домике отца Толбана, и исчезли. Опасливо взглянув на открытый Коридор, каталист поймал себя на том, что почти всерьез думает: а может, закрыть его и оставить эту парочку там, где они есть? Он вздрогнул и взял себя в руки. Да как он только мог такое помыслить?!
«Приграничье...» - подумал каталист, качая головой. Как странно. Зачем ей этот пустынный, безжизненный край?
В Приграничье нет никаких стражников. Они там не нужны.
Тот, кто явится из мира и войдет в эти неверные, блуждающие туманы, шагнет за Грань. Шагнуть за Грань - значит умереть.
Охранять государство от того, что лежит за Гранью? Но зачем? За Гранью нет ничего. Ничего, кроме царства Смерти. А оттуда никто не возвращался.
Первые же строки катехизиса гласят: «Мы бежали из мира, где властвует Смерть, забрав с собою магию и всех созданных нами магических существ. Мы выбрали этот мир, ибо он пуст. Здесь магия будет жить, ибо здесь ничего нет, и никто никогда не будет более грозить нам. Здесь, в этом мире, Жизнь».
Потому в Приграничье нет стражников. Но есть Дозорные.
Уцепившись за руку матери, Джорам нерешительно шагнул в Коридор; на миг ему показалось, будто его что-то сдавило со всех сторон, очень плотно. Перед глазами словно звезды вспыхнули. Но прежде чем сознание Джорама в полной мере освоилось с происходящим, это ощущение исчезло и искрящийся свет погас. Мальчик оглянулся, ожидая, что увидит комнатушку отца Толбана. Но они находились не в доме у каталиста. Джорам стоял на длинной пустынной полосе белого песка.
Мальчик никогда в жизни не видел ничего подобного. Ему понравилось ощущение нагретого солнцем песка под ногами. Джорам наклонился, чтобы зачерпнуть пригоршню, но Анджа бесцеремонно рванула его с места и размашисто зашагала по песчаной полосе, волоча сына за собой.
Сперва Джораму понравилось идти по песку. Но это быстро прошло. Песок сделался глубже, и идти стало труднее. Мальчик начал увязать в движущихся дюнах, барахтаться и спотыкаться.
- Где мы? - спросил Джорам, тяжело дыша.
- На краю мира, - ответила Анджа, останавливаясь, чтобы вытереть пот с лица и сориентироваться.
Радуясь возможности передохнуть, Джорам огляделся по сторонам.
Анджа была права. За спиной у них начинался мир: то тут, то там из песка торчали травинки. Чем дальше, тем больше их становилось, и постепенно они сливались в пышный зеленый ковер. Высокие темно-зеленые леса несли жизнь мира к фиолетовым горам, чьи увенчанные снежными шапками пики поднимались к ясному голубому небу. А небо, как почудилось Джораму, словно отпрыгивало от гор и разливалось бескрайним безоблачным простором. Взгляд Джорама скользнул по небосводу - и дошел туда, где небо наконец-то обрушивалось и исчезало в туманной бездне, встающей за полосой белого песка.
А затем он увидел Дозорных.
Вздрогнув, Джорам дернул Анджу за руку и указал в их сторону.
- Да!
Вот все, что она сказала. Но в ее голосе звучали такие боль и гнев, что мальчика пробрал озноб - несмотря на то что от прогретого солнцем песка по-прежнему тянуло жаром.
Крепко сжав руку Джорама, Анджа потащила его дальше. Подол изношенного платья волочился за ней, и на песке оставались полоски наподобие змеиных следов.
Каменные статуи Дозорных, тридцати футов высотой, шеренгой возвышались вдоль всего Приграничья, навеки устремив взгляды в туманы Грани. Они стояли на самом краю белого песка, на расстоянии двадцати футов друг от друга, и шеренга эта тянулась в обе стороны, насколько хватало глаз.
Когда Джорам подошел поближе, от изумления у него перехватило дух. Он никогда не видел ничего настолько высокого. Даже деревья в лесу, и те не возвышались над ним так, как эти гигантские статуи. Джорам приблизился к шеренге сзади, и потому ему сперва показалось, что все статуи одинаковы. Все они изображали людей в рясах. Среди них встречались и мужчины, и женщины, но за исключением пола иных различий вроде бы не наблюдалось. Все они стояли в одинаковой позе - словно по стойке «смирно» - и смотрели перед собой.
А потом, когда Джорам подошел поближе, он заметил, что одна статуя отличается от всех прочих. У нее левая рука была стиснута в кулак.
Джорам повернулся к Андже. Он готов был засыпать ее ворохом вопросов - так его заинтересовали эти поразительные статуи. Но когда он увидел лицо Анджи, то проглотил едва не сорвавшиеся с губ слова - так быстро, что прикусил себе язык. Проглотил незаданные вопросы вместе с кровью.
Лицо Анджи было белее, а глаза - горячее, чем белый горячий песок у них под ногами. Безумный, лихорадочный взгляд был прикован к одной из статуй - к той самой, с кулаком. К ней Анджа и направлялась, увязая в песках, но не теряя решимости.
А потом Джорам понял. Понял все, с внезапной сверхъестественной ясностью, свойственной лишь детям, хотя и не смог бы облечь свое понимание в слова. Его захлестнула волна тошнотворного страха, голова закружилась, а ноги обмякли. Джорам в ужасе попытался метнуться прочь, но Анджа лишь крепче сжала его руку. Джорам, тормозя изо всех сил, пронзительно завизжал:
- Анджа! Отведи меня домой! Пожалуйста! Я не хочу! Не надо!..
Но Анджа, судя по ее отсутствующему виду, просто не слышала криков мальчика.
Джорам упал. Анджа потеряла равновесие, споткнулась и приземлилась на четвереньки. Ей пришлось отпустить Джорама, чтобы встать самой. Вскочив, мальчик попытался пуститься наутек, но Анджа настигла его одним прыжком, ухватила за волосы и рванула обратно.
- Не-ет! - неистово завизжал Джорам и разрыдался от страха и боли.
Анджа подхватила мальчика - постоянная работа в поле сделала ее сильной, - сунула под мышку и понесла вперед. Она не раз падала по дороге, но явно не намерена была отказываться от намеченной цели.
Подойдя к статуе, Анджа остановилась. Дыхание вырывалось у нее из груди судорожными толчками. На миг она подняла взгляд на возвышающуюся над ними гигантскую фигуру.
Левый кулак статуи был сжат, а неподвижный взгляд устремлен поверх голов людей на туманы Грани. Казалось, будто в ней меньше Жизни, чем в деревьях в лесу. И все же статуя осознавала их присутствие. Джорам чувствовал это - и чувствовал терзавшую ее чудовищную боль.
Мальчик совершенно выбился из сил и не мог уже ни плакать, ни сопротивляться. Анджа бросила его к ногам статуи, и он замер там, скорчившись, дрожа и закрывая голову руками.
- Джорам, - сказала Анджа, - это - твой отец.
Мальчик изо всех сил зажмурился. Он не в силах был пошевелиться или сказать хоть слово. Все, что он мог сейчас, - это лежать.
Но капля воды, упавшая ему на шею, заставила Джорама вздрогнуть. Мальчик оторвал голову от песка и медленно поднял взгляд. И увидел высоко вверху каменные глаза статуи. Они смотрели на царство Смерти, чей долгожданный покой оставался недосягаем. На мальчика упала еще одна капля. И Джорам с рыданием уткнулся лицом в ладони. У него разрывалось сердце.
И так они плакали - мальчик и высящаяся над ним статуя.

ГЛАВА ДЕВЯТАЯ
РИТУАЛ

- Я была дочерью одного из самых знатных семейств Мерилона. Он... твой отец… он был домашним каталистом.
Джорам сидел на стуле - они уже вернулись в их хижины - и слушал Анджу. Но ее голос доносился до мальчика словно бы откуда-то издалека, пробиваясь через пелену ужаса - как слезы статуи.
- Я была дочерью одного из самых знатных семейств Мерилона, - повторила Анджа, расчесывая волосы Джорама. - Твой отец был домашним каталистом. Он тоже происходил из благородной семьи. Мой отец не потерпел бы, чтобы с нами жил каталист вроде отца Толбана, который и сам мало чем отличается от полевых магов. Мне было шестнадцать лет. Твоему отцу как раз исполнилось тридцать.
Анджа вздохнула, и ее пальцы на миг перестали дергать спутанные волосы Джорама. Мальчик, сидевший у стола, взглянул на ее отражение в оконном стекле и заметил, что на губах матери играет легкая улыбка. Она словно прислушивалась к какой-то неслышимой музыке. Подняв руку, Анджа пригладила собственные грязные, нечесаные волосы.
- Какие же прекрасные вещи мы с ним создавали! - негромко произнесла она и мечтательно улыбнулась. - Мама всегда говорила, что у меня сильный дар Жизни. По вечерам мы с твоим отцом наполняли сумерки радугами и чудными видениями, чтобы порадовать наше семейство, и на глаза тех, кто это видел, наворачивались слезы восхищения. И твой отец говорил правду - нет ничего удивительного в том, что мы, способные создавать такую красоту, влюбились друг в друга.
Пальцы, запущенные в волосы Джорама, напряглись, острые ногти впились в кожу, и Джорам почувствовал, как по шее у него ползет липкая струйка крови.
- Мы отправились к каталистам за разрешением на брак. Они прибегли к Предвидению и сказали: «Нет». Они сказали, что мы не произведем на свет живого потомка!
Запустив пальцы в спутанные черные волосы, Анджа раздирала колтуны ногтями, напоминающими когти. Джорам вцепился в край стола. Он даже рад был физической боли, ибо она помогала заглушить боль душевную.
- Не произведем живого потомка! Ха! Лжецы! Глянуть только! - Анджа обняла Джорама за шею, яростно и жадно. - Ты ведь со мной, радость моя! Ты доказал, что все они - лжецы!
Она прижала голову мальчика к своей груди и принялась раскачиваться, напевая про себя: «Лжецы, лжецы» - и поглаживая шелковистые кудри сына.
- Да, сердце мое, у меня есть ты, - пробормотала Анджа, уставившись на огонь. Она даже опустила руки. - У меня есть ты. Они не сумели нас остановить. Даже когда они приказали твоему отцу покинуть наш дом и вернуться в собор, они не сумели разлучить нас. Он вернулся ко мне той же ночью, после их мерзкого Предвидения. Мы тайно встретились в саду, там, где вместе сотворили столько прекрасного. У него был план. Нам нужно было произвести на свет живого ребенка и доказать всему свету, что каталисты лгут. И тогда они были бы вынуждены дать нам дозволение на брак. Понимаешь?
Для церемонии, что создала бы ребенка в моем чреве, нам нужен был каталист. Но нам не удалось его найти. Трусы! Все, к кому только ни обращался твой отец, отказывали ему, потому что боялись навлечь на себя гнев епископа. А потом стало известно, что его отсылают работать в поля, обычным полевым каталистом. - Анджа фыркнула. - Его! Человека со столь тонкой и прекрасной душой собрались превратить в примитивный инструмент! Ведь полевые каталисты не намного лучше крестьян, рожденных для этой участи. И это означало, что мы никогда больше не увидимся. Тому, кто тащился по грязи полей, никогда уже не бродить по зачарованным улицам Мерилона!
Анджа стиснула руки. Она сидела, сгорбившись, и не отрывала взгляда от пламени. Джорам не мог на нее смотреть - у него все внутри скручивалось от гнева и странного, почти приятного ощущения боли, которого он не понимал. Потому мальчик стал смотреть в окно, на невозмутимую, одинокую луну.
- Мы были в отчаянии. А потом, однажды ночью, твой отец сказал, что знает способ - древний, запретный способ, - который поможет нам произвести на свет ребенка. Он описал мне этот древний способ. - Анджа вздохнула. - Мне сделалось дурно. Этот способ был таким... животным. Как я могла на это пойти? Как он мог? Но что нам еще оставалось? Я знала, что умру, если нас разлучат. Мы тайком выбрались...
Теперь Анджа говорила так тихо, что Джорам едва разбирал слова.
- Я мало что помню о той ночи, когда ты был зачат. Он... твой отец... дал мне отвар каких-то красных цветов... Мне казалось, будто душа моя покинула тело, и тело осталось ему, чтобы он сделал с ним все, что нужно. Я помню... словно во сне... прикосновения его рук... ужасную, обжигающую боль... наслаждение... Но нас предали. Каталисты следили за нами. Я слышала, как он вскрикнул. Потом я сама пробудилась с криком и обнаружила, что они стоят вокруг и смотрят на наш позор. Они забрали его и увели в Купель, на суд. Меня тоже забрали в Купель. У них там есть специальное место «для таких, как я» - так они сказали. - Анджа горько улыбнулась, глядя в огонь. - Нас куда больше, чем ты мог бы подумать, лапочка моя. Я надеялась увидеть его, но Купель огромна и ужасна. Я увидела его лишь во время наказания.
Ты радость моя, уже подрос у меня в чреве, когда они отволокли меня в Приграничье и поставили на белом, раскаленном песке. Они заставили меня стоять там и смотреть, как они вершат свое гнусное дело!
Анджа вскочила и, остановившись за спиной у Джорама, схватила его за плечо так, что ногти впились в тело.
- Магов, нарушивших закон, отсылают за Грань! - яростно прошептала она. - Такова их кара за прегрешения. «Живой да не будет предан Смерти» - так гласит катехизис. Маг входит в туман, в ничто, и там исчезает. Ха!
Анджа плюнула в огонь.
- Да разве это кара - по сравнению с превращением в живой камень?! Это же немыслимо: терпеть бесконечное существование, терзаясь от истачивающих тебя ветра, воды и памяти о том времени, когда ты был живым!
Взгляд Анджи был устремлен в ночь; глаза ее вполне могли бы быть каменными, если судить по тому, что им довелось повидать. Джорам смотрел на луну.
- Они поставили его на песок, на отмеченное место. На нем были позорные одежды, и двое Исполняющих крепко удерживали его своими темными чарами, так что он не мог даже пошевелиться. Я слыхала, будто большинство каталистов принимали свою судьбу спокойно. Некоторые даже приветствовали ее, ибо их убедили, будто они - великие грешники. Некоторые - но не твой отец. Мы не сделали ничего плохого. - Рука на плече Джорама сжалась еще сильнее. - Мы просто любили друг друга!
Несколько долгих минут Анджа не могла произнести ни слова и лишь тяжело дышала. Она вынуждала себя вновь переживать тот чудовищный момент, упиваясь своей болью и осознанием того, что делит эту боль с мальчиком.
- В конце концов, - негромко, хрипло произнесла она, - твой отец закричал, бросая им вызов. Они попытались сделать вид, будто ничего не слышат, но я видела их лица. Его слова попали в цель. Епископ Ванье - чтоб земля разверзлась у него под ногами! - приказал начать преобразование.
Чтобы произвести подобное изменение, требуется двадцать пять каталистов. Ванье призвал их из всех районов Тимхаллана, чтобы все они видели, как наказано наше великое преступление - грех любви! Они окружили твоего отца, и в этот круг вошел их собственный Дуук-тсарит, колдун, который работал на каталистов и взамен получал от них столько Жизни, сколько ему требовалось для его омерзительных деяний! С его появлением те двое Исполняющих поклонились и удалились, а твой отец остался в круге, наедине с тем, кого именуют Палачом. Колдун подал знак. Каталисты взялись за руки. Каждый открыл канал для Палача, давая ему неимоверную силу.
Колдун приступил к делу. Наказание было медленным и мучительным. Взмахнув руками, Палач указал на ноги твоего отца. Я не видела его тела под длинной рясой, но поняла по выражению его лица, что он почувствовал начало преобразования. Его ступни превратились в камень. Ледяной холод медленно полз по его ногам вверх - по паху, по животу, по груди и рукам. И все равно твой отец продолжал говорить им все, что он о них думает, - и говорил до тех пор, пока у него не окаменел живот. И даже тогда, когда голос изменил ему, я видела, как шевелятся его губы. И в последний миг, последним усилием, он сжал руку в кулак, прежде чем превратиться в камень. Конечно, они могли это изменить. Но предпочли оставить этот знак последнего, отчаянного вызова как назидание прочим.
Джорам накрыл руку матери своей и подумал, что они оставили еще и выражение лица статуи. Настоящий памятник ненависти, горечи и гневу.
Голос Анджи вновь упал до шепота.
- Я видела его последний вздох. А потом он больше не мог уже дышать, как дышат нормальные люди. Но искра жизни до сих пор теплится в нем. И это - ужаснейшая часть наказания, которое измыслили эти изверги. Думай о нем, золотце, если кто-то сделает тебе больно. Думай о нем, если тебе захочется заплакать, и ты поймешь, что твои слезы мелочны и позорны по сравнению с его слезами. Думай о нем, о мертвом, который живет.
Джорам думал о нем.
Он думал о своем отце каждый вечер, когда Анджа, расчесывая ему волосы, рассказывала эту историю, и каждый вечер, когда он укладывался спать, слова «мертвый, который живет» доносились к нему из темноты. Он думал об этом каждый вечер, потому что Анджа вновь и вновь рассказывала ему эту историю, вечер за вечером, перебирая его волосы пальцами.
Как некоторые пьют вино, чтобы приглушить боль, причиняемую жизнью, так и слова Анджи превратились в горькое вино, которое она пила вместе с Джорамом. Только это вино не облегчало боли. Эти слова были порождены безумием и сами рождали лишь новую боль. Наконец-то Джорам понял Отличие - или, по крайней мере, он думал, что понял. Теперь он наконец-то смог понять боль и ненависть матери и разделить их.
Он по-прежнему наблюдал днем за играми других детей, но теперь в его взгляде не было зависти. В нем появилось презрение, совсем как у матери. Джорам, проводивший дни напролет в тихой хижине, начал играть сам с собой. Он был луной в темном небе. Он смотрел на смертных, копошащихся внизу, словно жуки. Те иногда задирали головы и глядели на его холодное, сияющее величие и великолепие, но не могли его коснуться.
Так шли дни. А по вечерам, причесывая сына, Анджа вновь рассказывала свою историю.
С тех пор, даже если Джорам и плакал, он никогда не допускал, чтобы кто-то увидел его слезы.

ГЛАВА ДЕСЯТАЯ
ИГРА

Джораму было семь лет, когда началась темная, тайная часть его обучения.
Как-то вечером, после ужина, Анджа провела рукой по густым, спутанным волосам сына. Джорам напрягся. Это всегда служило началом историй, а он одвременно и жаждал их слышать, и страшился этого. Но на сей раз, вопреки обыкновению, Анджа не стала его расчесывать. Мальчик озадаченно взглянул на мать.
Анджа смотрела на Джорама, рассеянно поглаживая его волосы. Джорам понял, что она о чем-то задумалась и теперь мысленно вертит эту идею и так, и сяк как Прон-альбан мог бы вертеть драгоценный камень выискивая, нет ли в нем скрытого изъяна. В конце концов Анджа пришла к какому-то решению и сжала губы.
Она ухватила Джорама за руку и усадила рядом с собою на пол.
- Что случилось, Анджа? - встревожено спросил Джорам. - Что мы будем делать? Разве ты не собираешься рассказать мне про моего отца?
- Потом, попозже, - твердо сказала Анджа. - Сейчас мы будем играть в одну игру.
Джорам взглянул на мать настороженно и удивленно. На его памяти Анджа никогда ни во что не играла, и ему почему-то не верилось, чтобы она начала делать это сейчас. Анджа попыталась успокаивающе улыбнуться мальчику, но от ее странных, безумных усмешек Джораму лишь еще сильнее становилось не по себе. И все же мальчик смотрел на нее с жадным нетерпением. Хотя казалось, что она намеревается причинить ему боль, Джорам, словно человек, упорно трогающий языком больной зуб, никак не мог удержаться и раз за разом прикасался к болящему сердцу - ради мрачного удовлетворения, дабы убедиться, что боль все еще тут.
Анджа запустила руку в поясную сумочку и извлекла из нее небольшой гладкий камешек. Она подбросила камешек в воздух и при помощи своей магии заставила воздух проглотить его. Когда камешек исчез, Анджа взглянула на Джорама с торжеством. Джорама это неприкрытое торжество озадачило. В конце концов, в подобном исчезновении камешка не было ничего чудесного. Подобное умение было совершенно обычным, будничным делом даже среди полевых магов. Вот если бы она показала ему что-нибудь из тех чудес, про которые рассказывала, тех, которые они творили в Мерилоне...
- Ну ладно, милый, - сказала Анджа, протянув руку и достав камешек из воздуха, - раз это тебя не впечатлило, попробуй сам.
Джорам нахмурился, и его темные изящные брови сошлись на переносице. Ну вот. Вот и боль. Здравствуй, больной зуб.
- Ты же знаешь, что я не могу, - угрюмо сказал он.
- Возьми камешек, золотце, - весело сказала Анджа и протянула его мальчику.
Но Джорам не увидел в глазах матери ни смеха, ни веселья - лишь решимость, целеустремленность да странный, жутковатый блеск.
- Сделай так, чтобы воздух поглотил его, - приказала Анджа.
Продолжая хмуриться, мальчик раздраженно вздохнул и подбросил камешек. Тот упал на пол у его ног.
Воцарилась тишина. Ее нарушал лишь стук камешка, катившегося по деревянному полу. Когда этот звук стих, Джорам краем глаза взглянул на мать.
- Почему я не могу заставить его исчезнуть? - негромко, но настойчиво спросил он. - Почему я не такой, как все? Даже каталист, и тот может делать такие простые вещи...
Анджа фыркнула:
- Подумаешь! Когда-нибудь это и для тебя будет простой вещью.
Она погладила упругие черные кудри, обрамляющие лицо Джорама.
- Не волнуйся. Такое случается с детьми из знатных семейств - что магия дается им с запозданием.
Но Джорама ее объяснение не удовлетворило. Произнося эти слова, Анджа смотрела ему не в глаза, а на волосы. Рассердившись, Джорам увернулся от ее прикосновения.
- Когда же у меня получится? - не отступал он.
Мальчик заметил, как мать поджала губы, и приготовился встретить вспышку гнева. Но затем рука Анджи безвольно легла на колени, а взгляд устремился куда-то вдаль.
- Скоро, - сказала она, рассеянно улыбаясь. - Нет, не докучай мне вопросами. Лучше дай руку.
Джорам заколебался и взглянул на мать, прикидывая, стоит ли сейчас спорить. Потом, решив, что это добром не закончится, протянул руку. Анджа взяла ее и принялась внимательно разглядывать.
- Пальцы длинные и тонкие, - пробормотала она, словно размышляя вслух. - Быстрые и гибкие. Хорошо. Очень хорошо.
Анджа заставила камешек подняться с пола в воздух и поместила его на раскрытую ладонь мальчика.
- Джорам, - негромко произнесла она, - я собираюсь научить тебя, как сделать так, чтобы камешек исчезал. Я собираюсь показать тебе магию - но это тайная магия. Ты никогда не должен никого этому учить и не должен допускать, чтобы кто-нибудь заметил, как ты это делаешь, - или нас обоих отправят за Грань. Ты меня понимаешь, сердце мое?
- Да - недоверчиво отозвался Джорам, распахнув глаза. Страх и подозрение вдруг сменились неистовой жаждой знания.
- Когда я в первый раз подбросила камешек в воздух, я на самом деле не делала так, чтобы воздух его поглотил. Я только изобразила это - точно так же, как изобразила, будто достала его обратно. Вот, смотри. Следи внимательно. Видишь, я подбрасываю камешек в воздух. Он исчезает. Верно? Ты ведь это видел? А теперь смотри сюда! Камень по-прежнему здесь! У меня в руке!
- Не понимаю, - пробормотал Джорам. Им снова овладела подозрительность.
- Я обманула твое зрение. Смотри. Я делаю вид, будто подбрасываю камень в воздух, и твои глаза следуют за этим движением руки. Но пока твои глаза смотрят туда, моя рука делает вот так. И камень исчезает. Вот что ты должен теперь делать, Джорам, - учиться обманывать чужое зрение. Ну, радость моя, не дуйся. Это нетрудно. Люди видят то, что хотят видеть. Вот, попробуй...
Так Джорам начал развивать ловкость рук.
Он тренировался день за днем, под защитой магической ауры, окружающей их лачугу. Джораму нравились эти уроки. Теперь ему было чем заняться. А кроме того, он обнаружил, что делает успехи. Мальчику и в голову не приходило задуматься, каким образом сама Анджа научилась этому тайному искусству; он просто воспринимал это как еще одну из странностей матери, наподобие ее истрепанного платья.
- Анджа, а почему я должен это делать? - как-то мимоходом поинтересовался Джорам шесть месяцев спустя. Он в этот момент упражнялся, гоняя круглую, гладкую гальку костяшками пальцев, заставляя ее легко и быстро скользить по тыльной поверхности ладони.
- Это искусство потребуется тебе в следующем году, когда тебе придется выйти в поле, чтобы зарабатывать на пропитание, - рассеянно отозвалась Анджа.
Джорам быстро вскинул голову - движения его были стремительны, словно у кота, прыгающего на мышь. Перехватив быстрый взгляд темных глаз мальчика, Анджа поспешно добавила:
- Если, конечно, до тех пор у тебя не разовьется твоя магия.
Джорам нахмурился и уже открыл было рот, но Анджа отвернулась. Глядя на свое потрепанное, заношенное платье, она разгладила ткань мозолистыми загорелыми руками.
- Есть и другая причина. Когда мы попадем в Мерилон, ты сможешь поразить своими талантами членов императорского дома.
- А мы отправимся в Мерилон?! - воскликнул Джорам, позабыв и про урок, и про Разницу. Он вскочил, уронив гальку, и схватил мать за руки. - Когда, Анджа, когда?
- Скоро, - спокойно ответила Анджа, поправляя кудри Джорама. - Скоро. Вот я только найду свои драгоценности...
Она рассеянно оглядела хижину.
- Я куда-то задевала шкатулку с украшениями. Не могу же я появиться при дворе без...
Но Джорама совершенно не интересовали ни драгоценности, ни бессвязное бормотание Анджи, тем более что последнее с ней случалось все чаще. Мальчик ухватился за подол изношенного платья и взмолился:
- Анджа, ну пожалуйста, скажи - когда? Когда я увижу чудеса Мерилона? Когда я увижу «Шелкового Дракона», и Трех Сестер, и шпили из радужного хрусталя, и Лебединый сад, и...

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Трэйси Хикмэн

- Скоро, моя радость, скоро, мое золотце, - нежно произнесла Анджа и убрала падавшие на лицо Джорама черные кудри. - Скоро мы отправимся в Мерилон, и ты увидишь его красу и все его чудеса. И они увидят тебя, мой мотылек. Они увидят настоящего Альбанара, волшебника из знатного дома. Ради этого я и обучаю тебя над этим и тружусь. Скоро я отведу тебя в Мерилон и мы потребуем вернуть наше законное достояние.
- Но когда же? - не унимался Джорам.
- Скоро, мой хороший. Скоро. - Вот и все, что сказала Анджа.
Этим Джораму и пришлось удовольствоваться.
Когда Джораму исполнилось восемь лет, он отправился в поле, как и прочие дети полевых магов. Детям поручали нетрудные задачи, но работа была долгой и утомительной, поскольку рабочий день и у детей, и у взрослых был одинаковым. Дети убирали с поля мелкие камушки либо собирали червей и прочих насекомых, что исполняли свое скромное предназначение, в гармонии трудясь вместе с человеком над выращиванием пищи, что кормит его тело.
Каталисты не даровали Жизнь детям: это был бы совершенно неуместный расход энергии. Потому дети не летали над полем, а ходили по нему. Но у большей части детей вполне хватало собственной Жизненной силы, чтобы отправить камешек в воздух или заставить бескрылого червяка полететь над грядками. Временами - когда надсмотрщик или каталист не видели - они разнообразили скучную работу, устраивая импровизированное состязание в магии. В тех редких случаях, когда им удавалось упросить или подбить Джорама продемонстрировать свое искусство, ему без труда удавалось вписаться со своими уловками в общий ряд, хотя обязан он был этому исключительно ловкости рук. И потому никто не обращал на него особого внимания. Но на самом деле обычно другие дети не звали Джорама играть с ними. Его мало кто любил. Джорам был мрачным и замкнутым и ко всем попыткам завязать с ним дружбу относился настороженно.
- Не подпускай к себе никого, сынок, - говорила ему Анджа. - Они не поймут тебя, а чего они не понимают, того они боятся. А чего они боятся, то уничтожают.
Постепенно, встретив холодный прием у этого странного черноволосого мальчишки, остальные дети оставили Джорама в покое. И лишь один из них все пытался с ним подружиться. Это был Мосия. Сын высокопоставленного полевого мага, умный и общительный, Мосия обладал необыкновенным магическим даром - настолько сильным, что, как поговаривали, отец Толбан даже предлагал отправить его в какую-нибудь гильдию, когда Мосия подрастет.
Обаятельный, дружелюбный, пользующийся всеобщей любовью Мосия и сам не мог бы объяснить, что влечет его к Джораму; быть может, это была та же сила, что влечет магнит к железу. В общем, что бы ни было тому причиной, Мосия своих попыток не оставлял.
Он при малейшей возможности устраивался работать рядом с Джорамом, частенько садился рядом с ним во время обеденного перерыва и болтал о чем ни попадя, не требуя ответа от своего молчаливого, замкнутого соседа. Вероятно, дружба эта выглядела односторонней и безответной - во всяком случае, Джорам никогда не привечал Мосию, а если и отвечал ему, то отрывисто и немногословно. Но Мосия чувствовал, что Джорам рад его присутствию, и потому продолжал мало-помалу пробираться за каменный фасад, возведенный Джорамом, - столь же крепкий и высокий, как и тот, что окружал его отца.
Так шел год за годом, не принося ни Уолрену, ни его жителям никаких примечательных событий. Времена года плавно перетекали одно в другое, и лишь изредка им помогали Сиф-ханар, если погода не соответствовала людским желаниям.
Времена года сменялись, а жизнь полевых магов текла в соответствии с ними. Весной они сеяли. Летом ухаживали за растениями. Осенью собирали урожай. Зимой они боролись за выживание - и так до весны. А потом все начиналось сначала. Но хотя жизнь их была однообразной, тяжелой и небогатой, полевые маги Уолрена считали себя счастливчиками. Ибо все знали, что бывает и хуже. Их надсмотрщик был человеком справедливым. Он следил, чтобы каждый получал причитающуюся ему долю урожая, и не требовал, чтобы каждый делился еще и с ним. О бандитах, которые, как это было общеизвестно, постоянно устраивали налеты на северные деревни, здесь не было ни слуху ни духу. Зима, наихудшее время года, была длинной и холодной - но все-таки не такой, как на севере.
Даже до Уолрена, до этой глуши, иногда доходили слухи о волнениях и беспорядках. Порой жителей Уолрена осторожненько расспрашивали, не хотят ли они завоевать независимость. Но отец Мосии, вполне довольный своим нынешним положением, знал по собственному опыту, что свобода - штука хорошая, но за нее все равно придется кому-то платить. И он быстро давал понять всякому чужаку, что и он, и все его люди хотят лишь одного - чтобы их оставили в покое.
Надсмотрщик Уолрена тоже считал себя счастливчиком. Урожаи были обильными, и ему не приходилось волноваться из-за беспорядков, которые, как гласили слухи, творились в других местах. Он знал, что смутьяны и подстрекатели пытались закидывать удочки и в Уолрен. Но он прекрасно сработался со здешними жителями и доверял отцу Мосии, а потому мог позволить себе не обращать на эти попытки никакого внимания. А вот каталист, отец Толбан, особым счастливчиком себя не считал. Он посвящал всякую свободную минуту - а их в его унылой жизни было не так уж много - научным изысканиям, лелея мечту когда-нибудь вернуться в лоно церкви, в круг себе подобных. Его преступление, превратившее его в полевого каталиста, на самом деле было просто мелким нарушением, совершенным в порыве юношеского энтузиазма. Всего лишь написанный им трактат, озаглавленный «О выгодах естественных погодных циклов по сравнению с магическим вмешательством, и взаимосвязь оного с ростом посевов». Это была хорошая работа, и Толбану льстило, что ее поместили во Внутреннюю библиотеку Купели. Во всяком случае, так ему сказали, когда назначили на нынешнюю должность и отослали прочь. Конечно, отец Толбан не мог бы поклясться, что его творение и вправду находится там, поскольку возможности проверить у него не было - с тех пор ему так и не дозволили вернуться в Купель.
Весна сменялась летом, а осень - зимой, надсмотрщик наживался на урожае, а каталист гнался за своей ускользающей мечтой. В жизни Джорама тоже мало что менялось - разве что она становилась еще мрачнее и безысходнее.
И сейчас, через пятнадцать лет после своего появления в Уолрене, Анджа носила все то же самое платье; ткань так износилась, что не расползалась в клочья лишь из-за заклинания, которым ее окутала хозяйка. По-прежнему по вечерам Анджа рассказывала Джораму про его отца, перемежая это историями о чудесах Мерилона. Но с течением лет истории эти становились все более запутанными и бессвязными. Зачастую Андже начинало казаться, будто она уже в Мерилоне, и если судить по ее диким описаниям, город с равным успехом мог оказаться и райским садом, и сущим адом - в зависимости от того, куда Анджу заносило ее безумие.
Что же касалось возвращения в Мерилон, как понял Джорам, когда подрос, - это были только мечты Анджи, такие же истрепанные и истертые, как и ее платье. Он, наверное, счел бы все рассказы о Мерилоне выдумкой, если бы не отдельные их куски; они явно обладали реальным смыслом и льнули к Андже, словно обрывки ее некогда роскошного наряда.
Жизнь Джорама была тяжелой и бесцветной: непрерывная борьба за выживание. Он смотрел, как мать все быстрее сползает в пучину безумия, и вполне могло бы показаться, будто глаза его на самом деле принадлежат его отцу - глаза существа, неотрывно глядящего вдаль, куда-то в царство тьмы. Он принял безумие Анджи без звука, как принимал всякую боль.
Но оставалась одна боль, с которой Джорам так и не смог смириться, - магия ему не давалась. Он все более преуспевал в искусстве ловкости рук. Его иллюзии одурачивали даже бдительного надсмотрщика. Но магия, которой он так жаждал и к которой так стремился, все же не пришла к нему.
Когда Джораму исполнилось пятнадцать, он перестал спрашивать Анджу, когда же он сможет колдовать.
В глубине души он уже знал ответ.
По мере того как дети подрастали и становились сильнее, им поручали все более трудные задачи. Старшие мальчишки и юноши уже занимались тяжелым, утомительным физическим трудом, вышибающим из головы все лишнее. По слухам, именно такие вот мальчишки и юноши сеяли беспорядки среди полевых магов, и хотя у надсмотрщика не было причин жаловаться на своих людей, он не был дураком и рисковать не собирался. А потому, когда решено было увеличить площадь обрабатываемых земель вокруг деревни, надсмотрщик поставил на расчистку молодых парней. Эта работа забирала много сил. Нужно было выкорчевать или выжечь подлесок, убрать валуны, выполоть сорные травы, способные задавить всякие посевы, и выполнить еще множество изнурительных дел. А уже потом на эту землю придут более высокопоставленные и более привилегированные полевые маги и с помощью Фибаниш, друидов, пустят в ход свою магию, дабы убедить огромные деревья высвободить корни из земли и отправиться расти куда-нибудь в другое место. Затем молодежи предстояло еще отволочь мертвые, засохшие деревья в деревню. А несколько раз в год Прон-альбан присылали крылатого ариэля, чтобы тот перенес эти деревья в город.
Все физические работы исполнялись вручную. Каталист никогда не давал молодым парням Жизнь, чтобы облегчить им задачу. Даже Мосия с его магическим даром и тот, как правило, был чересчур измотан, чтобы прибегнуть к магии. Это делалось нарочно, дабы выбить дурь из молодежи и превратить парней в добропорядочных полевых магов, таких же, как их родители.
Что же касается инструментов... Однажды Джорам, устав катить огромный валун, внезапно сообразил, как ему в этом может помочь палка; он стал подсовывать ее под камень и использовать как рычаг. За этим занятием его застал Мосия и с потрясенным возгласом схватил за руку.
- Джорам! Что ты делаешь?!
- А что я делаю? - нетерпеливо огрызнулся Джорам, отдергивая руку. Он не любил, когда к нему прикасались, - Я качу эту каменюгу!
- Ты катишь его, вкладывая Жизнь в эту палку! В то, что не имеет ее изначально!
Джорам посмотрел на палку и нахмурился:
- Ну и что?
- Джорам, - с благоговейным страхом прошептал Мосия, - но ведь так делают чародеи! Те, кто исповедует Темные искусства.
Джорам презрительно фыркнул:
- Ты что, хочешь сказать, что Темные искусства - это перекатывание камня при помощи палки? Судя по тому, как все боятся чародеев, я бы предположил, что они, самое меньшее, приносят в жертву младенцев...
- Не надо так говорить, Джорам! - шикнул на друга Мосия, нервно озираясь по сторонам.- Они отвергают магию. Отвергают Жизнь. Они уничтожают ее своими Темными искусствами. Они почти уничтожили ее полностью во время Железных войн!
- Бред какой, - пробурчал Джорам. - Зачем им уничтожать самих себя?
- Если они и вправду, как поговаривают, Мертвые внутри, то им терять нечего.
- «Мертвые внутри»? Это как? - негромко спросил Джорам, не глядя на Мосию. Вместо этого он смотрел из-под падающих на лицо спутанных черных волос на валун.
- Иногда случается, что рождается ребенок, в котором нет Жизни, - пояснил Мосия, взглянув на Джорама с некоторым удивлением. - Разве ты никогда об этом не слышал? Я думал, твоя мать рассказала тебе...
Тут Мосия смешался и умолк.
- Нет, - отозвался Джорам все таким же тихим, бесцветным голосом, но лицо его побелело. Он крепко стиснул палку в руках.
Мосия мысленно дал себе пинка за то, что приплел к разговору Анджу, и продолжил говорить. Он ведь привык, что Джорам не особенно откликается на его слова.
- При рождении всех подвергают Испытаниям, и иногда случается, что ребенок их не выдерживает - и это означает, что в нем совсем нет Жизни.
- И что же случается... с такими детьми? - спросил Джорам так тихо, что Мосия едва расслышал его.
- Каталисты забирают их и уносят в Купель, - ответил пораженный Мосия. Джорам никогда прежде ни о чем его не спрашивал. - Над ними проводят Смертное Бдение. Поговаривают, будто иногда родители прячут таких детей, и каталистам не удается их найти. Хотя мне кажется, что милосерднее дать им умереть быстро. Представляешь, каково это? Как жить без Жизни?
- Нет, - сдавленно отозвался Джорам. Он отшвырнул палку прочь, а затем, задумчиво глядя на валун, повторил: - Нет. Не представляю.
Мосия озадаченно смотрел на друга, недоумевая, чем его вдруг заинтересовала такая неприятная тема. Мосии вдруг показалось, будто Джорама окутала густая тень - он даже взглянул проверить, вдруг на солнце и вправду набежала туча. Но он знал, что иногда его друг впадает в странное, беспросветно мрачное настроение. В такие моменты Джорам безвылазно сидел в хижине, а Анджа дерзко заявляла надсмотрщику, что мальчик болен.
Как-то раз Мосия, терзаемый любопытством и беспокойством за друга, прокрался в один из таких дней к хижине Джорама и заглянул в окно. И увидел, что мальчик недвижно лежит на койке и смотрит в потолок. Мосия постучал по оконному стеклу, но Джорам не пошевелился. Он вообще словно не услышал стука. Вечером Мосия снова подкрался к окну. Джорам лежал все в той же позе. Болезнь обычно длилась дня два. Затем Джорам возвращался к работе, оставаясь все таким же мрачным и отчужденным.
Но Мосия заметил кое-что еще, чего не замечал никто, кроме него - возможно, даже Анджа. Подобные приступы такой вот беспросветной апатии почти всегда наступали вслед за приступами бурной активности. В такие дни Джорам работал за троих и доводил себя до такого изнеможения, что к концу дня буквально засыпал на ходу.
Теперь же Джорам стоял, погрузившись в какие-то мрачные раздумья, и Мосия обострившимся за годы общения с Джорамом чутьем понял, что его присутствие нужно другу. И остался рядом.
Так он и стоял, не смея дышать, пока Джорам сражался с очередным завладевшим им демоном, и внимательно приглядывался к другу, пытаясь, как обычно, заглянуть внутрь этой тщательно охраняемой крепости. Благодаря тяжелому труду к шестнадцати годам Джорам стал сильным и мускулистым. Лицо, в детстве поражавшее всех своей красотой, огрубело. На нем оставила свой след душевная мука - совсем как на каменном лице его отца.
От работы на солнце алебастровая кожа приобрела ровный смуглый оттенок. Черные брови стали гуще; они словно рассекали лицо, придавая Джораму яростный вид. Детская округлость лица исчезла; ей на смену пришли высокие скулы и сильный подбородок. Большие карие глаза могли бы считаться красивыми благодаря своему ясному, насыщенному оттенку и длинным, густым ресницам. Но в глазах этих отражались такой гнев, угрюмость и подозрительность, что всякий, на ком останавливался взгляд Джорама, вскоре начинал нервничать.
Единственное, что сохранилось у Джорама от детской красоты - это его волосы. Мать так и не позволяла их подрезать. Те, кто время от времени осмеливался вечером заглянуть в их окошко и видел, как Анджа причесывает сына, потрясенно сообщали, что кудри у Джорама доходят до середины спины.
Хотя Джорам никогда бы в этом не признался, волосы стали для него единственным предметом гордости. На время работы он заплетал их в косу, длинную и толстую. И тем резко выделялся на фоне прочих молодых парней, носивших короткие стрижки - самое большее, до подбородка. Среди крестьян, пораженных этим ритуалом расчесывания, пополз слух, будто паук с гребешком сплел вокруг юноши черную паутину из волос.
Этот образ и вспомнился сейчас Мосии, когда он увидел, как Джорам сам окутывает себя черной паутиной мыслей. Но тут Джорам внезапно вскинул голову и посмотрел на друга.
- Пойдем со мной, - сказал он.
Мосию пробрала дрожь. Лицо Джорама прояснилось, тень исчезла, и паутина была порвана.
- Ладно. - Мосии хватило ума произнести это небрежно, как бы между прочим, пока он шагал вслед за более рослым Джорамом. - А куда?
Но Джорам не ответил. Он стремительно шел вперед, и на лице его застыло странное, нетерпеливое выражение - возбуждение, смешанное с жаждой деятельности. Оно так разительно отличалось от недавнего мрачного вида, что казалось, будто сквозь грозовую тучу пробилось солнце.
Они шли все дальше и дальше, через лес, который маги постепенно отвоевывали у глухомани, и вскоре покинули расчищаемый участок. Чем дальше они забирались, тем гуще становился лес, а подлесок и вовсе сделался почти непроходимым. Мосии не раз приходилось прибегать к помощи магии, чтобы расчистить себе путь, и он начал чувствовать, что его убывшие к концу дня силы начинают иссякать. У Мосии было неплохо развито чувство направления, и он понимал, куда они идут. А вскоре исчезли и последние сомнения, ибо их развеял зловещий звук - журчание воды.
Мосия замедлил шаг и встревожено огляделся.
- Джорам! - позвал он, тронув друга за плечо, и отметил про себя, что Джорам, охваченный странным возбуждением, даже не дернулся, как обычно бывало. - Джорам, мы подошли к реке.
Джорам не отозвался. Он просто шел дальше.
- Джорам! - повторил Мосия, чувствуя, как что-то сдавило ему горло. - Джорам, что ты делаешь? Куда ты идешь?
Он настиг друга и схватил за плечо, ожидая, что тот сейчас холодно отстранит его. Но Джорам лишь обернулся и пристально взглянул на Мосию.
- Пойдем со мной! - сказал Джорам. Его темные глаза блестели. - Давай взглянем на реку. Давай посмотрим, что за ней.
Мосия облизал губы, пересохшие от быстрой ходьбы под послеполуденным солнцем. Что за дикий замысел! Только ему почудилось, будто он узрел трещину в каменной крепости, трещину, в которую может проникнуть хоть немного света, - и вот теперь придется своими же руками эту трещину заделать!
- Мы не можем, - негромко, спокойно отозвался Мосия, хотя его мутило от отчаяния. - Это граница. За рекой начинаются Внешние земли. Туда никто не ходит.
- Но ты говорил с людьми оттуда! - с непонятным пылом воскликнул Джорам. - Я знаю, что разговаривал!
Мосия покраснел.
- Я с ними не разговаривал. Это они разговаривали со мной. И я... мне не понравилось... то, что они сказали.
Он осторожно потянул Джорама за плечо:
- Джорам, пойдем домой, а? Ну зачем тебе туда?
- Мне нужно уйти! - воскликнул Джорам, и возглас этот прозвучал неожиданно яростно и страстно. - Нужно уйти!
- Джорам, - с отчаянием произнес Мосия, пытаясь придумать, как бы его остановить. Что за безумие стукнуло ему в голову? - Ты не можешь уйти. Постой минутку и подумай спокойно. Твоя мать...
Заслышав это слово, Джорам побелел. В нем больше не было тени - но не было и света. Его лицо сделалось холодным и непроницаемым, словно камень.
Джорам пожал плечами и скинул руку Мосии. А затем развернулся и нырнул в заросли. Похоже, его мало интересовало, идет друг за ним или нет.
Мосия шел, хотя сердце у него ныло. Брешь в крепостной стене исчезла. Крепость сделалась еще крепче и прочнее, чем прежде. И Мосия понятия не имел, чем это вызвано.

ГЛАВА ОДИННАДЦАТАЯ
ГОРЬКАЯ ВЕСЕННЯЯ ЖАТВА

Настала весна, и с нею пришло время сева.
Все трудились на полях. Все, от малых до старых, работали, не разгибая спины, от рассвета и до позднего вечера: кто-то сеял, кто-то высаживал тщательно взлелеянную рассаду в теплую, только что вспаханную землю. Работать приходилось быстро, ибо вскоре должны были прибыть Сиф-ханар и засеять облака, как полевые маги засеивают землю, чтобы облака эти пролились дождиком и поля зазеленели.
Из всех времен года Джорам сильнее всего ненавидел весну - точнее, время сева. Хотя теперь, в свои шестнадцать лет, он преуспел в искусстве ловкости рук, и его трюки почти невозможно было засечь, семена были такими крохотными, что когда дело доходило до посадки, Джорам, при всем его проворстве, делался медлительным и неуклюжим. Руки и плечи начинали болеть от тяжелого труда - а ведь ему еще постоянно приходилось делать вид, будто он владеет магией.
В этом году Джораму стало особенно трудно, потому что у них сменился надсмотрщик - старый скончался зимою. Нового прислали с севера Тимхаллана, где беспорядки и волнения среди полевых магов и низших классов давно уже были делом обычным. И потому он бдил вовсю, чтобы не пропустить малейшие признаки назревающего мятежа; точнее говоря, он их деятельно вынюхивал. И тут же обрел их в лице Джорама. Поначалу надсмотрщик решил затоптать тлеющие угли угрюмого гнева, которые он видел в глазах юноши.
Маги выходили на поля ранним утром, практически еще до восхода. Сбившись в толпу, они стояли перед надсмотрщиком и терпеливо ожидали, пока он распределит между ними работу на день.
Впрочем, про Джорама нельзя было сказать, что он стоял терпеливо. Он нервно переминался с ноги на ногу и разминал руки, до сих пор сохранившие изящество и красоту форм. Джорам знал, что надсмотрщик наблюдает за ним. Он чувствовал, что тот питает к нему особый интерес, хотя и не знал, чем это вызвано. Но Джорам частенько, отрываясь на миг от работы, ловил на себе пронзительный взгляд надсмотрщика.
- Конечно, он смотрит на тебя, мое солнышко, - ласково произнесла Анджа, когда Джорам упомянул о своих подозрениях. - Он завидует - как и всякий, кто видит тебя. Он понимает, что перед ним человек знатный. Наверное, он боится, что ты все ему припомнишь, когда займешь положение, причитающееся тебе по праву рождения.
Джорам давно уже перестал воспринимать всерьез подобные слова.
- Не знаю, с чего бы вдруг, но он за мной следит! - нетерпеливо огрызнулся он. - И не из зависти - попомни мое слово!
Хотя Анджа и попыталась развеять беспокойство Джорама, страхи сына взволновали ее куда больше, чем она показывала. Она тоже заметила, что надсмотрщик проявляет к ее сыну необычный и явно враждебный интерес. Анджа начала во время работы парить рядом с Джорамом всякий раз, как только предоставлялась такая возможность; она пыталась скрыть его медлительность. Однако же порожденная беспокойством опека Анджи не пошла Джораму на пользу: она скорее привлекала внимание надсмотрщика, чем отвлекала. Джорам нервничал все сильнее, и гнев, всегда тлевший в глубине его души, теперь обрел цель и принялся разгораться.
- Эй, вы! - крикнул надсмотрщик, ткнув пальцем в сторону Джорама. - Давайте-ка сюда! Начинаем сев.
Джорам угрюмо зашагал вместе с остальными молодыми мужчинами и женщинами, куда было указано; он нес на плече торбу с семенами. Анджа, хотя приказ к ней и не относился, быстро двинулась вслед за Джорамом, испугавшись, как бы надсмотрщик не отправил ее на другой участок.
- Каталист! - разнесся над полем голос надсмотрщика. - Мы выбиваемся из графика. Я хочу, чтобы вы даровали всем этим людям Жизнь. Сегодня они будут парить, а не ходить. По моим расчетам, это повысит их скорость работы на треть.
Это было необычное требование. Настолько необычное, что даже отец Толбан, и тот взглянул на надсмотрщика с недоумением. На самом деле они вовсе не выбивались из графика. В такой спешке не было нужды. Но хотя отцу Толбану и не нравился новый надсмотрщик, он не стал задавать ему никаких вопросов. Тяжелая, однообразная работа превратила жизнь каталиста в тюремное заключение. Он даже забросил в конце концов свои научные изыскания. Он каждый день отправлялся на поля вместе с магами, каждый день шлепал по комьям вспаханной земли. Его замораживали зимние ветра, а потом отогревало летнее солнце. Отец Толбан пожелтел и высох, словно сноп прошлогодней соломы.
Когда каталист затянул первые слова ритуала, Джорам оцепенел. Он не мог оторваться от земли, сколько бы Жизни ему ни даровали! В душе у Джорама снова вспыхнула старая, почти позабытая боль. Все то же Отличие. Он чуть не остановился, словно вкопанный, но Анджа, шагавшая позади, запустила ногти ему в руку.
- Не останавливайся! - прошептала она. - Он ничего не заметил.
- Не заметил - так заметит! - огрызнулся Джорам и вырвал руку.
Но Анджа не унималась. Она снова вцепилась в сына.
- Тогда мы скажем ему то же, что ты говорил всегда - прошипела она. - Ты плохо себя чувствуешь. Тебе нужно поберечь свою Жизненную силу.
Полевые маги один за другим получали Жизнь от каталиста и изящно вспархивали в воздух. Они скользили над полем, словно коричневые птички, и засеивали свежевспаханную землю.
Джорам и Анджа продолжали идти.
- Эй! Вы, двое! А ну, стойте! Обернитесь!
Джорам остановился, но так и продолжал стоять спиной к надсмотрщику. Анджа же взглянула на него через плечо, гордо вскинув голову.
- Это вы нам? - холодно поинтересовалась она.
Отвернувшись от них на мгновение, надсмотрщик направился к отцу Толбану.
- Каталист, откройте канал для этого парня! - потребовал он, указав на Джорама.
- Я уже сделал это, надсмотрщик, - оскорблено отозвался отец Толбан. - Я вполне способен справляться со своими обязанностями...
- Уже сделали? - перебил его надсмотрщик, сердито глядя на Джорама. - А он стоит себе, поглощает Жизненную силу и накапливает ее для личных целей! Он отказывается повиноваться мне!
- Думаю, все не совсем так, - возразил каталист и взглянул на Джорама, как будто видел его в первый раз. - Очень странно. Я вообще не чувствую, чтобы парень тянул Жизнь через меня...
Но надсмотрщик не стал дожидаться, пока каталист разовьет свою мысль. Он зарычал и двинулся по вспаханному полю к Джораму.
Джорам услышал, как тот подходит, но не стал поворачиваться к нему лицом. Он смотрел вперед невидящим взором и стискивал кулаки. Ну почему этот человек никак не оставит его в покое?
Мосия, с беспокойством наблюдавший за происходящим, вдруг ощутил болезненный укол - он осознал правду! Мосия быстро двинулся к другу, чтобы попытаться отвлечь надсмотрщика. Джорам сумеет это скрыть! Ведь столько лет скрывал! Он может придумать кучу отговорок!
Но если Джорам и заметил друга, то никак этого не показал. Он не знал, как ему разговаривать с надсмотрщиком. И уж подавно не знал, как его в чем-нибудь убедить. Он стоял, впав в оцепенение, и всей шкурой ощущал, что остальные маги побросали работу и тоже смотрят на него. Кровь вскипела в жилах Джорама и застучала в висках, подгоняемая гневом и смятением. Ну почему они все не могут просто оставить его в покое?
Подойдя к Джораму со спины, надсмотрщик уже протянул руку - чтобы как следует задать наглому юнцу и заставить его повиноваться. Но прежде чем он успел прикоснуться к юноше, Анджа вклинилась между ним и сыном.
- Ему нездоровится, - быстро сказала она. - Ему нужно поберечь свою Жизненную силу.
- Нездоровится?! - фыркнул надсмотрщик, окидывая взглядом сильное тело юноши. - Он достаточно здоров, чтобы устраивать тут мятеж!
Он отодвинул Анджу и схватил Джорама за плечо. Едва лишь Джорам почувствовал чужое прикосновение, как развернулся лицом к надсмотрщику и машинально отступил на пару шагов.
Мосия, висевший в воздухе неподалеку, поплыл вперед. Он совсем уж готов был вмешаться в происходящее, но отец удержал его взглядом.
- Я не мятежник! - тяжело дыша, возразил Джорам. Казалось, будто он задыхается. - Просто назначьте мне работу и позвольте выполнять ее так, как могу...
- Ты будешь делать то, что тебе приказано, щенок! - рявкнул надсмотрщик и снова двинулся к Джораму.
Но тут отец Толбан - он побледнел, и глаза его округлились от ужаса - вдруг испустил пронзительный крик. Он кинулся вперед, путаясь в подоле простой зеленой рясы и схватил надсмотрщика за руку.
- Он Мертв! - выдохнул каталист. - Клянусь Девятью Таинствами, надсмотрщик, парень Мертв!
- Что?! - Потрясенный надсмотрщик повернулся к каталисту, трясшему его руку.
- Мертв! - пролепетал отец Толбан. - Я удивлялся... Но я никогда не пробовал даровать ему Жизнь! Его мать постоянно... Он Мертв! В нем нет Жизни! Я не чувствую ни малейшего отклика...
Мертв! Джорам вызывающе взглянул на каталиста. Слово было произнесено. Правда, которую давно уже прозревало его сердце, открылась его разуму и душе. Он вспомнил историю, которую столько раз рассказывала ему Анджа. Предвидение. «Не произведете на свет живого потомка». Слова Мосии. Мертвые дети, которых тайком переправляют прочь из городов. Мертвые дети, которых вывозят из Мерилона.
В ужасе и тревоге Джорам взглянул на Анджу...
...И увидел правду.
- Нет, - сказал он. Торба с семенами соскользнула с плеча и упала на землю, когда Джорам отступил еще на шаг. - Нет!
Он затряс головой.
Анджа протянула к нему руки. Смертельная бледность, залившая ее лицо, видна была даже сквозь грязь, а в расширенных глазах плескался страх.
- Джорам! Золотце! Сынок! Пожалуйста, послушай меня...
- Джорам! - вмешался Мосия. Он приблизился к Джораму, невзирая на неодобрительный взгляд отца. Мосия не представлял, что он мог бы сделать, но ему хотелось поддержать друга.
Но Джорам не видел и даже не слышал его. Он в ужасе смотрел на мать - и пятился, отчаянно мотая головой. Черные волосы растрепались и выбились из косы. Черные кудри скользнули по бледному лицу - как издевательское подобие слез, от которых Анджа его отучила.
- Мертвый! - повторил надсмотрщик. Похоже, до него лишь сейчас дошел истинный смысл этого известия. Глаза его заблестели. - За живого Мертвого дают награду. Каталист, дайте мне Жизнь! - скомандовал он. - А потом откройте Коридор! Я буду держать его под замком до прибытия Исполняющих...
Все произошло в мгновение ока, за один удар сердца, за единый вздох.
Анджа стремительно развернулась к надсмотрщику. Перед глазами у нее стояло бледное лицо Джорама. Ее сын, ее прекрасный сын теперь знал правду. Он никогда ее не простит! Теперь он ненавидит ее - она поняла это по его глазам. Его взгляд вошел в ее сердце, словно холодный вражеский клинок. И сквозь эту боль пробилось, словно пронзительная диссонирующая нота, слово «Исполняющие».
Давным-давно Исполняющие, Дуук-тсарит, увели ее любимого. Дуук-тсарит превратили его в камень. А теперь они собираются забрать ее ребенка. Они уже приходили...
У Анджи вырвался дикий крик.
- Нет!.. Не трогайте моего ребенка! Не надо! Он скоро станет теплым! Я согрею его! Мертворожденный? Нет! Вы ошибаетесь! Я прижму его к груди. Он скоро согреется. Дыши, малыш. Дыши, мой маленький. Мерзавцы! Вы лжете! Мой ребенок будет дышать! Мой ребенок будет жить! Ваше Предвидение лгало!..
- Заткните ее и вызовите Исполняющего! - рявкнул надсмотрщик, разворачиваясь.
И тут отец Толбан почувствовал, как кто-то подключился к его каналу - и с такой силой рванул энергию на себя, что каталист упал на колени. Он из последних сил перекрыл канал, но было поздно. Толбан только и мог, что бессильно глядеть, как ногти Анджи превратились в крепкие острые когти, а зубы - в клыки. Истрепанное платье сделалось шелковистым мехом, тело налилось мускулами. Теперь Анджа напоминала гигантскую кошку. И она, двигаясь быстро и бесшумно, прыгнула на надсмотрщика.
Каталист предостерегающе вскрикнул. Надсмотрщик развернулся и заметил рассвирепевшую волшебницу. Он вскинул руки в защитном жесте и рефлекторно привел в действие магический щит.
Раздался треск и ужасный, исполненный муки вскрик. Анджа бесформенной грудой осела на вспаханную землю. Заклинание, которое она наложила на себя, перестало действовать. Анджа вновь вернулась в человеческий облик. Она взглянула на Джорама, попыталась что-то сказать, а потом качнула головой и застыла, устремив взгляд в голубое весеннее небо.
Ослабев от ужаса, отец Толбан ползком подобрался к Андже и склонился над ней.
- Она мертва! - потрясенно пробормотал он. - Ты ее убил!
- Я не хотел! - запротестовал надсмотрщик, глядя на безжизненное тело женщины у своих ног. - Клянусь - я не хотел! Это случайно получилось! Она... Ты же видел ее!
Надсмотрщик повернулся к Джораму.
- Она была чокнутая! А ты это знал! Она кинулась на меня! Я...
Джорам не отвечал. Смятение покинуло его. Страх больше не застилал ему глаза. Теперь все виделось ясно и отчетливо.
«Тепло Жизни покинуло мою мать. А во мне она никогда и не теплилась». Теперь, когда правда прозвучала вслух, он смог ее принять. Эта боль слилась с прочей и стала частью его.
Быстро оглядевшись, Джорам увидел подходящее орудие. Он наклонился и подобрал с земли тяжелый камень. Он даже застыл на миг, ощутив, как камень лежит в его ладони. Шероховатый, зазубренный, с острыми краями, врезающимися в тело. Камень был холодным и безжизненным. Мертвым, как он сам. Джораму вдруг вспомнился - совершенно не к месту - камешек, который Анджа давала ему в детстве и велела сделать так, чтобы «воздух проглотил его».
Джорам слегка подкинул камень на ладони, прикинул его вес, выпрямился - и изо всех сил запустил камнем в надсмотрщика.

Предыдущая страница 7 Следующая страница


Рождение Темного Меча 8

Камень угодил надсмотрщику в висок, и голова его с чваканьем раскололась, словно переспевший арбуз.
Отец Толбан, все еще стоявший на коленях у тела Анджи, застыл, как будто сам обратился в камень. Полевые маги медленно опустились на землю; они чувствовали, как Жизнь вытекает из них по мере того как они оправлялись от потрясения и осознавали, что же произошло.
Джорам стоял недвижно и безмолвно и смотрел на тела, лежащие на земле.
Анджа представляла собою жалкое зрелище - худая, изможденная, одетая в обрывки былого счастья. Джорам с горечью подумал, что она умерла точно так же, как и жила. Умерла, отрицая правду. Джорам бросил один-единственный взгляд на надсмотрщика. Тот лежал на спине, и из чудовищной раны текла кровь - под головой уже образовалась лужица. Он не видел приближения угрозы. Он даже помыслить не мог, что такое возможно.
Джорам посмотрел на свои руки, потом на камень, лежащий рядом с проломленной головой надсмотрщика, и в сознании его вертелась одна-единственная мысль: как легко... Как легко, оказывается, убить человека при помощи такого простого орудия...
Он почувствовал, как кто-то прикоснулся к его руке. Джорам в ужасе развернулся и схватил Мосию. Тот даже попятился - такое безумие он увидел в темно-карих глазах друга.
- Это же я, Джорам! Я не хочу тебе ничего плохого!
И Мосия вскинул руки.
Заслышав его голос, Джорам слегка ослабил хватку. В глазах забрезжило узнавание.
- Тебе нужно уходить отсюда! - настойчиво произнес Мосия. Лицо его было бледным, а глаза расширились настолько, что казались почти полностью белыми. - Поторопись, пока отец Толбан не открыл Коридор и не привел Дуук-тсарит!
Джорам непонимающе уставился на Мосию, потом снова взглянул на трупы.
- Я не знаю, куда идти, - пробормотал он. - Я не могу...
- Во Внешние земли! - Мосия схватил Джорама за плечи и встряхнул. - За границу, туда, куда ты уже давно хотел уйти. Там живут люди. Изгои, мятежники чародеи. Ты был прав. Я говорил с ними. Они помогут тебе. Но тебе нужно поспешить, Джорам!
- Нет! Не давайте ему уйти! - воскликнул отец Толбан. Каталист на полную мощность распахнул каналы для всех магов и вскричал, указывая пальцем на Джорама: - Задержите его!
Мосия обернулся и настойчиво позвал:
- Отец!
- Мосия прав. Беги, Джорам, - сказал маг. - Уходи во Внешние земли. Если тебе удастся выжить, то тамошние обитатели за тобой присмотрят.
- И не беспокойся о матери, Джорам, - подала голос какая-то женщина. - Мы проведем церемонию, как полагается. А тебе, парень, лучше бежать, пока сюда не явились Дуук-тсарит.
Но Джорам все стоял, глядя на недвижные тела.
- Проводи его, Мосия, - распорядился отец молодого мага. - Он сейчас плохо соображает. Нам надо позаботиться, чтобы у него был выигрыш во времени.
И полевые маги начали медленно приближаться к отцу Толбану. Тот попятился, испуганно глядя на них.
- Вы не смеете! - прошептал каталист. - Я все доложу. Это мятеж...
- Вы ничего не доложите, - спокойно сказал отец Мосии, продолжая приближаться. - Мы пытались задержать парня. Ведь верно?
Остальные полевые маги согласно закивали.
- Ваша жизнь здесь, отец, протекала достаточно легко и приятно. Вы же не хотите перемен, правда? Мосия, проводи его...
Но Джорам уже пришел в себя - хотя возвращаться пришлось издалека.
- Куда идти? - твердым голосом спросил он у Мосии. - Я не помню дороги...
- Я пойду с тобой!
Джорам покачал головой.
- Нет. Ты можешь жить и здесь. - Он спохватился и поправился, особенно подчеркнув слово «жить»: - Ты можешь жить. Ну, так куда? - переспросил он.
- На северо-восток, - отозвался Мосия. - Через реку. Когда окажешься в лесу, будь осторожен.
- Как мне найти этих людей?
- Никак. Они сами тебя найдут. Главное, чтобы первыми тебя нашли они, а не какая-нибудь мерзость.
Мосия протянул другу руку:
- Прощай, Джорам.
Джорам на миг уставился на руку юноши; впервые в жизни ему протянули руку помощи, руку дружбы. Затем он взглянул в глаза Мосии и увидел в них жалость - жалость и отвращение, которого другу не удалось скрыть.
Жалость к Мертвому.
Джорам развернулся и не оглядываясь помчался через вспаханное поле.
Мосия опустил руку. Несколько долгих мгновений он смотрел Джораму вслед, а потом вернулся к отцу и встал рядом.
- Ну что ж, каталист, - сказал маг, когда Джорам скрылся за деревьями. - Открывайте Коридор и посылайте за Исполняющими. И еще, отец, - добавил он, когда каталист уже повернулся, собираясь направиться к своему домику, - вы ведь все хорошо запомнили, правда? А то Дуук-тсарит будут здесь через несколько минут. Вы ведь давно уже здесь живете…
Отец Толбан кивнул в знак того, что он все понял, в последний раз испуганно взглянул на мага и заспешил прочь.
Одна из женщин склонилась над Анджой, возложила руки на обгорелое тело и сотворила вокруг него хрустальный гроб. Остальные маги тем временем отправили тело надсмотрщика плыть по воздуху в сторону деревни.
- Если мальчик и вправду Мертв, вы оказали ему недобрую услугу, отослав его отсюда, - сказала какая-то женщина, глядя в сторону бескрайнего темного леса. - Ему не выжить во Внешних землях.
- По крайней мере, так у него будет возможность побороться за жизнь! - с пылом отозвался Мосия. Поймал взгляд отца, запнулся и смолк.
У всех в голове вертелся один и тот же невысказанный вопрос.
За какую жизнь?

ГЛАВА ДВЕНАДЦАТАЯ
ПОБЕГ

Джорам бежал, хотя за ним никто не гнался.
Во всяком случае никто, на кого можно было бы взглянуть. Никто реальный. Никто осязаемый. Исполняющие не могли прибыть так быстро. Односельчане защитили его, дали ему время. Ему ничто не угрожало.
И все же Джорам бежал.
И лишь когда у него начало сводить ноги судорогой, он рухнул на землю и понял, что никогда не убежит от того темного существа, того мучителя, который его преследует. Невозможно убежать от себя самого.
Джорам не знал, сколько он пролежал на лесной подстилке. Он понятия не имел, где находится. Лишь смутно ощущал, что вокруг него деревья и густой подлесок. Затем откуда-то послышалось негромкое журчание воды. Но для Джорама сейчас единственной реальностью была земля, к которой он прикасался щекой, а еще - боль в ногах и ужас в душе.
Пока он лежал, ожидая, когда ослабнет боль, холодная, рациональная часть рассудка твердила ему, что нужно вставать и двигаться дальше. Но под холодной, рациональной поверхностью разума скрывалось то темное существо, которое Джораму чаще всего удавалось удерживать под замком, в оковах. Все-таки иногда это существо срывалось с привязи и всецело завладевало Джорамом.
Ночь окутала своим покрывалом юношу, что лежал в изнеможении и страхе среди глухого леса, и наступление темноты высвободило тьму в душе Джорама. Вырвавшись на волю, она выскочила из закоулка, запустила зубы в его душу и поволокла прочь - грызть и терзать.
Джорам не вставал. Тело его сковало оцепенение, сходное с тем, какое испытываешь, едва пробудившись от крепкого сна. Ощущение было приятным. Ноги больше не болели, а вскоре Джорам и вовсе перестал что-либо чувствовать. Он более не ощущал привкуса грязи в уголке рта, там, где щека его прижималась к почве. Не чувствовал, что лежит на жестком грунте, что вечерний воздух наполнился прохладой, не ощущал ни голода, ни жажды. Его тело спало - но разум бодрствовал, хотя и пребывал словно бы в полусне.
Джораму снова казалось, будто он, маленький мальчик, лежит, скорчившись, у ног каменного мага, своего отца, и чувствует, как на него падают горячие, горькие слезы статуи. Затем слезы превратились в волосы, в беспорядке падающие ему на лицо, на плечи, на спину, а пальцы матери разбирали и распутывали их. А потом эти пальцы превратились в когти, раздирающие надсмотрщика в клочья.
Затем камень, что был его отцом, превратился в камень в руках Джорама. Холодный камень с острыми краями вдруг съежился и превратился в игрушку, порхающую в его пальцах и как будто исчезающую в воздухе. Но на самом деле все это время камешек покоился в ладони, надежно скрытый от посторонних взглядов. Скрытый - до сегодняшнего дня. Сегодня камень вырос, и его уже невозможно было прятать, и потому Джорам выбросил его...
А он вернулся обратно, и вот Джорам снова почувствовал себя ребенком...
Была ночь. И был день. Возможно, даже не одна ночь и не один день.
Черные чары. Так Анджа называла те моменты, когда тьма в душе сына брала верх. Это началось с тех пор, как мальчику исполнилось двенадцать. Джорам не знал, как бороться с этими чарами. У него просто не было сил, чтобы совладать с ними. И потому в такие моменты он целыми днями лежал на жесткой койке, глядя в потолок, и не реагировал даже на отчаянные попытки матери заставить его поесть, попить или вернуться в реальный мир.
Анджа так и не смогла определить, что же выводит сына из этого черного забытья. Просто в какой-то момент Джорам вдруг садился и с горечью смотрел на хижину и на мать, словно обвиняя ее в своем возвращении. А потом вздыхал и возвращался к жизни. И вид у него был такой, словно он выдержал схватку с демонами.
Но на этот раз Джорам погрузился в тьму так глубоко, что казалось, будто ничто уже не в силах вернуть его оттуда. Холодная, рациональная часть его рассудка уже начала готовиться к бою, как вдруг у нее появился нежданный союзник - опасность.
Первым чувством Джорама было раздражение: ну кому понадобилось его беспокоить?! Но затем его колено пронзила мучительная боль - у него даже дыхание перехватило. Джорам задохнулся, застонал и попытался развернуться.
- Оно живое.
Джорам попытался сквозь дымку боли и развеивающийся полумрак разглядеть, кому же принадлежит грубый, хриплый голос. В результате перед его глазами вырисовалась смутная картина: грязные, спутанные волосы, обрамляющие лицо, что когда-то могло быть человеческим, но исказилось и сделалось звериным и жестоким. Волосы спускались на вполне человеческие плечи и грудь. Но нога, пнувшая Джорама, не была человеческой. Она оканчивалась копытом.
Боль заставила Джорама возвратиться в реальный мир - и телом, и разумом. К нему снова вернулась способность видеть и чувствовать, и первым его чувством был ужас. Он увидел рядом со своей головой заостренные копыта, потом поднял взгляд и обнаружил, что над ним возвышается странное существо, получеловек-полуконь. Джораму отчетливо представилось, как это копыто опускается ему на голову, и страх подстегнул его организм. Но большого толку от этого не последовало. Мышцы от долгого бездействия сделались вялыми и малоподвижными, тело ослабело от нехватки воды и пищи. Скрипнув зубами, Джорам кое-как поднялся на четвереньки - и копыто тут же врезалось ему в ребра. Джорам полетел в кусты.
Тело вновь пронзила острая боль. Джорам пытался втянуть хоть глоток воздуха, а копыта, глухо простучав по лесной подстилке, вновь оказались рядом. Огромная рука ухватила Джорама за воротник рубашки и вздернула на ноги. Джорам зашатался - застоявшаяся кровь вновь побежала по жилам, и ноги отчаянно закололо - и упал бы, если бы его не перехватили другие руки. Перехватили и связали ему запястья за спиной, быстро и умело.
Раздалось ворчание:
- Иди, человек.
Джорам сделал шаг, споткнулся и упал. Кровообращение восстановилось еще не полностью, и ноги его не слушались.
Его снова подняли рывком и толкнули вперед. Бок словно жгло огнем, земля покачивалась под ногами, а ветви деревьев так и норовили ударить его. Джорам сделал еще несколько шагов и снова рухнул в грязь. И ушибся. Поскольку руки у него были связаны, он не мог подстраховаться.
Кентавры расхохотались.
- Спорт, - сказал один.
Они снова поставили Джорама на ноги.
- Воды! - выдохнул Джорам. Губы его потрескались, язык распух.
Кентавры заворчали и расплылись в улыбках, обнажив желтоватые зубы.
- Воды? - переспросил один, поднял мощную руку и указал куда-то.
Джорам, едва держащийся на ногах, взглянул в ту сторону и увидал реку; сквозь листву подлеска видно было, как поблескивает вода.
- Беги, - повторил кентавр.
- Беги! Человек! Беги! - подхватил другой.
Джорам в отчаянии попытался бежать. Он слышал позади глухой перестук копыт, ощущал спиной горячее дыхание и задыхался от зловонного звериного запаха. Река приблизилась, но Джорам чувствовал, как силы покидают его. А кроме того, он в озарении отчаяния понял, что кентавры вовсе не намерены подпускать его к реке.
Когда-то эти существа были людьми, но во время Железных войн Дкарн-дуук, Мастера войны, видоизменили их и отправили сражаться. Война оказалась опустошительной и обошлась очень дорого. Выжившие колдуны истощили свою магию, а их каталисты были настолько измождены, что уже не в силах были приникнуть к источнику Жизни. Дкарн-дуук оказались не в состоянии вернуть своим созданиям прежний вид. Они бросили их на произвол судьбы и изгнали во Внешние земли. Там кентавры и жили. Они спаривались с животными и пленными людьми и породили расу, утратившую в ходе борьбы за выживание почти все человеческие чувства и эмоции. Почти - но не все. Одно чувство цвело пышным цветом, ибо его холили и лелеяли на протяжении столетий. И чувством этим была ненависть.
Хотя причины этой ненависти давно изгладились из памяти кентавров - они не помнили своей истории, - тем не менее им доставляло глубокое, искреннее удовольствие помучить какого-нибудь человека.
Джорам остановился и развернулся, решив, что попытается драться. И тут же получил повергший его наземь удар в лицо. Пока Джорам корчился от боли, холодная часть его рассудка твердила: «Лучше умри сейчас. Так все хотя бы окончится быстро. Твоя жизнь все равно не имеет смысла».
Джорам услышал рядом стук копыт. Одно из них угодило по нему. Джорам не почувствовал боли, хотя и услышал хруст сломавшейся кости. Он медленно, упрямо поднялся на ноги. Кентавр снова сбил его с ног. На тело юноши обрушился град ударов. Острые копыта врезались в плоть.
Джорам почувствовал вкус крови во рту...
Джорам не знал, что привело его в чувство: холод раздавшегося рядом голоса или холод воды, коснувшейся его губ.
- Мы можем чем-нибудь ему помочь?
- Не знаю. Он ушел довольно далеко.
- Ага. Наконец-то он пришел в сознание. Это уже что-то, - произнес все тот же холодный голос. - Голова цела?
Джорам почувствовал, как кто-то ощупывает его голову, грубо и бесцеремонно.
- Да вроде. Думаю, они хотели позабавиться подольше.
Последовала пауза, затем послышался все тот же голос:
- Ну так как, забираем мы его к Блалоху или нет?
Снова пауза.
- Забираем, - вынес вердикт холодный голос. - Он молод и силен. Так что хотя доставить его в лагерь будет непросто, хлопоты того стоят. Наложи лубки на сломанные кости, как тебя учил старик.
- Как ты думаешь, это тот самый парень, который убил надсмотрщика? - прогудел чей-то голос почти над самым ухом у Джорама.
Хозяин этого голоса принялся бесцеремонно ощупывать руки и ноги Джорама. Юноша задохнулся от боли.
- Конечно, - бесстрастно произнес обладатель холодного голоса. - Иначе что он здесь делает? Значит, он ценен вдвойне. Если же он будет доставлять хлопоты, Блалох всегда сможет от него избавиться. Он еще сохранил старые контакты с Дуук-тсарит.
Хрустнула кость. Вокруг Джорама закружился черно-красный вихрь, и он изо всех сил ухватился за холодный голос, чтобы тьма не охватила его вновь.
- Побыстрее! - раздраженно произнес холодный голос. - Клади его на лошадь. И позаботься, чтобы он не кричал. У границы могут шататься и другие охотничьи группы наших.
- Думаю, можно не бояться, что он заорет. Ты только глянь на него. Он отходит.
Слова сделались неразборчивыми и уплыли куда-то вдаль.
Джорам почувствовал, как его поднимают...
Потом почувствовал, как падает...
Дни и ночи слились воедино и смешались с шумом бегущей воды. Дни и ночи в состоянии между сном и бодрствованием, дни и ночи путешествия по воде. Дни и ночи напролет Джорам боролся, пытаясь оставаться в сознании, но неизменно бывал повержен болью и горечью: он очень остро понимал, что остался один и никому теперь не нужен. Дни и ночи, когда он раз за разом соскальзывал в тьму беспамятства, мрачно надеясь никогда не очнуться.
Потом Джорам смутно понял, что путешествие окончено и он снова находится на твердой земле. Он очутился в каком-то странном жилище, и к нему пришла Анджа; она опустилась на колени рядом с ним и принялась шепотом рассказывать про Мерилон, Мерилон Прекрасный, Мерилон Дивный. Все, что мог сейчас Джорам, - это представлять себе Мерилон. Он словно видел его хрустальные шпили и лодки под шелковыми парусами, влекомые поразительными, невероятными животными по воздушным потокам. Пока эти сны длились, Джорам был счастлив - они облегчали его боль. Но когда боль возвращалась, сны превращались в кошмары. Анджа преображалась в когтистое и клыкастое существо, набрасывалась на него и пыталась вырвать сердце у него из груди.
И всегда, сквозь все сны и всю боль, до Джорама доносился какой-то странный шум: звуки, напоминающие дыхание огромного существа, звон, сродни ударам по расстроенному колоколу, и шипение - как будто вокруг ползала целая змеиная стая. То и дело перед глазами у Джорама вспыхивал огонь, выжигая и прекрасные, и искаженные картины Мерилона.
Но в конце концов пришли темнота и тишина. В конце концов пришел сон, крепкий и спокойный. В конце концов настал день, когда Джорам открыл глаза и огляделся по сторонам. И Анджа исчезла, и Мерилон тоже исчез, и остались лишь какая-то старая женщина, сидевшая рядом с ним, и какой-то грохот, от которого у Джорама зазвенело в ушах.
- Долгий же путь ты проделал, Темный, - сказала старуха и пригладила черные волосы Джорама. - Долгий путь, что едва не увел тебя за Грань. Целительница сделала все, что смогла, но у нас нет каталиста, который мог бы даровать ей Жизнь, и ее возможности ограничены.
Джорам попытался сесть, но обнаружил, что связан по рукам и ногам.
- Развяжите меня! - попытался крикнуть он, но и сам с трудом расслышал свой голос сквозь грохот, раздающийся где-то рядом с хижиной.
- Парень, ты вовсе не связан, - сказала старуха и добродушно улыбнулась. - Нет-нет, лежи спокойно. У тебя нога сломана в двух местах, а рука чуть ли не оторвана, и еще переломаны ребра. То, что тебе кажется узами, на самом деле нужно, чтобы ты не разваливался на кусочки, парень.
Она улыбнулась с гордостью:
- Эту штуковину придумал мой муж, еще когда был молодой. Это самое большее, что мы могли для тебя сделать, раз нам негде взять каталиста для нашей целительницы. Эти лубки удерживают кости на месте, пока те срастаются.
Джорам улегся обратно. Он был сбит с толку и охвачен подозрениями, но чувствовал себя слишком слабым, чтобы спорить или тем паче драться. Теперь ему казалось, будто непрерывный грохот раздается прямо у него в голове. Заметив, как он скривился, старуха погладила его по плечу.
- Это шум кузни. Со временем ты к нему привыкнешь. Я так вовсе его не замечаю - разве что когда он стихает. Похоже, тебе предстоит работать там, - сказала она, поднимаясь. - Ты сильный и, бьюсь об заклад, привык к тяжелой работе. Это по рукам видно - они у тебя мозолистые. Так что для парня твоего сложения работа всяко найдется. Но пока об этом можешь не думать. А сейчас я тебе дам бульончику. Хорошо бы тебе подкрепиться.
Джорам кивнул. Кожа под повязками чесалась. Шевелиться было больно. Но потом он почувствовал, как его голову приподнимают. Что-то коснулось его губ. Джорам открыл глаза и увидел, что старуха держит в руках миску и какой-то странный инструмент. Она начала черпать этим инструментом бульон из миски и вливать Джораму в рот. Бульон был великолепен. От него по телу разливалось ощущение тепла. Джорам жадно выпил все.
- Пока хватит, - заявила старуха, помогая ему улечься обратно. - Твой желудок отвык от пищи. А теперь попробуй снова заснуть.
И как, спрашивается, можно спать при таком адском шуме?
- А что такое кузня? - утомленно поинтересовался Джорам.
- Увидишь в свое время, Темненький, - сказала Женщина и одарила Джорама еще одной ласковой улыбкой.
На шее у нее висел на серебряной цепочке какой-то предмет; и вот теперь он выскользнул из-за выреза платья и закачался перед глазами у Джорама. Видимо, это был кулон. Во всяком случае, так решил Джорам, вспомнив рассказы Анджи про сверкающие драгоценности, которые носят жители Мерилона. Правда, это не была сверкающая драгоценность. Это был грубо вырезанный из дерева полый круг с девятью тонкими спицами внутри.
Перехватив взгляд Джорама, старуха прикоснулась к кругу - с такой гордостью, с какой императрица могла бы прикасаться к самому дорогому из своих украшений.
- Где я? - сонно спросил Джорам. Ему начало мерещиться, будто кошмарное путешествие продолжается и вода снова несет его куда-то прочь.
- Ты среди тех, кто практикует Девятое Таинство - кто принесет Тимхаллану смерть и разрушение, если верить тому, что о нас рассказывают.
Голос женщины был печален, словно тихое журчание реки. Он доносился до Джорама откуда-то издалека, заглушаемый грохотом и звоном. Уже плывя по воде, юноша снова услышал голос старой женщины, легкий, словно шепот ветерка.
- Мы - община Колеса.

ГЛАВА ТРИНАДЦАТАЯ
НАКАЗАНИЕ САРЬОНА

Семнадцать лет минуло с того момента, как Сарьон совершил свое омерзительное преступление - попытался прочесть запрещенную книгу. Семнадцать лет с того момента, как его перевели в Мерилон. Семнадцать лет со дня смерти принца. Жители Мерилона и окружающих городов-государств, входивших в состав этой небольшой империи, как раз совершали траурное поминовение в честь этой печальной даты, когда Сарьона снова вызвали в Купель, в покои епископа Ванье.
Вызов, пришедшийся на такую мрачную годовщину, пробудил у Сарьона столь ужасные и тяжелые воспоминания, что невольно поверг его в трепет. На самом деле он специально вернулся в Купель из своего нынешнего дома, мерилонского аббатства, на время траура, чтобы не вспоминать лишний раз не только о своих погубленных надеждах и мечтах и о горе императрицы, но и о горе всех тех родителей, чьи дети появились на свет Мертвыми.
Сарьон всегда на это время возвращался в Купель, если только у него появлялась хоть малейшая возможность. Здесь ему было спокойнее, потому что в Купели никто не посмел бы даже упомянуть о смерти принца, не говоря уже о том, чтобы отмечать годовщину этой смерти. Епископ Ванье это запретил, хотя запрет всем показался странным.
- Старик Ванье терпеть не может этот день, - сказал дьякон Далчейз Сарьону, когда они шли по мирным, тихим коридорам их горной твердыни.
- Право, не могу его за это осуждать, - отозвался Сарьон, вздохнул и печально покачал головой.
Далчейз фыркнул. Он до сих пор оставался дьяконом, несмотря на солидный возраст, и знал, что наверняка так дьяконом и умрет. И потому не стеснялся откровенно высказывать свое мнение по любому вопросу - даже здесь, в Купели, где, как поговаривали, у стен имелись уши, глаза и рты. Если бы не вмешательство престарелого герцога Юстарского, при дворе которого он вырос, Далчейза давно бы уже отправили трудиться на поля.
- Ха! Пусть себе императрица тешится, как хочет. Видит Олмин, не такая уж это и серьезная прихоть. А ты слыхал, что Ванье пытался убедить императора не отмечать этот день?
- Нет!
Сарьон был поражен.
Далчейз, чрезвычайно довольный собою, кивнул. Он был в курсе всех придворных сплетен.
- Ванье сказал императору, что это грешно: поминать того, кто явился на свет без Жизни и, очевидно, был проклят.
- И что, император не стал его слушать?
- Ну, они и в этом году окрасили Мерилон в «Плачущий голубой», не так ли? - сказал Далчейз, потирая руки. - Да, императору хватило духу упереться и не согласиться с его святейшеством, хотя в результате его святейшество вышел из себя и поныне отказывается появляться при императорском дворе.
- Просто не верится, - пробормотал Сарьон.
- А, это долго не протянется. Это просто такая показуха. В конце концов Ванье настоит на своем, можешь не сомневаться. Вот увидишь, в следующий раз, когда речь зайдет об этом, император будет только рад уступить. Они помирятся. Епископу просто нужно подождать до следующего года и предпринять еще одну попытку.
- Да нет, я имел в виду не это, - сказал Сарьон, беспокойно оглядываясь по сторонам. Он взглядом указал Далчейзу на одного из чернорясых Дуук-тсарит. Тот молча стоял в коридоре, спрятав лицо под капюшоном и сложив руки на груди. Далчейз презрительно фыркнул, но Сарьон заметил, что дьякон подался в сторону, чтобы не проходить рядом с Исполняющим. - Я хотел сказать, что мне не верится, что император ему отказал.
- Естественно, это все из-за императрицы. - Далчейз многозначительно кивнул и слегка понизил голос, искоса взглянув на Исполняющего. - Она так хочет, а потому, конечно же, все так и идет. Меня просто в дрожь бросает при мысли, что она могла бы, скажем, пожелать луну с неба. Но ты и сам наверняка должен все это знать. Ты же бываешь при дворе.
- Ну, не так уж часто, - сознался Сарьон.
- Ты живешь в Мерилоне и не бываешь при дворе? - Далчейз потрясенно воззрился на Сарьона.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Трэйси Хикмэн

- Да ты глянь на меня, - отозвался Сарьон. Он покраснел и поднял большие, грубые руки. - Я не пара богатым и красивым. Ты же видел, что стряслось на той церемонии, семнадцать лет назад, когда я окрасил свою рясу не в тот цвет. И с тех пор я постоянно попадаю с этим впросак. Если нужно быть в «Пламенеющем абрикосе», у меня получается «Перезревший персик». Вот тебе смешно, а ведь это чистая правда! В конце концов я вообще перестал пытаться изменять цвет. Так и хожу в простой белой рясе без всякой отделки, как и полагается человеку моего положения.
- Готов поспорить, что в результате ты стал пользоваться необычайной популярностью! - ехидно заметил Далчейз.
- Вовсе нет! - Сарьон с горечью улыбнулся и пожал плечами. - Знаешь, как меня называют за глаза? Отец Цифирь. Это потому, что я способен нормально говорить только о математике.
Далчейз не удержался от смеха.
- Да, я знаю! - с отчаянием воскликнул Сарьон. - Я надоел им до зубной боли, до невидимости. Однажды вечером граф просто взял и растворился в воздухе прямо у меня на глазах. На самом деле он вовсе этого не хотел бедолага. Ему потом было очень неловко, и он долго извинялся. Но он уже стареет...
- Если бы ты только постарался...
- Я старался! Я вправду старался! Я пытался сплетничать и участвовать в пирушках. - Сарьон вздохнул. - Но это оказалось слишком трудным для меня. Наверное, я и сам старею. Я засыпаю часа за два до того, как нормальный житель Мерилона только начинает подумывать об ужине.
Он оглядел каменные стены, мерцающие мягким магическим светом.
- Мне нравится жить в Мерилоне. Его красота до сих пор восхищает меня так же сильно, как в тот день, когда я в первый раз его увидал. Но сердце мое здесь, Далчейз. Мне хочется продолжать мои научные изыскания. Мне нужен доступ к здешним материалам. Я разработал новую формулу и не вполне уверен в некоторых магических теоремах, которые с нею связаны. Понимаешь, это...
Далчейз кашлянул.
- Ах да. Извини. - Сарьон улыбнулся. - Я опять веду себя как отец Цифирь. Во мне слишком много энтузиазма. Я понимаю. В общем, как бы там ни было, я уже совсем собрался попросить, чтобы меня перевели обратно - и тут пришел этот вызов от епископа...
На лицо Сарьона набежала тень.
- Да будет тебе! Не смотри ты так испуганно, - небрежно произнес Далчейз. - Возможно, он желает выразить тебе свои соболезнования по поводу кончины твоей матери. Или, не исключено, он хочет предложить тебе вернуться сюда. В конце концов, ты-то на меня не похож. Ты у нас пай-мальчик, всегда послушно кушаешь кашку, и все такое. Никому при дворе беспокойства не внушаешь. И хоть ты и зануда - а с этим спорить не приходится, - зануднее императора все равно не станешь.
Сарьон отвернулся. Далчейз внимательно взглянул на него.
- Ты ведь кушаешь кашку, верно?
- Да-да, конечно, - поспешно ответил Сарьон и попытался улыбнуться, но потерпел неудачу. - Ты прав. Возможно, ничего более серьезного тут не кроется.
Он краем глаза взглянул на Далчейза и обнаружил, что дьякон с любопытством смотрит на него. На Сарьона снова нахлынуло чувство вины. Почувствовав, что не в силах больше находиться рядом с умным, проницательным дьяконом, он неловко, поспешно распрощался и удалился. Далчейз смотрел ему вслед, и на губах его играла ироническая усмешка.
«Хотелось бы мне знать, старый приятель, что за крысы водятся в твоем чулане. Я ведь не первый, кому стало интересно, с чего это вдруг тебя семнадцать лет назад отослали в Мерилон. Но для его святейшества что семнадцать лет, что семнадцать минут - разница невелика. Что бы ты ни натворил, он этого не забудет - и не простит».
И Далчейз, вздохнув и покачав головой, отправился по своим делам.
Расставшись с Далчейзом, Сарьон кинулся в убежище - в библиотеку. Можно было надеяться, что там его оставят в покое. Но ему было сейчас не до занятий. Он зарылся в груду пергаментов, скрывшись от взгляда случайных посетителей, и обхватил голову руками. Сарьон чувствовал себя таким же несчастным, как и перед первым вызовом к епископу, семнадцать лет назад.
За прошедшие годы он не раз видел епископа, поскольку во время визитов в Мерилон Ванье всегда останавливался в аббатстве. Но за все это время Сарьон ни разу с ним не беседовал.
Не то чтобы епископ избегал его или относился к нему холодно. Напротив. Он прислал Сарьону очень теплое, сочувственное письмо по случаю кончины его матери; епископ выразил свое глубочайшее соболезнование и заверил, что мать похоронят в одной гробнице с отцом в Купели, на одном из почетнейших мест. Епископ даже подходил к нему во время погребальной церемонии, но Сарьон, притворившись глубоко опечаленным, ускользнул от разговора.
В присутствии епископа ему всегда делалось не по себе. Возможно, потому, что Сарьон так никогда и не простил его святейшеству, что тот обрек маленького принца на смерть. А возможно, потому, что всякий раз при взгляде на епископа Сарьон неизбежно вспоминал о своей вине. Когда он совершил преступление, ему было двадцать пять лет. Теперь Сарьону было сорок два, и ему казалось, что эти семнадцать лет тянулись куда дольше, чем те двадцать пять. Когда он рассказывал Далчейзу о своей жизни при дворе, то открыл ему не всю правду. Да, эта жизнь действительно была не для него. Да, придворные и вправду считали его занудой. Но истинная причина, по которой он старался не появляться при дворе, была иной.
Как он обнаружил, красота и веселье придворной жизни были всего лишь иллюзией. Например, Сарьон видел, как императрица чахнет от изнурительной болезни, а целители не знают, как ей помочь. Она умирала, и все это знали. Но никто об этом не говорил. И уж подавно об этом не говорил император, никогда не упускавший возможности заметить, насколько лучше стала выглядеть его жена и как весенний воздух, навеянный Сиф-ханар (в Мерилоне круглый год стояла весна), благотворен для ее здоровья. Придворные выслушивали его, кивали и соглашались. А фрейлины императрицы пускали в ход все свое магическое искусство, дабы навести румянец на бледные щеки императрицы или изменить оттенок ее глаз.
- Она выглядит блестяще, ваше величество. Она становится все прекраснее, ваше величество. Мы никогда еще не видели ее в таком прекрасном расположении духа. Не правда ли, ваше величество?
Но как бы там ни было, они не в состоянии были добавить плоти осунувшемуся лицу или притушить лихорадочный блеск глаз. И по двору ползли шепотки - «Интересно, что он станет делать, когда она умрет? Наследование идет по женской линии. Здесь гостит ее брат, наследник трона. Вас еще не представили ему? Давайте, я вас представлю. Это может оказаться не лишним».
И среди всей этой иллюзорной красоты епископ Ванье казался единственной реальностью; он двигался, работал, кого-то подзывал мановением руки, сглаживал чьи-то разногласия, направлял, контролировал и всегда безукоризненно владел собой.
И все же однажды, семнадцать лет назад, Сарьон видел его потрясенным и колеблющимся. И ему не раз приходила мысль: так что же тогда Ванье скрыл от всех? И снова в памяти его всплывали слова епископа: «Я могу объяснить...». Затем заминка, вздох и суровая, холодная решимость во взгляде. «Нет. Вам придется просто повиноваться. Безо всяких вопросов».
Рядом с Сарьоном возник послушник и осторожно тронул его за плечо. Сарьон вздрогнул. Сколько же парень простоял рядом с ним незамеченным?
- Да, брат. Что вам нужно?
- Простите, что отвлекаю вас, отец, но меня послали отвести вас в покои епископа, когда вам будет удобно.
- Да. Можно прямо сейчас.
Сарьон с готовностью встал. При дворе поговаривали, что даже император не заставляет епископа ждать.
- Отец Сарьон! Входите-входите!
Ванье, поднявшись, радушно взмахнул рукой, приветствуя гостя. Голос епископа звучал тепло, хотя Сарьону почудилось в нем некоторое напряжение, как будто Ванье требовалось делать над собой усилие, чтобы проявлять гостеприимство.
Сарьон опустился на колени, дабы, как полагалось, поцеловать край рясы епископа, и ему до боли отчетливо вспомнилось, как он проделывал это в прошлый раз, семнадцать лет назад. Возможно, епископ тоже это помнил.
- Нет-нет, Сарьон, - любезно произнес Ванье, поднимая священника с пола, - Не надо формальностей. Оставьте их для публики, на которую они и рассчитаны. У нас просто частная встреча.
Сарьон внимательно взглянул на епископа; тон, которым были произнесены эти слова, сказал ему куда больше самих слов.
- Я... я польщен, ваше святейшество, - в некотором замешательстве произнес Сарьон. - Это большая честь для меня...
- Дьякон, я хочу познакомить вас с одним человеком, - невозмутимо продолжал Ванье, пропустив слова Сарьона мимо ушей.
Сарьон удивленно обернулся и увидел, что в комнате действительно присутствует еще один гость.
- Это отец Толбан, полевой каталист из деревни под названием Уолрен, - сказал Ванье. - Отец Толбан, это дьякон Сарьон.
Сарьон, как это было принято, поклонился.
- Отец Толбан, да пребудет с вами благословение Олмина.
Неудивительно, что сперва Сарьон не заметил этого человека. Загорелый, морщинистый, иссушенный солнцем и ветрами полевой каталист растворился на фоне резного дерева.
- Дьякон Сарьон... - пробормотал Толбан. Взгляд его бегал от Сарьона к епископу и обратно; каталист нервно теребил длинные рукава простой, ничем не украшенной зеленой рясы, поношенной и даже заляпанной грязью по подолу.
- Присаживайтесь, пожалуйста, - дружелюбно произнес Ванье, указывая на кресла.
Сарьон заметил, что полевой каталист подождал минутку - наверное, для того, чтобы убедиться, что приглашение распространяется и на него тоже. Это лишь усугубило неловкость, поскольку, исходя из соображений любезности, дьякон никак не мог усесться прежде полевого каталиста. Сарьон уже начал было садиться, но, заметив, что Толбан по-прежнему стоит, притормозил, опять распрямился - а Толбан как раз в это мгновение наконец-то решил, что и ему можно сесть. Однако, увидев, что Сарьон встает, полевой каталист тоже вскочил и покраснел от смущения. На этот раз в дело вмешался епископ Ванье - повторил приглашение присаживаться, любезно, но твердо.
Сарьон с облегчением опустился в кресло. Он уж испугался было, что они так и будут скакать вверх-вниз. Епископ спросил, не хочет ли кто-нибудь отведать вина - гости вежливо отказались, - дипломатично поговорил о трудностях сева, поинтересовался, какие в этом году виды на урожай. Каталист отвечал сбивчиво и робко. В конце концов Ванье перешел к делу.
- Дьякон Сарьон, отец Толбан прибыл к нам с необыкновенной историей, - все тем же дружелюбным тоном произнес епископ, как будто здесь собрались трое приятелей, чтобы поболтать в свободное время.
Напряжение, снедавшее Сарьона, немного ослабло, но зато взыграло любопытство. Зачем его пригласили в личные покои епископа, где он не бывал семнадцать лет? Чтобы послушать какую-то историю, которую будет рассказывать полевой каталист? Сарьон бросил взгляд на епископа и обнаружил, что Ванье смотрит на него спокойно и понимающе.
Сарьон быстро перевел взгляд обратно на полевого каталиста. Тот набрал побольше воздуху в грудь, как будто собрался прыгнуть в ледяную воду. Сарьон приготовился внимать словам этого высушенного человечка. Хотя лицо епископа казалось таким же спокойным и безмятежным, как и всегда, Сарьон заметил подергивающийся на скуле желвак - в последний раз он видел это на церемонии, связанной с Мертвым принцем.
Отец Толбан начал излагать свою историю, и Сарьон обнаружил, что ему вовсе не нужно заставлять себя вслушиваться. Напротив, ему трудно было бы оторваться. Так он впервые услышал историю Джорама.
Пока Сарьон слушал, его обуревали самые разные чувства, от потрясения до возмущения и отвращения - вполне естественные чувства для человека, перед которым раскрывается столь мрачная, темная тайна. Но наряду со всем этим Сарьона терзал страх, да такой, от которого все внутри скручивается узлом и бросает в ледяной озноб. Дьякона била дрожь. Он пытался кутаться в свою тоненькую рясу.
«Чего я боюсь? - спрашивал он сам себя. - Я сижу в епископских покоях и слушаю сбивчивый рассказ изнуренного старого каталиста. Что тут такого?» Лишь потом Сарьон вспомнил странное выражение, мелькавшее в глазах епископа, пока он слушал эту историю. Лишь потом он понял, почему его трясло от ужаса. Пока же Сарьон решил, что этот страх того же порядка, какой испытывают слушатели страшных сказок и нянькиных баек, историй про мертвецов, бродящих в ночи...
- И к тому моменту, как прибыли Дуук-тсарит, - жалобно закончил отец Толбан, - юноша уже несколько часов как скрылся. Дуук-тсарит прошли по его следу до самых Внешних земель, до тех пор, пока не стало окончательно ясно, что он затерялся где-то в глуши. Кроме того, они обнаружили следы кентавров. На самом деле Дуук-тсарит мало что могли сделать. И они решили предоставить юношу его судьбе, поскольку общеизвестно, что мало кто из забредших в эти земли возвращался живым. Так мне сообщили.
Ванье нахмурился. Каталист вспыхнул и понурился.
- Я... кажется, я поступил необдуманно... я был поспешен в суждениях... еще тогда...
- Ну что вы, отец Толбан, - возразил епископ Ванье. Голос его звучал все так же любезно.
Но полевой каталист не отреагировал на эту любезность. Он стиснул кулаки и уныло уставился в пол. Сарьон знал, о чем думает сейчас этот бедолага. После подобной катастрофы ему грозило оставаться полевым каталистом до конца дней своих. Но это уже Сарьона не касалось. Его куда больше интересовало, зачем ему велели выслушать эту мрачную историю о безумии и убийстве. Сарьон озадаченно взглянул на епископа надеясь получить хоть какую-то подсказку. Но Ванье не смотрел на Сарьона, равно как и на злосчастного полевого каталиста. Епископ уставился невидящим взглядом куда-то перед собой, нахмурившись и поджав губы, и казалось, будто он сражается с каким-то незримым противником. Наконец борьба завершилась; во всяком случае, когда епископ повернулся к Сарьону, лицо его приобрело прежнюю невозмутимость.
- Поразительно прискорбный случай, дьякон.
- Да, ваше святейшество, - отозвался Сарьон. Его по-прежнему била дрожь.
Ванье сложил кончики пухлых пальцев и задумчиво ими побарабанил.
- За последние годы было несколько случаев, когда нам удавалось отыскать детей, которые родились Мертвыми и которые, из-за необоснованных действий их родителей, остались в мире. Когда их обнаруживали, мы милосердно прекращали их ужасные страдания.
Сарьон заерзал в кресле. До него доходили подобные слухи, и хотя он знал, что существование этих несчастных наверняка было исполнено мучений, он все равно сомневался в необходимости столь крутых мер. Очевидно, сомнения Сарьона отразились на его лице, потому что Ванье нахмурился и, повернувшись к ни в чем не повинному полевому каталисту, продолжил увещевания.
- Вы, конечно же, понимаете, что мы не можем допустить, чтобы Мертвые ходили по земле, - строго сказал епископ отцу Толбану.
- Д-да, ваше святейшество, - пролепетал каталист, съежившись от незаслуженного и неожиданного упрека.
- Жизнь, магия, исходит от всего, что окружает нас - от земли, по которой мы ходим, от воздуха, которым мы дышим, от живых существ, что растут, дабы служить нам... да, даже скалы и камни, останки некогда великих гор, дают нам Жизнь. Это их силу мы можем вызвать и направить сквозь наши скромные тела, чтобы дать магам возможность формировать и изменять грубые стихии, делая их одновременно и полезными, и прекрасными.
Ванье пристально взглянул на полевого каталиста, проверяя, внимает ли тот его поучениям. Каталист, не понимая, чего от него ждут, сглотнул и закивал. Вид у него был жалкий. Епископ продолжал.
- Вообразим себе силу Жизни в виде изысканного, крепкого вина, чей цвет, аромат, букет, - Ванье развел руками, - безукоризненны во всех отношениях. Станете ли вы разбавлять это чудное вино водой? - внезапно спросил епископ.
- Конечно же нет, ваше святейшество! - воскликнул отец Толбан.
- Тогда позволите ли вы Мертвым ходить среди нас? Допустите ли, чтобы их семя - что еще хуже - упало в плодородную почву? Станете ли вы спокойно смотреть, как дикие лозы душат виноград?
Полевой каталист съежился под этим напором, словно тот самый удушаемый виноград. Жалобно скривившись, он попытался возразить, как-то объяснить, что он вовсе не намеревался холить и лелеять сорняки. Ванье некоторое время не прерывал его лепет, но взгляд его был устремлен на Сарьона. Тот понурился. Конечно же, на самом деле это был камень в его огород. Для епископа было бы неуместно распекать одного из каталистов Купели в присутствии нижестоящих, потому Ванье решил дать ему нагоняй таким вот образом. В памяти Сарьона промелькнули образы плачущих детей и их рыдающих родителей, но дьякон решительно подавил такие воспоминания. Он все понял. Епископ был прав, как всегда. Дьякон Сарьон не станет разбавлять вино. «Но все-таки, - подумал он, глядя на сложенные на коленях руки, - к чему это все?»
Епископ резко взмахнул рукой, заставив полевого каталиста умолкнуть, - как будто вырвал растение с корнем и бросил на землю засыхать. Затем он повернулся к Сарьону.
- Дьякон Сарьон, вы, несомненно, хотите знать, какое отношение вся эта история имеет к вам. Ответ прост. Я посылаю вас за этим Джорамом.
Сарьон в ужасе уставился на епископа. Теперь пришел его черед заикаться, к вящему облегчению отца Толбана, с радостью обнаружившего, что внимание начальства обращено уже не на него.
- Но… ваше святейшество… вы же сказали, что он умер!
- Нет-нет, - съежившись, вмешался отец Толбан. - Я… это была моя ошибка…
- Так значит, он не мертв? - переспросил Сарьон.
- Нет, - ответил Ванье. - И вы должны найти его и вернуть.
Сарьон беспомощно уставился на епископа. Он не знал, что сказать. Что он - не Дуук-тсарит? Что он не умеет задерживать опасных преступников? Что он уже немолод, и он - каталист, олицетворение слабости и беззащитности?
- Почему именно я, ваше святейшество? - в конце концов пролепетал он.
Епископ Ванье улыбнулся, не выказывая недовольства. Он встал и неспешно подошел к окну, не глядя махнув подчиненным, чтобы те сидели - потому что оба каталиста пытались вскочить, как только епископ поднялся со своего места.
Сарьон снова опустился в мягкое кресло, но попытался при этом устроиться так, чтобы видеть лицо епископа. Это оказалось невозможным. Подойдя к окну, епископ встал спиной к Сарьону и принялся смотреть куда-то вниз, на двор.
- Видите ли, дьякон Сарьон, - все тем же любезным и беспечным тоном произнес Ванье, - этот молодой человек, Джорам, представляет собою единственную в своем роде проблему. Он не умер - в физическом смысле слова - во Внешних землях, как сперва об этом сообщалось.
На этом месте Ванье немного повернулся, осмотрел ткань занавески и раздраженно нахмурился. Полевой каталист сделался белым как мел.
В конце концов Ванье пробормотал: «Дефект» - и хладнокровно продолжил:
- Отец Толбан получил известия, заставляющие предположить, что этот молодой человек, этот Джорам, присоединился к группе, именующей себя общиной Колеса.
Сарьон взглянул на отца Толбана в поисках подсказки, поскольку в словах епископа прозвучал такой ужас, что Сарьону показалось, будто он - единственный обитатель Тимхаллана, никогда не слыхавший про эту группу. Но полевой каталист ничем ему не помог: он так глубоко забился в кресло, что его практически не было видно.
Не услышав от священника никакого ответа, Ванье оглянулся через плечо.
- Вы о ней не слыхали, отец Сарьон?
- Нет, ваше святейшество, - сознался Сарьон, - но я веду такую замкнутую жизнь... мои научные изыскания...
- Не стоит извиняться, - оборвал его Ванье. Он сцепил руки за спиной и повернулся лицом к Сарьону. - На самом деле я бы удивился, если бы вы о них знали. Как любящие родители скрывают от детей знания о вещах порочных и нечестивых до тех пор, пока дети не подрастут и не станут достаточно сильными и мудрыми, чтобы совладать с этими вещами, так и мы держим знания об этой мрачной тени сокрытыми от нашего народа и несем ношу в одиночку, чтобы ничто не омрачало людям солнечный свет. О нет, нашим людям ничто не угрожает, - добавил он, увидев, как Сарьон встревожено приподнял брови. - Мы просто не позволяем смутным страхам омрачать красоту и безмятежность жизни в Мерилоне, как они омрачают жизнь других королевств. Видите ли, отец Сарьон, эта община посвятила себя изучению Темного искусства - изучению Девятого Таинства, техники.
И снова Сарьона пронзил страх. По телу пробежала дрожь.
- Складывается впечатление, что у этого Джорама есть друг, молодой человек по имени Мосия. Один полевой маг, проснувшись ночью от шума, выглянул в окно и увидел, как Мосия говорит с каким-то парнем, по всей видимости с Джорамом. Полевой маг не слышал, о чем они говорили, но готов поклясться, что до него донеслись слова «община» и «колесо». Он сказал, что при этих словах Мосия отпрянул. Но очевидно, его друг был очень убедителен, потому что наутро Мосия исчез.
Сарьон посмотрел на отца Толбана как раз вовремя, чтобы заметить, как полевой каталист украдкой взглянул на епископа; но Ванье старательно его игнорировал. Тогда Толбан посмотрел на собрата каталиста, и взгляды их встретились. Толбан вспыхнул и уставился на собственные башмаки.
- Конечно же, мы уже некоторое время знаем о существовании этой общины, - нахмурившись, произнес епископ Ванье. - В нее входят разнообразные изгои и неудачники, считающие, что мир перед ними в долгу уже просто потому, что они осчастливили его своим появлением на свет. Среди них есть не только Мертвые, но и воры, грабители, несостоятельные должники, бродяги, смутьяны... а теперь еще и убийца. Они сходятся туда со всей империи, от Шаракана на севере до Зит-Эля на востоке. Их число растет, и хотя Дуук-тсарит могли бы справиться с ними без особых проблем и забрать юношу силой, это означало бы вооруженный конфликт. А значит - слухи, волнения и беспорядки. Мы не можем сейчас этого себе позволить, поскольку при дворе сложилась сложная, деликатная политическая ситуация.
И епископ многозначительно взглянул на Сарьона.
- Это... это ужасно, ваше святейшество, - пробормотал Сарьон. Он все еще был совершенно сбит с толку и плохо соображал, о чем ему говорят. Но епископ ожидал ответа, и потому Сарьон сказал первое, что пришло на ум. - Конечно же... э-э... необходимо что-то предпринять. Мы не можем жить спокойно, зная, что эта угроза существует...
- Что-то уже делается, дьякон Сарьон, - успокаивающе произнес епископ Ванье. - Можете быть уверены, ситуация находится под контролем, и это еще одна причина, по которой задержание молодого человека следует производить осторожно. Но в то же время мы не можем позволить, чтобы убийца надсмотрщика ушел от наказания. Среди полевых магов уже бродят слухи, а вам известно, что они и так вечно всем недовольны и склонны к мятежам. Позволять этому юноше ходить на свободе после столь чудовищного преступления - значит поощрять анархию. А потому этого молодого человека следует взять живым, дабы он предстал перед судом и ответил за свое преступление. Взять живым, - нахмурившись, пробормотал Ванье. - Это самое важное.
Сарьону показалось, что он наконец начинает что-то понимать.
- Ясно, ваше святейшество. - Ему трудно было говорить из-за горького привкуса во рту. - Вам нужно, чтобы кто-нибудь отправился туда, изолировал молодого человека от остальных, открыл Коридор и провел туда Дуук-тсарит так, чтобы прочие об этом не догадались. И вы выбрали меня, потому что я однажды уже соприкасался с Темными...
- Вас выбрали за ваши блестящие познания в математике, дьякон, - перебил его епископ Ванье, ловко обойдя слова Сарьона. Взгляда, брошенного на полевого каталиста, и легкого покачивания головы оказалось достаточно, дабы напомнить Сарьону, что ему не следует говорить об этом старом инциденте, - Эти Техники, насколько нам известно, просто одержимы математикой, поскольку верят, что в ней кроется ключ к их Темному искусству. Это обеспечит вам идеальное прикрытие и беспрепятственный доступ в их группу.
- Но, ваше святейшество, я же каталист, а не... не мятежник и не вор, - попытался возразить Сарьон. - Почему они вообще должны меня принимать?
- Каталисты-отступники бывали и прежде, - сухо заметил Ванье. - На самом деле отец этого Джорама был как раз из таких. Я хорошо помню этот прискорбный инцидент - его признали виновным в омерзительном акте плотского соединения с женщиной и приговорили к Превращению в камень...
Сарьон невольно содрогнулся. Ему вдруг померещилось, будто вокруг него столпились все его старые грехи. Сарьон вспомнил отвратительные сны, преследовавшие его в юности, и терзавшее его напряжение усилилось. Его вполне могла постигнуть та же судьба, что и отца Джорама! На миг Сарьону стало физически дурно, и он откинулся на спинку кресла. Когда стук крови в ушах утих и дурнота отступила, Сарьон снова прислушался к словам епископа.
- Вы ведь помните это происшествие, дьякон Сарьон? Это было семнадцать лет назад... Хотя нет, я и забыл. Вы тогда были... поглощены собственными проблемами. Кстати, следует добавить, что женщина - ее, кажется, звали Анджа, - услышав о том, что ее ребенок не прошел через Испытания, исчезла, прихватив младенца с собой. Мы попытались отыскать ее, но нам это не удалось. Что ж, теперь мы по крайней мере знаем, что случилось с ней и ее ребенком.
- Ваше святейшество, - сказал Сарьон, сглотнув стоявшую в горле горечь, - я уже немолод. Боюсь, я не гожусь для такого ответственного дела. Я ценю оказанную мне честь и доверие, но Дуук-тсарит куда лучше подготовлены для...
- Вы себя недооцениваете, дьякон, - ласково возразил епископ Ванье. Он отошел от окна и принялся расхаживать по комнате. - Вы слишком долго прожили в обществе ваших книг.
Остановившись перед Сарьоном, епископ взглянул на священника сверху вниз.
- Возможно, у меня есть и другие причины выбрать именно вас, причины, которые я не волен обсуждать. Вы избраны. Конечно же, я не могу вас принудить отправиться на это задание. Но неужели вы, Сарьон, не чувствуете себя обязанным хоть чем-то отплатить церкви за... скажем так, проявленную в прошлом доброту?
Епископ стоял так, что полевой каталист не видел его лица. А вот Сарьон видел - и знал, что будет помнить его до смертного часа. Круглое пухлое лицо было спокойным и безмятежным. Ванье даже слегка улыбался, приподняв бровь. Но глаза... глаза его были ужасны - темные, холодные, неморгающие.
Внезапно Сарьон понял всю гениальность этого человека и наконец-то смог дать имя своему безрассудному страху. Он боялся кары за преступление, совершенное много лет назад, и так и не сумел ни забыть об этом, ни успокоиться.
Оказалось, что наказание просто было отсрочено.
Семнадцать лет Ванье терпеливо ждал, пока появится возможность воспользоваться этим...
Воспользоваться им, Сарьоном...
- Итак, дьякон Сарьон, - все так же любезно и дружелюбно поинтересовался епископ Ванье, - что вы скажете?
Сказать было нечего. Нечего, кроме древних слов, которые Сарьон заучил давным-давно. Повторяя их теперь, как повторял каждое утро при ритуале встречи зари, Сарьон словно наяву увидел белую тонкую руку матери, выписывавшую эти слова в воздухе.
«Obedire est vivere. Vivere est obedire». Повиноваться - значит жить. Жить - значит повиноваться.

КНИГА ВТОРАЯ
ВНЕШНИЕ ЗЕМЛИ

Граница цивилизованных краев и части Тимхаллана, известной под названием Внешних земель, проходит по крупной реке, протекающей на севере Мерилона. Река называется Фамираш, или Слезы Каталиста; течет она от Купели, высокой горы, господствующей над окрестностями Мерилона. На этой горе каталисты создали центр своего ордена. Таким образом, название реки служит постоянным напоминанием о тяготах и печалях каталистов, трудящихся на благо рода людского.
Воды Фамираш священны. Ее исток - весело журчащий родник - почитается священным местом; он находится под охраной и опекой друидов. Вода, взятая из родника, обладает целебными свойствами, и ею пользуются целители всего мира. Однако же, после того как река сбегает с горы, прыгая и резвясь, словно дитя, в Фамираш вливаются другие реки и ручейки и тем самым разбавляют и ослабляют ее невинность и чистоту. По мере приближения к Мерилону Фамираш делается все шире и полноводнее.
На подходах к Мерилону Фамираш, достигнув полной зрелости, становится степенной и цивилизованной. За годы, прошедшие со времен Железных войн, Прон-альбан, волшебники, специализирующиеся в искусстве придания формы камню и земле, полностью овладели рекой и укротили ее, разбили на множество рукавов и пустили их виться среди холмов, падать со склонов декоративными водопадами и собираться в причудливые озерца. Благодаря их магическому искусству река поднялась на мраморные платформы, и теперь ее воды журчат в фонтанах и взлетают к небу радужными гейзерами. Подогретая при помощи магии речная вода с притворной скромностью струится в пропитанных ароматами благовоний ванных комнатах или храбро заявляет о себе трудясь на кухнях. И под конец, когда ее допускают в мерилонскую Священную рощу, где стоит гробница великого волшебника, первым обустроившего эту землю, Фамираш поит прекрасные тропические растения и развлекается, участвуя в творениях Иллюзионистов. В Мерилоне река Фамираш приобретает столько обличий, что многие горожане вообще забывают, что это река.
Неудивительно, что, вырвавшись из всех этих ловушек цивилизации и покинув пределы Мерилона, река бурлит и бушует. Но постепенно Фамираш успокаивается и, петляя среди полей и небольших крестьянских поселков, напоминает полевого каталиста, медленно бредущего среди деревьев.
Так она течет среди пахотных угодий: мирно и трудолюбиво, постепенно оставляя цивилизованные края позади. А затем, скрывшись от глаз людских, Фамираш описывает последний изгиб, крутой, как спина дракона, и с бешеным, ликующим ревом устремляется во Внешние земли.
Получив долгожданную свободу, река превращается в бурный, белый от пены поток, что скачет через камни и несется через узкие ущелья. Река гневается, и гнев ее усиливается, пока она течет через мрачные края, где таятся жестокие, воинственные создания. Существа, сотворенные посредством магии и брошенные за ненадобностью. Существа, оторванные от родных домов, заброшенные в неведомую землю и покинутые на произвол судьбы. Существа, обитающие здесь потому, что их темная внутренняя природа не позволяет им жить на свету.
Странные картины видит река, несущаяся своим путем. Тролли моют в ее водах кости своих жертв, чтоб носить их потом как украшения или увешивать ими стены своих пещер. Великаны - огромные, ростом в добрых двадцать футов, мужчины и женщины с силой скал и умом ребенка - сидят на берегу и зачарованно смотрят в реку. Драконы греются на прибрежных скалах, поглядывая одним глазом, не пробирается ли кто-нибудь в их потаенные пещеры. Единороги пьют из заводей, свирепые кентавры ловят рыбу в протоках, компании фей пляшут над водой. Но самая, пожалуй, странная из всех картин открывается в самом темном краю, через который протекает река, в сердце Внешних земель. Там расположено селение Техников.
В этом месте Фамираш делается глубокой и широкой, темной и неспешной. И здесь реку поджидает грубая встряска. Она течет прямиком в лапы чародеев Девятого Таинства; они сковывают поток и заставляют работать на себя.
Техники - община Колеса, как они сами себя называют - уже много лет мирно живут под защитой Внешних земель. Их община, насчитывающая несколько сотен человек, существует уже давно. Основателями ее были те, кто сбежал от погромов, последовавших за Железными войнами.
«Они дают Жизнь тому, что мертво!» - вот обвинение, которое выдвигали против них каталисты. «Их Темное искусство не даст нам жить в этом мире, уничтожит нас, как едва не уничтожило прежде, в древнем нашем доме. Гляньте только, что уже произошло! Сколько народу умерло из-за них и сколько еще умрет, если мы не очистим наши земли от этой чумы!»
Сотни адептов Девятого Таинства были отправлены за Грань в ходе событий, получивших название Изгнания. Их книги и бумаги, если верить каталистам, были полностью уничтожены - но на самом деле втайне каталисты многое сохранили под девизом: «Чтобы сражаться с врагом, его нужно знать». Чудовищное оружие и военные машины чародеев постепенно переместились в жуткие легенды; истории о машинах, поднимающих воду рек, и повозках, ползающих по земле на круглых ногах, смешались со сказками про фей, и над ними равно потешались дети.
Немногие Техники, сумевшие скрыться от преследования, бежали во Внешние земли, где им пришлось вести непрестанную, ожесточенную борьбу за выживание. В их ряды вливались те, кто, по выражению епископа Ванье, был обижен на этот мир. Представители низших сословий, восставшие против своей участи, выходцы из всех сословий, которых алчность привела к преступлению, мужчины и женщины, которых извращенная страсть ввергла в грех. Сюда же в последние годы стали пробираться Мертвые - дети, не прошедшие Испытания. Здесь принимали всех, потому что в отчаянном сражении с дикими, опасными землями и их не менее дикими и опасными обитателями каждая пара рук была на счету.
В конце концов, века спустя, Техникам удалось создать в глуши убежище, где они могли жить хотя бы в относительной безопасности. Они хотели лишь одного - чтобы их оставили в покое; они вовсе не страдали честолюбием и не имели ни малейшего желания навязывать свой образ жизни остальным. Они просто хотели жить, как им нравится: возиться с механизмами и строить водяные колеса и мукомольные мельницы. Несмотря на то что поселок их был пристанищем изгоев, у чародеев Девятого Таинства были свои законы и соблюдались они неукоснительно. Так им удалось избежать кровосмешения и вырождения. Так им удалось выжить, хоть они и были отрезаны от остального Тимхаллана на долгие-долгие годы. И постепенно мир забыл о них.
И казалось бы, позабыв о них, мир мог бы и оставить их в покое. Но, как это часто случалось с людьми, стремящимися к знаниям, община совершила открытие, которое могло бы принести много пользы - а его вместо этого обратили во зло.
Они вновь открыли древнее, утраченное искусство ковки железа.
Кто знает, какой злосчастный случай привел к ним тех недобрых людей? Возможно, то был грубый нож, оставленный в теле кентавра. Или копье в руках какого-нибудь несчастного, жалкого великана, открывшего, прежде чем умереть под пытками, кто ему сделал эту вещь. Теперь это уже не имеет значения. Бандиты нашли общину - простодушных, мирных людей, давным-давно изолированных от мира. Поработить их было нетрудно - особенно если учесть, что вожаком бандитов был могущественный колдун, бывший Дуук-тсарит.
Так и вышло, что последние пять лет Техниками правила группа, забиравшая у них железо - вещество, не обладающее Жизнью, но вдруг обретшее собственную, смертоносную жизнь.

ГЛАВА ПЕРВАЯ
РЕНЕГАТ

Так Сарьон отправился в свое путешествие. Сборы были краткими: все заняло меньше времени, чем потребовалось бы на рассказ об этом. К тому времени, как Сарьон готов был покинуть Купель, он больше не испытывал ни страха, ни горечи, ни гнева. Он смирился. Он принял свою судьбу. В конце концов, он ведь избежал наказания тогда, семнадцать лет назад... Сарьон покинул Купель под покровом ночи; его отослали Исполняющие, чернорясые Дуук-тсарит.
Единственным, кто заметил исчезновение Сарьона, стал дьякон Далчейз. Он попытался расспрашивать мастеров и братию, но те в ответ лишь пожимали плечами да озадаченно смотрели на него. В конце концов Далчейз, пользуясь защитой благоволящего к нему герцога, обратился к самому епископу.
- Кстати, ваше святейшество, - небрежно поинтересовался Далчейз, остановившись перед епископом, когда тот прогуливался по саду на склоне горы. - Я скучаю по брату Сарьону. Мы с ним обсуждали одну математическую гипотезу, касающуюся возможности добыть для императрицы луну. В последний раз, когда мы с ним виделись, он сказал, что его вызывают в ваши покои. Мне хотелось бы знать...
- Отец Сарьон? - холодно перебил его епископ, взглянув на нескольких стоявших рядом каталистов, членов его свиты. - Отец Сарьон... Ах да, припоминаю. Мы с ним обсуждали одну математическую теорию о придании формы камню. Мне показалось, что он устал. Перетрудился. Вы со мной не согласны, дьякон? - поинтересовался Ванье, демонстративно подчеркнув ранг собеседника. - Я посоветовал ему... взять отпуск.
- И я уверен, что он принял ваш совет близко к сердцу, ваше святейшество, - нахмурившись, отозвался вечный дьякон.
- Я искренне на это надеюсь, брат, - сухо заметил епископ и отвернулся.
Далчейз вздохнул и пошел к себе в келью, чтобы исполнить ритуал Встречи ночи. Ему представился его несчастный друг, бродящий среди грядок с фасолью и огурцами.
В своих предположениях Далчейз оказался недалек от истины. Епископ решил, что нужно создать Сарьону репутацию каталиста-ренегата, - так, чтобы, когда он отправится во Внешние земли, его истории поверили бы. Ванье также посоветовал Сарьону разузнать про Джорама все, что только можно, все сведения, которые могут пригодиться в дальнейшем. И что же, спрашивается, лучше соответствовало двум этим целям, как не жизнь среди полевых магов деревни Уолрен?
Сарьон принял назначение спокойно и невозмутимо, как осужденный принимает свою судьбу. Он хорошенько подумал и решил, что вся эта история с Джорамом - какой-то обман. Никакого другого разумного объяснения не было. Сарьон просто не понимал, с чего вдруг епископ вознамерился устроить такую кутерьму лишь ради того, чтобы выследить Мертвого юношу, пусть даже этот юноша и был убийцей.
Сарьон просто перестал быть полезен для ордена, и Ванье избрал этот способ, дабы отделаться от него, быстро и бесшумно. В этом не было ничего необычного. Каталисты исчезали и прежде. Епископ даже взял на себя труд заручиться свидетельством этого несчастного отца Толбана, который потом сможет подтвердить, что Сарьон умер как герой, за правое дело. Тогда дух матери Сарьона наконец-то успокоится и не станет тревожить епископа по ночам - с тех пор, как исчезли Некроманты, способные совладать с духами мертвых, такое иногда случалось.

Предыдущая страница 9 Следующая страница


Рождение Темного Меча 10

Сарьон и отец Толбан прибыли в Уолрен через считанные секунды после того, как покинули Купель; они прошли через Коридоры, позволявшие за несколько шагов преодолевать расстояния в сотни миль.
Хотя когда они прибыли, было еще довольно рано, здешние полевые маги уже улеглись спать - во всяком случае, так заверил спутника отец Толбан. Ему явно было не по себе в присутствии Сарьона. Полевой каталист отвел гостя в пустую хижину рядом с его собственной, бормоча, что он, наверное, хочет отдохнуть.
- Здесь жил старый надсмотрщик, - уныло сообщил отец Толбан, открывая дверь дерева, оставленного после расчистки леса и превращенного в жилище, точно такое же, как и прочие хижины в округе. Ну, разве что чуть побольше. И еще казалось, будто оно вот-вот рухнет.
Сарьон покорно заглянул внутрь. Хижина вполне соответствовала его невзгодам.
- Тот самый, которого убили? - спокойно поинтересовался он. Толбан кивнул.
- Надеюсь, вы не станете возражать, - пробормотал он, поеживаясь. Весенний воздух холодил кожу. - Но... но это все, что на данный момент свободно. «Да какая разница?» - устало подумал Сарьон.
- Нет-нет, она вполне подойдет.
- Тогда я прослежу, чтобы вас с утра покормили. Не желаете ли позавтракать вместе со мной? - нерешительно спросил отец Толбан. - Тут есть одна женщина, которая уже слишком стара для работы на полях, и она зарабатывает на жизнь всякой домашней работой.
Сарьон уже готов был сказать, что не голоден и вряд ли к утру проголодается, но вдруг обратил внимание на встревоженное, исхудалое лицо Толбана. Он вспомнил про сумку, которую ему кто-то сунул в руки перед уходом из Купели, и вручил ее полевому каталисту.
- Конечно, брат. Я охотно разделю ваши трапезы. Но при условии, что вы позволите мне внести свою долю.
- Но, дьякон... это... это слишком много, - пролепетал Толбан, с самого отбытия из Купели поглядывавший на объемистую сумку голодными глазами. От сумки вкусно пахло сыром и беконом.
Сарьон улыбнулся, но улыбка получилась кривой.
- Мы прекрасно можем съесть это все хоть сейчас. Боюсь, там, куда я отправлюсь, мне это не понадобится. Не так ли, брат?
Отец Толбан вспыхнул, пробормотал что-то невнятное и, пятясь, выскочил за дверь, а Сарьон остался и принялся осматривать хижину. Когда-то это жилище, должно быть, считалось неплохим, уныло подумал он. Деревянные стены были отполированы, а ветви, образующие крышу, носили следы аккуратной починки. Но бывший владелец дома уж год как был мертв, и без присмотра хижина начала ветшать. Очевидно, после убийства надсмотрщика сюда никто не заглядывал, если судить по одежде и личным вещам, до сих пор лежащим на видных местах. Сарьон собрал их и сунул в очаг.
У стены стояла кровать, сделанная из сука дерева. У очага теснились грубо оформленный стол и несколько стульев. Ветви образовывали несколько полок на стенах бывшего древесного ствола. Вот и вся мебель. Сарьон вспомнил свою удобную келью в Купели, с ее мягкими матрасами, камином и толстыми каменными стенами, потом взглянул на кровать, где раньше спал покойный, и содрогнулся. Затем он завернулся в рясу, улегся на пол и дал волю отчаянию.
На следующее утро, после скромного завтрака у Толбана, Сарьона представили непрерывно кудахчущей Марм Хадспет, которая сочла его чудом, ниспосланным самим Олмином. Затем каталист отправился на встречу с остальными жителями, дабы приступить к исполнению своих обязанностей.
Согласно придуманной для Сарьона легенде его отправили на поля за незначительное нарушение орденского устава, и ему полагалось изображать эдакого бунтаря. Но Сарьон никогда толком не умел лгать.
- Не знаю, смогу ли я это изобразить, - пожаловался он отцу Толбану, когда они брели по грязи к полевым магам, выстроившимся шеренгой и терпеливо ожидающим утренней порции Жизни.
- Что именно - будто вы сердитесь на церковь за то, что вас прислали сюда? О, это вы прекрасно изобразите, - уныло пробормотал отец Толбан. Весенний ветер развевал полы рясы и добирался до тощего, иссушенного тела. - Все у вас получится.
Вскоре Сарьон обнаружил, что отец Толбан был прав. Он не провел в Уолрене и дня, но ощущение собственных невзгод уже сильно поблекло, сменившись гневом. Нельзя же заставлять людей жить в таких условиях!
Его хижина казалась Сарьону маленькой и тесной, но вскоре он обнаружил, что точно в таких же лачугах ютятся целые семьи. Пища была простой, грубой и скудной - после суровой зимы запасов осталось мало. В отличие от счастливых обитателей городов, где погода находилась под контролем, полевые маги всецело зависели от капризов погоды. В Мерилоне, окруженном магическим куполом, дождь шел лишь тогда, когда императрице надоедал яркий солнечный свет, а снег выпадал лишь затем, чтобы можно было полюбоваться, как он мерцает в лунном свете на крышах хрустальных дворцов. Здесь же, на границе, случались ужасные бури - Сарьон сроду не видал ничего подобного.
- Тамошние дворяне, - отец Толбан взглянул в сторону далекого Мерилона, - боятся крестьян. И недаром.
Полевого каталиста передернуло.
- Я помню, как они себя вели в тот день, когда проклятый мальчишка убил надсмотрщика. Я уж думал, что они и меня убьют!
Сарьон тоже дрожал - правда, от холода. Здесь упорно дул ветер с гор, и с ним весна скорее походила на зиму. Отец Толбан открыл канал для Марм Хадспет и дал ей достаточно энергии, чтобы окружить двух каталистов уютным шаром тепла; Сарьону почудилось, будто он сидит в огненном пузыре. Но это не помогло. Похоже, холод плевать хотел на магию. Он обитал в этой хижине дольше, чем смертные. Он сочился сквозь пол и стены и пробирал Сарьона до самых костей. Сарьону начало казаться, что он никогда больше не согреется, и иногда он с горечью думал, что епископ Ванье мог бы, по крайней мере, сообщить ему, что намерен его помучить перед приведением приговора в исполнение.
- Но если император боится мятежа, почему он не заботится о том, чтобы люди жили лучше? - раздраженно поинтересовался Сарьон, пытаясь обернуть ноги подолом белой рясы. - Если дать им хорошие дома, достаточно еды...
- Достаточно еды?! - Толбан потрясенно уставился на собрата. - Брат Сарьон, начнем с того, что эти люди - могущественные маги. Я слыхал даже, будто они сильнее, чем Альбанара, высокородные волшебники. Как мы сможем держать их под контролем, если они станут сильнее? Сейчас они зависят от нас, потому что мы обеспечиваем их Жизнью. Они должны тратить все свои силы на борьбу за выживание. Если же они когда-нибудь отыщут способ накапливать энергию...
Полевой каталист покачал головой, а затем, пугливо оглядевшись по сторонам, придвинулся поближе к Сарьону.
- Но есть и еще одна причина, - прошептал он. - У них никогда не рождаются Мертвые дети!
Прошел месяц, за ним - другой. Постепенно становилось теплее. Сарьон освоил работу полевого катализа. Он вставал с рассветом, постоянно ощущая себя невыспавшимся, утомленно бормотал слова ритуала, делил с отцом Толбаном скудный завтрак и брел на поле, где его уже ожидали маги. Сарьону пришлось немало попрактиковаться в расчетах, затверженных еще в детстве. Он научился отмерять Жизнь по каплям, потому что ему ни в коем случае не полагалось давать полевым магам хоть сколько-то сверх необходимого. Он брел вслед за ними по грядкам, безразличный ко всему. Казалось, будто ничто не в силах прорваться сквозь броню его несчастья. Даже зрелище ростков, пробивающихся из земли подобно солнечным лучам, льющимся сквозь прорехи в туче, вызывало у него лишь минутное оживление, а затем Сарьон вновь погружался во тьму.
Однако же каталист не забыл истинной причины своего пребывания здесь. По вечерам он болтал с местными жителями - по большей части от скуки и для того, чтобы отвлечься от мыслей о собственном жалком положении, - и ему нетрудно было наводить разговор на Джорама. На самом деле почти ни о чем другом крестьяне и не говорили, поскольку смерть Анджи и убийство надсмотрщика были самыми яркими событиями в их жизни. Они снова и снова с удовольствием пересказывали эту историю в те краткие вечерние часы, когда им позволено было пообщаться.
- Этот Джорам, он был какой-то шальной, - сказал отец сбежавшего Мосии. - Он вырос у меня на глазах. Я прожил бок о бок с ним шестнадцать лет, но по пальцам могу сосчитать все разы, когда он со мной разговаривал.
- Как же так получилось, что он все это время жил среди вас, а вы даже не заметили, что он Мертвый? - поинтересовался Сарьон.
Полевые маги лишь пожали плечами.
- Если он и был Мертвым, - сказала какая-то женщина, презрительно взглянув на отца Толбана, - он все-таки работал, как и все остальные. Единственное, чего он не мог, так это ходить по воздуху. Ну так этого и вы не можете, каталист, - фыркнув, произнесла она. Окружающие рассмеялись.
- В детстве он был очень красивый, - заметил кто-то.
- Да он и когда подрос, был ничего, - отозвался другой.
Сарьон заметил, как какая-то девушка ревностно закивала, подтверждая это мнение, - и вспыхнула, поймав взгляд каталиста.
- Ну или был бы очень даже ничего, если бы улыбался, - добавила другая женщина. - Но он никогда не улыбался и не смеялся.
- И не плакал, - сказал отец Мосии. - Даже когда был совсем маленький. Я однажды видел, как он здорово расшибся, - Джорам вечно на что-нибудь натыкался или спотыкался. В общем, он так расшиб себе голову, что кровь текла ручьем. Похоже было, будто он от удара перестал соображать. От такого даже взрослый бы расплакался, и тут нечего было бы стыдиться. У мальчишки тоже слезы навернулись на глаза. Ради Олмина, ему же было лет восемь! Но он только скрипнул зубами и вытер глаза. Я кинулся было ему помочь и сказал, что пусть уж он лучше плачет и что я бы точно плакал, если бы так расшибся. Но он так на меня глянул, что не знаю, как это я не превратился в камень.
- Это все его мать. Это она сделала его таким, - заявила пожилая женщина и презрительно фыркнула. - Она была помешанная, просто помешанная. Все носила это свое модное платье, а оно уже в клочья разлезалось. Забила мальчишке голову всякими историями о Мерилоне и о том, что он лучше всех прочих.
- У него были красивые волосы, - робко произнесла девушка. - И я... я раз видела, как он улыбнулся… кажется. Мы тогда вместе работали в лесу, и я нашла дикую розу. Он тогда постоянно казался таким несчастным, что я... отдала эту розу ему. - Девушка потупилась и покраснела. - Мне было его жалко.
- И что же он сделал? - фыркнув, поинтересовалась женщина. - Укусил тебя за руку?
Окружающие рассмеялись, кто тихо, кто погромче. Девушка вспыхнула и замолчала.
- И что же он сделал? - мягко спросил ее Сарьон.
Девушка взглянула на каталиста и улыбнулась.
- Он не взял ее. Он как будто испугался ее. Но он улыбнулся мне... то есть мне так кажется, что улыбнулся. Скорее глазами, чем губами...
- Глупая девчонка! - прикрикнула на девушку мать. - Марш домой, заниматься хозяйством.
- Но вообще-то это правда, - сказал другой полевой маг. - Я никогда ни у кого не видел таких черных, таких густых волос. Хотя, на мой взгляд, это не красота, а сущее проклятие.
- Это и было проклятие, - пробормотала Марм Хадспет, взглянув на заброшенную, полуразвалившуюся хижину, некогда служившую Джораму домом. В глазах ее горел нетерпеливый блеск. - Мать была проклята, и проклятие перешло на сына. Она его сожрала, вытянула из него душу. Она запускала в него когти и пила кровь.
Отец Мосии ехидно хмыкнул и тут же заработал гневный взгляд от Марм.
- И не над чем тут смеяться, Якобиас! - пронзительно взвизгнула она. - Твой собственный сын отправился следом за ним! Мертвый? Да, Джорам Мертвый, и лично я считаю, что это Анджа забрала у него Жизнь. Всю вытянула и использовала для себя! Вы же сами видели те белые шрамы у него на груди...
Сарьон хотел было спросить: «А что за шрамы?» - но тут Якобиас, выказав несколько чрезмерную для отработавшего целый день полевого мага силу, в гневе растворился в воздухе. Остальные маги, покачивая головами, побрели по своим хижинам, укладываться спать, чтобы еще до рассвета снова выйти в поле.
Возвращаясь в свое скромное жилище, Сарьон обдумывал все услышанное, и постепенно у него складывался образ этого юноши. Плод проклятого, нечестивого союза, воспитанный безумной матерью молодой человек и сам, возможно, был наполовину безумен. Учесть вдобавок, что он Мертв (а отец Толбан высказывался по этому поводу категорично и недвусмысленно), и можно не удивляться, что он кого-то убил. Скорее удивительно, что он не натворил ничего подобного раньше.
И это тот самый юноша, которого ему, Сарьону, надлежит разыскать во Внешних землях?
Горечь, переполнявшая душу каталиста, все росла. Уж лучше что угодно - даже Превращение в Камень, - чем такая пытка!
Жизнь Сарьона была воистину печальна. Он привык проводить дни в научных изысканиях, в покойном, уютном одиночестве библиотек или в собственной теплой, безопасной келье. Теперь же он обнаружил, что жизнь полевого каталиста состоит из непрекращающейся усталости, ломоты во всем теле, промокших и натертых ног и одуряющей монотонной работы. День за днем они с отцом Толбаном проводили в полях, даруя Жизнь магам и бродя среди пшеницы, или кукурузы, или свеклы, или что там на этом поле росло. Сарьон в этом не разбирался. Для него все растения были одинаковы.
По ночам он лежал на жестком тюфяке, и у него болел каждый мускул, каждая косточка. Невзирая на сильнейшую усталость, Сарьон не мог уснуть. За стенами жалкой хижины завывал ветер и проникал внутрь сквозь щели, которые не могла заделать никакая магия. А сквозь вой ветра Сарьону слышались другие звуки - производимые живыми существами, - и это было страшнее всего. Это были голоса тварей из Внешних земель, которые, как поговаривали, иногда пробирались в деревню в надежде украсть что-нибудь съестное. И эти вой и ворчание заставляли Сарьона понять, что, как бы ни была плоха здешняя жизнь, она все же неизмеримо лучше того, что ждало его впереди - жизни во Внешних землях. Всякий раз, как Сарьон об этом думал, у него все внутри сжималось и он начинал дрожать. Единственным его утешением - хотя и слабым - была мысль о том, что он вряд ли долго там протянет.
Прошло четыре месяца - время, выделенное Сарьону на вживание в роль каталиста-отступника. Правда, он не знал, удалось ли ему хоть кого-то ввести в заблуждение. Ему полагалось изображать угрюмого, вспыльчивого бунтаря; Сарьон же по большей части производил впечатление еле живого доходяги. Впрочем, здешние маги были так измотаны тяжким однообразным трудом, что вряд ли обращали на него особое внимание.
Назначенный заранее день его ухода приближался, но из Купели не поступало никаких известий, и Сарьон начал тихо надеяться, что епископ Ванье позабыл о нем. Ведь явно же какой-то Мертвый парень не мог иметь особого значения.
Сарьон решил, что просто будет оставаться в деревне, пока не услышит чего-нибудь определенного. Отец Толбан явно считал Сарьона своим начальством и выполнял все его распоряжения.
Но затем все изменилось.
За несколько дней до предполагаемой даты ухода, когда Сарьон сидел у себя в хижине, он вдруг увидел открывающийся прямо перед ним Коридор. И еще до того, как в Коридоре возникла массивная фигура, понял, кто к нему пожаловал. У Сарьона упало сердце.
- Дьякон Сарьон, - промолвил гость, выходя из Коридора.
- Епископ Ванье, - с низким поклоном откликнулся Сарьон.
Сарьон заметил, с каким выражением Ванье оглядел его убогое жилище. Но епископ ограничился поднятием брови и вновь сосредоточил внимание на священнике.
- Вам вскоре пора будет отправляться в путь.
- Да, ваше святейшество, - отозвался Сарьон.
- Я не жду от вас скорых известий, - продолжал епископ, не отходя от Коридора - черного провала, ведущего в пустоту, - Ваше положение среди... э-э... чародеев будет достаточно щекотливым, и вам трудно будет выйти на связь...
«Особенно если я умру», - с горечью подумал Сарьон, но не стал произносить этого вслух.
- Однако же, - продолжал Ванье, - существует способ, позволяющий общаться даже через значительные расстояния. Я не стану вдаваться в подробности, но если вдруг вы услышите меня - не пугайтесь; я пойду на это, только если сочту совершенно необходимым. А вы тем временем попытайтесь как-нибудь передать сообщение через Толбана, если придете к выводу, что сумеете вернуть Джорама сюда.
Сарьон пораженно уставился на епископа. Опять этот юноша! Все тяготы и раздражение, накопившееся за последние месяцы, наконец-то обрели выход. Священник медленно, преодолевая ломоту в костях, поднялся и с вызовом взглянул в лицо епископу.
- Ваше святейшество, - произнес Сарьон с почтением, но в голосе его прозвучала резкость, порожденная страхом и отчаянием, - вы посылаете меня на гибель. Ну так по крайней мере позвольте мне умереть с достоинством, насколько я на это способен. Вы же знаете, что я вряд ли протяну хотя бы ночь во Внешних землях. Притворяться, будто мне надлежит охотиться за этим Джорамом, - хорошее объяснение для нижестоящих... но давайте мы хотя бы между собою поговорим начистоту...
Епископ вспыхнул и сдвинул брови. Он поджал губы, с силой выдохнул через нос и взревел:
- Вы что, за дурака меня считаете, отец Сарьон?
- Ваше святейшество! - Сарьон побледнел и задохнулся. Он никогда не видел епископа таким разгневанным. И это было куда страшнее - во всяком случае, прямо сейчас, - чем неведомые ужасы Внешних земель. - Мне и в голову...
- Я полагал, что выразился достаточно ясно. Этот молодой человек должен предстать перед лицом правосудия, и важность этого невозможно переоценить! - Ванье взмахнул рукой, - А вы, брат Сарьон, похоже, чрезвычайно высокого мнения о себе! Вы что, на самом деле думаете, что я затратил столько времени и усилий лишь для того, чтобы избавить орден от одного слабоумного священника? И не смейте даже думать о неудаче! Я располагаю сведениями об этих адептах Темных искусств, Сарьон. Я знаю, что им кое-чего не хватает. Именно того, что я им посылаю, - каталиста. Нет, вам ничего не будет грозить. Это я вам обещаю, отец Сарьон. Они об этом позаботятся.
Сарьон не знал, что и ответить. Он лишь смотрел на епископа в полнейшем замешательстве. Затем одна мысль как-то все-таки просочилась на поверхность, и он снова задался вопросом: почему этот Мертвый парень так важен для епископа?
Увидев, насколько ошарашен его подчиненный, епископ закрыл рот и, повернувшись, собрался было уходить. Но затем заколебался и снова повернулся к Сарьону.
- Брат Сарьон, - каким-то необычайно мягким тоном произнес он. - Я долго размышлял, говорить ли вам об этом. То, что я сейчас скажу, не должно выходить за пределы этой комнаты. Некоторые вещи, о которых я вам поведаю, известны только мне и императору. Политическая ситуация в Тимхаллане неблагоприятна. Несмотря на все наши усилия, она ухудшается с каждым годом. У нас есть основания полагать, что некоторые члены этой общины Колеса пользуются влиянием в королевстве Шаракан. Оно пока еще не вступило на путь Темных искусств, в прошлом едва не приведших нас к гибели, но шараканский император был настолько опрометчив, что пригласил этих людей к себе в королевство. Кардинал королевства, пытавшийся отговорить его, был удален от двора.
Сарьон ошеломленно смотрел на епископа.
- Но зачем...
- Ради войны. Чтобы использовать их вместе с их адским оружием против Мерилона, - тяжело вздохнув, отозвался епископ. - Надеюсь, вы теперь понимаете, насколько важно для нас получить этого молодого человека живым и, поставив его перед судом, разоблачить этих изуверов, чародеев, которые извращают мертвые предметы и дают им Жизнь. Если это нам удастся, мы сможем показать народу Шаракана, что их император заключил союз с силами тьмы, - и тем самым приведем к его свержению.
- Свержению?! - Сарьон вцепился в спинку стула. Ему было дурно, и голова кружилась.
- Да, к свержению, - строго повторил Ванье. - Лишь таким образом, отец Сарьон, мы сумеем предотвратить разрушительную войну.
Он сурово взглянул на каталиста.
- Надеюсь, теперь вы понимаете всю важность вашего задания. Мы не смеем напасть на лагерь чародеев. Шаракан сразу же придет им на помощь. Туда должен пробраться один человек и вывести оттуда парня... и я выбрал вас, одного из самых умных наших братьев...
- Я постараюсь не подвести вас, ваше святейшество, - смущенно пробормотал Сарьон. - Мне только хотелось бы, чтобы я лучше подходил для выполнения этой задачи...
Епископ положил руку на плечо Сарьону, и на лице его было написано живейшее сочувствие.
- Я знаю, что у вас все получится, дьякон Сарьон. Я в вас верю. Мне жаль лишь, что вы неверно поняли смысл порученного вам задания. Я не решился сразу объяснить все более подробно. Вы же знаете, в Купели повсюду уши.
Он вскинул руку в ритуальном благословении.
- Да даруют тебе Жизнь земля и воздух, огонь и вода. Да пребудет с тобой Олмин.
И Ванье шагнул в Коридор и исчез.
С уходом епископа силы окончательно покинули Сарьона, и он упал на колени, ошеломленный всем услышанным. Думать о собственной смерти было страшно. Насколько же страшнее знать, что теперь на его плечах лежит судьба двух королевств!
Охваченный смятением Сарьон улегся, подложив ладони под голову, и попытался понять, что же происходит. Но это было выше его сил. Какими простыми и чистыми были уравнения, составлявшие суть его искусства. Каким стройным и логичным был мир математики, в котором все находилось на своих местах. И как же страшно было шагнуть из него в мир хаоса!
Однако у него не было выбора. Он должен служить своей стране, своему императору, своей церкви. Насколько же это лучше, чем считать себя преступником! Мысль об этом придала Сарьону сил, и он сумел встать.
- Нужно что-то делать, - пробормотал он, обращаясь сам к себе. - Как-то отвлечься. А то, если я буду об этом думать, наверняка опять впаду в панику.
И Сарьон, чтобы чем-то себя занять, принялся за всякую мелкую домашнюю работу, которой из-за постоянных проволочек у него накопилось много.
Он взял со стола заварочный чайник, вымыл его, вытер и поставил на полку. Он подмел пол в хижине. Ему даже хватило духу начать упаковку своих пожитков для грядущего путешествия. Когда Сарьон почувствовал, что достаточно устал, чтобы уснуть, он улегся на жесткий тюфяк. Он уже закрыл глаза и начал погружаться в сон, когда его вдруг посетила неожиданная мысль.
У него никогда не было никакого заварочного чайника!

ГЛАВА ВТОРАЯ
СИМКИН

Блалох сидел за столом у себя дома - дом у него был кирпичный, самый лучший и самый большой в деревне; он с головой ушел в работу. Сквозь открытое окно лился яркий солнечный свет и падал на лежащий перед колдуном здоровенный гроссбух. Вместе со светом в окно проникал теплый воздух, напоенный ароматами позднего лета, и доносились разнообразные звуки - шелест листвы, приглушенный шум голосов, возгласы играющих детей да грубый хохот приспешников Блалоха, вшивающихся у его дома. А над всем этим, вне зависимости от времени года, постоянно царил лязг и звон, несущийся из кузни, размеренный, словно удары колокола.
Весь этот шум был настолько привычен для Блалоха, что он его практически не замечал. И в то же время стоило измениться хоть чему-то - ветер ли менялся, вопила ли подравшаяся ребятня, доносилась ли чья-то приглушенная беседа, - и Блалох тут же настораживался, словно кот, зачуявший мышь. Перемены в шуме, доносящемся из кузни, тут же заставили бы его оторваться от работы и отдать негромкий приказ одному из подчиненных дабы тот сходил и выяснил, в чем дело. Дуук-тсарит специально этому обучают: отслеживать все, что происходит вокруг, все держать под контролем и в то же время воспринимать это отстраненно, быть выше суеты. Благодаря этому своему качеству Блалох всегда был в курсе происходящего в общине и держал все под контролем, хотя редко покидал стены своего жилища - лишь для того, чтобы повести своих людей в бесшумный смертоносный налет. Или, как это произошло недавно, для того, чтобы нанести визит в северные земли.
Блалох недавно вернулся из Шаракана и теперь как раз заносил в гроссбух сведения об удачной сделке. Он быстро и аккуратно, практически без помарок, вписывал цифры в соответствующие графы. Блалох вообще любил порядок и добивался, чтобы все было опрятным и аккуратным, от мебели до его собственной прически, от мыслей до светлых подстриженных усов. Опрятным, аккуратным, упорядоченным, холодным, бесстрастным, точно рассчитанным.
Стук в дверь не отвлек Блалоха. Бывший Исполняющий уже засек приближение своего человека и работы не прервал. И не потрудился произнести ни слова. Дуук-тсарит вообще мало говорил. Он хорошо знал, насколько молчание помогает производить на людей пугающее впечатление.
- Симкин вернулся, - доложил прибывший.
Очевидно, это известие оказалось неожиданным, потому что изящная белая рука на миг застыла, повиснув над страницей, пока разум, руководящий ею, быстро решал возникший вопрос.
- Приведи его.
Непонятно было, прозвучали эти слова либо просто вспыхнули в сознании стражника. Никто не давал себе труд задуматься над этим, когда общался с одним из Дуук-тсарит. Ведь их обучали чтению мыслей и контролю над чужим сознанием, наряду с прочими искусствами, необходимыми для тех, кто поддерживал порядок в Тимхаллане. Или, как это было в случае с Блалохом, для того, кто использует искусства, которым его обучили, дабы этот порядок нарушать.
Колдун не стал отрываться от своих подсчетов и продолжил выписывать длинные колонки цифр. К тому времени, как он добрался до конца столбца, в дверь снова постучали. Блалох не стал отвечать сразу - сперва он спокойно и неспешно завершил работу. Затем вытер чистой белой тряпицей перо, которым писал, и положил его рядом с гроссбухом. Только потом он взмахнул рукой, и дверь бесшумно отворилась.
- Я привел его. Он со мной...
Подручный шагнул вперед, заметил слегка приподнявшуюся бровь Блалоха и быстро обернулся. За ним никто не шел.
- Ч-черт! - ругнулся стражник. - Он же только что был тут...
Стражник опрометью ринулся к двери, на поиски своего подопечного, и едва не столкнулся с возникшим в дверном проеме молодым человеком; его появление в холодном, бесцветном обиталище Блалоха было подобно яркой радужной вспышке.
- О боже, деревенщина! - воскликнул молодой человек, поспешно отступая с дороги стражника и заворачиваясь в плащ. - Вы туда или обратно? Ладно, идите себе купаться, или резать младенцев, или чем вы там занимаетесь на досуге. Хотя если подумать, купание вряд ли может входить в число ваших любимых занятий. Вы оскорбляете обоняние, деревенщина.
Молодой человек извлек из воздуха оранжевый шелковый платок, прижал его к носу и оглядел комнату с видом человека, который только что прибыл на скучную вечеринку и никак не может решить, уйти ему или остаться. Однако же подручный Блалоха явственно дал понять, что ему следует остаться. Он схватил молодого человека за пурпурный рукав и попытался было впихнуть его в комнату. И тут же отдернул руку, взвыв от боли.
- Ах, какая жалость! Это все я виноват, - сказал молодой человек, глядя на руку прихвостня с притворным сочувствием. - Приношу свои извинения. Я назвал этот цвет «Виноградная роза». Я придумал его лишь сегодня утром и еще не успел как следует проработать. Боюсь, я оставил в «винограде» слишком много «розы».
Он протянул руку и что-то вынул из ладони стражника.
- Ага, так я и думал. Шип. Можете высосать кровь из ранки, приятель. Не думаю, чтобы шип был отравлен.
Молодой человек проплыл мимо разъяренного стражника - опьяняющий запах каких-то экзотических благовоний окутывал его, словно его личное удушливое облако, - и предстал перед бесстрастным Блалохом.
- Вам нравится этот туалет? - спросил молодой человек и слегка повертелся, чтобы дать себя лучше рассмотреть. Очевидно, вид безмолвного человека в черной рясе, сидящего недвижно и словно затягивающего все вокруг в свою черную бездну, нисколько не устрашил гостя. - Это последнее повальное увлечение при дворе. Называется «брюки». Чертовски неудобно. Натирает ноги. Но их носят все поголовно, даже женщины. Императрица мне сказала... Что-что? Что вы пробормотали, о Безмолвный Господин? Благодарю за приглашение, хотя его можно было бы выразить чуть более красноречиво. Пожалуй, я присяду.
Молодой человек изящно опустился в кресло, стоящее напротив стола Блалоха, и с удобством в нем расположился, устроившись так, чтобы наилучшим образом продемонстрировать свое одеяние. Возраст молодого человека на вид не угадывался. Ему с равным успехом могло быть как восемнадцать, так и двадцать пять. Он был высок и хорошо сложен. Длинные ореховые кудри спускались на изящные плечи. Мягкие очертания подбородка скрывала короткая бородка того же оттенка лесного ореха. Над верхней губой красовались усики; хозяин явно отрастил их лишь затем, чтобы было чем поигрывать от скуки. Одежда молодого человека отличалась необычайным буйством расцветок. Шелковые чулки были зелеными, панталоны - желтыми, камзол - пурпурным, украшенная кружевами блуза - зеленой (в цвет чулок), а с плеч ниспадал розовато-лиловый плащ и величественно волочился за хозяином.
Когда молодой человек уселся, подкручивая кончики усов, подручный Блалоха двинулся к нему с явным намерением встать за спинкой кресла. Но при его приближении молодой человек тут же прижал оранжевый платок ко рту и сделал вид, будто его терзают рвотные позывы.
- О, я не могу этого вынести! Я чувствую отвратительный...
Блалох взглядом велел своему человеку отойти. Стражник заворчал, но повиновался и занял свое место в дальнем конце комнаты. Молодой человек опустил платок и улыбнулся.
- Смените одежду, - сказал Блалох.
- Ой, ну не будьте таким провинциальным... - обиженно протянул молодой человек.
Блалох не шевельнулся и не произнес ни слова.
- Вы находите мой наряд смехотворным. Вы и меня самого находите смехотворным, - весело произнес молодой человек, - но тем не менее все равно меня используете. Не так ли, мой лорд-благодетель?
Одежда молодого человека начала медленно темнеть и изменяться, и в результате он оказался в длинной, до самого пола, черной рясе, точной копии той, что была на Блалохе, - за одним небольшим исключением. У этой рясы рукава оказались слишком длинными, а капюшон - слишком большим, так что рукава целиком скрыли руки, а капюшон упал на глаза, и молодому человеку пришлось запрокинуть голову, чтобы хоть что-то видеть.
- Я скажу: «Стой, еретик!» - Он взмахнул шелковым платком. - Разве не так постоянно говорят ваши ребята, Исполняющие? Я бы скорее...
- Симкин, где вы были? - строго спросил Блалох.
- О, много где. Знаете, то там, то тут... - скучающим тоном произнес молодой человек. Он протянул руку - черный рукав проехался по столу - и ухватил перо, лежавшее рядом с гроссбухом Блалоха. Откинувшись на спинку кресла, Симкин пощекотал себя пером по носу, фыркнул, несколько раз судорожно втянул воздух носом и в конце концов оглушительно чихнул. Капюшон тут же съехал ему на лицо.
Подручный Блалоха, торчавший в дальнем углу комнаты, заворчал и стиснул кулаки; похоже было, будто он с удовольствием воображает, как сворачивает шею молодому наглецу. Блалох и на этот раз не шелохнулся и не сказал ни слова, но Симкин, снова откинувший капюшон, вдруг заерзал и очень осторожно положил перо обратно на стол.
- Я заходил в деревню, - приглушенным тоном произнес он.
- Вы должны были сказать мне, куда идете.
- Я об этом не подумал. - Симкин пожал плечами и наморщил нос. - А-а-ап...
Он собрался было снова чихнуть, но перехватил взгляд Блалоха и поспешно зажал нос пальцами. Колдун выждал мгновение, прежде чем заговорить. Симкин облегченно улыбнулся и убрал руку.
- Когда-нибудь вы зайдете слишком далеко... - начал было Блалох.
- Чхи!
Капельки слюны дождем просыпались на гроссбух колдуна.
Блалох молча протянул руку, закрыл гроссбух и холодно уставился на молодого человека.
- Ох, простите, - кротко произнес Симкин. Он подхватил свой оранжевый платок и попытался вытереть стол. - Я сейчас все исправлю.
- Дра-ах, - произнес колдун. Симкин мгновенно застыл с поднятой рукой. - Продолжайте.
Скованный оцепенением, Симкин, не в силах пошевелиться, издал невнятный жалобный звук.
- Вы можете говорить, - сказал Блалох. - Говорите.
Симкин повиновался. На застывшем лице шевелились лишь губы. Он медленно, с трудом выдавливал из себя слова и со стороны походил на человека, которого хватил удар.
- Где… я… был?.. В... деревне... Это... правда... Каталист... там...
Он запнулся и умоляюще взглянул на Блалоха.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Трэйси Хикмэн

Колдун смилостивился.
- Ах-дра, - произнес он.
Заклинание перестало действовать. Симкин потер челюсть и провел руками по лицу, словно проверяя, действительно ли оно по-прежнему на месте. Он искоса, словно наказанный ребенок, взглянул на Блалоха, и, надувшись, продолжил:
- И он, судя по тому, что я слышал, пробудет там недолго.
Лицо Блалоха осталось все таким же бесстрастным. Казалось, будто его холодные глаза поблескивают исключительно потому, что отражают солнечный свет.
- Он действительно мятежник и ренегат, как нам и сообщили?
- Ну, что касается этого... - Симкин, почувствовав, что обстановка немного разрядилась, рискнул быстренько вытереть платком нос, - ...я бы не сказал, что к этому каталисту подходит слово «мятежный». Я бы скорее употребил слово «жалкий». Но он действительно собирается отправиться во Внешние земли. Так ему приказал епископ Ванье. Что наводит меня на мысль, - Симкин подался вперед и заговорщически понизил голос, - что он действует под принуждением. Таково мое мнение, если оно вас интересует.
- Епископ Ванье.
Блалох бросил взгляд на своего прислужника. Тот ухмыльнулся, кивнул и двинулся вперед.
- Да, он там был, - сообщил Симкин, очаровательно улыбнувшись и снова откинувшись на спинку кресла. К нему вновь вернулась прежняя легкость. - Вместе императором и императрицей. Очень славная вышла вечеринка, можете мне поверить. - Он подкрутил кончик уса. - Наконец-то я очутился среди равных. «Симкин - сказала императрица, - меня восхищает цвет ваших чулок. Пожалуйста, сообщите мне название этого оттенка, чтобы я могла его скопировать...» - «Ваше величество, - сказал ей я, - я именую его «Павлин в ночи»». А она сказала...
- Симкин, вы лжец, - бесстрастно произнес Блалох. Ухмыляющийся подручный сделал еще несколько шагов.
- Вовсе нет, клянусь честью! - запротестовал уязвленный до глубины души Симкин.- Я действительно называю этот оттенок «Павлин в ночи». Но я вас уверяю, мне бы и в голову не пришло рассказывать ей, как его скопировать...
Блалох взял перо и вернулся к прерванной работе. Стражник подошел еще ближе.
Симкин вспыхнул и снова вернул себе прежние экзотические одежды. Он изящным движением поднялся на ноги и огляделся по сторонам.
- Не прикасайтесь ко мне, деревенщина, - сказал он, чихнул и вытер нос. Затем, пряча шелковый платок в рукав, оглянулся на колдуна.
- Кстати, Жестокий и Безжалостный, не хотите ли вы, чтобы я предложил свои услуги этому каталисту и провел его через глушь? Вы же, помнится, говорили, что вам не хватает хорошего каталиста.
Погрузившийся в работу Блалох откликнулся, не поднимая головы:
- Так значит, там и вправду имеется каталист?
- Через несколько недель он предстанет перед вами.
- Недель? - Стражник фыркнул. - Каталист? Давайте я с ребятами сгоняю за ним. Мы его притащим за считанные минуты. Он откроет Коридор для нас...
- И Тхон-ли, Мастера Коридоров, тут же захлопнут ворота, - парировал Симкин. - И аккуратненько запрут вас внутри. Просто не представляю, Блалох, зачем вы держите при себе таких недоумков? Разве что их, как крыс, нетрудно прокормить. Но лично я предпочел бы клопов...
Стражник прыгнул на Симкина. Одежда молодого человека внезапно ощетинилась шипами.
Блалох взмахнул рукой. Оба - и Симкин, и стражник - застыли, словно вкопанные. Но колдун даже не взглянул на них, пока не дописал столбец.
- Каталист... - пробормотал Симкин, едва шевеля онемевшими губами. - Какую... силу... это... нам... даст!.. Союз... железа... и магии...
Колдун прекратил писать, хотя и не отложил перо, поднял голову и взглянул на Симкина. Затем отменил заклинание.
- Как вы это обнаружили? Вас не заметили?
- Конечно нет! - Симкин вскинул голову и уставился на Блалоха с видом оскорбленного достоинства. - Чтобы меня, такого мастера маскировки - и обнаружили? Я сидел в хижине, прямо на столе - в виде заварного чайника! Каталист не просто не заподозрил меня - он меня вымыл, вытер и аккуратненько поставил на полку. Я...
Блалох взглядом заставил Симкина умолкнуть.
- Встретьте его в глуши. Дурачьте его как хотите, но приведите сюда.
Взгляд холодных голубых глаз заморозил Симкина не менее надежно, чем заклинание.
- Доставьте его сюда. Живым. Мне нужен этот каталист - больше всего на свете. Приведите его - и получите щедрое вознаграждение. Вернитесь без него - и я утоплю вас в реке. Вы меня поняли, Симкин?
И немигающий взгляд колдуна впился в молодого человека.
Симкин улыбнулся.
- Я прекрасно вас понял, Блалох, - негромко произнес он. - Ведь я же всегда вас понимаю, не так ли?
Он плавно поклонился и двинулся к выходу, волоча за собой розовато-лиловый плащ.
- Симкин! - окликнул Блалох, возвращаясь к работе.
Симкин обернулся.
- Да, мой синьор?
Блалох проигнорировал прозвучавший в голосе молодого человека сарказм.
- Позаботьтесь, чтобы с каталистом случилась какая-нибудь неприятность. Но чтобы ничего серьезного! Просто доведите до его сведения, что с его стороны будет крайне неразумно пытаться нас покинуть...
- А!.. - задумчиво протянул Симкин. - Что ж, с удовольствием. Прощайте, деревенщина, - сказал он, похлопав стражника по щеке. Потом состроил гримасу, вытер руку платком и величественно выплыл за дверь.
- Вы только слово скажите... - пробормотал стражник, сверля взглядом спину молодого человека. Тот неспешно брел по лагерю, словно ходячая радуга.
Блалох даже не потрудился ответить. Он снова принялся за свой гроссбух.
- Почему вы терпите этого дурака? - прорычал стражник.
- То же самое можно спросить и о вас, - своим обычным бесстрастным тоном отозвался Блалох. - И дать тот же самый ответ. Потому, что он - полезный дурак. И потому, что однажды я его таки утоплю.

ГЛАВА ТРЕТЬЯ
ЗАБЛУДШИЙ

- Что это было?
Разбуженный Якобиас сел на постели и оглядел темную хижину, пытаясь понять, что же за звук его разбудил.
Звук повторился - робкое постукивание.
- Кто-то стучится в дверь, - прошептала жена Якобиаса, усаживаясь рядом с мужем, и схватила его за руку. - А вдруг это Мосия!
Полевой маг недоверчиво хмыкнул, откинул одеяло и легко проплыл к двери на крыльях магии. Негромкий приказ убрал печать с двери, и Якобиас осторожно выглянул наружу.
- Отец Сарьон! - изумленно воскликнул он.
- Я… извините, что я вас разбудил… - запинаясь, пробормотал каталист. - Можно, я вас побеспокою и… и зайду в дом? Мне очень, очень нужно срочно поговорить с вами! - добавил он и умоляюще уставился на отца Мосии. В голосе его отчетливо прозвучало отчаяние.
- Конечно-конечно, отец, - ответил Якобиас, отступил и распахнул дверь.
Сарьон шагнул в хижину. На миг его высокая, худощавая фигура силуэтом вырисовывалась на фоне дверного проема. Лунный свет - в небе стояла полная луна - осветил лицо Якобиаса. Полевой маг и его жена обменялись обеспокоенными взглядами. Жена так и осталась сидеть на кровати, прижимая одеяло к груди. Потом Якобиас закрыл дверь, оставив луну за порогом, и хижина вновь погрузилась во мрак. Впрочем, маг тут же пробормотал слово, и среди ветвей, образующих потолок, вспыхнул неяркий свет.
- Пожалуйста, погасите! - отпрянув, воскликнул Сарьон и испуганно выглянул в окно.
Окончательно сбитый с толку Якобиас выполнил его просьбу; в доме опять стало темно. Шорох, донесшийся со стороны кровати, сообщил ему, что жена все-таки решила встать.
- Может, вы чего-нибудь хотите, отец? - нерешительно спросила она. - Э-э... чаю?
Ну а что прикажете говорить каталисту, который вваливается к вам в дом посреди ночи, особенно если у него при этом такой вид, будто за ним гонятся демоны?
- Н-нет, спасибо, - отозвался Сарьон. - Я... - начал было он, но кашлянул и смолк.
Несколько мгновений все трое так и стояли в темноте, слушая дыхание друг друга. Затем снова раздались шорох и ворчание; ворчал Якобиас, которого жена ткнула локтем в ребра.
- Можем ли мы что-то для вас сделать, отец?
- Да, - ответил Сарьон. Он глубоко вздохнул и словно опрометью ринулся с обрыва. - То есть, я надеюсь. Я... э-э... в отчаянном положении... понимаете... мне сказали... я слыхал... слыхал, будто у вас есть… будто вы можете...
На этом месте он иссяк. Вся тщательно заготовленная речь напрочь вылетела у него из головы. В надежде на то, что она все-таки вернется, каталист уцепился за уцелевшее слово.
- Понимаете, в отчаянном положении, и...
Но это не помогло. Сарьон сдался и в конце концов просто сказал:
- Мне нужна ваша помощь. Я ухожу во Внешние земли.
Даже если бы в его хижину вдруг явился сам император и заявил, что это он отправляется во Внешние земли, Якобиас и тогда вряд ли удивился бы сильнее. Лунный свет теперь пробрался в хижину сквозь окно и озарил лысеющего, не первой молодости каталиста, что стоял, сутулясь, посреди комнаты и прижимал к себе торбу, в которой, как сообразил Якобиас, наверняка были собраны все его нехитрые пожитки. Жена Якобиаса сдавленно, нервно хихикнула. Ее муж осуждающе кашлянул и резко произнес:
- Я думаю, мы все-таки выпьем чаю, женщина. Вы бы присели, отец.
Сарьон покачал головой и снова глянул в окно.
- Я... мне нужно идти, пока луна светит...
- Луна посветит еще некоторое время, - почтительно, но твердо произнес Якобиас, опускаясь на стул. Его жена тем временем развела огонь в очаге и принялась готовить чай. - Ну, а теперь, отец Сарьон, - маг строго взглянул на каталиста, словно на собственного сына-подростка, - объясните мне, что это за нелепица насчет ухода во Внешние земли.
- Мне нужно. Я в отчаянном положении, - твердил свое Сарьон. Он уселся, продолжая прижимать к груди торбу с пожитками. И действительно, в этот момент, когда он сидел за грубым столиком напротив полевого мага, у него был вид человека отчаявшегося. - Пожалуйста, не пытайтесь меня остановить и не спрашивайте ни о чем. Просто помогите мне и позвольте уйти. Со мной все будет в порядке. В конце концов, наши жизни в руке Олмина...
- Отец, - перебил его Якобиас, - я знаю, что в вашем ордене на работу в поле отсылают провинившихся, в наказание. Я не знаю, какой грех вы совершили, и знать не хочу.
Он вскинул руку, полагая, что Сарьон захочет что-то сказать.
- Но я уверен, что, каким бы он ни был, это еще не повод понапрасну губить свою жизнь. Оставайтесь здесь, с нами, и несите свою службу.
Сарьон молча покачал головой.
Якобиас несколько мгновений смотрел на него, нахмурившись. Затем он заерзал, и вид у него сделался неуверенный.
- Я... я как-то не привык говорить о таких вещах, о которых собираюсь сейчас сказать, отец. Мы с вашим богом довольно честно поладили: ни я от него не прошу слишком много, ни он от меня. Я никогда не чувствовал, чтобы нас особо что-то связывало, и я решил, что его это устраивает. Во всяком случае, похоже, отец Толбан так считает. Но вы, отец, - вы другой. Вы иногда говорите такие вещи, которые здорово меня удивляют. Когда вы говорите, что все мы в руке Олмина, я почти готов поверить, что вы имеете в виду и меня тоже, а не только себя да епископа.
Захваченный врасплох Сарьон ошеломленно уставился на полевого мага. Он определенно не ожидал ничего подобного. Сарьону сделалось стыдно, потому что, произнося «наши жизни в руке Олмина», он на самом деле в это не верил. Ведь если бы он верил, ему бы не было настолько страшно идти в глушь. «Куда ж я качусь? - с горечью подумал Сарьон. - Теперь я сделался еще и лицемером».
Увидев, что Сарьон умолк и погрузился в размышления, Якобиас решил, что каталист вновь обдумывает свое намерение.
- Оставайтесь здесь, с нами, отец, - мягко, но настойчиво произнес полевой маг. - Хорошей нашу жизнь не назовешь, но и особо плохой - тоже. Там намного хуже, уж поверьте мне.
Якобиас понизил голос.
- Стоит вам отправиться туда, - он кивнул в сторону окна, - и вы быстро в этом убедитесь.
Сарьон понурился, побледнел, и видно было, что он вот-вот расплачется.
- Понятно, - помолчав, сказал Якобиас. - Значит, вот как оно все? Вы от меня ничего нового не услышали и небось не раз сами себе это все говорили. Но кто-то или что-то заставляет вас идти.
- Да, - тихо отозвался Сарьон. - Не спрашивайте меня больше ни о чем. Я плохо умею врать.
Все умолкли. Жена Якобиаса заставила чай перелезть к столу и разлиться по чашкам, оформленным из отполированного рога. Женщина уселась рядом с мужем, взяла его за руку и крепко сжала.
- Это из-за нашего сына? - спросила она. В голосе ее сквозил страх.
Сарьон поднял голову и взглянул на хозяев дома; в лунном свете лицо его казалось бледным и искаженным.
- Нет, - негромко произнес он. Затем, заметив, что женщина собирается что-то сказать, покачал головой. - Все мы делаем то, что должны делать.
- Но, отец, - возразил Якобиас, - мы делаем или должны делать то, к чему приспособлены! Уж простите за прямоту, отец Сарьон, но я видел вас в поле. Если вам раньше и приходилось бывать под открытым небом, так разве что в саду у какой-нибудь знатной леди. Вы ж десяти шагов пройти не можете, чтобы не споткнуться! В первые дни вы так умудрились обгореть на солнце, что нам пришлось совать вас в ручей, чтобы привести в чувство. Вы ж буквально зажарились! И вы собственной тени боитесь. Я в жизни не видал, чтобы человек бегал так быстро, как вы тогда мчались, когда саранча прыгнула вам в лицо.
Сарьон со вздохом кивнул, но ничего не ответил.
- Отец, вы же уже не мальчик, - мягко произнесла жена Якобиаса. При виде страха и отчаяния, терзавших каталиста, сердце ее смягчилось. Она положила руку поверх лежавшей на столе руки Сарьона и ощутила, как дрожит каталист. - Наверняка должен быть какой-нибудь другой выход. Давайте вы выпьете с нами чаю и вернетесь к себе. Мы поговорим с отцом Толбаном...
- Другого выхода нет, уверяю вас, - тихо ответил Сарьон, и сквозь страх на лице его проступило выражение спокойного достоинства. - Спасибо вам за вашу доброту... и вашу заботу. Я... я этого не ожидал.
Он встал, так и не прикоснувшись к чаю, и взглянул на хозяев дома.
- А теперь я должен просить вас о помощи. Я знаю, что у вас есть там знакомые. Я не прошу называть их имена. Просто скажите мне, куда идти и что я должен сделать, чтобы отыскать их.
Якобиас нерешительно взглянул на жену. Она, тоже не притронувшись к чаю, смотрела на угли в очаге. Якобиас сжал ее руку. Женщина, не отрывая взгляда от очага, кивнула. Якобиас кашлянул, взъерошил волосы, почесал в затылке и в конце концов сказал:
- Ну, ладно, отец. Я сделаю для вас, что смогу, - хотя, по мне, я бы лучше отослал человека за Грань, чем туда. Честно вам говорю!
- Я понимаю, - отозвался Сарьон. Он был искренне тронут состраданием, которое проявили к нему эти люди. - И я очень признателен вам за вашу помощь.
- Вы - добрый человек, - сказала вдруг жена Якобиаса, по-прежнему глядя на огонь. - Я видела, как вы на нас смотрите. У вас по глазам видно, что мы для вас не животные, а такие же люди. Если... если увидите моего сына...
Она не договорила и тихо заплакала.
- Вам пора бы идти, отец, - ворчливо произнес Якобиас. - Луна уже почти над верхушками деревьев, а путь у вас неблизкий. Если не успеете добраться до реки до того, как зайдет луна, садитесь и ждите утра. Не бродите там в темноте. С вас станется загреметь со скалы.
- Хорошо, - выдавил Сарьон, снова глубоко вздохнул и расправил дрожащими руками полы рясы.
- А теперь идите сюда, - Якобиас подвел каталиста к двери, та распахнулась при его приближении. - И смотрите, куда я буду показывать. И внимательно слушайте, что я скажу, потому как от этого будет зависеть ваша жизнь.
- Я понимаю, - сказал Сарьон, вцепившись в остатки мужества так же крепко, как в свою торбу.
- Видите вон ту звезду? Верхнюю из тех, которые называют Рука Бога? Видите?
- Да.
- Это Северная звезда. Ее назвали Рукой Бога не просто так, а потому, что она указывает путь, если с умом на нее смотреть. Держитесь так, чтобы звезда была от вас слева. Понимаете, что это означает?
Каталист покачал головой. Якобиас подавил вздох.
- Это значит... А, ладно, не важно. Просто делайте так, и все. Всегда идите прямо на звезду, но немного забирайте вправо. И смотрите, чтобы не свернуть влево. Понимаете? Если возьмете влево, то в конце концов очутитесь в землях кентавров. А если те вас схватят, то вам только и останется, что молить Олмина о быстрой смерти.
Сарьон принялся разглядывать ночное небо, выискивая нужную звезду, и внезапно ему сделалось не по себе. Он вдруг осознал, что никогда прежде не глядел ночью на небо. Во всяком случае, здесь, где звезды казались такими близкими и их было так много. Ощущение огромной, безграничной вселенной и себя как крохотной ее частички потрясло Сарьона. И ему показалось чудовищной иронией, что другая столь же крохотная, холодная, далекая и лишенная сострадания частичка намеревается им руководить и повелевать. Сарьон подумал про Купель, где изучали влияние звезд на жизнь человека. Ему вспомнились разложенные на столе карты неба, астрологические расчеты, которые он производил, и Сарьон вдруг осознал, что никогда прежде не смотрел на звезды так, как сейчас. Сейчас, когда его жизнь действительно зависела от звезд.
- Я понимаю, - пробормотал он, хотя на самом деле ничегошеньки не понял.
Якобиас с сомнением посмотрел на каталиста.
- Может, мне все-таки его проводить? - спросил он жену.
Сарьон быстро огляделся.
- Нет-нет, - быстро сказал он. - Могут случиться неприятности. Я и так слишком задержался. Нас могут увидеть. Спасибо вам большое. Спасибо и за вашу помощь... и за вашу доброту. Прощайте. Прощайте. Да благословит Олмин вас обоих.
- Может, я и не имею права так говорить, отец, - грубовато произнес Якобиас, - я ж ведь не каталист, но я все-таки скажу. Да благословит Олмин и вас.
Он покраснел и опустил взгляд.
- Ну, вот. Надеюсь, Он на это не обидится?
Сарьон попытался улыбнуться, но по дрожанию губ понял, что может вместо этого расплакаться, и это будет сущее бедствие. Он пылко подал руку Якобиасу, который, похоже, терзался какой-то дилеммой. Во всяком случае, он так смотрел на Сарьона, словно пытался решить, сказать ему кое-что еще или все-таки не стоит. Жена мага, парившая рядом с ним, внезапно взяла руку Сарьона и прижала к шероховатым губам.
- Это вам, - мягко произнесла она, - и моему мальчику, если вы его увидите.
Ее глаза наполнились слезами. Женщина развернулась и поспешно удалилась в свое скромное жилище. У Сарьона и у самого, когда он повернулся, чтобы уходить, слезы застилали глаза. Тут Якобиас тронул его за плечо.
- Послушайте, - сказал полевой маг. - Я... мне кажется, вам все-таки стоит об этом знать. Может, так вам будет куда проще. Есть люди, которые... которые спрашивали насчет вас. Им, похоже, нужен каталист, так что они будут очень сильно в вас заинтересованы - так мне кажется.
- Спасибо, - ошеломленно произнес Сарьон. Епископ Ванье тоже на это намекал. Откуда он об этом знал? - Как мне их найти?
- Они сами вас найдут, - проворчал Якобиас - Просто не забывайте насчет звезды, иначе вы первым делом найдете смерть.
- Я не забуду. Спасибо. Прощайте.
Но Якобиас, очевидно, еще не успокоился, поскольку снова задержал Сарьона.
- Не нравятся они мне, - нахмурившись, пробурчал он. - Во всяком случае, то, что я слышал, - сам-то я их не видел. Надеюсь, слухи врут. А если нет - я просил моего мальчика, чтобы он не позволял себя впутывать в подобные дела. Мне вообще не нравится, что он туда ушел, но у нас не было другого выхода. Когда мы услышали, что сюда должен прибыть Дуук-тсарит, чтобы поговорить с ним...
- Дуук-тсарит? - озадаченно переспросил Сарьон. - А я думал, что ваш сын убежал вместе с тем молодым человеком, который убил надсмотрщика, с Джорамом...
- С Джорамом? - Якобиас покачал головой. - Уж не знаю, кто вам такое ляпнул. Этот странный парень тут уже год не показывался. Мосия надеялся его найти, это правда; не скажу, кстати, чтобы мне этого хотелось. Живой Мертвый...
Он снова покачал головой.
- Но я вообще-то не про это. - Якобиас очень серьезно взглянул на Сарьона, придерживая каталиста за руку. - Я не хотел об этом говорить при его матери... Но если мальчик и вправду попал в плохую компанию и встал на путь... на путь тьмы - поговорите с ним, ладно, отец? Напомните ему, что мы его любим и думаем о нем.
- Хорошо, Якобиас. Обязательно, - мягко произнес Сарьон, прикоснувшись к натруженной руке полевого мага.
- Спасибо, отец. - Якобиас откашлялся и вытер глаза и нос. Он явно хотел немного задержаться, чтобы взять себя в руки, прежде чем возвращаться в хижину. - Прощайте, отец.
И, повернувшись, он вошел в хижину и закрыл за собою дверь. Сарьон, задержавшись на миг - ему не хотелось уходить, - взглянул в окно и увидел в свете луны, струящемся сквозь окно, полевого мага и его жену. Якобиас обнял жену и прижал к груди. До Сарьона донеслись сдавленные рыдания.
Каталист вздохнул, покрепче ухватил торбу и зашагал к полю; он смотрел на звезды и время от времени - на бескрайнее темное пространство, куда звезды вели его. Он то и дело спотыкался; земля под ногами превратилась в лоскутное одеяло из белых и черных пятен, лунного света и черных теней. Добравшись до края деревни, Сарьон оглядел поля пшеницы, волновавшейся под ветром, словно залитое лунным светом озеро. Обернувшись, Сарьон в последний раз взглянул на деревню - возможно, прощаясь с человеческим обществом.
Деревья-жилища бесстрастно стояли на земле; их переплетенные ветви отбрасывали в лунном свете странные, жутковатые тени. Нигде в хижинах не видно было ни огонька - и тусклый свет в окне Якобиаса тоже погас. Полевые маги, слишком уставшие, чтобы думать о чем бы то ни было, улеглись спать.
На мгновение каталист позволил себе подумать, что он мог бы кинуться обратно. Но затем, глядя на мирно спящую деревню, Сарьон понял, что не может этого сделать. Часом раньше, когда снедавший его страх был столь силен, мог бы. Но не теперь. Теперь каталист способен был развернуться и пойти прочь от людей, прочь от всей своей прошлой жизни. Он пойдет через ночь, ведомый крохотной, безразличной звездочкой. Не потому, что обнаружил в себе новые запасы мужества. Отнюдь. Причина была так же темна, как и тени деревьев, что окружали каталиста со всех сторон. Он знал, что не сможет вернуться, пока не узнает ответ.
Епископ Ванье солгал ему насчет Мосии. Почему он это сделал?
Этот мучительный вопрос и сопутствовавшие ему темные тени сопровождали Сарьона во время его пути по глухомани. Они оказались ценными спутниками, поскольку занимали разум каталиста, и другому спутнику - страху - пришлось тащиться позади. Поглядывая на звезды - а по мере того, как Сарьон забирался все глубже в густой лес, делать это становилось все труднее, - каталист размышлял над этим вопросом. Он пытался отыскать объяснение или оправдание, но в конце концов вынужден был признать, что ни объяснения, ни оправдания у него нет.
Епископ Ванье солгал. Это было очевидно. Мало того, это был целый заговор, скрепленный ложью.
Сарьон ненадолго остановился передохнуть, присел на камень и растер ноющие ноги, которые то и дело сводило судорогой. Вокруг слышались таинственные, зловещие звуки ночного леса, но Сарьон не обращал на них внимания. Он вспоминал тот день в Купели, когда его призвали в покои епископа, дабы он выслушал историю, поведанную отцом Толбаном. В сознании его отчетливо прозвучали слова епископа, милосердно заглушив низкое рычание какого-то хищника, преследующего добычу. «Складывается впечатление, что у этого Джорама есть друг, молодой человек по имени Мосия. Один полевой маг, проснувшись ночью от шума, выглянул в окно и увидел, как Мосия говорит с каким-то парнем, по всей видимости с Джорамом. Полевой маг не слышал, о чем они говорили, но готов поклясться, что до него донеслись слова «община» и «колесо». Он сказал, что при этих словах Мосия отпрянул. Но очевидно, его друг был очень убедителен, потому что наутро Мосия исчез».
Да, Мосия исчез. Но не из-за Джорама. Он бежал, потому что услышал, что им якобы заинтересовались Дуук-тсарит.
Внезапно за спиной у каталиста раздался пронзительный визг - и тут же оборвался, заглушённый яростным рычанием. Каталист подхватился с камня и кинулся наутек, не успев даже осознать, что же произошло. Когда же он снова взял себя в руки, Сарьону пришлось несколько раз глубоко вздохнуть, чтобы унять бешено бьющееся сердце. Заставив себя успокоиться, Сарьон заново сориентировался по звезде, еле различимой из-за полога ветвей, - и пришел в смятение, обнаружив, что луна уже заходит.
Каталист вспомнил настойчивый совет Якобиаса ни в коем случае не бродить в темноте - и почти одновременно с этим ему вспомнилось, как отец Толбан украдкой взглянул на епископа Ванье, когда тот рассказывал про Джорама и Мосию. А еще ему вспомнилось, как Толбан залился краской, заметив, что Сарьон смотрит на него. Заговор лжецов.
Но зачем им это нужно? Что они скрывают?
И внезапно Сарьон понял. Поспешно шагая вперед в надежде добраться до реки, прежде чем луна окончательно зайдет, он решил эту загадку точно так же, как решал математические уравнения. Ванье знал, что Джорам находится в этой общине. Он солгал, чтобы скрыть свой настоящий источник информации. На самом деле, как понял Сарьон, Ванье многое знал об общине - что им очень нужен каталист, что они ведут какие-то дела с королем Шаракана... Следовательно, логично будет предположить, что у епископа есть свой шпион в общине. Это многое объясняет. Но - Сарьон нахмурился - для полной ясности не хватало последней детали.
Если у епископа есть свой шпион в общине, зачем ему понадобился Сарьон?

Предыдущая страница 11 Следующая страница


Рождение Темного Меча 12

Каталист с головой ушел в эти размышления, в результате чего сбился и с мысли, и с дороги. Остановившись, Сарьон перевел дыхание, проверил направление движения по звезде и прислушался, не доносится ли шум реки. Ничего не было слышно, и Сарьон, логично рассудив, что еще не добрался до нее, решил внять словам Якобиаса и отдохнуть до утра.
Он начал искать себе местечко, где можно было бы спокойно провести предрассветные часы. Он еще не пересек реку и потому наивно рассудил, что пока находится в безопасности. Впрочем, даже если бы дела обстояли иначе, это мало что изменило бы. Каталист был так измотан непривычно долгим путешествием и нервным напряжением, что не смог бы сделать больше и шага. Рассудив, что лучше уж остаться поблизости от тропы (ему и в голову не пришло задуматься, кем или чем она могла быть проложена), Сарьон поплотнее завернулся в рясу и умостился под огромным дубом, устроив себе чрезвычайно неудобное ложе меж двух выпирающих из земли корней. Каталист свернулся клубочком и приготовился ждать до утра.
Сарьон вовсе не собирался спать. На самом деле он просто не верил, будто сможет уснуть. Луна зашла, и, хотя в небе ярко сияли звезды, ночь сделалась темной и пугающей. Отовсюду доносились непонятные звуки: шорохи, рычание, сопение. На каталиста смотрели чьи-то глаза, и он, отчаявшись, зажмурился.
- Я в руках Олмина, - взволнованно прошептал он. Но эти слова не принесли ему утешения. Напротив - они прозвучали как-то глупо и бессмысленно. Кто он Олмину? Всего лишь один из множества жалких людей, населяющих его мир? Всего лишь крохотное существо, куда меньше заслуживающее внимания Олмина, чем любая из этих ярких, сияющих звезд. Он, жалкий смертный, никакого света не излучает. Даже безграмотный крестьянин и тот способен куда искренне благословлять именем Олмина, чем он, Его каталист! Сарьон в отчаянии стиснул кулаки. Его Церковь, некогда казавшаяся Сарьону могучей и незыблемой, как гора, как сама земная твердь, теперь сотрясалась и рушилась.
Епископ, человек, ближе всех стоящий к богу, лгал ему. Епископ, перед которым он преклонялся, использовал его для каких-то темных, непонятных целей.
Покачав головой, Сарьон попытался вернуться мыслями к своим теологическим изысканиям, надеясь, что это поможет ему удержать ускользающую веру. Но с тем же успехом он мог бы пытаться остановить отлив, опустив руки в воду и хватая уходящую волну. Его вера зиждилась на людях, а люди его подвели.
«Нет уж, - сказал себе Сарьон, трясясь от пугающих ночных звуков, что извлекали из подсознания все запрятанные там страхи, - если уж говорить начистоту, твоя вера опиралась на тебя самого. Так что это ты сам себя подвел!»
И каталист, окончательно лишившись надежды, обхватил голову руками. Скорчившись среди корней, он слушал кошмарные звуки, что раздавались все ближе, и ждал, что в него вот-вот вопьются чьи-то клыки или раздастся раскатистый хохот кентавра. Однако же звуки постепенно начали стихать. Или это он терял сознание. Но это не имело значения. Теперь ничего уже не имело значения.
Заблудившись во тьме, куда более бескрайней и ужасающей, чем Внешние земли, Сарьон смирился со своей участью. Он устал и отчаялся. Его не волновало больше, будет он жить или умрет. Он уснул.

ГЛАВА ЧЕТВЕРТАЯ
НАЙДЕННЫЙ

Сарьон поднял голову и, моргая от яркого солнечного света, огляделся по сторонам. Ничего не соображая, он решил было, что некая таинственная сила ночью похитила его хижину, оставив его самого спать на земле. Затем он услышал рычание - и на него обрушилось все, пережитое прошлой ночью, включая страх и осознание того факта, что он один в глуши. Перепугавшись, Сарьон подхватился с земли. То есть он собрался это сделать. На самом же деле ему еле-еле удалось сесть. Спина болела, окоченевшие суставы не разгибались, а ног он вовсе не чувствовал. Ряса Сарьона была мокрой от утренней росы. Каталист продрог и чувствовал себя разбитым и несчастным. Сарьон застонал, уткнулся головой в колени и подумал, как было бы просто остаться здесь и умереть.
- Да-а! - восхищенно протянул чей-то голос. - Я знавал колдунов, которые нипочем не осмелились бы провести ночь во Внешних землях, не окружив себя предварительно кольцом огненных демонов или чем-нибудь в том же роде. А тут вы, каталист, спите себе, словно младенец у матери на коленях!
Испуганно озираясь, Сарьон проморгался после сна и обнаружил источник голоса - молодого человека, восседающего на пеньке и взирающего, на Сарьона ровно с тем же неприкрытым восхищением, что звучало и в его голосе. Длинные темные волосы - молодой человек был шатеном - спускались на плечи; лицо незнакомца также украшали темная бородка и ухоженные усы. Одет он был с тем расчетом, чтобы не бросаться в глаза в глуши: простой коричневый плащ, такие же брюки и мягкие кожаные башмаки.
- Вы... вы кто такой? - запинаясь, пробормотал Сарьон и попытался встать, но не особо в этом преуспел. Во все еще затуманенном после сна сознании каталиста мелькнула мысль: уж не послали ли полевые маги кого-то за ним вслед? - Вы не из деревни?
- Позвольте предложить вам руку, - отозвался молодой человек, подошел к Сарьону и помог ему подняться на ноги. - Пожалуй, дружище, вы уже староваты, чтобы бродить по лесам, а?
Сарьон вырвал руку.
- Я еще раз вас спрашиваю - вы кто такой? - строго спросил он.
- Сколько же вам лет, позвольте полюбопытствовать? - спросил молодой человек, встревожено глядя на Сарьона, - Сорок? Или больше?
- Я требую...
- Немного за сорок, - продолжал размышлять вслух молодой человек, изучающе оглядывая каталиста. - Верно?
- Это не ваше дело, - отрезал Сарьон, дрожа от холода, ибо ряса его промокла от росы. - Ответьте на мой вопрос - или идите своей дорогой, а я пойду своей…
Молодой человек посерьезнел.
- Вот именно! О том-то и речь! Боюсь, ваш возраст - именно что мое дело. Видите ли, дорога у нас одна. Я - ваш проводник.
Сарьон уставился на него, от потрясения утратив дар речи. Потом ему вспомнились слова Якобиаса: «Есть люди, которые... которые спрашивали насчет вас. Им, похоже, нужен каталист, так что они будут очень сильно в вас заинтересованы - так мне кажется».
- Меня зовут Симкин, - сказал молодой человек и снова протянул Сарьону руку.
Сарьон, ослабев от облегчения, пожал ему руку и скривился - теперь ему было больно вспоминать о ночи, проведенной под деревом.
- Если вы уже в состоянии путешествовать, - безмятежно произнес Симкин, - то нам лучше бы трогаться. А то с месяц назад кентавры застукали здесь двоих людей Блалоха. И разорвали в клочья. Буквально метрах в пятидесяти от того места, где мы сейчас стоим. Кошмарное зрелище, можете мне поверить.
Каталист побледнел.
- Кентавры? - испуганно переспросил он. - Здесь? Но мы же не перешли реку...
- Клянусь честью, - воскликнул Симкин, изумленно воззрившись на Сарьона, - да вы же сущий младенец в лесу! Я-то думал, что вы небывалый храбрец, а вы просто небывалый глупец! Вы ж заснули на охотничьей тропе кентавров! Все, хватит терять время! Они, чтоб вы знали, охотятся днем. Ладно, вы этого не знали, но еще узнаете. Уходим!
И он выжидательно уставился на Сарьона.
- Что вы на меня смотрите? - дрожащим голосом спросил Сарьон. Фраза «и разорвали их в клочья» заставила его похолодеть. - Проводник - вы!
- Но каталист - вы, - простодушно произнес Симкин. - Откройте для нас Коридор.
- К-коридор? - Сарьон в замешательстве почесал затылок. - Но я не могу! Нас обнаружат. Я... я в отчаянии... - Он снова сбился на домашнюю заготовку. - Я - отступник...
- Ой, да будет вам, - отозвался Симкин, и в голосе его проскользнул холодок. - Это фермеры вам бы поверили, а я соображаю лучше. И если вы думаете, что я собираюсь несколько месяцев пробираться через этот богом забытый лес, когда вы можете доставить нас на место в считанные секунды, то вы глубоко заблуждаетесь.
- Но Исполняющие...
- Они своевременно отвернутся, - заявил Симкин - Я уверен, что епископ Ванье отдал им соответствующий приказ.
Ванье! Все подозрения, сомнения и вопросы, снедавшие Сарьона и на время позабытые за более насущными проблемами, снова всплыли на поверхность. Откуда этот молодой человек знает про епископа? Разве если он и есть шпион...
- Я... я понятия не имею, о чем вы тут говорите, - запинаясь, пробормотал Сарьон и попытался изобразить недоумение. - Я ренегат. Суд каталистов отправил меня в эту жалкую деревню в наказание. Я никогда даже не разговаривал с епископом Ванье...
- Ой, ну хватит тратить время впустую! - перебил его Симкин, откинул кудри с лица и мрачно взглянул на тропу. - Разговаривали вы с епископом. И я с ним разговаривал...
- Вы... вы разговаривали... с епископом Ванье?
Сарьону пришлось ухватиться за ветку, потому что ноги отказались его держать.
- Ну вы только гляньте на себя, - пренебрежительно произнес Симкин. - Слабее котенка! И этого человека послали в одиночку во Внешние земли! - воскликнул он, словно взывая к какому-то невидимому свидетелю.
- Конечно же, я разговаривал с епископом, - сказал он, снова повернувшись к Сарьону. - Его толстейшество вполне ясно и недвусмысленно изложил мне свои планы. «Симкин, - сказал он, - я буду беспредельно вам благодарен, если вы поможете мне в одном дельце». - «Епископ, старина, я всецело к вашим услугам», - сказал ему я. Он бы меня обнял, но есть вещи, на которые я пойти не могу. В частности, я не обнимаюсь с жирными лысыми мужчинами.
Сарьон смотрел на молодого человека в изумлении и замешательстве. Голова у него шла кругом, и он плохо соображал, что говорит его собеседник. Это безумие! Чтобы этот... как его... Симкин говорил с епископом
Ванье? «Его толстейшество»! Однако же Симкину известно...
- Вы, должно быть, шпион! - выпалил Сарьон.
- Должен? Кто должен - я? - отозвался Симкин, взирая на каталиста холодно и вместе с тем загадочно.
- Вы практически признались! - воскликнул Сарьон, схватив молодого человека за руку. Он был испуган, изможден, и у него все болело. Каталист достиг отпущенных ему пределов. - Зачем Ванье послал меня сюда? Мне нужно это знать! Если ему нужно было просто заполучить этого Джорама, вы могли и сами его притащить! Зачем он солгал мне? К чему все эти фокусы?
- Старина, успокойтесь, прошу вас, - мягко произнес Симкин. Он внезапно сделался серьезным, положил руку на плечо Сарьону и придвинулся поближе. - Вы говорите чистую правду. Я действительно работаю на епископа. И, я полагаю, мне не нужно говорить...
- Нет-нет, конечно же нет! - пробормотал Сарьон.
- ...тогда вы должны понимать, что если там, - он кивнул куда-то вбок; как предположил Сарьон - в сторону поселения общины, - узнают об этом, моя жизнь будет стоить меньше, чем те отрепья, что надеты сейчас на вас. Не то чтоб меня особо беспокоила собственная судьба, - добавил молодой человек, - но моя сестра!..
- Сестра? - слабым голосом переспросил Сарьон.
Симкин кивнул.
- Они держат ее заложницей, - прошептал он.
- Община?
Сарьон почувствовал, что окончательно перестает понимать что бы то ни было.
- Дуук-тсарит! - прошипел Симкин. - Если я потерплю неудачу...
Он содрогнулся и выразительно изобразил удушение.
Сарьон вздрогнул.
- Но это ужасно!
- Я мог бы привести Джорама к ним, - со вздохом произнес Симкин. - Он доверяет мне, бедолага. По правде говоря, я - его лучший друг. Я мог бы рассказать им все, что они хотят знать о переговорах с императором Шаракана. Я мог бы помочь разоблачить этих Техников как убийц и злобных чародеев, каковыми они и являются. Но ведь нам нужно не это, не так ли?
Сарьон счел за лучшее не отвечать, поскольку попросту не знал, что тут можно ответить. Он лишь очумело смотрел на Симкина. Откуда он все это знает?! Должно быть, Ванье и вправду рассказал ему...
- Мы ведем сложную игру, брат, - сказал Симкин, сжимая руку Сарьона. - Сложную и опасную. Ты со мной. Ты - единственный человек, которому я могу доверять. - У него вырвался сдавленный всхлип. - Как я счастлив, что я больше не один!
И, обняв каталиста, Симкин уткнулся лицом ему в плечо и заплакал.
Сарьону, захваченному врасплох столь неожиданным развитием событий, только и оставалось, что стоять и успокаивающе поглаживать молодого человека по спине.
- Ну все, я уже в порядке, - виновато произнес Симкин, выпрямившись и вытерев лицо, - Простите. Я сорвался. А все это чудовищное напряжение. Ничего, теперь, когда мне есть с кем поговорить, станет полегче. Однако же, нам и вправду нужно отсюда убираться.
- Да, конечно, - пробормотал Сарьон, все еще снедаемый недоумением, - только, пожалуйста, сперва объясните мне, зачем они послали меня...
- Стойте! - сдавленным голосом воскликнул Симкин и снова схватил Сарьона за руку. - Вы слышите?
Сарьон застыл. Все его чувства обострились до предела.
- Нет. Я...
- Вот! Опять!
- Я ничего не слышу...
- Кентавры! Это они! - Симкин был бледен, но держал себя в руках. - Я родился в этих лесах! Я слышу дыхание белки за пятьдесят шагов. Скорее! Откройте Коридор. Воспользуйтесь моей Жизненной силой. Я знаю, куда мы направляемся. Я визуализирую для вас место назначения.
Сарьон заколебался. Он все еще сомневался, стоит ли им использовать Коридор. Он знал, что Тхон-ли, Мастера Коридоров, наверняка их засекут. Сарьон не доверял этому молодому человеку с его дикими историями, хотя у необычайной осведомленности Симкина могло быть лишь одно объяснение: он и вправду шпион. И все-таки, прежде чем открывать Коридор...
Внезапно Сарьон и вправду что-то услышал - или ему так показалось. Какой-то грохот - словно стук копыт по тропинке! Похоже, у них и вправду не было выбора. Схватив Симкина за руку, каталист потянулся к Жизненной силе молодого человека - от волнения даже не обратив внимания на то, что она необычайно велика, - и, запинаясь, произнес слова, открывающие Коридор. Посреди тропы распахнулась пустота - пятно совершеннейшего ничто. Симкин ринулся внутрь, увлекая каталиста за собой.
Пустота вытянулась, сжалась и захлопнулась, оставив за собою мирный, безмятежный лес.
- Где мы? - спросил Сарьон, осторожно выходя из Коридора.
- В самом сердце Внешних земель, - негромко произнес Симкин, придерживая Сарьона за руку. - Следите за каждым шагом, прислушивайтесь к каждому слову, остерегайтесь каждой тени.
Коридор закрылся за ними. Сарьон обеспокоено оглянулся, втайне опасаясь, что вот сейчас оттуда выскочат Тхон-ли и арестуют их. А может, как он признался сам себе, он втайне надеялся, что оттуда и вправду кто-нибудь выскочит и арестует их. Но никто так и не появился.
Они с Симкином без помех добрались к месту их назначения - каковое, насколько мог видеть Сарьон, представляло из себя какое-то болото. Над черной водой высились деревья с могучими черными стволами. Каталист никогда в жизни не видел подобных деревьев. Ветви их влажно поблескивали от какой-то слизи и так переплетались, что невозможно было сказать, где заканчивается одно дерево и начинается другое. У этих странных деревьев не было листьев - лишь витые щупальца, что свисали с ветвей и уходили в воду, словно длинные тонкие языки.
- Это... это... и есть община? - встревожено спросил Сарьон, чувствуя, как его ноги погружаются в болотистую почву.
- Конечно же нет! - прошептал Симкин. - Не могли же мы просто взять и выйти из Коридора прямо посреди общины, верно? В смысле - нас бы засыпали вопросами. И поверьте мне, - в голосе молодого человека проскользнули неожиданно мрачные нотки, - если Блалох вздумает засыпать вас вопросами, вы не будете счастливы.
- Блалох?
Сарьон вытащил ногу из грязи, и на этом месте из-под земли тут же выскочил пузырь зловонного газа. Закашлявшись, каталист попытался закрыть нос и рот рукавом рясы. Он смотрел, не в силах отвести взгляда, как болотистая почва затягивает его следы.
- Кто такой Блалох? Глава общины, - напряженно улыбнувшись, пояснил Симкин. - Дуук-тсарит.
- Исполняющий?!
- Бывший Исполняющий, - коротко отозвался Симкин. - Он решил, что его таланты - а они и вправду велики - выгоднее использовать ради себя, чем ради императора. Потому он ушел.
Сарьон, дрожавший от промозглого лесного воздуха, поплотнее запахнулся в рясу и в отчаянии огляделся по сторонам, проверяя, нет ли здесь змей.
- Вы скоро узнаете о нем больше... намного больше... и слишком скоро, - мрачно произнес Симкин. - Только не забывайте, друг мой, - он крепко сжал руку каталиста, - Блалох - опасный человек. Очень опасный. А теперь пойдемте. Я поведу вас. Идите за мной, шаг в шаг.
- Нам надо пройти вот через это? - уныло поинтересовался Сарьон.
- Тут недалеко. Мы совсем рядом с селением. Это - часть внешней линии обороны. Просто внимательно глядите, куда ступаете.
Вида черной воды, бурлящей во вмятинах, оставляемых ногами Симкина, хватило, чтобы Сарьон послушно исполнил указание молодого человека. Он плелся за Симкином. Кровь пульсировала у него в горле, а сердце болезненно стучало. Каталист, привыкший к уединенной и безбедной жизни, смотрел на окружающее с ужасом, словно на ночной кошмар. Что-то шевельнулось у него в сознании - воспоминания о детских историях, которые рассказывала ему женщина из числа их домашних магов, когда приходила укладывать маленького Сарьона спать. Истории о колдовских существах, пришедшие из Темных земель древности, - о драконах, единорогах, морских змеях. В этих историях они всегда обитали в подобных местах. И пугали Сарьона - даже когда он слушал о них, лежа в теплой кроватке. Насколько же более пугающими они сделались сейчас - ведь они могли смотреть на него в этот самый миг!
Сарьон никогда не считал, что у него живое, сильно развитое воображение. Он заперся в своей холодной, логичной и комфортабельной келье - математике. Но теперь он понял, что его воображение, видимо, все это время пряталось под кроватью - потому что теперь оно выскочило оттуда в полной готовности изумлять и пугать его.
«Чушь какая!» - сказал он себе, пытаясь сохранить спокойствие, даже когда определенно увидел блестящий чешуйчатый хвост какого-то кошмарного чудища, исчезающий в темной болотной воде. Дрожа от страха, сырости и холода, каталист не сводил глаз с Симкина; тот шествовал впереди, буквально излучая уверенность. «Посмотри на него. Он - мой проводник. Он знает, куда идет. Я только следую за...»
Каталист притормозил и огляделся по сторонам уже повнимательнее. Все его чувства обострились до предела. Ну конечно же! Как же он сразу этого не заметил?
- Симкин! - прошипел Сарьон.
- Что такое, о Лысый и Дрожащий?
Молодой человек осторожно обернулся. Видно было, что неожиданная остановка раздражает его.
- Симкин, этот лес зачарован! - Сарьон взмахнул рукой. - Точно вам говорю! Я чувствую здесь магию. И она не похожа ни на что. С таким мне еще не приходилось сталкиваться!
Каталист говорил чистую правду. Магия была всепроникающей. Сарьон просто-таки чувствовал, как она его обволакивает.
Симкину, похоже, сделалось не по себе.
- Я... думаю, вы правы, - пробормотал он, вглядываясь в туман, плывущий над водой и вьющийся среди переплетающихся ветвей. - Мне приходилось слышать, будто этот лес был... зачарован, как вы выразились.
- Кто наложил эти чары? Община?
- Н-нет, - сознался Симкин. - Они, как правило, такими вещами не занимаются. Кроме того, у нас давненько уже нет своего каталиста, а без него это было бы затруднительно...
- Тогда кто?
Сарьон остановился, с подозрением глядя на Симкина.
- Старина, я же, кажется, говорил вам, чтобы вы шли за мной.
- Кто это сделал? - не унимался Сарьон.
Симкин улыбнулся, пожал плечами и указал каталисту под ноги.
Сарьон взглянул вниз и, к ужасу своему, увидел, что медленно погружается в болотистую почву.
- Дайте руку! - велел Симкин и потянул каталиста на себя. Чтобы вытащить ноги Сарьона из топи, потребовались немалые усилия. В конце концов болото с недовольным чваканьем отпустило свою добычу.
Вконец запуганному каталисту не оставалось ничего иного, кроме как брести вслед за Симкином; но всепроникающее ощущение могучих чар стало таким сильным, что Сарьону тяжело было дышать. Казалось, будто из Сарьона без спроса вытягивают Жизнь, истощая его силы.
- Мне нужно отдохнуть! - выдохнул Сарьон, бредя по темной воде. Мокрая ряса казалась ему неподъемным грузом.
- Нет-нет, только не сейчас! - строго произнес Симкин. Повернувшись, он схватил Сарьона за руку и потащил за собой. - Тут рядом местечко посуше, совсем рядом...
Крепко вцепившись в руку молодого человека, Сарьон устало поплелся дальше. Он заметил, что Симкин движется легко и свободно, почти не оставляя следов.
«В конце концов, он ведь маг, - с горечью сказал себе Сарьон, бредя следом за Симкином. - Возможно, даже волшебник...»
- Ну, вот, - весело произнес Симкин, останавливаясь. - Теперь вы можете немного передохнуть, если вам так нужно.
- Нужно, - отозвался Сарьон, наслаждаясь ощущением твердой земли под ногами. Выбравшись следом за Симкином на небольшой круглый холмик, торчащий посреди болота, Сарьон вытер рукавом с лица ледяной пот и, мелко дрожа, огляделся.
- А далеко ли... - начал было он и внезапно словно подавился - у него перехватило дух.
- Бежим! - крикнул он.
- Что случилось?
Симкин стремительно обернулся, пригнувшись и приготовившись встретить любого врага.
- Прочь... отсюда!.. - выдохнул Сарьон, пытаясь сдвинуться с места и чувствуя, как чары медленно, но непреклонно тянут его вниз.
- Прочь откуда? - словно откуда-то издалека донесся голос Симкина.
Вокруг путников заклубился туман.
- Из кольца... грибов!.. - крикнул Сарьон, падая на четвереньки, ибо земля у него под ногами задрожала. - Симкин... глядите...
И каталист последним отчаянным рывком попытался вырваться из магического круга. Но когда он метнулся вперед, земля расступилась, и он упал. На миг пальцы Сарьона коснулись земли между грибов; он отчаянно попытался хоть за что-нибудь ухватиться, но неодолимые чары тянули его вниз, вниз, вниз...
Последним, что услышал Сарьон, был голос Симкина, призрачный голос среди клубов тумана:
- Похоже, старина, вы правы. Мне очень жаль...
- Симкин! - прошептал Сарьон. Со всех сторон его окружала непроглядная тьма.
- Я тут, старина, - бодро отозвался Симкин.
- Вы знаете, куда мы попали?
- Боюсь, что да. Постарайтесь сохранять спокойствие, ладно? Ситуация под контролем.
Спокойствие. Сарьон закрыл глаза и сделал глубокий вдох, пытаясь унять неровно стучащее сердце. Во рту у него пересохло, и было больно глотать. Зато он стоял на твердой земле, и это несколько утешало, даже при том, что ему не удалось нащупать ничего вокруг. На самом деле Сарьон и не ощущал ничего вокруг - ничего живого. Но зато, как ни странно, все его существо пульсировало и трепетало от магии - источника этих чар... о которых, должно быть, знал Симкин.
Когда Сарьон решил, что уже способен говорить нормальным, почти не дрожащим голосом, он произнес:
- Я требую, чтобы вы мне объяснили... И в этот миг окружающий мир внезапно наполнился красками и звуками. Вспыхнули факелы, а звезды словно окликали его с небес и порхали вокруг. Зеленые светящиеся пятна с гудением завертелись перед глазами у Сарьона и заплясали у него в голове. Сверкающие белые вспышки ослепили его, а громогласное пение труб оглушило. Зашатавшись, Сарьон закрыл глаза ладонями и услышал, как рядом кто-то засмеялся, звонко и заливисто. Потом раздались еще чей-то смех, более низкий, и возгласы.
Моргая, протирая глаза и пытаясь хоть что-то разглядеть в сверкающем, туманном воздухе, который каким-то образом был и темным, и светлым одновременно, Сарьон услышал низкий грудной голос, плывущий над смехом, словно холодная река, струящаяся через огромную, гулкую пещеру.
- Симкин, красавчик мой, ты вернулся! Ты исполнил мое желание?
- Э-э... не совсем. То есть возможно. Вашему величеству так трудно угодить...
- Мне вовсе не трудно угодить. Меня вполне устроишь ты.
- Ну будет вам, ваше величество. Мы же уже об этом договорились, - отозвался Симкин, у которого на миг перехватило дыхание. Во всяком случае, так показалось Сарьону, который все еще ничего не мог разглядеть сквозь ослепительный свет. - Вы же знаете, что я... я почел бы за честь, но если я покину общину, Блалох примется разыскивать меня и наверняка найдет. А значит, найдет и вас. А он - могущественный колдун...
До Сарьона донеслось нетерпеливое гортанное рычание.
- Да-да, - поспешно произнес Симкин, - я знаю, что вы справитесь с ним и с его людьми, но это будет так уродливо! Вы же знаете, у них железо...
На этот раз темнота наполнилась шипением и раскатами чудовищных воплей, а огни разразились вспышками. Сарьону снова пришлось заслонить глаза.
- Когда-нибудь, - произнес все тот же грудной голос, - мы с этим разберемся. Но сейчас у нас есть более неотложные дела.
Сарьон услышал шорох, и вокруг мгновенно воцарилась тишина. Ослепительный свет мигнул и погас, ужасный шум прекратился, и каталист снова очутился в темноте. Но эта темнота была живой. Сарьон слышал вокруг себя ее дыхание: легкое, быстрое, неглубокое дыхание; глубокое, размеренное, громкое дыхание - и над всем над этим мягкое, шепчущее, гортанное дыхание.
Сарьон не представлял, что ему делать. Он не смел ни произнести хоть слово, ни позвать Симкина. Дыхание вокруг не утихало - каталисту даже показалось, что оно приблизилось. Терзавшее Сарьона напряжение все росло, и в конце концов ему показалось, что он не сможет больше ни минуты выносить его, что еще миг - и он кинется во тьму, не разбирая дороги, и, быть может, насмерть разобьется среди камней...
Свет вспыхнул снова - но на сей раз это был приятный, мягкий свет, не слепивший и не причинявший боли глазам. Как только глаза каталиста привыкли к перемене освещения, он обнаружил, что может нормально глядеть. Сарьон огляделся и увидел Симкина.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Трэйси Хикмэн

Каталист пораженно уставился на своего спутника. Это был все тот же самый молодой человек, что нашел его в глуши, все те же темные кудри падали ему на плечи, все те же темные усики красовались над верхней губой. Но коричневая одежда и мягкая кожаная обувь исчезли. Теперь Симкин был окутан блестящей зеленой листвой, увивавшей его тело подобно плющу. Он взглянул на каталиста, и на его выразительном лице отразилась мольба. Но в следующее же мгновение выражение лица изменилось, как только из темноты возникла чья-то фигура и остановилась рядом с Симкином. Фигура шагнула в заводь мерцающего света, и Сарьон забыл обо всем на свете - про Симкина, про епископа, про зачарованные ловушки. Он даже чуть не забыл, что нужно дышать, и, лишь почувствовав головокружение, судорожно вздохнул.
- Отец Сарьон, позвольте вам представить ее величество Элепет, королеву эльфов.
Это произнес Симкин, но Сарьон его не видел. Он не мог сейчас смотреть ни на что, кроме этой женщины.
Королева подплыла поближе.
Сарьон почувствовал, как у него перехватило дыхание и болезненно сжало грудь.
Золотые волосы волнами ниспадали к земле и создавали вокруг женщины мерцающий ореол. Серебристые глаза сияли ярче и холоднее, чем звезды, которые Сарьон видел в ночи. Королева не сделала ни шага - это Сарьон видел, - но каким-то образом приближалась к нему, заполняя все его поле зрения. Ее нагое тело - Сарьон и представить себе не мог, что на свете существует такая мягкая, белая и гладкая кожа, - было увито цветами. И эти цветы, вместо того чтобы скромно скрывать ее наготу, производили прямо противоположный эффект. Розы и лилии окружали белую грудь и словно бы на ладонях преподносили ее зачарованному каталисту. Завитки пурпурного вьюнка обвивали глянцевитый живот и ласкали ноги безукоризненных очертаний, словно говоря Сарьону: «Разве ты не завидуешь нам? Так сорви нас! Займи наше место!»
Женщина подплывала все ближе и ближе, опьяняя Сарьона ароматом цветов, и наконец остановилась рядом с ним, едва касаясь ногами земли. Сарьон не мог шелохнуться, не мог произнести ни слова. Все, что он мог, - это смотреть в серебряные глаза, вдыхать аромат цветов и трепетать от присутствия этой красавицы.
Элспет чуть склонила прекрасную голову набок и принялась внимательно и серьезно разглядывать Сарьона, сжав чудно очерченные губы. Она положила руки Сарьону на плечи. От этого движения груди приподнялись из розово-лилового сада... Сарьон закрыл глаза и судорожно сглотнул, заставляя себя стоять неподвижно, пока пальцы женщины скользили по его плечам, по груди, по бокам...
- Сколько ему лет? - послышался вдруг низкий, гортанный голос.
Сарьон открыл глаза.
- Лет сорок, - бодро отозвался Симкин.
Элспет нахмурилась - почти надулась; уголки ее губ опустились. Сарьон снова сглотнул: ее руки легко опустились ему на плечи.
- А это не слишком много для человека?
- Нет-нет, что вы! - поспешно откликнулся Симкин. - Вовсе не много. Этот возраст считается идеальным, вершиной жизни.
Сарьон, которому наконец-то удалось оторвать взгляд от стоящей перед ним прекрасной женщины, собрался спросить у Симкина, что тут происходит. И непременно спросил бы, если бы к нему вернулся дар речи. Но молодой человек так яростно нахмурился, что каталист промолчал.
Элепет сдвинула брови.
- Он худой. Он слабый.
- Он - ученый. Мудрый человек, - быстро произнес Симкин. - Он всю жизнь занимается наукой.
- Что, вправду? - спросила Элспет. Эта новость явно ее заинтересовала. Взгляд серебряных глаз вновь устремился на Сарьона. - Мудрый человек? Это нам нравится. Нам многое нужно узнать.
Королева на миг замерла, склонив голову набок и не отрывая чарующего взгляда от Сарьона, потом наконец медленно кивнула, словно отвечая на какие-то свои мысли.
- Прекрасно, - пробормотала она.
Схватив Сарьона за руку, она взмыла в воздух, а потом опустилась вместе с каталистом так, чтобы оказаться перед своим народом. Ее золотистые волосы поднялись над Сарьоном и окутали его облаком; от ее прикосновения у него покалывало кожу, как будто в этом месте сквозь нее сочился сладкий, жгучий яд. Подняв безвольно висящую руку каталиста, Элспет воскликнула:
- Готовьтесь к празднику, волшебный народ! Преклоните колени! Воздайте почести тому, кого мы выбрали в отцы для нашего ребенка!

ГЛАВА ПЯТАЯ
СВАДЕБНЫЙ ПИР

Сарьон расхаживал взад-вперед, взад-вперед, взад-вперед по маленькой пещерке до тех пор, пока не вымотался окончательно, тогда, не в силах более сделать ни шага, он опустился на мягкое лиственное ложе и со стоном уронил голову на руки.
- Выше голову, старина! Вы - жених, повод для пира, а не главное его блюдо.
Заслышав этот бодрый голос, Сарьон поднял изможденное лицо.
- Во что вы меня втянули?! Вы…
- Ну, будет вам, старина! Спокойнее, спокойнее, - со смехом произнес Симкин, входя в комнату. Он небрежно кивнул кому-то позади, крепко ухватил Сарьона за руку и рывком поднял с ложа. - Спутники, - одними губами произнес он и добавил, направляя каталиста в дальний угол пещерки: - Поговорим здесь.
Оглянувшись через плечо, Сарьон увидел несколько эльфов, стоящих или парящих у порога; они искоса поглядывали на него, хихикали и подмигивали. С появлением эльфов пещерка, доселе темная и мирная, оказалась ввергнута в хаос. Эльфы, чрезвычайно чувственные существа, в буквальном смысле жили мгновением. У них в жизни была лишь одна цель: испытать все ощущения, какие только могли доставить им удовольствия. Магия мира струилась через них подобно вину; они жили в непрестанном состоянии опьянения. Они не руководствовались в своих действиях ни законами, ни моралью; совесть была для них пустым звуком. Они развлекались, не думая ни о ком. Единственными узами, единственной силой, собирающей их немногочисленное сообщество воедино, была их непоколебимая верность своей королеве. Когда она следила за ними, это придавало им некое подобие порядка. Но когда она отвлекалась...
Сарьон потрясенно уставился на зрелище, представшее его взору. В уголке полутемной пещеры, где только что располагалось благоухающее ложе из листьев, теперь раскинулось озерцо, поросшее лилиями, и по нему плавали лебеди. В следующее мгновение лебеди превратились в лошадей, и те, поднимая фонтаны брызг, ринулись прочь из озерца, а лилии обернулись попугаями и с пронзительными воплями заметались по пещере. А потом озерцо вдруг сделалось каретой, запряженной этими самыми лошадьми, и лошади помчались к каталисту. Сарьон вскрикнул, зажмурился и прикрыл голову руками. Он слышал стук копыт и уже ощущал горячее дыхание лошадей; он ожидал, что его вот-вот раздавят. Но вместо этого на него обрушился взрыв хохота. Открыв глаза, Сарьон обнаружил, что, пока он вопил от ужаса, лошади превратились в ягнят и принялись резвиться у его ног. Тяжело дыша, каталист попятился, но тут ему на плечи легла рука Симкина.
- Не смотрите, - сказал молодой человек, силой разворачивая Сарьона спиной к эльфам.
Сарьон закрыл глаза, сделал глубокий вдох - и мгновенно об этом пожалел. В его ноздри - а следом за ноздрями и в легкие - ринулись все мыслимые запахи: нежнейшие благовония, зловоние разлагающихся трупов, запах свежевыпеченного хлеба...
- А теперь мне что делать? Перестать дышать? - спросил он у Симкина. Но молодой человек проигнорировал его вопрос.
- Вот так лучше, - проговорил Симкин, заботливо похлопав Сарьона по руке. А затем, повернувшись к толпящимся на пороге эльфам, добавил, словно поясняя: - Нервы не в порядке. Человек ученый. Никогда не был с женщиной... если вы понимаете, о чем я...
Судя по гаму, который подняли эльфы, они его прекрасно поняли.
Кровь прилила к голове Сарьона. Его залихорадило, зазнобило, замутило, голова закружилась - и все это одновременно. Каталист выдернул руку из руки Симкина, застонал и попытался заставить себя мыслить ясно.
- Да вы присядьте, старина, - сказал Симкин, подводя Сарьона к мшистой подушке. Пока они к ней шли, подушка успела превратиться сперва в бледное ложе, а затем - в огромную поганку. - Я постараюсь сделать так, чтобы гости, прибывшие на свадьбу, перенесли свое внимание на персонажей, более заслуживающих этого самого внимания.
Сарьон, безвольно следовавший за Симкином, взглянул на поганку, содрогнулся и опустился прямо на пол - и тут же обнаружил, что снова сидит на мягком лиственном ложе.
Он подумал о всех тех опасностях, с которыми, как он полагал, ему придется встретиться во Внешних землях. Сарьон ожидал чего угодно - что его разорвут в клочья кентавры или какой-нибудь дракон наложит на него ужасные чары. Но очутиться во власти королевы эльфов, чтобы... чтобы... Нет, этого он никак не ожидал.
- Я же даже не верю в эльфов! - пробормотал Сарьон, обращаясь сам к себе. - Ну, или не верил. Это же все нянькины сказки!
«Кольцо из грибов! Так волшебный народ ловит смертных! - послышался Сарьону голос их старой домашней чародейки и вторящий ему хохот эльфов. - Глупец, который вступит в зачарованный круг, провалится вниз, глубоко-глубоко, в их подземные пещеры. И там несчастного смертного, будь он даже могущественным волшебником, эльфы опутают заклинаниями и он лишится своей магии и сделается их пленником. Он будет проводить дни в роскоши, а ночи - в непроизносимых деяниях, и в конце концов сойдет с ума от удовольствий».
В детстве Сарьон плохо представлял, что это за «непроизносимые деяния». Насколько он мог вспомнить, ему представлялось при этих словах, как кому-то отрезают язык. Но даже так это были вполне подходящие страшные рассказки, и малыш Сарьон с радостным испугом удирал, едва лишь завидев гриб в траве.
«Но я забыл. Я утратил способность изумляться, свойственную тому малышу. И вот я здесь, лежу на ложе из благоухающих трав, и клевера, и мха, что мягче мягчайших подушек в императорском дворце. Я здесь, и кровь моя вскипает в жилах, едва лишь перед моим мысленным взором предстает Элепет, и какая-то часть моей души изнемогает от желания совершить эти «непроизносимые деяния»».
Он слегка повернул голову и взглянул из-под век на толпящихся у порога эльфов, которых Симкин безуспешно пытался выставить. Они словно магнитом притягивали его взгляд.
- Я знаю, что не сплю, - прошептал Сарьон, обращаясь сам к себе, - потому что сам я такого не вообразил бы даже во сне. Мне бы воображения не хватило.
Эльфы прорастали в дверном проеме, словно их заколдованные грибы; они превращались прямо на глазах, сменяя облики, один другого безумнее. Некоторые из волшебного народа достигали в росте почти четырех футов - темнолицые, морщинистые от смеха, проказливые и озорные, словно дети, что выросли, да так и не помудрели. Иные были крохотными - они вполне могли бы уместиться у Сарьона на ладони. Они напоминали светящиеся шарики, слегка различающиеся по цвету. Но когда Сарьон присмотрелся к ним повнимательнее, ему почудилось, будто он разглядел изящные, нагие крылатые создания, окруженные магическим сиянием. Между двумя этими крайностями располагалось множество иных разновидностей волшебного народца: высокие и приземистые, худые и толстые. Встречались среди них и дети - уменьшенные копии взрослых, - и разнообразнейшие животные, свободно бродившие вокруг; многие из них, похоже, служили эльфам скакунами или слугами.
Но никто из волшебного народа не был настолько высок ростом и близок к человеческому облику, как Элспет. Впрочем, насколько Сарьон мог припомнить по нянькиным историям, в этом не было ничего необычного. Точно так же, как пчелиная королева-матка крупнее всех в улье и с ней больше всех носятся, так же и королева эльфов высока, чувственна и прекрасна. Сарьон далее догадался, почему это так, - и тут же мучительно покраснел. Ради продолжения рода. Без королевы, управляющей ими, безответственные, беспечные эльфы просто вымрут. А значит, королева должна себе найти мужчину из числа людей и произвести на свет ребенка...
Сарьон заслонил голову руками, пытаясь закрыться от хитрых усмешек и порхающих светлячков.
Но ему не под силу было закрыться от голосов волшебного народца.
Эльфы так сильно отличались друг от дружки и голоса у них столь разнились по тембру - одни пищали, словно мыши, другие стрекотали, словно цикады, - что Сарьон даже усомнился, действительно ли они говорят на одном языке. Сам он не мог разобрать ни единого слова. А вот Симкин, насколько заметил Сарьон, что-то понимал. И не только понимал, но и мог с ними беседовать. Чем сейчас и занимался, вызывая у волшебного народца взрывы бурного веселья. Терзаемый смущением, каталист мог лишь догадываться, о чем говорит его спутник.
«Объясни все это с точки зрения логики, Сарьон, - сказал он себе. - Объясни это с помощью всех тех книг, что стоят у тебя в библиотеке, каталист. Объясни толпящемуся вокруг народцу. А потом объясни себе, отчего ты смотришь, как они пляшут вокруг твоего цветочного ложа. Объясни, почему ты думаешь о том, чтобы забыться в этом сладком плену, поддаться влечению к этому мягкому, белому телу...»
Нет! Вся эта болтовня, щебетание и хихиканье начали рвать его нервы в клочья. «Я должен выбраться отсюда! - вдруг с необычайной отчетливостью осознал Сарьон, ухватившись за ощущение реальности, - Я же схожу с ума, в точности как рассказывали старые истории. Но как? Симкин в союзе с ними! Он завлек меня сюда!» Но даже сейчас, одновременно с этими мыслями, перед внутренним взором Сарьона стоял образ Элспет - подрагивающие груди, мягкая кожа, тепло, сладость, благоухание... Сарьон в отчаянии подхватился с моховых подушек. На его пепельно-бледном лице были написаны такой ужас и такая решимость бежать, что Симкин, взглянув на него краем глаза, тут же бесцеремонно вытолкал эльфов за порог и захлопнул дубовую дверь.
- Выпусти меня! - глухо воскликнул Сарьон.
- Дорогой друг, ведите же себя благоразумно, - произнес Симкин, стоя перед дверью.
Сарьон не ответил. Он схватил молодого человека за руку и с силой отчаяния отшвырнул его в сторону.
- Вы уж меня за это извините, но вам необходимо выслушать мои доводы, - со вздохом произнес Симкин. Он произнес несколько слов на эльфийском языке, напоминающем птичий щебет, снова вздохнул и принялся наблюдать, как дубовая дверь, постепенно растворяясь, превратилась в часть каменной стены - в тот самый миг, как каталист ударился о нее всем телом.
Застонав от боли, каталист медленно сполз на пол; он чувствовал, что рассудок снова начинает покидать его.
- Старина, не воспринимайте вы это все так близко к сердцу, - сказал Симкин, присев рядом с Сарьоном, и успокаивающе положил руку ему на плечо. - Я намереваюсь вытащить нас обоих из этой передряги. Просто дайте мне немного времени, только и всего.
Сарьон с горечью взглянул на облаченного в листву молодого человека, качнул головой и ничего не ответил.
Голос Симкина дрогнул.
- Понятно. Вы мне не доверяете. После всего, что я для вас сделал... После того, чем мы были друг для друга... - Две слезы сползли по его щекам и утонули в бородке. - Мне показалось, будто я обрел в вас отца... Бедный мой отец! Понимаете, мы с ним были очень близки, - сдавленным голосом произнес молодой человек. - А потом явились Исполняющие и уволокли его!
За первыми двумя слезами последовали еще две. Симкин спрятал лицо в ладонях и, спотыкаясь, побрел в противоположный угол комнаты, где и опустился на лиственное ложе; в воздух взметнулись ароматные лепестки.
- Вы же знаете, что они сделают с моей сестрой, если я не приведу вас в общину! - всхлипывая, пробормотал Симкин. - О, я этого не вынесу! Не вынесу!
Сарьон изумленно уставился на молодого человека; он окончательно перестал понимать что бы то ни было. В конце концов каталист поднялся с пола и подошел к Симкину. Присев рядом с всхлипывающим молодым человеком, Сарьон неуклюже погладил его по плечу.
- Ну, не надо, - неловко произнес каталист. - Я вовсе не хотел вас обидеть. Я... я просто не в себе, только и всего.
Ответа не последовало.
- Неужто вы меня не поймете? - с чувством произнес Сарьон. - Сперва вы завели нас в этот заколдованный лес...
- Это вышло случайно, - донесся из цветов приглушенный голос.
- Потом этот круг из грибов...
- Всякий может ошибиться.
- А потом я вдруг вижу вас одетым в точности как они!
- Я просто восприимчив ко всему новому...
- Королева назвала вас по имени. Вы говорите на их языке. Олмин милостивый! Вы даже шутите с ними! - раздраженно подытожил Сарьон, теряя терпение. Он даже совершил непростительный грех - помянул имя божье всуе. - Что же мне прикажете после этого думать?
Симкин уселся и посмотрел на своего спутника покрасневшими глазами.
- Вы могли бы просто поверить мне, - сказал он, шмыгая носом. - Уверяю вас, я все могу объяснить! Только... ну... времени у нас немного, - добавил Симкин, смахивая слезы. - У вас случайно нету расчески?
Он взглянул на лысину Сарьона и вздохнул.
- Глупый вопрос. Наверное, придется мне ее сделать, а то я похож на чучело.
Симкин выбрал из волос и бороды мелкие веточки и принялся расчесывать кудри раздвоенной палочкой, подобранной с пола.
- Вам тоже лучше быть наготове, - заявил он, взглянув на Сарьона. - А не могли бы вы придумать что-нибудь получше, чем эта тусклая ряса? О, идея! Откройте для меня канал! Я вас в два счета принаряжу. Листва... листва медного клена! То, что надо. Скромно и со вкусом. И ветка сосны в стратегически важном месте. Великолепно! Сосновая хвоя сперва немного покалывает, но вы быстро привыкнете. Ну давайте же! В конце концов, вы ведь собираетесь жениться...
- Нет, не собираюсь! - воскликнул Сарьон, вскочил и принялся лихорадочно мерить шагами пещеру.
- Ну конечно же нет, - со смешком произнес Симкин и осекся. Кашлянув, он с надеждой взглянул на бледного каталиста. - Я просто имел в виду, что в этом нет ничего такого уж немыслимого, ведь правда? Элспет и в самом деле очаровательна. Исключительная личность - не говоря уже о...
Сарьон с угрозой посмотрел на молодого человека.
- Да-да, вы совершенно правы. Немыслимо, - твердо произнес Симкин. - И тем не менее у меня есть план. Все устроится как нужно. Моя сестра... вы знаете... - добавил он уже потише. - Ставка - жизнь. Кажется, я уже упоминал, что они держат ее заложницей...
- Что будем делать? - устало спросил Сарьон, перебив Симкина на полуслове и не дав ему в очередной раз поведать о своей трагедии.
- Ждать моего сигнала, - отозвался Симкин, вставая и поправляя листья, чтобы они получше лежали. - Ага, а вот и они! Пришли, чтобы проводить жениха к его робеющей невесте.
- Что это будет за сигнал? - шепотом спросил Сарьон, когда в каменной стене начала проступать дверь. Он увидел снаружи пылающие факелы, а вокруг - тысячи пляшущих, мерцающих огоньков и услышал сотни писклявых, низких, тихих, громких голосов, слившихся в жутковатой колдовской песне. А в дальнем конце просторной, усыпанной цветами пещеры Сарьон с трудом различил фигуру Элспет. Королева восседала на троне, сделанном из живого дуба. Золотистые волосы красавицы блестели в свете факелов.
Сарьон сглотнул.
- Какой сигнал? - хрипло повторил он.
- Вы поймете, - заверил его Симкин. Он взял каталиста за руку и повел к королеве эльфов.
- Еще вина, любовь моя?
- Н-нет, спасибо, - пролепетал, запинаясь, Сарьон и попытался накрыть свой золотой кубок ладонью. Но было поздно. Элспет что-то произнесла, и кубок до краев наполнился сладкой кроваво-красной жидкостью. Сарьон скривился, убрал руку и тайком вытер ладонь об рясу.
- Еще меда?
На золотой тарелке появились медовые соты.
- Нет, я...
- Еще фруктов? Мяса? Хлеба?
В мгновение ока тарелка заполнилась разнообразными лакомствами. Их аромат смешался с другими запахами: дымом факелов, парком, поднимающимся над блюдами с жареным мясом, и совсем близким ароматом самой Элспет - темным, пряным, пьянящим сильнее вина.
- Ты же ничего не ешь! - воскликнула королева и придвинулась так близко, что Сарьон почувствовал прикосновение ее волос к своей щеке.
- Я... я вправду не голоден, - слабо пробормотал Сарьон.
- Я так и думала, что ты будешь робеть, - сказала Элспет. Губы ее изогнулись в улыбке, а глаза приглашали Сарьона придвинуться еще ближе. - А что, ты вправду никогда еще не возлежал с женщиной?
Сарьон сделался краснее вина и сердито посмотрел на сидящего рядом Симкина.
- Старина, но мне же нужно было хоть что-то им сказать, - уголком губ пробормотал Симкин, приникнув к кубку. - Они просто не могли понять, отчего ты так странно себя повел, когда их королева объявила насчет твоего избрания и всего такого прочего. Ну, этих твоих воплей и махания руками. Тебе еще повезло, что они просто засунули тебя в маленькую комнатку, чтобы ты там охолонул. Как только я объяснил...
- Ну что ты занимаешься этим дурнем? Лучше обрати внимание на меня, любовь моя, - негромко произнесла Элспет, ухватила Сарьона за руку и притянула к себе. Она вела себя шаловливо, говорила мягко и страстно, но от ее слов Сарьона пробирал озноб. - Я буду хорошо с тобою обращаться, хороший мой, но только не забывай: ты - мой! И хочу - и требую, - чтобы ты занимался только мной! Постоянно, днем и ночью, каждое мгновение ты должен думать только обо мне, и ни о ком больше. Каждое твое слово должно быть обращено ко мне.
Элспет потерлась о его щеку своей, нежной, словно лепесток.
- А теперь, хороший мой, поскольку ты не ешь, а отправляться на свадебное ложе еще рано...
- А когда... когда не рано? - вспыхнув, спросил Сарьон.
- Когда взойдет луна, - объяснил Симкин, удовлетворенно наблюдавший за тем, как прибывает вино в его кубке.
Элспет гневно взглянула на него, но в этот момент с другой стороны послышались громкие возгласы, и королева эльфов на мгновение отвлеклась. Воспользовавшись моментом, Сарьон ухватил Симкина за плечо.
- Когда взойдет луна! Осталось меньше часа!
- Да, - сказал Симкин, глядя в кубок с вином.
- Нам нужно выбраться отсюда! - яростно прошептал Сарьон.
- Скоро, - пробормотал Симкин.
Сарьон не посмел настаивать, поскольку ссора, или удачная шутка, или что там вызвало этот всплеск шума, уже стихла. Он пытался держать себя в руках, но ему отчаянно хотелось закричать и вскочить на стол. Сарьон решил, что в таких условиях глоток вина может пойти ему на пользу.
Он поднес кубок к губам, стараясь, чтобы рука не дрожала, и посмотрел на него затуманенным взглядом. Сарьону случалось бывать на придворных пирушках. Он даже бывал на пирушках, которые при дворе считались буйными и разгульными - например, в День Дураков, когда все приличия пускались на ветер. Но когда Сарьон глядел на творящееся сейчас перед ним, чувства его приходили в такое смятение, что каталист даже не мог до конца постичь это безумие; он воспринимал лишь мельтешение красок, взрывы шума и вспышки света.
Вокруг происходило все, что только можно было себе вообразить: кто-то дрался прямо посреди стола, кто-то бесстыдно занимался любовью на кушетке. В проходах между столами плясали медведи, циркачи жонглировали пылающими факелами, дети распевали непристойные песенки, еда плюхалась на пол, а брызги летели на стены и потолок. Сарьон смотрел в одну сторону - и приходил в ужас, смотрел в другую - и смущался, смотрел в третью - и его начинало мутить.
- Ты думаешь обо мне? - прошептал мелодичный голос прямо на ухо Сарьону.
Каталист вздрогнул.
- Конечно! - поспешно отозвался он, поворачиваясь к Элепет. Королева улыбнулась и нежно погладила Сарьона по руке. Каталист посмотрел на нее и кое-что заметил. Какой бы хаос ни царил вокруг, Элепет была средоточием покоя, прибежищем. Сарьон почувствовал, что тянется к ней, чтобы избежать безумия.
- А теперь, - сказала королева, капризно надув губки, - расскажи мне, почему ты никогда не был с женщиной. Тебе же нравится мое прикосновение, я вижу, - добавила она, почувствовав, как мышцы Сарьона невольно напряглись.
- Это... среди... моего народа это... не принято, - пробормотал Сарьон, облизнул пересохшие губы и, высвободившись из рук королевы, потянулся за вином. - Такое спаривание... оно для животных, а не для цивилизованных людей... мужчин и женщин.
- Я что-то об этом слыхала, - сказала Элспет. В ее серебряных глазах искрились смех и изумление. - Но я раньше в это не верила.
Королева пожала плечами; ее грудь, украшенная лилиями, слегка приподнималась и опускалась от дыхания.
- Ну а как же тогда у вас появляются дети?
- Когда людям стала ведома воля Олмина по этому вопросу, - слегка дрожащим голосом произнес Сарьон, - нам, каталистам, и Телдарам, шаманам, искушенным в подобной медицине, были даны нужные знания. В конце концов, дар жизни - священный дар, и его следует передавать в самом... самом благоговейном состоянии духа.
- Воистину пркр... пркр.. пркрасная речь! - пробормотал Симкин, снова заставляя свой кубок наполниться. - Ты станешь чудесным отцом. Таким же, как мой папа!
И, уронив голову на руку Сарьону, Симкин разрыдался.
- Симкин! - прошипел Сарьон, как следует встряхнув молодого человека. Он чувствовал, что блестящие глаза Элспет следят за ними. - Прекрати! Сядь немедленно!
Симкин сел, но тут же обнял Сарьона за шею и потащил к себе; в результате каталист чувствительно приложился головой об стол.
- Что ты творишь?! - возмутился Сарьон, пытаясь высвободиться. От Симкина с такой силой несло винными парами, что Сарьон едва не задохнулся.
- Это... с-сигнал, - громким шепотом сообщил Симкин, обхватил каталиста за шею и второй рукой и пьяно улыбнулся ему. - П-пора бжать, - рыгнув, добавил он.
- Что? - нетерпеливо переспросил Сарьон, все еще пытаясь избавиться от хватки Симкина. Но всякий раз, как ему удавалось оторвать от себя одну руку молодого человека, его шею тут же обвивала другая. Симкин повис у каталиста на шее, затем рухнул на него и обнял за пояс, а затем прикорнул у него на груди.
- Бжать, - прошептал Симкин, хмурясь с важным видом. - Сейчас.
- Сейчас? - переспросил Сарьон, смутно осознавая, что где-то позади ширится пение. К своему смятению, каталист заметил лунные лучи, падающие на стол через щели в высоком потолке пещеры. Элспет уже поднималась на ноги, и ее прекрасное лицо было таким же холодным и бледным, как и озаряющий его свет.
- Скжи... скжи им, что я болен, - пробормотал Симкин и снова рыгнул. - Уж... уж... ужасно болен. Чумой.
- Но ты же пьян! - в ярости прорычал Сарьон.
Симкин резко дернулся вперед и всем весом придавил Сарьона к полу. Эльфы встретили это происшествие смехом и возгласами. Элспет что-то выкрикнула. Сарьон окончательно запутался в Симкине, одежде и стуле; он лежал навзничь, Симкин - сверху, а вокруг плясали ноги разнообразнейших форм и размеров.
Симкин поднял голову с груди Сарьона и взглянул на ката листа круглым глазом; взгляд его был серьезным и совершенно расфокусированным.
- Пмаишь, - выдохнул он вместе с винными парами, - эльфы никогда не напиваются. Фзичски не могут. Они пверят, что я болен. Бжать. Пмаишь?
Сарьон с надеждой взглянул на молодого человека.
- Так ты только притворяешься пьяным?
- О нет! - очень серьезно произнес Симкин. - Ничго не делай напловину. Просто... пмоги пдняться на ноги... на все чтыре.
В этот момент несколько более крепких эльфов ухватили Симкина и стащили его с каталиста. Еще несколько помогли Сарьону встать. Сарьон затянул этот процесс, насколько мог, пытаясь попутно сообразить, что же ему теперь говорить и что делать. Он даже задумался на миг: а не удастся ли ему выбраться отсюда самостоятельно?
Тем временем четверо эльфов соединенными усилиями подняли и поставили Симкина: двое держали его ноги, а двое парили у молодого человека над головой, вцепившись ему в волосы. Сарьон взглянул на разъезжавшиеся в разные стороны глаза Симкина, безумную ухмылку и подкашивающиеся ноги, и его затопило спокойствие отчаяния. Бежать без Симкина? Немыслимо. Сарьон понятия не имел, где он сейчас находится, но, исходя из того немногого, что успел увидеть, каталист подозревал, что королевство эльфов представляет собою огромный лабиринт, сплетенный из пещер и туннелей. Сам он тут мгновенно заблудится. А кроме того, даже если ему и удастся выбраться отсюда в глушь, там его жизнь не будет стоить и ломаного гроша.
Может, остаться здесь?.. С Элспет... Он вскоре сойдет с ума. Но это безумие столь сладостно...
Вздохнув, Сарьон повернулся к королеве и самым строгим тоном, на какой только был способен, велел:
- Пошлите за вашим целителем.
- Что? - удивленно переспросила Элспет. Она подняла руку, и весь шум и галдеж мгновенно смолкли. Внезапно огромный зал погрузился во мрак, и лишь на золотых волосах королевы продолжали играть отблески света. - За целителем? У нас нет никаких целителей.
- То есть как - никаких? - Сарьон был потрясен. - Совсем никаких, даже Маннаниш?
- А зачем? - презрительно поинтересовалась Элспет. - Мы никогда не болеем. Потому мы и держимся подальше от людей - чтобы не испачка...

Предыдущая страница 13 Следующая страница


Рождение Темного Меча 14

Она умолкла на полуслове и, прищурившись, пригляделась к Симкину повнимательнее.
- Уже не держитесь, - мрачно сказал Сарьон, указывая на Симкина, который с каждым мгновением выглядел все хуже. Лицо его приобрело неестественный зеленый оттенок, а глаза закатились куда-то под лоб. Эльфы, поддерживавшие еле державшегося на ногах молодого человека, встревожено посмотрели на свою королеву.
- Давайте я отнесу его к нему в комнату, - предложил Сарьон, шагнув вперед, и подхватил обмякшее тело Симкина.
- Я сама о нем позабочусь! - спокойно заявила Элспет. - И немедленно!
У Сарьона сердце ушло в пятки; он увидел, что королева готовится произнести заклинание, которое вполне могло бы перенести Симкина куда-нибудь на дно реки.
- Нет! Погодите! - вскричал каталист, вцепившись в Симкина. Тот по-дурацки ухмылялся, а потом принялся тихонько раскачиваться и напевать себе под нос какую-то песенку.
- Не надо! Не отсылайте его прочь! Я... Мне нужно знать, чем он заболел, - заявил Сарьон и добавил в порыве вдохновения: - Ну, чтобы узнать, заразна ли эта болезнь.
- Смертельна, - трагическим голосом пробормотал Симкин, и его тут же стошнило.
Эльфы, толпившиеся вокруг него, бросились врассыпную с гневными и испуганными воплями. Вокруг каталиста и его проводника мгновенно образовалось пустое пространство.
- Что, люди настолько хрупки и слабы? - нахмурившись, спросила Элепет.
- Да-да! - выдохнул Сарьон, словно узрел среди лунных лучей лучик надежды. - Со мной такое случается то и дело!
Элспет взглянула на него и улыбнулась.
- Тогда хорошо, что в ребенке твоя кровь смешается с моей. Возможно, со временем нам удастся избавить его от этой человеческой слабости. Ладно, отнеси его в комнату. Вы четверо, - королева указала на четверых самых высоких эльфов, - проводите их. Когда разберетесь с Симкином, проводите моего возлюбленного ко мне на ложе.
И, придвинувшись вплотную, она коснулась губами щеки Сарьона. Ее тело, теплое и мягкое, на миг прижалось к нему, и у каталиста едва не подкосились ноги, как у Симкина. Затем Элспет отодвинулась; волосы окружали ее золотым облаком.
- Да продолжится веселье! - воскликнула королева, и мрак ожил.
Сарьон повернулся - он окончательно впал в отчаяние - и наполовину повел, наполовину поволок Симкина через зал, а четверо приплясывающих эльфов-стражей шли за ними по пятам.
- Что ж, идея была неплохая, - вздохнув, шепотом сказал Сарьон. - Увы, не сработало.
- Как - не сработало? - изумленно переспросил Симкин, оглядываясь по сторонам. - Разве они нас поймали? Я не помню, как мы бежали!
- Бежали?! - озадаченно переспросил Сарьон. - Что ты имеешь в виду? Я думал, мы пытались убедить их отослать нас прочь из-за того, что ты заболел.
- А что, хрошая идея! - пробормотал Симкин, с восхищением взглянув на Сарьона. - Двай попробуем!
- Я пробовал! - нервно огрызнулся Сарьон. У него от напряжения уже заболели руки и спина, а руки еще и начали зудеть от покалывания листьев, в которые он был облачен. А от запахов леса, вина и блевотины его самого начало мутить. - Не сработало!
- А! - Симкин было приуныл, но тут же снова воспрянул. - Тгда нам надо свершить пбег.
- Тсс! - шикнул на него Сарьон и с опаской взглянул на стражей. - Какой побег? Ты идти не можешь - не то что бежать.
- Ты забыл, что я - опытный волшебник, - с надменным видом произнес Симкин. - Уровня Альбанара. Открой для меня кнал, каталист, и я пйду на крыльях ветра.
- Ты вправду знаешь, как отсюда выбраться? - недоверчиво переспросил Сарьон.
- Кнешно.
- Как ты себя чувствуешь?
- Намного лучше... с тех пор, как протошнился.
- Отлично, - нервно пробормотал Сарьон и снова оглянулся на стражей. Те не обращали на своих подопечных ни малейшего внимания, - Куда нам?
Симкин огляделся, вертя головой, словно сова.
- Сюда! - в конце концов заявил он, кивком указав на темный, пустой коридор, отходящий вправо.
Сарьон оглянулся назад. Стражи вяло тащились за ними и сами то и дело оглядывались, явно скорбя о покинутой пирушке.
- Давай! - крикнул Симкин.
Сарьон зашептал молитву Олмину. А потом с горечью вспомнил, что теперь он предоставлен сам себе, и открыл канал для царящей вокруг магии. Втягивая ее в свое тело, Сарьон поспешно подсчитал, сколько Жизни ему необходимо дать молодому человеку - так, чтобы самому не обессилеть. Переполнившись магией, которую ему не суждено было использовать, каталист протянул канал к Симкину и почувствовал движение потока: это молодой волшебник потянул Жизнь к себе.
Наполнившись магической энергией, Симкин взмыл в воздух с грацией пьяной гагары.
Увидев, что с молодым человеком все в порядке, Сарьон бросился бежать. Бурлящие у него в крови еле сдерживаемые страх и нервозность придали ему небывалую силу. Каталист стрелой помчался по коридору. Он слышал возгласы стражей, но не посмел оглянуться и взглянуть, что же там происходит. Ему и без того хватало проблем - ведь нужно было как-то держаться на ногах и не полететь кубарем. Хотя время от времени на стенах встречались потрескивающие факелы, пол в коридоре был неровный, и там то и дело попадались валяющиеся камни. Коридор постоянно разветвлялся, но Симкин проплывал мимо этих ответвлений, не задерживаясь, и увивающие его листья трепетали, словно листва дерева на ветру.
Крики позади сделались громче; по коридору заметалось тревожное эхо. Сарьону почудилось, будто пронзительные вопли перекрыл разъяренный голос Элспет. Факелы замигали и погасли. Беглецы оказались в темноте - столь непроницаемой, что Сарьон мгновенно утратил всякую ориентацию.
- А, ч-черт!
- Симкин! - в испуге вскричал Сарьон и остановился, не смея двигаться дальше во мраке - хоть он и слышал позади злорадные, ликующие крики волшебного народца.
- Каталист, еще Жизни! - крикнул Симкин. Сарьон тяжело дышал; ему казалось, будто сердце готово вырваться у него из груди. Но тем не менее он снова открыл канал. И коридор тут же озарился неярким светом, исходящим от рук Симкина. Молодой маг парил впереди, потирая нос.
- Врезался в стену, - печально пояснил он. Оглянувшись, Сарьон увидел стремительно приближающиеся огоньки.
- Бежим! - выдохнул он и кинулся вперед. Но почти сразу же с криком попятился.
Путь им преграждала паутина, а в ней висел огромный черный паук, величиной почти с диаметр коридора. Сарьону вдруг представилось, как он с разгону влетает в темноте в эту сеть, как волосатые лапы обхватывают его и в тело вонзается ядовитое жало, - и ему сделалось так дурно, что он едва не рухнул.
Прислонившись к стене, Сарьон взглянул на чудовищного паука. Тот пялил на них злобные красные глазки.
- Это бесполезно, - негромко произнес он. - Мы не в состоянии сражаться с ними!
- Ч-чушь собачья! - так прокомментировал его слова Симкин. Он взлетел над Сарьоном, схватил ката-листа за руку и помчался по коридору - прямо в сеть.
- Ты что, свихнулся?! - завопил Сарьон.
- Пошли! - стоял на своем Симкин. Он ринулся прямиком на паука, волоча перепутанного каталиста за собой.
Сарьон отчаянно забился, пытаясь вырваться, но молодой человек, переполненный магической энергией, был теперь слишком силен. Красные глаза паука вспыхнули, словно два солнца, волосатые лапы протянулись вперед, паутина обернулась вокруг Сарьона, не давая дышать...
Сарьон зажмурился.
- Старина, я так долго не продержусь, - донесся до него чей-то обиженный голос.
Сарьон открыл глаза и, к изумлению своему, ничего не увидел.
Впереди простирался пустой, темный коридор. В нем не было никого, если не считать парящего в воздухе Симкина.
- К-как? А паук?..
Сарьон принялся лихорадочно озираться по сторонам.
- Иллюзия! - с презрением произнес Симкин. - Я точно знал, что он ненастоящий! Элспет хороша, но не настолько. Чтоб мгновенно сотворить настоящего паука? Ха!
Он фыркнул. Но потом его посетила неожиданная мысль.
- Кнечно, - добавил Симкин, округлив глаза, - всегда возможно, что в коридоре поставят сторожить настоящего паука. А я и не подумал. Кровь Олминова, мы же влетели прямехонько в середину паутины!
Тут молодой человек заметил, в каком ужасе пребывает Сарьон, пожал плечами и хлопнул его по плечу.
- Пожалуй, старина, мы б тогда малость влипли, а?
Сарьон был слишком измучен, чтобы произнести хоть слово; он тяжело дышал - каждый вздох причинял ему боль - и пытался вытеснить ужас из своего сознания.
- Далеко нам идти? - наконец спросил он и, пошатываясь, двинулся вперед.
- Туда... за поворот... - Симкин указал куда-то вперед. - Кажется...
Взглянув на усталого каталиста, ковыляющего рядом с ним, молодой человек спросил:
- Ты так и собираешься идти?
Сарьон угрюмо кивнул, хотя он давно уже перестал ощущать собственные ноги, и теперь ему казалось, будто он волочит за собой мертвый груз. Крики приближались. Оглянувшись, Сарьон увидел позади пляшущие огоньки - а может, это у него рябило в глазах. Он точно не знал. Да это его сейчас и не волновало.
- Они догоняют! - прохрипел каталист; слова отозвались в горле резкой болью.
- Я их остановлю! - воскликнул Симкин.
Он развернулся в воздухе и вскинул руку. Из руки ударил луч света, ударился в потолок и взорвался. И воздух мгновенно наполнился грохотом падающих камней и удушливым запахом серы.
Ослепленный, оглушенный, рискующий в любой момент получить по голове камнем, Сарьон ринулся вперед, поддерживаемый Симкином.
- Вот, теперь они некоторое время будут заняты, - заметил очень довольный собою Симкин, пока они неслись по коридору.
Каталист плохо помнил, что происходило дальше. Он бежал, спотыкался, падал. Кажется, Симкин поднимал его на ноги, и они бежали дальше. Еще ему смутно помнилось, как он просил Симкина оставить его здесь, в темноте, чтобы он мог лечь и спокойно умереть и не чувствовать больше этой боли во всем теле. Он слышал крики позади. Потом крики прекратились, и Сарьон захотел остановиться, но Симкин ему не позволил, а потом снова были крики, и наконец - солнечный свет.
Солнечный свет. Это было единственным, что могло пробиться сквозь темную пелену страха и боли, окутывающую Сарьона. Они вырвались! Они убежали! Сарьон почувствовал дуновение ветерка, и оно придало ему сил. В последней вспышке неведомо откуда взявшейся энергии каталист рванулся к проходу, сияющему в конце туннеля.
Что он будет делать, очутившись на поверхности? Отступятся ли эльфы или будут преследовать их и в лесу? Погонятся, схватят и потащат обратно? Сарьон этого не знал и знать не хотел. Он чувствовал прикосновение солнечных лучей к лицу, видел траву под ногами, деревья, распростершие над ними свои ветви, и знал, что все будет хорошо. Просто знал, и все.
Переполненный ликованием и ощущением победы, Сарьон добежал до выхода, вырвался на свет... и едва не рухнул с отвесной скалы.
Вцепившись в каталиста, Симкин оттащил его от края и прислонил к каменной стене. Сарьон рухнул на колени. Поначалу он даже не осознал, что произошло, поскольку от усталости ничего не соображал. Когда же головокружение прошло и Сарьон сумел оглядеться по сторонам, он увидел, что они с Симкином сидят на небольшом скальном выступе, выдающемся футов на десять, - а внизу, футах в ста под ними, если не больше, раскинулся речной каньон, густо поросший лесом.
У Сарьона болело все тело, а надежда разбилась вдребезги, как будто и вправду сорвалась с утеса и ударилась об землю. Он посмотрел на Симкина, не в силах произнести ни слова.
- М-да, это и вправду как-то неожиданно, - признал молодой человек, оглаживая бородку и поглядывая на верхушки деревьев.
- А, знаю! - внезапно воскликнул он. - Проклятье! На второй развилке надо было поворачивать вправо, а не влево! Вечно я промахиваюсь!
Сарьон закрыл глаза.
- Уходи, - сказал он. - Спасайся сам. У тебя достаточно Жизни, чтобы спуститься вниз с воздушными потоками.
- И оставить тебя здесь? Нет-нет, дружище, - возразил Симкин. Он подплыл к каталисту, слегка покачиваясь - вино все еще давало о себе знать. - Бросить тебя? Это н-немыслимо!.. Ты же мне как отец...
- Только не вздумай тут реветь! - прикрикнул на него Сарьон.
- Извини. Не буду. - Симкин всхлипнул и вытер нос. - А может, у тебя осталось еще хоть чуть-чуть силы?
И он с надеждой воззрился на каталиста.
Сарьон покачал головой:
- Я не знаю.
Он даже не был вполне уверен, что ему хватит сил продолжать дышать.
- У меня есть один талант, - убедительно произнес Симкин. - Я умею превращаться в неодушевленные предметы.
Сарьон уставился на него, не веря своим ушам.
- Это безумие, - сказал он в конце концов. - В чем, в чем, а в математических расчетах я разбираюсь. Чтобы дать достаточно Жизни для такого превращения, потребуется шесть сильных, опытных каталистов...
- Нет! - нетерпеливо перебил его Симкин. - Я же сказал, это мой талант. Я могу это проделывать по собственному желанию, исключительно за счет собственной силы. Правда, сейчас я немного выдохся и выпил лишку, но если бы ты мог мне помочь...
- Я не могу...
- Скорее, приятель! - воскликнул Симкин, схватил Сарьона и рывком поднял его на ноги.
Сарьон слишком устал, чтобы спорить. Да и вообще ему уже все было безразлично. Он открыл канал и пустил в ход последние запасы энергии. Магия хлынула через него, слово кровь из вскрытой вены, - а потом он остался опустевший и истощенный. Сарьону нечего больше было отдавать; у него просто больше не было сил, чтобы почерпнуть магию из окружающего мира. Крики преследователей делались все громче. Скоро эльфы будут здесь. «Может, просто прыгнуть вниз?» - подумал Сарьон и задумчиво взглянул через край.
Ему представилось, как он падает, как земля рвется ему навстречу, как его тело разбивается об острые камни, ломается, сплющивается...
Внутренности у Сарьона завязались узлом, и он осторожно попятился... и натолкнулся прямиком на дерево. Сарьон стремительно обернулся и в изумлении уставился на это дерево. Его здесь не было! На выступе совершенно ничего не росло...
- Наверх! Забирайся наверх! - приглушенным голосом произнесло дерево.
Все еще не придя в себя от изумления, Сарьон протянул дрожащую руку и коснулся шершавой коры дерева.
- Симкин, это ты?
- Не трать времени! Прячься в ветвях! Скорее!
У Сарьона уже не было сил ни размышлять над этим необычайным происшествием, ни удивляться ему. Он подоткнул подол рясы, ухватился за нижнюю ветку и полез на дерево, стоящее на краю скалистого выступа.
- Выше! Лезь как можно выше!
Цепляясь за ствол, Сарьон кое-как вскарабкался еще чуть выше. Потом остановился и прижался к коре щекой.
- Я... больше... не могу... - судорожно выдохнул он.
- Ну ладно! - раздраженно отозвалось дерево. - Теперь замри и не шевелись. Слава богу, что ты носишь зеленое.
«Их этим не одурачишь», - подумал Сарьон, прислушиваясь к голосам, разносившимся под сводами пещеры. Достаточно одному из них взглянуть наверх или подняться в воздух, и...
Налетевший порыв ветра хлестнул по дереву, и ствол, за который цеплялся Сарьон, громко хрустнул. Каталист судорожно вцепился в свою ветку и взглянул на расщепившийся ствол - и последние остатки надежды бесследно испарились. Ствол был внутри коричневым и сухим. Мертвым. Таким же мертвым, каким вскоре станет сам Сарьон. Еще один порыв ветра пронесся над горным склоном, и еще одна мертвая ветка полетела вниз. Сарьон чувствовал, как дерево вздрагивает и сотрясается. Потом что-то хрустнуло и расщепилось. И в конце концов, содрогнувшись, дерево опрокинулось через край выступа.
Сарьон, цепляясь изо всех сил за листья и кору Симкина, услышал, как молодой человек бормочет на лету:
- Чтоб мне пусто было! Я трухлявый!

ГЛАВА ШЕСТАЯ
ОБШИНА КОЛЕСА

- Так значит, это и есть тот самый каталист.
- Да дружище. Что, не производит особого впечатления? Однако же после нашей небольшой совместной прогулки я могу тебе сказать, что он не так прост. Его прислали сюда за тобой, Джорам.
- Прислали? Кто?
- Епископ Ванье.
- И что каталист сам тебе об этом сказал?
- Конечно, Мосия. Старина полностью мне доверяет. Он относится ко мне как к сыну, которого у него никогда не было. Он не раз об этом говорил. Не то чтобы я ему так уж доверял... В конце концов, он ведь каталист. Но я слыхал то же самое и от епископа Ванье - в смысле, насчет Джорама, а не насчет сына, которого у него не было.
- Ага, и еще он должен передать привет от императора.
- Не понимаю с чего бы это вдруг он мне должен чего-то передавать от императора. Или тебе, деревенщина. И можешь смеяться, сколько тебе угодно. Я просто подожду, пока мои слова подтвердятся. Этот Сарьон пришел за тобой, Темный.
- Выглядит он совсем неважно. Что ты с ним сделал?
- Я? Ничего! Клянусь честью. Разве я виноват, Мосия, что наш мир столь жесток и опасен? И смею заметить, что наш каталист еще не скоро отважится путешествовать по этому миру в одиночку.
Сарьон проснулся оттого, что чихнул. Голова была налита тяжестью и болела, а в горле саднило. Каталист закашлялся и сжался, страшась открыть глаза. Он лежал на кровати. Но где? «У себя в постели, в своей келье, в Купели, - сказал себе Сарьон. - Когда я открою глаза, то увижу свою келью. Все это был страшный сон».
Несколько сладостных минут он лежал, кутаясь в одеяло, и притворялся, будто сам в это верит. Он даже представил себе свою комнату, знакомую до последних деталей: книги, гобелены, привезенные из Мерилона, всяческие мелочи. Все как есть.
Затем Сарьон услышал, как рядом кто-то пошевелился. Он вздохнул и открыл глаза.
Он лежал в маленькой комнатке - ему никогда еще не приходилось видеть ничего подобного. Сквозь приоткрытое окно лились неяркие солнечные лучи, и в их свете Сарьон увидел сцену, которая, по его представлениям, могла существовать лишь где-то за Гранью. Стены комнаты не были оформлены из дерева или камня. Они были сделаны из аккуратно сформованных прямоугольников, уложенных друг на дружку. Выглядело это все настолько неестественно, что каталиста передернуло. По правде говоря, в этой комнате все выглядело неестественно - как заметил Сарьон, со всевозрастающим ужасом оглядываясь по сторонам. Стоящий посредине стол не был любовно создан из цельного куска дерева - его смастерили из нескольких кусков, грубо скрепленных между собою. Расставленные вокруг стулья были изготовлены точно таким же образом и казались уродливыми и ужасными. Даже если бы Сарьон увидел человека, чье тело было бы составлено из частей тел других, мертвых людей, он и тогда не пришел бы в большее смятение. Ему, словно наяву, представились крики боли исторгнутые деревом.
Тем временем тихий звук повторился. Сарьон нерешительно вгляделся в темные углы.
- Эй! - хрипло позвал он.
Никто не отозвался. Недоумевающий Сарьон снова улегся на спину. Он готов был поклясться, что слышал чьи-то голоса. Или это было во сне? В последнее время ему часто снились сны. Кошмарные сны. Волшебный народец, женщина невероятной красоты, прогнившее дерево...
Сарьон снова чихнул, сел на кровати и принялся искать, чем бы вытереть нос.
- Это тебе подойдет, о Ушибленный и Помятый?
И на одеяло рядом с рукой Сарьона опустился возникший прямо из воздуха лоскут оранжевого шелка. Каталист отпрянул от него, словно от змеи.
- А вот и я. Во плоти, если так можно сказать.
Оглянувшись на голос, Сарьон увидел Симкина, стоящего в изголовье кровати. По крайней мере, каталист предположил, что это тот самый молодой человек, «спасавший» его во Внешних землях. Но теперь и простая коричневая одежда лесного скитальца, и лиственный наряд эльфов исчезли. Их место заняли парчовый камзол невероятно яркого синего цвета, жилет - тоже синий, но посветлее, а под ними - красная шелковая блуза, пылающая ярче нынешнего бледного солнца. Зеленые обтягивающие брюки были застегнуты под коленями пряжками, усыпанными красными драгоценными камнями; ноги облегали красные шелковые чулки. И повсюду - на манжетах, на воротнике, на жилете - красовались зеленые пенные кружева. Темные волосы блестели, бородка была аккуратно расчесана.
- Что, восхищаешься моим ансамблем? - поинтересовался Симкин, проведя рукой по своим кудрям. Я называю этот цвет «Трупный синий». Графиня Дюпре однажды сказала мне: «Симкин, но это же ужасное название!» - «Я понимаю, - с чувством ответил я, - но это было первое, что пришло мне на ум, а мне на ум так редко что-то приходит, что я решил, что это стоит сохранить. Так сказать, для поощрения».
С этими словами Симкин неспешно подошел и остановился рядом с Сарьоном. Он изящным движением поднял с одеяла оранжевый шелковый шарфик и, взмахнув им, вручил изумленному каталисту.
- Да-да, я понимаю. Это все бриджи. Ты, должно быть, никогда не видел ничего подобного? Это последний писк моды при дворе. Все просто с ума по ним сходят. Должен заметить, что мне они нравятся. Правда, ноги натирают...
Тут Симкина перебили: каталист снова чихнул и зашелся кашлем. Симкин придвинул стул, уселся и скрестил ноги так, чтобы ему удобно было любоваться собственными чулками.
- Что, неважно себя чувствуешь? Тебя угораздило подцепить простуду. Наверное, тогда, когда мы грохнулись в реку.
- Где я? - прохрипел Сарьон. - Что это за место?
- Ой, ну какой же ты зануда. Естественно, ты находишься там, куда и стремился. В конце концов, ведь твоим проводником был я.
Симкин понизил голос:
- Ты у Техников. Я привел тебя к ним в общину.
- Как я сюда попал? Что произошло? Что за река?
- Так ты не помнишь? - обиженно переспросил Симкин. - И это после того, как я, рискуя жизнью, превратился в дерево, а затем прыгнул в пропасть, держа тебя в своих ветвях - э-э, в руках - нежно и крепко, как мать держит свое дитя!
- Так это было взаправду? - Сарьон взглянул на Симкина. Глаза у него слезились. - Не... не в кошмаре?
- Я уязвлен до глубины души!
Симкин фыркнул, показывая, как глубоко он задет.
- И это после всего, что я для тебя сделал! А ты даже ничего не помнишь! Я сам не понимаю, отчего отношусь к тебе как к отцу...
Сарьон, дрожа, поплотнее закутался в одеяло Он закрыл глаза и отгородился от всего. Симкин, «Трупный синий», кошмарная комната, голоса, что послышались или приснились ему... Молодой человек продолжал болтать, но Сарьон пропускал его болтовню мимо ушей. Ему было не до того. Он чуть было не задремал, но тут ему померещилось, будто он падает, у него перехватило дыхание, и он в ужасе очнулся. Потом Сарьон осознал, что слышит какой-то отдаленный звук, и узнал в нем тот ритмичный, размеренный грохот, что проходил сквозь все его кошмары, словно подводное течение.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Трэйси Хикмэн

- Что это? - спросил он и закашлялся.
- Что - «что»?
- Этот... шум... грохот...
- Кузня. Там куют железо.
Кузня. У Сарьона душа ушла в пятки. Ванье был прав. Чародеи этой общины заново освоили древнее запретное искусство - темное искусство, однажды уже едва не приведшее к уничтожению мира. Что же за люди здесь обитали - люди, продавшие души Девятому Таинству? Наверное, это сущие демоны. А он теперь среди них, совсем один. Один, если не считать Симкина. Но кто такой Симкин? Или что он такое? Если вся история с волшебным народцем и с деревом ему не приснилась, то, возможно, и голоса тоже были настоящими. Но тогда это означает, что Симкин предал его. «Его прислали сюда за тобой, Джорам». Эти слова звучали абсолютно серьезно, без свойственных Симкину дурацких интонаций. «Разве я виноват, Мосия, что наш мир столь жесток и опасен? И смею заметить, что наш каталист еще не скоро отважится путешествовать по этому миру в одиночку». Ни зеленых кружев, ни оранжевого шелка, ни сияющей улыбки. «Трупный синий». Холодный и острый, словно железо.
«Джорам знает, кто я и зачем сюда явился». Сарьон содрогнулся. «Он убьет меня. Он уже убивал. Хотя, возможно, они ему не позволят. В конце концов, им же нужен каталист. По крайней мере, так сказал Ванье. Но как я могу помогать этим злобным чудовищам, Техникам? Неужто мне следует помогать им совершенствовать их кошмарное искусство? Неужели Ванье об этом не подумал?»
Сарьон сел в постели. Ему было тяжело дышать, и мысли с трудом пробивались в одурманенный болезнью разум. «Нет! - решил каталист. - Я не стану им помогать! Как только мы с этим Джорамом окажемся наедине, я открою Коридор и уйду отсюда вместе с ним. Пускай он Мертвый - вдвоем у нас должно хватить Жизни, чтобы магия подействовала. Я верну его обратно и избавлюсь от него, и пускай Ванье делает с ним что хочет. А потом я уйду из их Купели со всеми ее шпионами, ложью и ханжескими, бессмысленными догмами. Возможно, я вернусь в дом отца. Он сейчас пуст. Он принадлежит церкви. Я запрусь среди моих книг...»
Вдруг оказалось, что он уже не сидит на кровати, а лежит, - точнее, мечется в лихорадке. Кажется, Симкин ушел из комнаты - упорхнул по воздуху, словно пестрая тропическая птица. Но Сарьону было так скверно, что он уже ничего не соображал и ему ни до чего не было дела.
Каталист погрузился в тяжелый, беспокойный сон. Ему мерещился некий чародей, встающий из пламени и дыма, изрыгаемого кузней, и нависающий над ним, Сарьоном. На лице чародея читались все дурные страсти, сколько их ни есть, глаза горели красным от привычки постоянно, день за днем смотреть в огонь, кожа была покрыта копотью из-за возни с черными искусствами.
Сарьон смотрел на него, окаменев от ужаса, а чародей подходил все ближе. В руке он сжимал пламенеющий, раскаленный железный прут...
- Успокойтесь, отец. Не волнуйтесь вы так.
Сарьон не помнил, когда он успел усесться. Он обнаружил, что отчаянно пытается скинуть одеяла и сбежать из постели. В комнате было темно, и свет едва не ослепил его. Он не видел... Он не хотел видеть...
- Отец!
Кто-то схватил его за плечо и встряхнул.
- Отец, проснитесь! Вы бредите! Это просто сон!
Сарьон содрогнулся и пришел в себя. К нему вернулась способность рассуждать здраво. Ему снова снился кошмар. Или нет? Сарьон моргнул и уставился на пламя. Голос, который он слышал, не принадлежал Симкину. Он звучал ниже и, казалось, исходил из уст немолодого человека. Чародей...
Когда глаза привыкли к свету, Сарьон обнаружил, что раскаленный железный прут превратился в обычный факел. Факел держал в руке какой-то морщинистый старик - тот самый, что ласково склонялся над ним. Прикосновение руки к плечу было мягким и доброжелательным. Сарьон судорожно перевел дыхание и откинулся на подушку. Это не был чародей. Просто какой-то слуга. Сарьон огляделся и понял, что комната действительно погружена во тьму. Интересно, это настала ночь или тьма, исходящая из этого средоточия зла, в конце концов заслонила свет?
- Ну вот, так уже лучше, отец. Парень сказал, что вам нехорошо. Прилягте и успокойтесь. Моя жена сейчас приведет целителя...
- Целителя? - Сарьон недоуменно уставился на старика. - У вас есть целитель?
- К сожалению, всего лишь друид. Маннаниш. Правда, она очень хорошо разбирается в травах - в других местах большую часть этих знаний утратили. Наверное, вашим друидам подобные навыки не нужны - ведь у них есть вы, каталисты.
Старик прошел в дальний конец комнаты, разжег при помощи факела огонь в очаге, а затем сунул факел в ведро с водой.
- Возможно, теперь, когда вы с нами, отец, мы не станем зависеть от даров природы, - сказал старик. Он взял что-то вроде тонкого куска дерева, сунул его одним концом в огонь, а затем отнес его на стол. По дороге он не переставая вещал про их целительницу и ее искусство.
Сарьон, лежа на спине, наблюдал за передвижениями старика по освещенной комнате со странным чувством эйфории, лишь наполовину осознавая, о чем идет речь. Даже когда старик при помощи горящей щепки поджег несколько высоких, тонких кусочков дерева, установленных на грубых подставках, это не поколебало владеющего каталистом странного чувства беззаботности и расслабленности. Скорее уж он удивился, заметив, что огонь и не погас, и не поглотил щепки мгновенно. Просто на верхушке каждой щепки теперь примостился небольшой язычок пламени, и вместе они наполняли комнату мягким сиянием.
- Наша Маннаннш - славная женщина. Она чрезвычайно предана своему призванию. Ее целительское искусство спасло жизнь уже не одному жителю нашего селения. Но сколько еще людей могли бы жить и поныне, если бы ее магические силы были увеличены! Вы себе не представляете, сколько я молился Олмину, чтобы он послал нам каталиста, - со вздохом произнес старик, уселся на стул и улыбнулся Сарьону.
- Молились Олмину? - Сарьон на некоторое время оказался сбит с толку. Но потом до его медленно ворочающегося сознания дошла истина. - Ах да, конечно. Вы не из них.
- Не из кого, отец? - поинтересовался старик. Его улыбка сделалась еще шире.
- Ну, не из чародеев. - Сарьон махнул рукой, указывая куда-то на улицу, и закашлялся. - Не из Техников. Вы здесь раб?
Старик запустил руку за воротник своего длинного серого одеяния и извлек золотую цепочку, на которой висела странного вида подвеска. Она была сделана из дерева и изображала колесо с девятью спицами.
- Отец, я - Андон, их глава, - просто произнес старик, и на его морщинистом лице отразилась гордость.
- Успокойтесь, отец. Все хорошо. Обопритесь на мою руку. Вы же только первый день как встали. Не надо спешить.
Сарьон, опирающийся на руку старика и медленно бредущий рядом с ним, жмурился от яркого солнца. Он чувствовал дуновение ветерка, напоенного запахами позднего лета.
- Должно быть, ваши приключения были просто ужасны, - продолжал Андон. Они медленно вышли из дворика при хижине и зашагали по пыльной, немощеной дороге, идущей через селение. Встречаясь взглядом с кем-нибудь из местных жителей, старик приветствовал их кивком. Однако же никто с ними не заговаривал, хотя многие поглядывали на каталиста с откровенным любопытством. Впрочем, понятно было, что они относятся к старику с уважением и почтением, и их не беспокоили. «Так что, это и есть темные чародеи?» - подумал Сарьон. Лица, искаженные дурными страстями? Лица молодых матерей, баюкающих маленьких детей. Красные горящие глаза? Утомленные глаза, покрасневшие от долгой работы. Песнопения, взывающие к силам тьмы? Смех детей, играющих на улице. Единственное, что отличало этих людей от жителей Уолрена или даже того же Мерилона, так это то, что здешние обитатели очень мало пользовались магией или даже вовсе ею не пользовались. Чародеи, вынужденные беречь Жизнь - ибо у них не было каталиста, чтобы пополнить ее запасы, - ходили пешком по грязной дороге и носили мягкую кожаную обувь.
Сарьон увидел нескольких мужчин. Они сосредоточенно трудились, оформляя какое-то жилище. Но здесь не было Прон-альбан, которые любовно извлекли бы камни из-под земли и заклинаниями сплавили бы их воедино. Эти люди использовали свои руки. Они складывали прямоугольные странные камни друг на дружку. И даже сами эти камни были сделаны вручную - так сказал этот старик, Андон. Глине придали нужную форму и высушили на солнце. Остановившись ненадолго, Сарьон зачарованно наблюдал, как люди укладывают камни аккуратными, ровными рядами, соединяя их друг с дружкой при помощи некоего вязкого вещества, которое они намазывали поверх каждого ряда. Но это было не единственное применение техники. Повсюду, на что бы ни упал взгляд Сарьона, он наталкивался на проявление Темных искусств.
И самым явственным свидетельством был сам символ этой общины, подвеска, которую старик носил на шее, - колесо. Маленькие колеса заставляли груженые повозки катиться по земле. Большое колесо похищало Жизнь из реки и при ее помощи - так сказал Андон - приводило в движение другие колеса, установленные внутри кирпичного здания. Эти колеса заставляли большие камни тереться друг о друга и растирать зерно в муку. Знак чародеев был даже вырезан на самой земле.
На другом берегу реки Сарьон разглядел темные провалы пещер; каталисту показалось, будто это глаза, взирающие на него с укором. Там в давние времена Техники доставали из-под земли камни, содержащие железо, - так сказал Андон, - и использовали при этом какое-то дьявольское вещество, от которого камни буквально разлетались на части. Теперь же, как печально сказал Андон, это искусство утрачено. Теперь чародеи зависели от железной руды, которую привозили откуда-то издалека.
И над всеми звуками - над разговорами, смехом, возгласами - царил вечный, непрекращающийся звон, исходивший из кузни. Он несся над селением, словно звон какого-то мрачного, темного колокола.
«Извращение Жизни! - завопил в Сарьоне каталист. - Они уничтожают магию!» Но логическая сторона его рассудка заявила: «Речь идет о выживании». И возможно, эта самая логическая сторона уже принялась втихаря играть с поразительными новыми математическими концепциями, используемыми в этом искусстве. Сарьон уже заметил, что кирпичный дом, в котором он жил, теплее и удобнее, чем мертвые полые деревья, в которых обитали полевые маги. Может быть, не все, что...
Сарьон был потрясен, поймав себя на подобной мысли, и заставил себя вновь прислушаться к словам старика.
- Да, ужасные приключения. Плен у великанов, сражение с кентаврами. Симкин спас вас, превратившись в дерево. Мне бы хотелось как-нибудь услышать этот рассказ от вас - если, конечно, вам не будет неприятно об этом всем вспоминать. - Андон несколько виновато улыбнулся. - Просто Симкину как-то трудновато верить.
- Расскажите мне про Симкина, - попросил Сарьон, обрадовавшись возможности переключить внимание на что-нибудь другое. - Откуда он явился? Что вы о нем знаете?
- Что мы знаем про Симкина? Да ничего на самом деле. Ну, кроме того, что он сам нам рассказывает - но это все, я думаю, полная чушь, точно так же, как и все эти его истории про герцога такого-то или графиню сякую-то. - Взглянув на каталиста, Андон мягко добавил: - Мы не расспрашиваем тех, кто приходит, чтобы поселиться у нас, отец. Ведь, например, кто-нибудь мог бы и удивиться, с чего это вдруг каталист из Купели - а по вам, вы уж меня простите, невооруженным глазом видно, что вы оттуда, - попытался в одиночку уйти во Внешние земли.
Сарьон вспыхнул и споткнулся.
- Видите ли, я...
Но старик перебил его.
- Нет-нет, я ни о чем не спрашиваю. И вы не обязаны ничего мне говорить. Таков здешний обычай - столь же древний, как и само наше поселение.
Андон вздохнул и покачал головой. Глаза его вдруг сделались старыми и усталыми.
- Хотя, возможно, не так уж этот обычай и хорош, - пробормотал глава общины, и взгляд его скользнул к большому дому, стоящему на отшибе, на вершине небольшого холма. Этот дом, построенный все из тех же странных прямоугольных камней, был выше прочих домов и казался самым новым в селении. - Возможно, если бы мы спрашивали, нам удалось бы избежать многих горестей и боли.
- Простите, я вас не понимаю.
Сарьон еще во время выздоровления заметил некую тень, лежащую на всех, кто приходил к нему, - на Андоне, на его жене, на местной целительнице. Они нервничали, иногда принимались понижать голос, настороженно озирались, как будто боялись, что их подслушают. Сарьон не раз хотел спросить, в чем тут дело, - ему припоминались некоторые замечания Симкина. Но он все еще оставался для этих людей чужаком, и в этом странном, сомнительном окружении ему было не по себе. - Я сказал вам, что я - глава этих людей, - произнес Андон столь тихо, что Сарьону пришлось наклониться, чтобы услышать его. Улица, по которой они шли, не была многолюдной, но старик, похоже, не хотел допустить, чтобы кто-то из немногочисленных прохожих, спешащих по своим делам, услышал его. - Это не совсем так. Когда-то я и вправду им был. Год назад. Но теперь нас возглавляет другой.
Он искоса взглянул на Сарьона.
- Вы вскоре встретитесь с ним. Он уже спрашивал о вас.
- Блалох! - не подумав, выпалил Сарьон.
Старик остановился и изумленно уставился на него.
- Да, но откуда вы...
- Симкин мне рассказал о нем... кое-что.
Андон кивнул. Лицо его потемнело.
- Симкин. Да. Полагаю, вот как раз он - в смысле, Блалох - может побольше рассказать вам об этом молодом человеке. Похоже, Симкин проводит довольно много времени в обществе колдуна. Только имейте в виду, вряд ли Блалох станет отвечать на ваши вопросы. Он - настоящий Дуук-тсарит. Я часто думаю: интересно, что заставило их изгнать его из этого ужасного ордена?
Старика передернуло.
- Но... - Сарьон оглядел многочисленные дома и небольшие мастерские, выстроившиеся вдоль улицы. - Вас же много, а он один. Почему?..
- Почему мы не сразимся с ним? - Старик печально покачал головой. - Вас когда-нибудь арестовывал Исполняющий? Вы когда-нибудь чувствовали прикосновение их рук? Чувствовали, как они выпивают из вас Жизнь, как паук выпивает кровь из жертвы? Не нужно, отец, не отвечайте. Если с вами такое случалось, то вы понимаете. И... А что - мы? Нас много, да, но мы разобщены. Возможно, вы этого пока что не понимаете - но непременно поймете со временем.
Андон резко сменил тему разговора.
- Но если вас все еще интересует Симкин, вы можете поговорить о нем с теми двумя молодыми людьми, которые живут с ним в одном доме.
Сарьон, поняв, что Андон определенно больше не желает говорить о бывшем Исполняющем, позволил этой теме заглохнуть и вновь заговорил - и даже довольно охотно - о Симкине, подтвердив, что действительно был бы не против встретиться с его друзьями.
- Их зовут Джорам и Мосия, - сообщил Андон. - Возможно, вы слышали что-нибудь о Мосии от его отца, пока жили в Уолрене...
Он взглянул на каталиста и осекся.
- Что с вами, отец? Вы так побледнели... Наверное, мы все-таки слишком долго гуляем. Может, присядем и посидим? Тут поблизости парк.
- Да, спасибо, - согласился Сарьон, хотя на самом деле он вовсе еще не устал.
Так значит, Симкин сказал правду, когда заявил, что они с Джорамом друзья... И эти голоса, которые он слышал у себя в комнате, пока болел... Джорам... Мосия... Симкин...
- Они сейчас работают - в смысле, Мосия и Джорам. Симкин - тот никогда лишний раз и пальцем не пошевелит. Во всяком случае, никому из нас этого видеть не доводилось, - сообщил Андон, помогая Сарьону усесться на скамейку. Скамейка стояла в тени раскидистого дуба. - Как вы себя чувствуете, отец? Может, послать за целительницей?..
- Нет, спасибо, - пробормотал Сарьон. - Вы правы. Я слыхал о Мосии. И о Джораме тоже, конечно же, - добавил он негромко.
- Очень необычный молодой человек, - заметил Андон. - Полагаю, раз уж вы прибыли из Уолрена, вы слыхали про убийство надсмотрщика?
Сарьон кивнул, но промолчал, побоявшись, что может сказать слишком много.
Старик вздохнул.
- Конечно же, нам тоже о нем известно. Слухи расходятся быстро. Некоторые из нас видят в Джораме героя. Некоторые полагают, что он может оказаться полезным инструментом. - Андон мрачно взглянул на большой кирпичный дом на холме. - По правде говоря, именно потому его сюда и доставили.
- А вы? - спросил Сарьон. Он уже успел проникнуться глубоким уважением к этому доброму, мудрому человеку. - Что вы думаете о Джораме?
- Я боюсь его, - с улыбкой сознался Андон. - Возможно, отец, вам странно слышать такие слова из уст чародея, занимающегося Темными искусствами. Да, - он похлопал Сарьона по руке, - я догадываюсь о многих ваших мыслях. Я видел ужас и отвращение на вашем лице.
- Э-э... мне просто трудно принять... - пролепетал вспыхнувший Сарьон.
- Я понимаю. Не только вам. Многие из тех, кто приходил к нам, чувствовали себя точно так же. Вот Мосии, например, до сих пор трудно жить среди нас. Ему трудно принять наш путь. Во всяком случае, мне так кажется.
- Но все-таки, насчет Джорама... - нерешительно произнес Сарьон, хотя и опасался, что его интерес может выглядеть подозрительным. - Вы правы? Его действительно следует бояться?
Каталиста пробрал озноб. Он с нетерпением ожидал ответа. Но ответ оказался совершенно неожиданным.
- Я не знаю, - мягко произнес Андон. - Он живет среди нас вот уже почти год, но у меня такое ощущение, что я знаю его хуже, чем вас, - хотя с вами мы знакомы всего несколько дней. Бояться его? Да, я боюсь его - но не по тем причинам, какие вы могли предположить. И не только я.
Взгляд Андона снова метнулся к дому на холме.
- Исполняющий? Он боится семнадцатилетнего мальчишки? - недоверчиво переспросил Сарьон.
- О, он в этом не сознается - возможно, даже себе. Но сознается он в этом или нет - ему действительно стоит бояться Джорама.
- А почему? - не удержался Сарьон. - Он такой грозный? Или такой неистовый?
- Нет-нет, отнюдь. Вы же, должно быть, знаете - там были смягчающие обстоятельства. Джорам убил надсмотрщика после того, как тот у него на глазах убил его мать. Он вовсе не буйный и не вспыльчивый. Скорее уж можно сказать, что он чересчур себя контролирует. Он холоден и тверд, словно камень. И одинок... страшно одинок.
- Но тогда...
- Я думаю... - Андон нахмурился, пытаясь подобрать нужное слово. - Думаю, это потому... Отец, вам никогда не случалось вдруг встретить в толпе человека, который мгновенно привлекает к себе внимание? Не тем, что он сделал или сказал, а просто одним лишь своим присутствием? Вот Джорам как раз такой. Возможно, он отмечен Олмином - потому, что отнял чужую жизнь. В нем ощущается сила. И судьба. Темная судьба.
Старик пожал плечами. Лицо его было печальным и серьезным.
- Я не могу этого объяснить, но вы сами поймете. Если хотите, вы можете вскорости встретиться с этим молодым человеком. Мы как раз направляемся туда, где его можно найти. Видите ли, Джорам работает в кузне.

ГЛАВА СЕДЬМАЯ
КУЗНЯ

Катехизис гласит: «Иметь дело с Темным искусством Девятого Таинства - значит иметь дело со Смертью».
Катехизис гласит: «Души тех, кто имеет дело со Смертью, будут ввергнуты в яму огненную и будут пребывать там в муке вечной и нескончаемой».
«Значит, они лишь действуют в соответствии со своей судьбой», - подумал Сарьон, заглянув в озаренную светом, усеянную красными искрами тьму кузни.
Андон первым вошел в пещеру, что-то сказал работающим там людям и махнул рукой за плечо, указывая на каталиста. А затем, осознав, что Сарьон не последовал за ним, обернулся. Сарьон увидел, что губы старика шевелятся, но в кухне стоял такой шум, что он ничего не услышал. Андон замахал рукой.
- Входите, входите!
Желто-оранжевые отсветы огня играли на лице старика, красное сердце кузни горело в его глазах, колесо у него на груди пылало в свете жаркого пламени. Сарьон в ужасе попятился от зияющего проема - входа в кузню; ему воочию предстал чародей из его горячечных снов. Казалось, будто Андон обернулся самим Падшим, что восстал, дабы уволочь каталиста в огонь.
Андон заметил охвативший Сарьона ужас, и на лице его промелькнули недоумение и боль - но их почти сразу же сменило понимание.
- Простите, отец. - Сарьон скорее прочел эти слова по губам Андона, чем услышал. - Мне следовало догадаться, какое это произведет на вас впечатление.
Старик приблизился к каталисту.
- Давайте-ка мы пойдем домой.
Но Сарьон не мог сдвинуться с места. Оцепенев, он взирал на представшую его глазам картину. Кузня располагалась в пещере на склоне горы. Расщелина, играющая роль естественного дымохода, выводила наружу ядовитый дым и жар, исходящие от огромной кучи пламенеющего угля, сложенного на большом круглом каменном выступе. Какая-то смахивающая на огромную торбу штуковина нависала над этой кучей, словно хрипящее чудовище, и нагнетала на нее воздух, заставляя угли гореть жарким пламенем.
- Что... что они делают? - спросил Сарьон. Ему хотелось уйти, но какое-то жутковатое очарование удерживало его на месте.
- Они нагревают железную руду, чтобы она расплавилась, - объяснил Андон, перекрикивая грохот, лязг и шипение, - а потом руда и уголь соединятся воедино.
На глазах у Сарьона один из парней, трудившихся в кузне, подошел к выступу и при помощи некой сделанной из металла вещи, напоминающей отвратительное продолжение руки, поднял кусок раскаленного докрасна железа с угольной подушки. Затем он переложил этот кусок на другой выступ - только уже не каменный, а железный, - взял инструмент и принялся бить по горячему железу.
- Вот это и есть Джорам, - сказал Андон.
- А что он делает? - Сарьон чувствовал, как его губы шевелятся, но не слышал собственного голоса.
- Он бьет по железу молотом, чтобы оно приняло нужную ему форму, - пояснил Андон. - Можно делать так, а можно залить расплавленное железо в форму и подождать, пока оно остынет, а уже потом обрабатывать его дальше.
Уничтожение Жизни в камне. Придание железу формы при помощи инструмента. Извращение его Богом данных свойств. Убиение магии. Сделка со смертью. Все эти мысли гулом отдавались в голове Сарьона при каждом ударе молота.
Он уже начал было разворачиваться, чтобы уйти, но в этот миг молодой человек, трудившийся в полутемной кузне, поднял голову и взглянул на каталиста.
Сказано, что Олмин знает души людей, но не управляет ими. Таким образом, человек волен сам избирать свою судьбу, но при этом Олмин предвидит, как каждый человек будет действовать, осуществляя эту свою судьбу. Сливаясь разумом с Олмином, Прорицатели предсказывали будущее. Говорят также, будто две души, коим предназначено соприкоснуться друг с другом, будь то ко благу или ко злу, понимают это в первый же миг встречи. И вот этот миг настал. Две души узнали друг друга. Две души осознали свою связь.
И как звонкий удар молота расколол черную пористую корку, покрывающую спекшееся красное железо, так и взгляд темных глаз Джорама что-то расколол в душе Сарьона. Потрясенный до глубины души каталист бросился прочь из кузни, от ее бликов и теней. Андон нагнал его по воздуху.
- Отец, вам нехорошо. Простите. Мне следовало понять, каким потрясением это окажется...
Сарьон ковылял по улице; он смутно осознавал присутствие Андона, но не в силах был ни увидеть, ни услышать старика по-настоящему. Перед его мысленным взором стояли лишь ясные, холодные глаза, которые не мог согреть даже жар расплавленного железа. Он видел мрачные, непривычные к улыбке губы, высокие скулы, блестящие черные волосы, на которых плясали красные отсветы.
«Я знаю это лицо! - сказал себе Сарьон. - Но откуда?» И ему почему-то казалось, что оно должно быть другим. Ему на ум приходила печаль, а не горечь. Печаль, никогда не покидающая это лицо - даже в разгар веселья. Возможно, он видел это лицо семнадцать лет назад, в Купели. Возможно, он знал злосчастного отца этого парня. До Сарьона дошли тогда лишь смутные отголоски истории о суде над каталистом-отступником. Скандал получился громкий, но Сарьон тогда был слишком поглощен собственными страданиями, чтобы интересоваться чужими делами. Возможно, он запомнил это лицо машинально, не отдавая себе отчета. Наверное, так оно и есть. Это все объясняет. И все же, все же...
Сарьон никак не мог избавиться от этого лица. Он видел его улыбающимся, смеющимся - и все же на нем всегда лежал отсвет печали...
Он узнал его! Он его знал! Вот сейчас, сейчас он вспомнит имя...
Но воспоминание развеялось прежде, чем Сарьон успел ухватить его, и уплыло прочь, словно дымок на ветру.

ГЛАВА ВОСЬМАЯ
КОЛДУН

Шагавший по грязным улочкам селения Техников Симкин здорово смахивал на яркую, пеструю птицу, пробирающуюся по монотонным, мрачным кирпичным джунглям. Многие люди, работавшие неподалеку, провожали его взглядами, исполненными настороженной заинтересованности: точно так же они смотрели бы на редкую птицу, припорхнувшую неведомо откуда. Некоторые хмурились, крутили головами и бормотали себе под нос нечто нелестное. А некоторые, напротив, радостно приветствовали молодого человека, пока он пробирался по грязи в своем кричащем наряде, осторожно приподнимая край плаща. Симкин же и на проклятия, и на приветствия отвечал одинаково - небрежным взмахом руки, утопающей в кружевных манжетах, или розовой шляпы с пышным плюмажем, которую он только что добавил к своему гардеробу в качестве завершающего штриха.
Но вот уж кто точно рад был снова его видеть, так это местная детвора. Для них Симкин был желанным развлечением, легкой добычей. Они отплясывали вокруг него, пытались дотронуться до странных одежд, насмехались над обтянутыми шелковыми чулками ногами или подначивали друг дружку кинуть в него грязью. В конце концов самого храброго - крепкого мальчишку лет одиннадцати, пользующегося репутацией местного хулигана, - подбили-таки запустить чем-то увесистым Симкину между лопаток. Мальчишка подкрался поближе и уже совсем было изготовился к броску, но тут Симкин обернулся. Он не сказал ни слова - просто посмотрел на задиру. Мальчишка отпрянул и поспешно отступил. И тут же врезал первому же ребенку поменьше, какой попался ему под руку.
Симкин с отвращением фыркнул, приподнял полы плаща и двинулся дальше. Но тут у него на пути оказалась компания женщин. Они не блистали образованием, одежды их были просты, а руки - красны и мозолисты от тяжелого труда; но тем не менее это были первые дамы селения - жена кузнеца, жена старшины горняков и жена мастера, изготавливающего подсвечники. Они окружили Симкина и жадно - и даже как-то трогательно - принялись требовать от него новостей о дворе, которого никогда не видали - разве что глазами Симкина. О дворе, что был далек от них, словно луна.
К радости женщин, Симкин охотно откликнулся на их просьбы.
- Императрица сказала мне: «Симкин, сокровище мое, как вы зовете этот оттенок зеленого?» А я на это ответил: «Я вообще его не зову, ваше величество. Он просто приходит ко мне, когда я насвистываю!» Ха-ха! Недурно, правда? Простите? Что вы сказали, дорогая? Я ничего не слышу из-за этого адского лязга!
И он бросил убийственный взгляд в сторону кузни.
- Что? Здоровье? Чье - императрицы? Ужасно, просто ужасно. Но она упорно желает каждый вечер устраивать приемы, буквально каждый вечер. Нет, я вовсе не лгу. Хотя я бы сказал, что они получаются ужасающе безвкусными. «Вам не кажется, что она чем-то заразилась?» - спросил я однажды у старого герцога Мардока. Бедолага. Я вовсе не хотел его пугать. Он подхватил своего каталиста и смылся в мгновение ока. Что это на него нашло? Что-что вы сказали? Да, это самая последняя мода. Правда, ноги натирает... А теперь мне пора идти. Я спешу по поручению нашего благородного главы. Вы не видели каталиста?
Конечно же, дамы видели. Они с Аидоном отправились навестить кузню. Но, однако же, быстро вернулись к Андону домой, потому что каталисту вдруг стало плохо.
- Я в этом и не сомневался, - пробормотал Симкин себе под нос.
Он сдернул шляпу с головы, низко поклонился дамам и двинулся своим путем - к одному из самых больших и самых старых домов в селении. Симкин постучал в дверь и, вертя шляпу в руках, принялся терпеливо ожидать, насвистывая при этом веселенький мотивчик.
- Добро пожаловать, Симкин, - доброжелательно произнесла пожилая женщина, отворившая дверь.
- Спасибо на добром слове, Марта, - сказал Симкин, задержавшись на миг на пороге, чтобы поцеловать женщину в морщинистую щеку, - Императрица шлет вам свои наилучшие пожелания и благодарит за то, что вы беспокоитесь о ее здоровье.
- Будет тебе! - проворчала Марта, отмахиваясь от аромата гардении, что обдал ее волной, пока Симкин проходил мимо. - Императрица! Скажет тоже! Ты, юноша, или дурень, или лгун.
- Ах, Марта, - негромко, доверительно произнес Симкин, склонившись к уху старушки, - вот этим самым вопросом озадачился и император. «Симкин, - спросил он, - вы лгун или дурень?»
- И что же ты ответил? - поинтересовалась Марта, изо всех сил стараясь говорить серьезно, но уголки ее губ предательски подрагивали.
- Я ответил: «Если бы я сказал, что я ни то ни другое, ваше величество, я непременно был бы чем-то одним. Если бы я назвался чем-то одним, я оказался бы другим». Ты улавливаешь мою мысль, Марта?
- А если бы ты сказал, что ты и то и другое? - поинтересовалась Марта, чуть склонив голову набок и спрятав руки под передник.
- Вот именно это и спросил его величество. Я же ответил: «Так значит, я и то, и другое, разве нет?» - Симкин картинно поклонился. - Поразмысли над этим, Марта. Его величество думал об этом никак не меньше часа.
- Так значит, вы, Симкин, снова побывали при дворе? - спросил Андон, вышедший поздороваться с молодым человеком. - И при каком же?
- Меридонском. Зит-Эльском. Без разницы, - парировал Симкин и широко зевнул. - Уверяю вас, сударь, они все одинаковые, особенно в это время года. Подготовка к Празднику Урожая и все такое прочее. Жуткая скука. Честное слово, посидеть и поболтать с вами куда приятнее. Особенно, - тут он жадно принюхался, - когда обед издает столь небесный запах - как сказал кентавр каталисту, которого тушил... О чем это бишь я? Ах да, о каталисте... Как раз из-за него я и пришел. Он дома?
- Он отдыхает, - мрачно заявил Андон.
- Надеюсь, он не заболел? - небрежно поинтересовался Симкин. Его взгляд блуждал по комнате и как бы случайно остановился на фигуре, растянувшейся на кровати, что стояла в темном углу.
- Нет. Боюсь, мы сегодня предприняли слишком продолжительную прогулку.
- Какая жалость. А то, знаете, старина Блалох хочет его видеть, - равнодушно произнес Симкин, крутя Шляпу в руках.
Лицо Андона потемнело.
- Если это может подождать...
- Боюсь, что нет, - отозвался Симкин, сопроводив свои слова очередным зевком. - Вынь да положь. Вы же знаете Блалоха.
Марта как-то незаметно оказалась рядом с мужем и взяла его за руку. На лице ее читалось беспокойство. Андон погладил жену по руке.
- Да, - негромко отозвался он. - Я его знаю. И все же я...

Предыдущая страница 15 Следующая страница


Рождение Темного Меча 16

Человек, лежавший на кровати, пошевелился.
- Не волнуйтесь, Андон, - произнес Сарьон, поднимаясь с кровати. - Я уже чувствую себя намного лучше. Наверное, у меня просто закружилась голова от дыма...
- Отец! - воскликнул Симкин сдавленным голосом, кинулся к ошеломленному каталисту и заключил его в объятия. - Вы себе не представляете, как я рад видеть вас живым и здоровым! Я так беспокоился, так за вас переживал!..
- Ну, будет, будет вам... - произнес Сарьон, покраснев от смущения, и попытался высвободиться из объятий молодого человека, который уже всхлипывал, уткнувшись ему в плечо.
- Нет-нет, ничего, со мной все в порядке, - успокоил его Симкин, отступая на шаг. - Простите. Сорвался. Ну... - Он потер руки и улыбнулся. - Все готовы? Если вы устали, мы можем взять повозку...
- Что?
- Повозку, - терпеливо повторил Симкин. - Ну, вы знаете. Такую штуку, которая едет по земле. Которую тащит лошадь. Такую, на колесах...
- Э... нет. Я лучше пройдусь, - поспешно произнес Сарьон.
- Что ж, как хотите. - Симкин пожал плечами. - Ну, а теперь нам нужно идти.
И, ненавязчиво направляя каталиста вперед, словно пастух овцу, молодой человек чуть ли не выпихнул его за порог.
- До свидания, Марта. До свидания, Андон. Надеюсь, мы вернемся как раз к обеду. Если же нет - не ждите нас.
Так и не успев толком осознать, что же происходит, Сарьон, протиравший заспанные глаза, очутился на улице. Заметив, что солнце уже начало спускаться за деревья, росшие вдоль берега реки, каталист понял, что продремал почти всю вторую половину дня. Но лучше ему не стало, и Сарьон вообще пожалел, что уснул. Теперь у него разболелась голова, и мысли путались.
Нечего сказать, самый подходящий момент для встречи с Блалохом - человеком, держащим в ужасе всех, от Андона до бесшабашного Симкина. Интересно, а как к нему относится Джорам? - подумал Сарьон, затем гневно встряхнул головой. Что за дурацкая мысль? Можно подумать, это имеет какое-то значение. Остается лишь надеяться, что пешая прогулка разгонит сон, сказал он себе, ковыляя впереди Симкина, который осторожно подталкивал его вперед.
- Что вы мне можете рассказать про этого Блалоха? - негромко спросил Сарьон у Симкина, пока они шли среди удлиняющихся теней домов, через медленно сгущающиеся сумерки.
- Ничего такого, чего я уже не сказал бы. И ничего такого, чего вы не выясните вскорости сами, - небрежно бросил Симкин.
- Я слыхал, вы проводите много времени в его обществе, - заметил Сарьон, внимательно взглянув на Симкина. Но молодой человек встретил его взгляд сардонической улыбкой.
- Вскорости они будут говорить то же самое и про вас, - заметил он.
Содрогнувшись, Сарьон поплотнее запахнул рясу. Ему стало не по себе при одной лишь мысли о том, о чем его может спросить этот колдун, этот Исполняющий, превратившийся в изгоя. Почему ему никогда раньше не приходило в голову задуматься над этим?
«Да потому, что я никогда не думал, что доживу до встречи с ним! - с горечью признался сам себе Сарьон. - А вот теперь я здесь, и я понятия не имею, что же мне делать! Возможно, - с надеждой сказал он себе, - мне придется всего лишь обеспечивать этих людей Жизнью, чтобы им легче было выполнять свою работу». Он уже прикидывал, какие математические расчеты для этого могут понадобиться. Ведь наверняка они ничего больше от него не ждут...
- Скажите, - обратился Сарьон к Симкину, обрадовавшись возможности сменить тему и решив вытеснить из головы одну заботу, переключившись на другую, - как вы работаете с... ну, с этой вашей магией?
- О, вас восхитила моя шляпа? - польщено улыбнулся Симкин, покручивая перо из плюмажа. - На самом деле труднее всего было не сотворить ее, а выбрать нужный оттенок розового. Стоило переборщить, и у меня бы от него глаза опухли - как изволила выразиться герцогиня Фенвикская, и я готов в этом вопросе с нею согласиться...
- Я не про шляпу! - раздраженно перебил его Сарьон. - Я про... про дерево. Превратить себя в дерево! Это же невозможно! Ну, с математической точки зрения. Я много думал над нужной формулой...
- Ой, я в этом ничего не смыслю, - пожав плечами, отозвался Симкин. - Я просто знаю, что она работает, да и все. Я научился делать это еще в раннем детстве. Мосия говорит, что этот фокус сродни тому, какой проделывают ящерицы, когда меняют цвет, чтобы их не видно было на камнях и всяком таком. Если вам интересно, я могу рассказать, как это произошло. Думаю, я успею, пока мы дойдем куда нужно.
И он взглянул в сторону высокого дома на холме. Солнце садилось за холм, и в его красноватом свете здание отбрасывало темную, мрачную тень - казалось, будто она накрывает собою все селение.
- Меня еще в младенчестве оставили в Мерилоне, - полушепотом произнес Симкин. - Подбросили к чужим дверям. Покинули на произвол судьбы. Я никогда не знал своих родителей. Возможно, я вовсе не был предназначен для такой жизни - если вы понимаете, о чем я.
Молодой человек пожал плечами и издал короткий вымученный смешок.
- Меня взяла к себе одна старуха. О, вовсе не из милосердия - уверяю вас. Когда мне исполнилось пять лет, она отправила меня работать - выискивать в мусоре всякие вещи, которые можно продать. Вдобавок она еще и била меня, и в конце концов я от нее удрал. Я вырос на улицах Нижнего города, в той части, которую не увидишь от хрустальных шпилей. Вы когда-нибудь задумывались над тем, что Дуук-тсарит делают с брошенными детьми?
Сарьон изумленно уставился на Симкина.
- Брошенные дети? Но...
- И я тоже. - Симкин напряженно рассмеялся. - Они просто... исчезают... Я видел, как это произошло. С моими друзьями. Они просто исчезли. И никто больше никогда о них не слышал. Однажды Исполняющие просто возникли посреди улицы прямо рядом со мной. Я не смог убежать. Я до сих пор слышу, - взгляд Симкина сделался отсутствующим, - шорох их черных одежд, близко, так близко, совсем рядом со мной... Я был в ужасе. Вы просто представить себе не можете... Я способен был думать лишь об одном: нельзя, чтобы они меня увидели. И я сосредоточился на этой мысли всем своим существом.
Он вдруг улыбнулся.
- И знаете что? Они меня не увидели. Дуук-тсарит прошли мимо меня... как прошли бы мимо любой другой кадки для дождевой воды.
Сарьон потер лоб.
- Ты хочешь сказать, что в ужасе сумел...
- Произвести столь необычайную трансформацию? Да, - с оттенком гордости произнес Симкин. - Позднее я научился контролировать этот, процесс. И он много лет помогал мне выжить.
Сарьон помолчал несколько мгновений, потом мрачно произнес:
- А как насчет твоей сестры?
- Сестры? - Симкин пораженно взглянул на него. - Какой сестры? Я сирота.
- Сестры, которую держат заложницей. Ты что, уже забыл? И как насчет твоего отца? Того самого, которого забрали Исполняющие? Того самого, которого я тебе напоминаю.
- Дружище, - Симкин взглянул на Сарьона с искренним беспокойством, - должно быть, вы сильно ударились головой, когда мы спрыгнули со скалы. О чем вы вообще говорите?
- Мы не прыгали, - отозвался Сарьон сквозь стиснутые зубы, - Мы упали, потому что ты прогнил...
- Прогнил?! - Симкин остановился словно вкопанный. - Я уязвлен в самое сердце! Возьмите же мой кинжал, - при этих словах кинжал и вправду возник у него в руке, - и заколите меня!
Молодой человек широким жестом распахнул парчовый камзол, явив миру грудь, обтянутую зеленой шелковой рубашкой.
- Я не в силах жить с болью такого бесчестья!
- Прекрати сейчас же! - прикрикнул на него Сарьон, понимая, что на них сейчас глазеют все окрестные жители.
- Не прекращу, пока вы не извинитесь! - драматически воскликнул Симкин.
- Ладно, ладно, я извиняюсь! - пробурчал Сарьон. Он был настолько сбит с толку, что даже не мог нормально сформулировать вопрос.
- Я принимаю ваши извинения, - любезно отозвался Симкин, и кинжал исчез, сменившись трепетанием оранжевого шелка.
Глядя в глаза Джорама, Сарьон видел там душу - измученную, темную, горящую гневом, но тем не менее душу, которую делали живой самые ее страсти. Глядя же в глаза этому колдуну, Сарьон не видел ничего. Блеклые, непроницаемые глаза на несколько мгновений уставились на каталиста. Затем легким движением тонких век Блалох велел ему сесть.
Сарьон повиновался. Взгляд этих глаз поглотил его волю столь же безоговорочно, как заклятие.
Дуук-тсарит. Привилегированный класс. Их присутствие в Тимхаллане служило залогом безопасности и мира. Обходилось это недешево, но люди, памятуя былые времена, готовы были платить и такую цену.
Колдуны, столь разительно отличающиеся от каталистов, во многом были подобны им. Они были столь же могущественны в магии, сколь каталисты были слабы, но дети, родившиеся со склонностью к Таинству Огня, были большой редкостью. Их тоже забирали из дома в раннем детстве и отдавали в школу, местонахождение которой держалось в тайне. Там молодые чародейки и чародеи овладевали могучей магией и совершенствовали свое искусство. Там их приучали к строжайшей дисциплине, которой надлежало отныне определять всю их жизнь. Учили этому сурово, если не сказать жестоко, ибо Дуук-тсарит необходимо было научиться обуздывать свою силу и держать ее под контролем. Некогда, давным-давно, в древнем Темном мире это породило проблемы - во всяком случае, так гласили легенды. Чародеи, недовольные тем, что им приходится скрывать свое магическое искусство, съехались в некую страну и объявили ее своей. Они навлекли на себе подобных всеобщий гнев. Последовавшие за этим гонения вынудили многих бежать из тех краёв и искать новый дом среди звезд.
Большинство тех, кто обладал способностями к Таинству Огня, становились Дуук-тсарит, Исполняющими, стражами порядка в Тимхаллане. А некоторые, самые могущественные, становились Дкарн-дуук, Мастерами войны. Были, конечно, и те, кто не оправдывал ожиданий. Но о них ничего не было известно. Они не возвращались по домам. Они просто исчезали. В народе верили, будто их отсылают за Грань.
Что же было им наградой за эту суровую, безрадостную жизнь? Безграничная власть. Осознание того, что даже сами императоры, хотя и стараются это скрывать, со страхом взирают на черные фигуры, бесшумно скользящие по дворцовым коридорам. И как каталисты способны даровать Жизнь, так Исполняющие способны ее отнимать. Малозаметные, неразговорчивые, Дуук-тсарит бродят по улицам, залам и полям, завернувшись в невидимость, вооружившись Нуль-магией, способной вытянуть Жизнь у любого мага или волшебника, оставляя его беспомощным и беззащитным, словно младенца.
Блалох был одной из ошибок этой системы. Он не удовлетворился властью как таковой и пожелал более материального вознаграждения. Никому было не ведомо, как ему удалось бежать. Должно быть, побег был нелегким делом и свидетельствовал, что этот человек обладает незаурядным искусством, мужеством и самообладанием - ибо Дуук-тсарит живут вместе, замкнувшись в своем собственном маленьком обществе, и надзирают за собою самими столь же строго, как и за всеми прочими. Сарьон думал обо всем этом, уже усевшись. В присутствии облаченного в черное чародея ему было не по себе; каталиста бил озноб. Блалох опять трудился над своим гроссбухом и отложил его в сторону, лишь когда подручный доложил о приходе Симкина и каталиста. Храня свойственное Дуук-тсарит молчание, Блалох устремил взгляд на Сарьона. Осанка этого человека, морщины на лице, положение рук сказали ему о каталисте больше, чем можно было бы выяснить за час дознания.
Как Сарьон ни старался оставаться спокойным и недвижным, у него ничего не вышло: он заерзал под этим пристальным взглядом. На него вновь нахлынули кошмарные воспоминания о своем собственном кратком знакомстве с Исполняющими - в Купели, когда он совершил преступление; у Сарьона пересохло в горле, а ладони вспотели. Тайна эффективности Исполняющих отчасти крылась в их способности устрашать одним своим присутствием. Черные одежды, скрещенные руки, постоянное молчание, бесстрастное, ничего не выражающее лицо - все это долго и тщательно отрабатывалось. Отрабатывалось умение вызывать одно-единственное чувство - страх.
- Ваше имя, отец. - Вот каковы были первые слова, произнесенные Блалохом: не столько вопрос, сколько утверждение.
- Сарьон, - ответил каталист. Правда, удалось это ему не с первой попытки.
Сцепленные руки колдуна лежали на столе. Комнату окутывало молчание - плотное и тяжелое, словно черная ряса Исполняющего. Блалох бесстрастно взирал на каталиста.
Под этим пронзительным взглядом Сарьон нервничал все сильнее и сильнее - ему казалось, будто глаза колдуна смотрят ему в душу, - и ему отнюдь не прибавляло бодрости, что даже Симкин казался подавленным, а яркие краски его одеяния словно вылиняли в темной тени Дуук-тсарит.
- Отец, - произнес наконец Блалох, - в этом селении не принято расспрашивать людей об их прошлом. Но что-то в вашем лице мне не нравится, каталист. Морщины вокруг ваших глаз выдают ученого, а не ренегата. Обожженная солнцем кожа принадлежит человеку, привыкшему проводить дни в библиотеке, а не в поле. В линии губ, в развороте плеч, в выражении глаз я вижу слабость. Однако же, как мне сказали, вы восстали против вашего ордена и бежали в самый опасный в этом мире край - во Внешние земли. А потому расскажите мне вашу историю, отец Сарьон.
Сарьон взглянул на Симкина. Тот играл лоскутом оранжевого шелка, шаловливо делая вид, будто пытается обвязать его вокруг плюмажа лежащей на коленях шляпы. Сарьону не оставалось ничего иного, кроме как вести эту ужасную игру по собственному разумению.
- Вы правы, Дуук-тсарит...
Блалох не выказал ни малейшего удивления по поводу того, что его именуют титулом, которым он не назывался. Сарьон же решил употребить именно его, поскольку слышал, как один из приспешников Блалоха именно так к нему и обратился.
- …Я - ученый. Моя специальность - математика. Семнадцать лет назад, - негромко произнес Сарьон, внутренне поражаясь тому, насколько ровно звучит его голос, - я совершил преступление. Меня толкнула на него жажда знаний. Меня поймали за чтением запрещенных книг...
- Каких именно запрещенных книг? - перебил его Блалох. Конечно же, он, как Дуук-тсарит, был знаком с большинством запрещенных текстов.
- Тех, что имеют отношение к Девятому Таинству, - ответил Сарьон.
Веки Блалоха дрогнули, но это было единственным внешним проявлением хоть каких-то чувств. Сарьон сделал паузу - убедиться, не захочет ли колдун спросить еще о чем-нибудь, - и скорее почувствовал, чем увидел, что Симкин слушает его очень внимательно, с необычной заинтересованностью. Каталист набрал воздуху в грудь.
- Меня разоблачили. Из снисхождения к моей молодости - а на самом деле, как я подозреваю, из-за того, что моя мать приходилась кузиной императрице, - мое преступление замяли. Меня послали в Мерилон, в надежде, что я вскоре забуду о своем интересе к Темным искусствам.
- Да, это соответствует истине, каталист, - сказал Блалох. Его руки - все такие же недвижные - по-прежнему лежали на столе. - Продолжайте.
Сарьон побледнел. Сердце его сжалось. Так значит, он не зря подозревал, что Блалоху уже что-то известно о нем. Несомненно, этот человек сохранил какие-то связи с Исполняющими, а разузнать подобные сведения наверняка особого труда не составляло. А тут еще и Симкин! Кто знает, что за игру он ведет?
- Но я... я осознал, что ничего не могу с собой поделать. Я... Темные искусства притягивали меня. При дворе я сделался обузой для своего ордена. Проще всего было бы перевестись обратно в Купель. Я надеялся продолжить там свои изыскания - втайне, конечно. Однако из этого ничего не вышло. Моя мать недавно умерла. Я не обзавелся при дворе никакими прочными узами и не завел нужных связей. Потому начальство сочло, что я представляю собою угрозу, и меня отослали в ту деревню, в Уолрен.
- Жизнь полевого каталиста жалка - но безопасна, - заметил Блалох. - Она явно лучше жизни во Внешних землях.
Он медленно, неспешно выпрямил указательные пальцы. Это было первое его заметное движение за все время беседы. И Симкин, и Сарьон, словно зачарованные, уставились на эти пальцы; а те сомкнулись, образовав живой кинжал из плоти и костей, и острие этого кинжала устремилось на каталиста.
- Так почему вы ушли из деревни?
- Я услыхал про эту общину, - недрогнувшим голосом ответил Сарьон. - В деревне я загнивал. Мой разум начал превращаться в кашу. Я пришел сюда учиться... познать Темные искусства.
Блалох не шевельнулся и не произнес ни слова. Его сложенные пальцы по-прежнему были устремлены на каталиста, и даже кинжал, приставленный к горлу, не причинил бы Сарьону большей боли или страха, чем вид этих рук, лежащих на столе.
- Отлично, - сказал вдруг Блалох. При звуке его голоса почти что загипнотизированный каталист испуганно вздрогнул. - Вы будете учиться. Только сперва вам придется научиться не падать в обморок при виде кузни.
Кровь прилила к лицу Сарьона. Он наклонил голову, пытаясь укрыться от взгляда блеклых глаз; Сарьон искренне надеялся, что это смущение припишут замешательству, а не чувству вины. Его беспокоил вовсе не вид самой кузни. Точнее говоря, вид кузни его беспокоил куда меньше, чем вид Джорама.
- Вам выделят жилище и долю в пище. Но от вас будут ожидать, что вы, как и все прочие, как-то это отработаете...
- Я буду только счастлив помочь жителям этого селения, - уверил его Сарьон. - Целительница уже сказала мне, что здесь очень велика детская смертность. Я надеюсь...
- Через неделю, - продолжал Блалох, полностью проигнорировав слова каталиста, - нам нужно будет заняться заготовкой запасов на зиму. Работа в кузне и в шахте отнимает столько сил, что мы, как вы можете догадаться, не в состоянии заниматься еще и выращиванием пищи. Поэтому всем необходимым нас снабжают поселения полевых магов.
- Я готов с вами отправиться, если вы так хотите, - сказал несколько сбитый с толку Сарьон, - но мне кажется, я был бы более полезен здесь...
- Нет, отец. Вы будете более полезны мне, - бесстрастно произнес Блалох. - Видите ли, эти селения не знают, что они будут помогать нам перезимовать. В прошлом нам приходилось прибегать к налетам, похищать провизию по ночам. Унизительное занятие. И малопродуктивное. Но... - он пожал плечами и сел, облокотившись и опершись подбородком на руку, - тогда у нас не было магии. Теперь же у нас есть вы. У нас есть Жизнь. И, что еще более важно, у нас есть Смерть. Эту зиму мы проведем неплохо. Не так ли, Симкин?
Если неожиданный вопрос имел целью напугать или смутить молодого человека, то он своей цели не достиг. Симкин, похоже, с головой ушел теперь в отвязывание шелкового платочка от плюмажа - он обнаружил, что слишком туго затянул узел. Он раздраженно подергал платок и, ничего не добившись, запустил платок вместе с шляпой куда-то в небеса.
- На самом деле, Блалох, меня совершенно не волнует, как вы проведете эту зиму, - изрек он со скучающим видом, - поскольку я большую ее часть проведу при дворе. Конечно, пограбить деревенщину - это забавно, но...
- Я... я не могу помочь вам в этом! - запинаясь, выпалил Сарьон. - Грабить!.. Этим людям и так едва-едва хватает на прожитье...
- Каталист, наказание за побег - Превращение. Вы когда-нибудь видели, как это делается? Я видел.
Чародей шевельнул пальцами и снова медленно устремил их на Сарьона.
- Я прекрасно понимаю ход ваших мыслей, ученый. Да, как вы и подозреваете, у меня сохранились связи в моем ордене. Сообщить им, где вас искать, будет проще простого. Я даже получу денежное вознаграждение. Конечно, не так много, как я мог бы заработать с вашей помощью, но достаточно, чтобы я всерьез подумал о подобном обмене. Настоятельно вам рекомендую в оставшиеся дни поучиться ездить верхом.
Он расплел пальцы и ухватил каталиста за руку.
- Очень жаль, что вы один, - заметил Блалох, впившись в Сарьона взглядом. - Будь у нас побольше каталистов, я смог бы видоизменить несколько человек, дать им крылья, чтобы они атаковали с воздуха. Я некоторое время изучал искусство Дкарн-дуук.
Он до боли стиснул руку Сарьона.
- Предполагалось, что я могу стать Мастером войны, но меня сочли... неустойчивым. Хотя кто знает - если в Северном королевстве все пойдет как надо... Возможно, я еще и стану Мастером войны. А теперь, каталист, прежде чем уйти, даруйте мне Жизнь.
Сарьон в ужасе глядел на чародея. Он был настолько потрясен, что даже не сразу вспомнил слова ритуальной молитвы.
Пальцы Блалоха сжались еще крепче. Хватка у него была железной.
- Даруйте мне Жизнь, - негромко повторил он.
Склонив голову, Сарьон подчинился. Он открыл самое свое существо магии, втянул ее в себя и пустил часть перетекать к колдуну.
- Еще, - приказал Блалох.
- Я не могу... я слаб...
И без того железные пальцы, усилившись от прилива магии, впились в руку каталиста. Руку Сарьона пронзила боль. Задохнувшись, он пропустил поток магии через себя, наполняя колдуна Жизнью. А потом, истощенный, рухнул обратно на стул.
Блалох все с тем же бесстрастным видом отпустил его.
- Можете идти.
Хотя он ничего больше не добавил и не сделал ни единого жеста, дверь распахнулась и на пороге возник один из подручных. Сарьон, пошатываясь, поднялся и двинулся к двери; ноги у него подгибались. Симкин зевнул и тоже встал - но тут же снова опустился на место, повинуясь едва заметному движению век колдуна.
- Если не сможете сами найти обратную дорогу, о Лысый, - томно бросил молодой человек вслед Сарьону, - подождите меня. Я скоро.
Сарьон его не услышал. Кровь так сильно стучала у него в ушах, что он не слышал ничего вокруг и едва удерживал равновесие. Он и шел-то еле-еле, а на большее его и вовсе сейчас не хватало.
Взглянув в окно, в сгущающиеся сумерки, Симкин заметил, как каталист споткнулся и едва не упал, а затем обессилено прислонился к дереву.
- Мне, пожалуй, и вправду стоит пойти помочь бедолаге, - сказал Симкин. - В конце концов, вы повели себя с ним довольно грубо.
- Он лжет.
- Черт возьми! Дорогой мой Блалох, если верить вам, Дуук-тсарит, на всей этой планете нет ни одного человека старше шести недель от роду, который произнес бы хоть слово правды!
- Вы знаете, зачем он явился сюда на самом деле.
- Я же вам уже сказал, о безжалостный господин. Его прислал епископ Ванье.
Колдун внимательно взглянул на молодого человека. Симкин побледнел.
- Это правда. Он пришел за Джорамом, - пробормотал он.
Блалох приподнял бровь и переспросил:
- За Джорамом?
Симкин пожал плечами:
- Ну, тот парень из деревни, которого притащили сюда полумертвым. Такой темноволосый... Который убил надсмотрщика. Он еще работает в кузне...
- Я знаю его, - с легким оттенком раздражения произнес Блалох. Он продолжал внимательно смотреть на молодого человека - а тот глазел в окно на Сарьона.
- Посмотрите на меня, Симкин, - негромко произнес чародей.
- Ну, если вы так настаиваете - хотя я не нахожу в вас совершенно ничего интересного, - отозвался Симкин, пытаясь подавить зевок. Он откинулся на спинку стула, закинул ногу на ногу и любезно взглянул на Блалоха. - Э-э... вы никак используете лимонную краску для волос? Если да, то имейте в виду, что у корней они уже потемнели...
Внезапно Симкин напрягся, и голос его, до того игривый, сделался хриплым.
- Прекратите, Блалох. Я понимаю... что вы пытаетесь сделать...
Но постепенно слова его звучали все более вяло, как будто его одолевала дремота:
- Смной уж ткое делали...
Встряхнув головой, Симкин попытался вырваться, но блеклые голубые глаза Исполняющего впились в него немигающим взором и удержали на месте. Ресницы молодого человека дрогнули. Симкин моргнул, распахнул глаза, снова моргнул, снова открыл их - и смежил веки.
Бормоча слова магии, древние слова силы и чар, Блалох медленно и бесшумно поднялся на ноги, обошел вокруг стола и остановился перед Симкином. Повторяя эти слова снова и снова и перемежая их успокаивающим рефреном, колдун возложил руки на аккуратно причесанные, блестящие волосы Симкина. Блалох закрыл глаза, откинул голову и сосредоточил все свои силы на молодом человеке.
- Позволь мне заглянуть в твой разум. Правду, Симкин. Скажи мне правду. Расскажи все, что тебе известно...
Симкин что-то зашептал.
Блалох улыбнулся и наклонился, чтобы лучше слышать.
- Я называю его... «Виноградной розой»... Помни про шипы... Впрочем, не думаю... что они отравлены...

ГЛАВА ДЕВЯТАЯ
ЭКСПЕРИМЕНТ

Ночь вплыла в селение, словно темные воды реки, и страхи и печали погрузились в ее спокойный поток. У кирпичного дома река-ночь замедлила свой ход. Тени становились все глубже и темнее, ибо ночь выдалась облачной и безлунной. Постепенно поднимающаяся тьма поглотила почти весь свет в селении; почти все обитатели поддались ночному потоку, погрузившись в темные глубины сна.
Но даже тогда, когда ночь растеклась повсюду и безмолвные сонные воды достигли наибольшей своей глубины, в кузне продолжал гореть огонь; как минимум один человек отвергал сон.
Блики огня играли на черных вьющихся волосах, поблескивали в карих глазах и плясали на лице, что не было сейчас ни мрачным, ни гневным. Напротив, на нем читалось напряженное внимание и нетерпение. Джорам нагревал в плавильном тигле железную руду, измельченную им с величайшей тщательностью. Сбоку от молодого человека стояла литейная форма для кинжала, но Джорам не стал выливать расплавленное железо в нее. Вместо этого он снял с огня другой тигель. В нем находилась другая жидкость, на вид схожая с расплавленным железом - только цвет у нее был странный, белый с пурпурным отливом.
Джорам принялся задумчиво рассматривать второй тигель; густые черные брови раздраженно сошлись на переносице.
- Если 6 только знать, что они имели в виду! - пробормотал он. - Если бы я только это понял!
Закрыв глаза, юноша вызвал в памяти страницы древней книги. Он видел словно наяву буквы - столь часто он вглядывался в эти страницы, изучая их, - видел каждую черточку, - видел, как дрожала от отвращения рука, выводившая эти буквы. Но это не помогало. Снова и снова перед мысленным взором Джорама вставали странные символы, столь же непонятные, как если бы они были написаны на чужом языке.
В конце концов юноша с горечью пожал плечами, качнул головой и вылил содержимое второго тигля в первый, наблюдая, как горячая жидкость течет в пылающее озерцо железа. Он лил ее до тех пор, пока этой жидкости не стало вдвое больше, чем железа, потом остановился. Поглядев на смесь, Джорам снова пожал плечами и добавил еще чуть-чуть - без особых оснований. Просто ему показалось, что так будет правильно. Потом он осторожно отставил второй тигель в сторонку и размешал расплавленную смесь, критически ее разглядывая. Он не заметил ничего необычного. Это хорошо или плохо? Этого Джорам не знал. Потому он еще раз раздраженно пожал плечами и вылил сплав в форму для кинжала. Книга утверждала, что такой сплав застывает быстро, за считанные минуты - а не за часы, как железо. Но Джораму казалось, что он застывает недостаточно быстро. У него просто руки чесались разбить форму и посмотреть, что же у него получилось. Чтобы отвлечься, юноша подобрал второй тигель и вернул его на место, в тайник, устроенный среди груды железного лома, вышедших из строя инструментов и прочих отходов кузнечного дела. Управившись с этим, он прошел к выходу из пещеры и выглянул наружу через щели в грубой деревянной двери. Селение безмолвствовало, погрузившись в сон. Удовлетворенно кивнув, Джорам вернулся обратно. Кинжал должен был быть уже готов. Дрожа от нетерпения, кузнец раскрыл деревянный футляр, удерживающий форму, а потом разбил саму форму.
Обнаружившийся внутри предмет мало походил на оружие, которым ему надлежало стать. Джорам подхватил заготовку клещами, сунул в огонь горна и нагревал до тех пор, пока она не раскалилась докрасна, как велела книга. Затем юноша отнес будущий кинжал на наковальню, взялся за молот и точными, размеренными ударами принялся придавать ему нужную форму. Джорам спешил, поскольку не слишком разбирался в особенностях строения оружия; это была всего лишь проба. Приближался критический момент, и Джораму не терпелось проделать все это побыстрее. Наконец, решив, что кинжал уже вполне годится для его целей, Джорам снова подхватил его клещами и, глубоко вздохнув, сунул раскаленный клинок в ведро с водой.
Вырвавшееся из ведра облако пара на мгновение ослепило юношу. Но одновременно с шипением раскаленного металла в воде раздался и иной звук. Громкий, отрывистый треск. Джорам нахмурился и помрачнел. Он нетерпеливо взмахнул рукой, дабы разогнать пар, и извлек кинжал из воды - и оказалось, что в клещах зажаты обломки. Выругавшись, Джорам швырнул их в груду лома. Он уже готов был выплеснуть созданный им бесполезный сплав, но тут покалывание в основании черепа заставило его стремительно обернуться.
- Ты поздно работаешь, Джорам, - сказал Блалох.
Чародей шагнул в круг света, исходящего от горна; руки его, по привычке Исполняющих, были сложены на груди. В кузне, залитой красноватым светом, он напоминал клок ночи; чернота его одеяния словно бы впитывала свет - и даже жар горна.
- Я наказан, - невозмутимо отозвался Джорам, положившись на то, что такое случалось уже неоднократно, - Я был неаккуратен, и мастер велел мне работать над этим кинжалом, пока я его не закончу.
- Похоже, тогда тебе придется просидеть в кузне почти всю ночь, - заметил колдун, холодно взглянув на груду обломков.
Джорам пожал плечами.
- Придется, если мне не будут давать работать, - угрюмо произнес он и обошел горн, чтобы поработать мехами. Он умышленно повернулся к чародею спиной и едва ли не отодвинул его в сторону.
Гладкий лоб Блалоха прорезала тонкая морщина, но в голосе его не появилось ни следа досады или раздражения.
- Насколько я понимаю, ты претендуешь на благородное происхождение.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Трэйси Хикмэн

Джорам, покряхтывавший от усилий, не снизошел до ответа. Блалох, не выказывая ни удивления, ни смущения, подвинулся и встал так, чтобы видеть лицо юноши.
- Ты умеешь читать.
Джорам на миг приостановился, но почти мгновенно вернулся к прерванной работе. Мышцы спины и рук перекатывались под кожей; Джорам орудовал мехами, нагнетая воздух к углям в горне.
- Я слыхал, что ты читаешь книги.
Джорам как будто оглох. Руки его двигались в размеренном, беспрерывном ритме; темные волосы падали на лицо.
- Малые знания в руках человека невежественного - все равно что кинжал в руках ребенка, Джорам. Он может пострадать, - продолжал Блалох. - Я полагал, что ты уже усвоил этот урок, когда совершил убийство.
Взглянув на Блалоха из-под копны спутанных волос, Джорам улыбнулся, но улыбка осталась неразличимой в темноте - лишь глаза сверкнули в свете горна.
- А я бы сказал, что это урок, который стоит усвоить вам, - сказал он.
- Вот видишь? Ты угрожаешь мне. - Блалох говорил столь спокойно и невозмутимо, словно беседовал о погоде. - Ребенок размахивает кинжалом. Ты им порежешься, Джорам, - пробормотал чародей. - Порежешься. Либо сам, - Блалох повел плечами, - либо порежешь кого-нибудь другого. Этот твой друг... как там его имя... Мосия? Он умеет читать?
Лицо Джорама потемнело; мощное, размеренное движение мехов несколько замедлилось.
- Нет, - ответил он. - Оставьте его в покое.
- И я думаю, что нет, - вкрадчиво произнес Блалох. - Мы с тобой, Джорам, - единственные люди в этом селении, которые умеют читать. И мне кажется, что один из нас уже лишний, но с этим я ничего не могу поделать - разве что выжечь тебе глаза.
Впервые за все время беседы чародей пошевелил руками: распрямил их и пригладил светлые усы над верхней губой. Джорам остановился. Не выпуская ручек мехов, он уставился в огонь.
Блалох подошел поближе.
- Мне будет очень жаль уничтожать книги.
Джорам шевельнулся.
- Старик никогда вам не скажет, где они.
- Скажет, - с улыбкой отозвался Блалох. - Со временем. Со временем он будет из шкуры вон лезть, выискивая, что бы еще мне сказать. Я не давлю на него потому, что сейчас просто не стоит повергать людей в смятение, прибегая к насилию. Жаль, если мне все же придется изменить свою политику - особенно теперь, когда у меня есть магия.
В свете рдеющих углей видно было, как вспыхнуло лицо Джорама.
- У вас ее нет, - пробормотал он.
- Ну что ж. - Блалох снова скрестил руки на груди. - Видишь ли, мы, Дуук-тсарит, кое-что знаем об этих книгах. В некоторых из них содержатся такие сведения, каким лучше бы исчезнуть навеки.
Чародей внимательно взглянул на Джорама; юноша стоял все на том же месте и смотрел в огонь.
- Ты напоминаешь мне меня самого, молодой человек, - сказал Блалох. - И это заставляет меня нервничать. Я тоже ненавижу начальство. Я тоже считаю себя выше всего этого, хотя я, - в бесцветном голосе промелькнул легкий, еле заметный отзвук сарказма, - и не знатного рода. Дабы избавиться от того, что, как я считал, угнетало меня, я, как и ты, совершил убийство - и не терзаюсь виной и угрызениями совести. Тебе нравится вкус власти, не так ли? А теперь ты жаждешь большего. Да, я чувствую эту горящую в тебе жажду. Я наблюдал, как ты в течение прошедшего года учился манипулировать людьми, использовать их и заставлять их делать то, что желаешь ты. Именно так ты заставил старика показать тебе эти книги, ведь верно?
Джорам не ответил и не отвел взгляда от огня. Но левая его рука сжалась в кулак.
Блалох улыбнулся, и улыбка эта была тьмой во свете.
- Я многое повидал и до тебя, Джорам. В свое время ты научишься справляться с этой жаждой, что снедает тебя. Но ты - все еще дитя; ты так же молод, как был молод я, когда совершил свой первый необдуманный поступок - поступок, что привел меня сюда. Но между нами есть одно различие, Джорам. Человек, место которого я стремился занять, не принимал в расчет ни меня, ни моих амбиций. Он повернулся ко мне спиной.
Чародей положил руку юноше на плечо. Невзирая на жару, царящую в кузне, Джорам содрогнулся от этого леденящего прикосновения.
- Я же принимаю тебя в расчет, Джорам. И я не повернусь к тебе спиной.
- Почему бы вам просто не убить меня и не покончить со всем этим? - презрительно усмехнувшись, пробормотал Джорам.
- Действительно, а почему? - откликнулся Блалох. - Сейчас мне от тебя мало пользы - хотя может стать побольше, когда ты подрастешь. Когда ты подрастешь достаточно, чтобы на тебя можно было полагаться. На тебя и того, кто тобою интересуется.
- Кого это вы имеете в виду? - Джорам наконец-то взглянул на чародея.
- Каталиста.
Джорам пожал плечами.
- Он пришел сюда за тобой. Почему?
- Потому что я убийца.
- Нет, - негромко произнес Блалох. - За убийцами охотятся Исполняющие, а не каталисты. Так почему? Почему он здесь?
- Понятия не имею, - нетерпеливо огрызнулся Джорам. - Спросите у него самого... или спросите у Симкина.
Блалох испытующе уставился на Джорама и произнес заклятие. Карие глаза вспыхнули, и веки опустились. Чародей коснулся лица Джорама и приподнял бровь.
- Ты говоришь правду. Ты действительно этого не знаешь, юноша. Более того - ты не веришь Симкину. Я и сам не уверен, верю ли я ему, и все же... Могу ли я рисковать в этом вопросе? Что за игру ведет Симкин?
Чародей раздраженно опустил руку.
Джорам, чувствовавший себя так, словно пробудился от неглубокого и беспокойного сна, моргнул и быстро оглядел кузню.
Он был один.

ГЛАВА ДЕСЯТАЯ
ШПИОН

«Епископ Ванье на весь вечер удалился в свои покои». Вот что дьякон, исполняющий обязанности секретаря, отвечал каждому, кто пытался разыскать его святейшество.
Впрочем, таких было немного. Все обитатели Купели и многие за ее пределами были хорошо знакомы с привычками епископа. Он удалялся к себе в покои, чтобы поужинать в одиночестве или в обществе тех немногих счастливчиков, которые удостаивались от него приглашения. Когда же епископ находился у себя, беспокоить его не следовало. Ну, разве что произошло бы что-нибудь из ряда вон выходящее. Скажем, убийство какого-нибудь императора. (Если же император умирал по естественным причинам, это могло подождать и до утра.) У входа в покои епископа стояла стража из Дуук-тсарит, и единственной их задачей было следить, чтобы его святейшество не беспокоили.
Для этого хорошо охраняемого уединения были свои причины, как явные, так и тайные. Всему Тимхаллану было известно, что епископ Ванье в некотором смысле слова гурман и терпеть не может, чтобы всякие неприятности мешали ему ужинать. Гости, делившие с ним стол, всегда подбирались с таким расчетом, чтобы они умели вести беседы, способствующие пищеварению, интересные, но не вызывающие споров.
Всем было известно, что в течение дня епископ Ванье трудится, не жалея себя, без остатка отдавая свои силы церкви (ну, и государству). Епископ вставал до рассвета и редко покидал свой рабочий кабинет до заката. И после такого загруженного дня епископу необходимы были спокойные часы вечернего отдыха - этого требовало его здоровье.
Всем было известно, что епископ использует эти тихие часы для медитации и беседы с Олмином.
Такова была официальная версия. Истинной же причиной, конечно же, была причина частная, известная одному лишь епископу. Ванье действительно использовал эти тихие часы для беседы - но отнюдь не с Олмином. Те, с кем он говорил, были существами куда более мирскими и приземленными...
Тем осенним вечером епископ ужинал в обществе нескольких гостей, но они ушли рано, поскольку Ванье дал понять, что сегодня он очень устал. Однако же после ухода гостей епископ не направился к себе в спальню, как вроде бы следовало ожидать. Вместо этого он, двигаясь с быстротой и проворством, которые мало вязались с жалобами на переутомление, епископ удалил заклинание, запечатывавшее его маленькую личную часовню, и отворил дверь.
Часовня - прекрасное, исполненное покоя местечко - была построена в старинных традициях. Свет проникал в нее через витражные окна, созданные много столетий назад мастеровыми, специализировавшимися на придании формы стеклу. Перед хрустальным алтарем -тоже очень древним, украшенным символами Девяти Таинств - стояли скамьи из красного дерева.
Здесь Ванье исполнял ритуал Встречи Утра, читал Вечерние молитвы и искал наставления и совета Олмина. Впрочем, последнее он проделывал нечасто, очень нечасто, ибо в глубине души епископ Ванье полагал, что это Олмину стоило бы воспользоваться наставлением и советом своего наместника.
Ванье вошел в часовню, освещенную сейчас светом негасимой лампады, горящей у алтаря, бледным и спокойным, словно лунное сияние; этот свет создавал в часовне ощущение покоя и безмятежности.
Однако же в душе епископа, когда он вошел в часовню, не было ни покоя, ни безмятежности. Даже не взглянув в сторону алтаря, епископ быстро пересек комнату и остановился перед одной из искусно украшенных деревянных панелей, которыми были обшиты стены часовни. Положив руку на панель, Ванье произнес несколько тайных слов, и панель под его пальцами растаяла. Перед епископом открылся проем, темный, пустой и бездонный - Коридор. Но это не был обычный Коридор, часть разветвленной системы туннелей, созданной Прорицателями в незапамятные времена и опутывающей весь Тимхаллан. О существовании этого Коридора было известно одному-единственному человеку - епископу королевства, - и по нему можно было добраться лишь в одно, строго определенное место.
Туда-то епископ Ванье и отправился - и добрался в искомое место в мгновение ока. Выйдя из Коридора, епископ очутился в полости, созданной из того же вещества, что и сами Коридоры, в полости, существующей где-то в складке пространства-времени. Всякий раз, когда епископ приходил сюда, ему мерещилось, будто он входит в какой-то темный, потайной уголок собственного разума.
Здесь, в этом месте, Ванье ничего не видел, равно как не мог нащупать ни стен, ни пола, хотя у него было ощущение, будто он сюда входил. Ему казалось, будто эта полость внутри пространства-времени круглая. Посередине стояло кресло, куда можно было присесть, если дело затягивалось. Но, возможно, это кресло существовало лишь в его сознании, ибо когда епископу хотелось, чтобы у кресла были подлокотники, они там были, а когда Ванье про них забывал, они исчезали. Иногда оно было мягким, иной раз - твердым, а иногда, когда Ванье бывал раздражен, или у него было мало времени или когда ему хотелось беседовать, расхаживая взад-вперед, кресла там и вовсе не оказывалось.
Сегодня вечером оно было на месте и оказалось мягким и удобным. Ванье уселся в него и расслабился. Нынешняя встреча была не из тех, на которых требовалось пускать в ход тонкое давление, угрозы или принуждение. Не предвиделся также и осторожный, тонкий торг по какому-нибудь щекотливому делу. Эта встреча была предпринята лишь ради обмена информацией, дабы прояснить обстановку и удостовериться, что все идет по плану.
Усевшись, Ванье позволил себе на мгновение впитать и привести в действие здешнюю магию, благодаря которой и существовал этот способ связи, потом произнес, обращаясь куда-то в темноту:
- Говорите, друг мой.
Магия пульсировала вокруг епископа; Ванье чувствовал, как она с тихим шелестом касается его щек и скользит меж пальцев.
- Я к вашим услугам, - отозвалась темнота, хотя человек, произнесший эти слова, находился в сотнях миль отсюда. Силою магии, господствующей в этой комнате, епископ слышал каждое слово столь же ясно, как если бы они возникали непосредственно у него в сознании, а не в сознании его собеседника. Эта комната именовалась Палатой Предосторожности, ибо с ее помощью два человека могли беседовать друг с другом и не знать истинного имени своего собеседника, пока тот не назовется, - и не могли бы впоследствии узнать друг друга ни в лицо, ни по голосу. В древние времена, если верить легендам, было сооружено несколько таких комнат - например, своя Палата Предосторожности была у каждого королевского дома, равно как и у различных гильдий. Однако же каталисты, действуя в соответствии со Второй Поправкой, вскорости приняли меры и запечатали все прочие полости в Коридорах, ссылаясь на то, что в мирные времена никому не следует иметь тайны друг от друга.
Конечно же, все заинтересованные стороны предположили, что каталисты, запечатывая все Палаты Предосторожности, запечатали и свои, соединенные Коридором с Купелью. И тем самым подтвердили старую поговорку, гласившую, что предположение - это ложь, принятая на веру.
- Вы один? - спросил Ванье.
- Пока да. Но я занят. Мы выезжаем через неделю.
- Я понимаю. Каталист прибыл?
- Да.
- Благополучно?
- Можно сказать и так. Ему уже лучше, если вас именно это интересует. Во всяком случае, он не имеет ни малейшего желания самостоятельно соваться во Внешние земли.
- Прекрасно. Он сделает все, что нужно?
- Я проблем не предвижу. Он кажется, как вы его и описывали, наивным и слабым. Его легко запугать. Но...
- Ха! Это не человек, а размазня. Может, он разок и станет источником сложностей, но я полагаю, что это следует пресечь со всей жесткостью. А как только он усвоит урок, никаких проблем уже не будет.
- Надеюсь.
Голос в голове у Ванье прозвучал как-то скептически, и епископ нахмурился.
- А как у Техников обстоят дела с ковкой оружия? - спросил епископ.
- С помощью каталиста производство стремительно возрастет.
- А как идут дела в Шаракане? Вы связывались с его величеством?
- Возможно, ваше святейшество, вам об этом известно даже больше, чем мне. Конечно же, я вынужден действовать осторожно. Я не могу позволить себе засветиться там. До сведения его величества осторожно довели, что у нас появился каталист, и объяснили, как это на нас повлияет. Это максимум того, что я мог сделать.
- Вполне разумно. Его величество определенно должен на вас полагаться. Он начинает вести себя все более и более воинственно. Мы, конечно же, пытаемся ослабить эту бурю, - Ванье жестом изобразил, как он приглаживает бушующую воду, - и когда придет должный час, мы будем громко скорбеть о своей неудаче. Здесь же происходят перемены. Брат императрицы начинает превращаться в помеху, но с ним нетрудно иметь дело. Когда война начнется, он будет готов действовать. Еще что-нибудь?
- Да. Что с этим Джорамом? Что каталист намеревается с ним делать?
- Какое вам до этого дело? Этот парень - всего лишь орудие, и не более того. Единственное, о чем вам следует позаботиться, так это о том, чтобы он оставался в живых.
- Какие инструкции получил каталист? Что он будет делать?
- Делать? Не думаю, чтобы ему хватило духу сделать хоть что-нибудь. Ему велено соблюдать осторожность. Он должен будет предоставить мне доклад примерно через месяц. Я велю ему постепенно приниматься за дело. А вы продолжайте готовиться. Когда я дам вам знак, вам нужно будет действовать быстро. Вы получили распоряжения. Следует ли напомнить их вам?
Ванье нахмурился еще сильнее.
- Я чувствую, вы чем-то недовольны, друг мой. Что случилось? Неужто кто-то разгадал вашу маскировку?
- Конечно же нет, епископ. - Голос незримого собеседника сделался холодным. - Нам обоим известно, на что я способен. Именно поэтому вы выбрали меня. Но появились некоторые непредвиденные вопросы. Кто-то заинтересовался этим делом больше, чем мне хотелось бы.
- И кто же? - негодующе спросил Ванье.
- Думаю вам это известно, - ровно, невозмутимо произнес голос в сознании у Ванье. - По правде говоря, я считаю, что вы подсунули мне крапленые карты.
- Да как вы сме...
- Смею ибо я тот, кто я есть. А теперь мне нужно идти. Кто-то пришел. Не забывайте, ваше святейшество, что я держу в своих руках Короля.
Магическая связь разорвалась. Ванье остался сидеть, поджав губы, глядя в темноту и медленно постукивая пальцами по подлокотнику.
- Король? Да, друг мой. Но я держу в руках мечи.

КНИГА ТРЕТЬЯ
ОБУЧЕНИЕ

«Нас много, но мы разобщены».
Если бы Техники объединились и восстали против Блалоха, чародей с его приспешниками был бы повержен. Без каталиста, у которого можно почерпнуть Жизнь, магические силы Исполняющего ограничены. Его приспешники, не такие уж многочисленные, не продержались бы против сотен противников. Однако же эти сотни не восставали. На самом деле большинство чародеев целиком и полностью поддерживали план Блалоха: объединиться с жителями Шаракана и объявить войну. Для чародеев настала пора вернуть Девятое Таинство в мир и снова занять свое законное место среди прочих обитателей Тимхаллана. А если они снова призовут в мир смерть и разрушение, разве не будет это искуплено теми чудесами, какие они принесут с собой и которые помогут улучшить жизнь?
Но среди Техников были и те, кому хватало мудрости уразуметь, что чародеи, поддавшись этой мечте, просто повторяли трагические ошибки прошлого. Но они оказались в меньшинстве. Хорошо этому старику, Андону, твердить о терпении и мире. Молодых уже просто тошнило от прозябания в глуши. Они не хотели влачить жалкое существование и трудиться до полного изнеможения, когда им могли принадлежать - и должны были принадлежать! - все богатства и блага мира.
А потому они безоглядно поддержали Блалоха, покинули свои фермы и принялись с энтузиазмом вгрызаться в земные недра и ковать оружие, которое должно было помочь им прорубить путь в будущее.
Символом этого будущего для них служил монумент установленный в центре селения - Великое Колесо. Это колесо было старше самого селения. Его спасли от уничтожения во время гонений на Техников, произошедших вскоре после Железных войн и сопровождавшихся, помимо всего прочего, разрушением храмов чародеев. Техники, бежавшие в поисках спасения во Внешние земли, унесли Колесо с собой, и теперь оно висело в арке из черного камня. Огромное колесо с девятью спицами стало центром ритуала, именуемого Обучением.
Откуда пошел этот ритуал, не знал никто. Его истоки терялись в грязи и крови прошлого. Возможно, когда-то давно чародеи, увидев, что знания, приобретенные ценой множества усилий, начинают утрачиваться при их нынешнем примитивном образе жизни, и решили воспользоваться этим методом для передачи знаний следующим поколениям. К несчастью, последующие поколения запомнили лишь слова; знания и мудрость зачахли и угасли, словно пламя оплывшей свечи.
Каждую неделю вечером седьмого дня все жители селения собирались вокруг Колеса и принимались распевать песни, заученные еще в детстве. Эти песнопения сопровождались игрой на инструментах, сделанных из железа, замученного дерева и шкур животных, и считались данью почтения трем стихиям, играющим главную роль в жизни чародеев, - Огню, Ветру и Воде. Постепенно голоса становились все громче и пронзительнее, а музыка - все исступленнее. Люди пели о конструировании, строительстве и производстве разнообразных чудес, о которых никто уже не помнил и которых никто не понимал.
Вечером накануне того дня, когда мужчины-чародеи должны были отправиться вместе с Блалохом в налет на поселения фермеров, ритуал Обучения превратился в форменное буйство. Бывший Дуук-тсарит ловко использовал этот ритуал в тех же целях, в каких Дкарн-дуук используют воинские танцы, - дабы разогреть кровь до такой степени, чтобы она бесследно выжгла из сознания всю совесть и сострадание. Поющие плясали у огромного Колеса, и в общий хор вплетались рокот и бренчание инструментов. Факелы разгоняли тьму. Колесо, выкованное из некоего сверкающего металла, искусство производства которого было давно утрачено, сияло в свете факелов, словно какое-то кошмарное солнце. Время от времени кто-нибудь из танцующих вскакивал на черный каменный постамент, на котором стояла арка. Ухватив один из кузнечных молотов, он с размаху бил в центр Колеса, туда, где сходилось девять спиц, и над толпой разносился голос железа, словно бы исторгнутый самой землей.
Большинство чародеев - мужчины, женщины, дети - участвовали в Обучении; они выкрикивали им самим непонятные слова, плясали в отсветах факелов или смотрели на все это с совершенно разными чувствами.
Андон смотрел на происходящее с печалью; в этих песнопениях ему слышались голоса предков, плачущих о своих все позабывших потомках.
Сарьон взирал на ритуал с ужасом, столь беспредельным, что сам не понимал, как он еще не сошел с ума. Мелькание огней, пронзительная музыка, мечущиеся фигуры людей, охваченных жаждой крови, - перед ним словно ожили картины Преисподней. Сарьон не обращал никакого внимания на слова песнопений - слишком уж ему было паршиво. Здесь обитала Смерть, и он пребывал в самой ее сердцевине.
Блалох смотрел удовлетворенно. Он стоял в своем черном одеянии за кругом танцующих и спокойно, никем не замеченный, наблюдал за ритуалом. Колдун слышал слова песнопений, но он слышал их часто и не придавал им особого значения.
Джорам смотрел с раздражением и бессильной яростью. Он слышал эти слова. Более того, он их слушал и понимал - отчасти. Он один читал сокрытые книги. Он один из всех присутствующих различал в песнопениях знания, которые чародеи древности надеялись передать своим детям. Различал, но не мог понять. Знание оставалось заперто в этих словах и в книгах. А он никак не мог найти ключ - ключ, скрытый среди странных непостижимых символов.
Симкин же смотрел на все это со скукой.
Ритуал Обучения завершился с восходом луны. Войдя в круг света, образованный горящими факелами, Блалох взялся за молот и трижды ударил по Колесу. Присутствующие девять раз разразились громкими криками, а затем огненное кольцо рассыпалось и чародеи пошли по домам, рассуждая на ходу о тех великих деяниях, которые они совершат, когда Девятое Таинство наконец-то вновь будет править миром.
Вскоре рядом с монументом не осталось никого; черная каменная арка отбрасывала жутковатую тень в свете восходящей луны, и теперь на Колесе блестели не яркие блики факелов, а бледный, призрачный свет луны. Погруженное во тьму селение спало. Тишину нарушал лишь шорох опавших листьев; студеный осенний ветер сорвал их с деревьев и теперь гонял по пустым улицам.

ГЛАВА ПЕРВАЯ
ВЫБЕРИ ТРИ КАРТЫ...

Стояла уже поздняя осень, когда в ясный, солнечный день большая часть мужчин и юношей из селения чародеев отправились в путь, дабы забрать, как им мнилось, то, что мир им задолжал. Андон смотрел им вслед, и казалось, что в глазах старика отражается вся печаль прошедших столетий. Андон сделал все, что мог, чтобы остановить их, но потерпел неудачу. Видимо, им придется учиться на собственных ошибках. Старик лишь надеялся, что уроки не окажутся слишком горькими. И не обойдутся им слишком дорого.
В первые дни путешествия светило солнышко, и стояла хорошая погода: днем было тепло и тихо, а ночью - прохладно. Члены отряда Блалоха были веселы и беспечны. Особенно радовалась молодежь, вырвавшаяся на свободу и избавившаяся от тяжелой, однообразной работы в кузнице или на мельнице, в шахте или на стройке. Предводительствуемые шумливым Симкином, снова переодевшимся ради такого случая в походную одежду («я называю этот цвет «Грязь и навоз»»), молодые люди смеялись, шутили и поддразнивали друг дружку, выясняя, кто хуже держится в седле, - косматые лошадки, которых разводили в селении, были почти полудикими. По вечерам младшие собирались вокруг костра, по очереди рассказывали всякие истории и играли со старшими в азартные игры, ставя на кон зимние пайки и проигрывая их столь последовательно, что казалось, будто никто из них не собирается есть до самой весны!
Даже мрачный и замкнутый Джорам, казалось, изменился к лучшему; хоть он и не подкалывал окружающих, но зато, к изумлению Мосии, сделался довольно разговорчивым. Но, подумав, Мосия решил, что Джорам просто только что вышел из очередного приступа черной меланхолии.
Однако на вторую неделю путешествие перестало быть приятным развлечением. Не унимающийся холодный дождь капал с пожелтевших листьев, пробирался под плащ и струйками тек по спине. Негромкий стук капель и плюханье лошадиных копыт по лужам сливались в один монотонный ритм. А дождь все моросил и моросил, целыми днями напролет. Костров больше не разжигали - Блалох запретил. Путники уже въехали в земли кентавров, и стражу удвоили, а потому многие по ночам не высыпались. Все ворчали, все были удручены, но один человек был настолько удрученнее прочих, что Мосия просто не мог этого не заметить.
Очевидно, Джорам тоже это заметил. Мосия то и дело замечал в глазах Джорама затаенное удовольствие, и казалось даже, что он вот-вот улыбнется. А проследив за взглядом Джорама, Мосия неизменно обнаруживал, что тот смотрит на едущего впереди каталиста. Каталист трясся в седле, ссутулившись и понурив увенчанную тонзурой голову. Сарьон верхом на лошади являл собою воистину жалкое зрелище. Первые несколько дней он просто каменел от страха. Теперь он просто пребывал в постоянном напряжении. У него болело все тело - каждая косточка и мышца. Даже просто сидеть в седле и то было больно.
- Жалко мне этого человека, - сказал Мосия как-то на второй неделе их пути на север. Они с Джорамом и Симкином, промокшие и замерзшие, ехали рядом по тропе; тропа была достаточно широка, чтобы по ней могла проехать кавалерийская бригада, по шестеро в ряд. Блалох сказал, что эту тропу проложили великаны, и велел всем быть поосторожнее.
- Какого человека? - рассеянно спросил Джорам. Он увлеченно слушал изобилующее подробностями повествование Симкина о том, как герцог Вестширский нанял всю гильдию каменщиков вместе с шестью каталистами, чтобы полностью переделать свой дворец в Мерилоне, заменив хрустальные стены розовым мрамором с бледно-зелеными прожилками.
- При дворе только и разговоров было, что об этом дворце. Такого еще никто никогда не вытворял. Только представьте себе - мрамор! Это смотрелось так... так тяжеловесно!.. - изрек как раз Симкин.
- Каталиста. Как там его зовут? Мне его жалко, - повторил Мосия.
- Сарьона? - Похоже, замечание Мосии несколько сбило Симкина с толку. - Прошу прощения, дорогой мой, но какое он имеет отношение к розовому мрамору?
- Никакого! - огрызнулся Мосия. - Я просто обратил внимание на лицо Джорама. Ему, кажется, нравится смотреть, как этот бедолага мучается.
- Он - каталист, - отрезал Джорам. - И ты ошибаешься. Я вообще о нем не думаю. Мне нет до него никакого дела.
Мосия недоверчиво хмыкнул, поскольку заметил, что стоит лишь Джораму взглянуть на спину человека в зеленой рясе, и глаза его темнеют.
- Кстати, а ты знаешь, что он из вашей деревни? - Доверительно заметил Симкин, перегнувшись через шею лошади, - да так громко, что его наверняка слышал весь отряд.
- Тише, ты! Он так нас услышит. В каком смысле - из нашей деревни? - удивленно спросил Мосия. - И почему ты раньше об этом не сказал? Вдруг он знает моих родителей?
- Я совершенно уверен, что упоминал об этом, когда сказал вам, что он пришел за Джорамом... - обиженно заявил Симкин.
Мосия сердито шикнул на него.
- Что за чушь! - но тут же тоскливо взглянул на каталиста. - Как там мои родители? Я уже так давно их не видел...
- Ну так иди и поговори с ним! - огрызнулся Джорам. Черные брови сошлись на переносице, образовав прямую линию.
- А и вправду, иди поболтай со стариной, - томно произнес Симкин. - На самом деле он не так уж плох для каталиста. А у меня, о мой Темный и Мрачный Друг, не больше причин их любить, чем у тебя. Разве я тебе не рассказывал, как они забрали моего маленького брата? Ах, маленький Нат! Бедный малыш! Он не прошел Испытания. Мы прятали его пять лет. Но они его все-таки отыскали - один из наших соседей настучал на нас. Взъелся на мою мать. А маленький Нат так меня любил! Малыш вцепился в меня, когда они тащили его прочь...
Две слезинки скатились по щекам Симкина и исчезли в бороде. Мосия испустил раздраженный вздох.
- Ладно, давайте! - шмыгнув носом, заявил Симкин. - Давайте, насмехайтесь над моими несчастьями!
Слезы с новой силой заструились по его лицу, мешаясь с каплями дождя.
- Вы меня простите, - пробормотал Симкин, - но я лучше останусь наедине со своим горем. А вы поезжайте себе. Нет, спасибо, не нужно меня утешать. Вовсе не нужно...
И, пробормотав напоследок нечто неразборчивое, Симкин развернул коня и галопом погнал его в хвост отряда.
- Насмехайтесь над его несчастьями! Интересно, сколько у него братьев? И всех отчего-то постигла ужасная судьба!
Мосия фыркнул от отвращения и посмотрел вслед Симкину. Тот вытер слезы с лица и одновременно с этим отпустил грубую шутку в адрес одного из приспешников Блалоха.
- Я уже не говорю про всех этих бесконечных сестер, которые попали в заложники к знати или похищены кентаврами, - не считая той, которая сбежала из дома, потому что влюбилась в великана. А еще тетя, которая вообразила себя лебедем и утонула в фонтане. И его мать, которая пять раз умирала от пяти редких болезней - и еще раз от разрыва сердца, когда Дуук-тсарит арестовали его отца за оскорбительные намеки на императора. И подумать только, что все это произошло с сиротой, которого нашли плывущим по сточной канаве Мерилона в корзинке, выстеленной розовыми лепестками. Ну и врун же! У меня просто в голове не укладывается, почему ты его терпишь!
- Да потому, что он врет забавно, - пожав плечами, отозвался Джорам. - Это его и отличает.
- Отличает?
- Да, от вас всех, - отрезал Джорам, взглянув на Мосию из-под насупленных темных бровей.
- Отчего бы тебе не пойти побеседовать с этим твоим каталистом? - холодно предложил он, глядя на вспыхнувшего от гнева Мосию. - Если то, что я слышал, - правда, у него есть куда более серьезные поводы для страдания, чем задница, натертая седлом.
И Джорам, пнув лошадь пятками в бока, поскакал вперед. Он обогнал каталиста, даже не взглянув на него. Грязь так и летела из-под копыт его коня. Мосия увидел, как каталист поднял голову и взглянул вслед юноше, чьи длинные темные волосы, выскользнув из плена застежки, блестели под дождем, словно оперение мокрой птицы.
- Интересно, почему я терплю тебя? - пробурчал Мосия, провожая друга взглядом. - Из жалости, что ли? Ты ненавидишь меня за это. Но это правда - по-своему. Я понимаю, почему ты не желаешь никому доверять. Ты отмечен шрамами - и не только теми, что у тебя на груди. Но когда-нибудь, друг мой, все они покажутся сущим пустяком по сравнению со шрамом от раны, которую ты получишь, когда поймешь, как ты ошибался!
Покачав головой, Мосия послал своего коня вперед и подъехал к каталисту.
- Простите, отец, что я вас отвлекаю от размышлений, - нерешительно произнес юноша, - но... вы не возражаете против моего общества?
Сарьон испуганно взглянул на Мосию. Лицо его было уставшим и напряженным. Затем, осознав, что это всего лишь Мосия, он вроде бы несколько расслабился.
- Вовсе нет. На самом деле я буду очень рад.

Предыдущая страница 17 Следующая страница


Рождение Темного Меча 18

- А вы... может, вы молитесь или заняты еще чем таким, отец? - несколько смущенно спросил Мосия. - Я могу отойти, если вы...
- Нет, я не молился, - слабо улыбнувшись, отозвался Сарьон. - Я вообще последнее время не слишком много молюсь, - добавил он негромко. Каталист огляделся по сторонам и передернул плечами. - Я привык искать Олмина в коридорах Купели. Не здесь. Я вообще сомневаюсь, что Он здесь присутствует.
Мосия не очень понял, что каталист имеет в виду, но решил, что это удобный случай повернуть разговор в нужную ему сторону, и заметил:
- Мой отец тоже говорит что-то в этом духе. Он говорит, что Олмин обедает с богачами и швыряет объедки беднякам. Мы его не интересуем, а потому мы должны сами устраивать свою жизнь, как нам велят наши честь и совесть. Это самое важное, что мы оставим после себя, когда умрем.
- Якобиас - мудрый человек, - кивнул Сарьон, внимательно взглянув на юношу. - Я знаком с ним. Ты ведь Мосия, верно?
- Да. - Молодой человек покраснел. - Я знаю, что вы с ним знакомы. Потому-то я и подошел... То есть я не знал, а то бы подошел раньше... В смысле, Симкин только сейчас мне сказал...
- Я понимаю. - Сарьон сдержанно кивнул. - Мне следовало бы самому подойти к тебе. У меня есть к тебе послание от твоих родителей. Но я... я неважно себя чувствовал.
На этот раз пришел черед каталиста краснеть от смущения. Скривившись от боли, Сарьон заерзал в седле и взглянул вслед Джораму, исчезающему среди деревьев.
- Мои родители... - произнес Мосия после нескольких секунд молчания.
- Ой, да. Извини. - Сарьон встряхнулся. - У них все в порядке. Они просили передать тебе, что любят тебя. И очень по тебе скучают, - добавил каталист, заметив промелькнувшую на лице юноши тоску. - Твоя мама велела мне тебя поцеловать, но мне кажется, лучше я передам это просто на словах.
- Ну, да... Спасибо, отец, - вспыхнув, пролепетал Мосия. - А... а они ничего больше не передали? Мой отец...
Сарьон взглянул на юношу, и лицо его сделалось мрачным и серьезным, но он не ответил.
Мосия перехватил его взгляд и все понял.
- Так значит, это было не все, - с горечью произнес он. - Ну, приступайте к нотациям.
- Это вовсе не нотация, - с улыбкой отозвался Сарьон. - Он сказал лишь, что слыхал про здешний народ кое-что такое, что ему не понравилось. Он надеется, что слухи лгут, но на всякий случай передает, чтобы ты не забывал того, во что тебя учили верить. И еще он передает, что они с матерью любят тебя и постоянно думают о тебе.
На щеках юноши, только-только покрывшихся первым пушком, проступили красные пятна. Но стыд - если это действительно был стыд, - исчез почти мгновенно, сменившись гневом.
- Ему рассказали неправду.
- А что ты скажешь про этот рейд?
- Это хорошие люди! - Мосия с вызовом взглянул на Сарьона, - Они хотят только, чтобы им были предоставлены такие же возможности, как и всем прочим. Ну, ладно, - быстро произнес он, когда ему показалось, что Сарьон хочет что-то сказать, - может, мне и не нравится кое-что из того, что они делают, может, я считаю это неправильным. Но мы ведь тоже имеем право жить.
- Жить, грабя других? Андон мне сказал...
Мосия нетерпеливо отмахнулся.
- Андон - старый человек...
- Он сказал, что до появления Блалоха Техники прекрасно обеспечивали себя всем необходимым, - продолжал Сарьон. - Они обрабатывали землю, используя инструменты вместо магии.
- Теперь у нас нет на это времени. У нас слишком много работы. Но нам же нужно что-то есть зимой! - гневно парировал Мосия.
- Так же, как и людям, которых мы собираемся ограбить.
- Мы возьмем немного. Джорам сказал. Мы оставим им достаточно...
- Только не в этом году. В этом году у вас есть я, каталист. В этом году Блалох может использовать меня, чтобы увеличить свою силу. Ты когда-нибудь видел, какую магию способен пустить в ход чародей?
- Тогда почему вы здесь? - вдруг спросил Мосия, повернувшись к Сарьону. Лицо его было угрюмым. - Почему вы бежали во Внешние земли, раз вы такой справедливый и добродетельный?
- Тебе это известно, - негромко отозвался каталист. - Я слышал, как Симкин говорил вам об этом.
Мосия покачал головой.
- Симкин не может даже сказать, который час, чтобы не соврать при этом, - язвительно произнес он. - Если вы имеете в виду ту чушь, что вы якобы явились за Джорамом...
- Это не чушь.
Мосия уставился на каталиста, удивленно и испуганно. Но лицо Сарьона, изможденное и усталое, было абсолютно спокойным.
- Что-что? - переспросил юноша, решив, что ослышался.
- Это не чушь, - повторил каталист. - Меня послали сюда, чтобы я доставил Джорама в руки правосудия.
- Но... Но почему? Почему вы мне об этом говорите? - спросил окончательно сбитый с толку Мосия. - Вам что, чего-то от меня нужно? Вы хотите, чтобы я вам помог? Не стану я вам помогать! Чтоб я так подставил Джорама? Он - мой лучший...
- Конечно же нет, - перебил его Сарьон, покачал головой и печально улыбнулся. - Я ничего от тебя не хочу. Что бы я ни предпринял по поводу Джорама, я должен сделать это сам.
Каталист вздохнул и устало потер глаза.
- Я сказал тебе обо всем этом, потому что пообещал твоему отцу, что поговорю с тобой, если увижу, что тебя втянули в...
Он махнул рукой.
Некоторое время они молча ехали под дождем. Откуда-то сзади сквозь звяканье сбруи и глухой стук копыт раздался пронзительный смех Симкина.
- Вы могли бы прочесть мне свои нравоучения, не говоря правду про себя, отец. Но я все равно не верю Симкину. Ему никто не верит, - пробормотал Мосия. Он сжал поводья и уткнулся взглядом в лошадиную гриву. - Я не знаю, что вы имели в виду, когда говорили насчет Джорама и правосудия. И уж точно не вижу, как бы вы могли это сделать, - добавил он, с сомнением взглянув на каталиста. - Я, конечно же, предупрежу Джорама. И я все равно не понимаю, зачем вы мне все это сказали. Вы же не можете не понимать, что из-за этого мы с вами становимся врагами.
- Я понимаю. И мне очень жаль, - отозвался Сарьон, кутаясь в насквозь промокший плащ. - Но я боялся, что в противном случае вы не обратите на меня внимания. Мое «нравоучение» нисколько бы на вас не подействовало, если бы вы думали, что я читаю его исключительно для соблюдения формальностей. А теперь я, по крайней мере, могу надеяться, что вы задумаетесь над моими словами.
Мосия не ответил. Он продолжал ехать, опустив взгляд. Лицо его посуровело, руки, сжимавшие поводья, напряглись.
- Ну, тогда ваша совесть может быть чиста, - промолвил он, поднимая голову. - Вы исполнили свой долг перед моим отцом. Но кстати, о совести: что-то я не заметил, чтобы вы противились Блалоху, когда он велит вам дать ему Жизнь. Или, может, вы думали о неповиновении? - фыркнув, поинтересовался Мосия, припомнив, как Джорам намекал на какое-то наказание.
Юноша полагал, что каталист, на вид сущий слабак, съежится от страха, но тот, к его удивлению, встретил его взгляд со спокойным достоинством.
- Это мой стыд, - ровным тоном ответил Сарьон, - и я должен что-то сделать с ним, как вы должны что-то сделать со своим.
- Ничего я ни с чем не должен!.. - возмущенно выпалил Мосия, но тут его перебил веселый голос Симкина, перекрывший шум дождя и стук копыт.
- Мосия! Мосия! Ты где?
Молодой человек раздраженно обернулся и махнул рукой.
- Я сейчас! - крикнул он, затем повернулся обратно к каталисту. - Я вот еще чего не понимаю, отец. Почему вы сказали Симкину про Джорама? Вы и ему тоже читали нотацию?
- Я ничего не говорил Симкину, - ответил Сарьон. Уставший каталист неуклюже стукнул лошадь пятками по бокам и послал ее вперед. - Вы лучше идите. Они вас зовут. До свидания, Мосия. Я надеюсь, мы еще побеседуем.
- Не говорили?! Тогда откуда он...
Но Сарьон лишь покачал головой. Он нахлобучил капюшон на глаза и двинулся вперед, а Мосия остался в замешательстве смотреть ему вслед.
- Ты слишком доверчив.
- Тебя там не было, - пробурчал Мосия. - Ты его не видел, не смотрел ему в лицо. Он говорил правду. Ну да, я знаю, как ты ко всему этому относишься, - заявил он, заметив в темных глазах Джорама горькую улыбку, - но ты ведь признаешь, что это Симкин сказал нам, что каталист явился сюда за тобой. А если каталист заявляет, что он не говорил об этом Симкину, то получается, что...
- А какое это имеет значение? - нетерпеливо огрызнулся Джорам, угрюмо глядя на маленький костерок, который они развели, чтобы просушить одежду.
Отряд устроился на ночь в огромной пещере, найденной в склоне холма, неподалеку от реки. Поскольку во Внешних землях нечасто встречались никем не занятые пещеры, Блалох держался настороже, когда вошел туда, и прихватил с собой каталиста. Однако же проверка показала, что пещера и вправду пуста, и чародей решил, что это вполне подходящее место для ночевки. Единственным ее недостатком было зловоние, исходившее от кучи отбросов, сваленных в темном углу. Отчего-то никому не захотелось пристально их изучать. Отбросы они сожгли, но вонь осталась. Блалох сказал, что, возможно, в этой пещере обитали тролли.
- Конечно, этот каталист не имеет для тебя никакого значения, - с горечью произнес Мосия, поднимаясь на ноги. - Для тебя ничего не имеет значения...
Джорам неожиданно поймал друга за руку.
- Извини, - с напряжением произнес он. Видно было, что слова даются ему с трудом. - Я благодарен тебе... за предупреждение.
Губы его тронула кривая улыбка.
- Я не думаю, что один не первой молодости каталист может представлять из себя серьезную угрозу, но я буду начеку. А что же касается Симкина, - Джорам пожал плечами, - спроси у него, откуда он все это узнал.
- Но не можешь же ты верить этому дурню! - с раздражением воскликнул Мосия, усаживаясь обратно.
- Дурню? Мне послышалось, или кто-то тут упомянул мое имя всуе? - раздался из темноты сладкозвучный голос.
Мосия с отвращением фыркнул, скривился и прикрыл глаза ладонью, заслоняя их от света костра. В круг света из темноты выступил крикливо разряженный человек.
- Ну, дорогие мои, как вам это нравится? - вопросил Симкин и приподнял руки, дабы продемонстрировать свой новый наряд в наиболее выгодном свете. - Мне так наскучила эта тусклая лесная одежда, что я решил, что самое время что-то изменить в жизни, как сказала герцогиня Д'Лонгевилль, выходя замуж в четвертый раз. Или это был пятый? Ну да не важно. Все равно этот ее муж, как и все прочие, давно уже скончался. Никогда не пейте чай у герцогини Д'Лонгевилль. Или если уж пьете, проследите, чтобы она не наливала вам заварку из того же чайничка, что и своему мужу. Как вам этот оттенок красного? Я называю его «пьяная Киноварь». Что случилось, Мосия? Ты сегодня мрачнее, чем твой хмурый друг.
- Ничего, - пробурчал Мосия и встал, чтобы заглянуть в грубый железный котелок, осторожно пристроенный на горячие угли.
- Судя по запаху, что-то горит, - сообщил Симкин, наклонившись и принюхавшись. - Кстати, а почему бы вам не попросить старину каталиста даровать нам немного Жизни? Воспользуйтесь магией, как все прочие. Раз уж теперь он у нас есть... Меня приглашают к ужину?
- Нет!
Мосия, демонстративно пропустив мимо ушей замечание насчет каталиста, подобрал какую-то палочку и принялся помешивать бурлящее содержимое котелка.
- О, спасибо, - сказал Симкин, усаживаясь. - Итак, отчего же мы дуемся? А, знаю! Ты сегодня ехал рядом с отцом Лысая Голова. Ну и как, поведал он что-нибудь интересненькое?
- Тс-с-с! - шикнул Мосия, кивнув в сторону Сарьона. Тот сидел в одиночестве и безуспешно пытался развести костерок. - Зачем ты спрашиваешь? Тебе и так, наверное, известно, о чем мы говорили, больше чем нам всем, вместе взятым.
- Может, и известно, - весело подтвердил Симкин. - Вы только гляньте на бедолагу. Замерз до полусмерти. Он уже не в том возрасте, чтобы скитаться по глухомани. Пожалуй, я приглашу его присоединиться к нашему пиршеству. - Молодой человек поочередно взглянул на приятелей. - Ну так как, я приглашаю? Думаю, да. Джорам, не хмурься. Тебе действительно стоит побеседовать с ним. В конце концов, он ведь явился сюда, чтобы задержать тебя. Эй, каталист!
Голос Симкина эхом разнесся по пещере. Сарьон вздрогнул и обернулся - как, впрочем, и все остальные.
Мосия дернул Симкина за рукав.
- Дурак! Перестань сейчас же!
Но Симкин не унимался. Он вопил и размахивал руками:
- Эй, каталист, идите к нам! У нас тут чудная тушеная белка...
Многие зрители принялись посмеиваться и тихо переговариваться. Даже Блалох оторвался от карт - он играл с несколькими своими людьми - и смерил Симкина с компанией холодным, бесстрастным взглядом. Покраснев, Сарьон медленно поднялся на ноги и двинулся к костерку, явно надеясь, что теперь-то Симкин уймется.
- Ч-черт! - простонал Мосия, придвигаясь к Джораму. - Ладно, пускай идет. Я все равно не голоден...
- Нет, погоди. Я хочу к нему присмотреться, - негромко произнес Джорам, не сводя с каталиста темных глаз.
- Я вас провожу, отец! - воскликнул Симкин, подхватился и ринулся к каталисту. Изящно поклонившись, он ухватил смущенного Сарьона за руку и потащил к костру, исполняя по пути кадриль. - Может, потанцуем, отец? Раз-два-три - прыг! Раз-два-три - прыг!..
Все так и покатились со смеху. Теперь на них глазели все без исключения, радуясь нежданному развлечению. И только Блалох вновь перенес внимание на свои карты.
- Как, вы не танцуете, отец? А-а, наверное, вы не одобряете танцев!
Сарьон пытался стряхнуть с себя руки Симкина, но безуспешно.
А Симкин все никак не унимался:
- Несомненно, его толстейшество жаждет запретить танцы просто потому, что ему завидно. Наверное, ему надо петь не «раз-два-три - прыг», а «раз-два-три - прыг-скок, прыг-скок, прыг-скок»!
И Симкин, надув щеки и выпятив живот, настолько похоже изобразил епископа, что вызвал рев восторга и аплодисменты.
- Спасибо, спасибо.
Симкин прижал руку к сердцу и раскланялся. А затем, взмахнув напоследок оранжевым шелковым платком, подвел пунцового от смущения каталиста к костру.
- Ну вот, отец, вы и дошли, - сообщил Симкин и суетливо подтащил поближе к огню трухлявый чурбан. - Погодите-погодите, не садитесь пока! Вы же наверняка страдаете от геморроя! Вот истинное проклятие почтенных лет! Знаете, мой дедушка даже умер от него. Да-да, - с траурным видом изрек он, попутно постучав по чурбаку пальцами и превратив его в бархатную подушку, - несчастный почтенный господин целых девять лет ни разу не присел. А потом однажды попытался - и бац! - готово! Кровь прилила к...
- Присаживайтесь, отец! - поспешно перебил Симкина Мосия. - Я... Вы, кажется, не знакомы с Джорамом. Джорам, это отец С-с...
Мосия запнулся и смущенно умолк. А Джорам молча, спокойно смотрел на каталиста.
Сарьон неуклюже опустился на подушку и попытался вежливо поздороваться с Джорамом, но под этим взглядом, исполненным холодного отвращения, у него повылетали из головы все слова. И только Симкин чувствовал себя легко и непринужденно. Он уселся на камень, поставил локти на колени и опустил подбородок на руки. И озорно улыбнулся всем троим.
- Готов поспорить, что белка уже готова, - заявил он и вдруг играючи ткнул каталиста в бок. - А вы как думаете, отец? Или, может, мы приготовили вашего гуся?
Сарьон покраснел так, что можно было подумать, будто у него поднялась температура, и казалось, словно он в любой момент может рухнуть на пол. Мосия со злостью взглянул на Симкина и поспешно наклонился над котелком. Он потянулся было к дужке, но Джорам перехватил его руку.
- Осторожно, горячо, - предостерег он. В руке у него словно из ниоткуда возникла палка. Джорам поддел этой палкой дужку и снял котелок с огня. - Жар огня нагревает не только сам котелок, но и ручку тоже.
- Опять эта твоя чертова техника... - пробурчал Мосия, усаживаясь на место.
- Если хотите, я с радостью открою для вас канал и предоставлю вам Жизнь... - начал было Сарьон. А потом встретился взглядом с Джорамом.
- От которой мне не будет никакой пользы. Не так ли, отец? - ровным тоном произнес Джорам. Его густые брови сошлись на переносице. - Я Мертвый. Или вы этого не знали?
- Знал, - негромко отозвался Сарьон. Румянец схлынул, и теперь лицо каталиста было бледным и спокойным. На них уже никто не смотрел. Прочие члены отряда уразумели, что представление окончено, и вернулись к своим делам. - Я не стану лгать вам. Меня послали вернуть вас в руки правосудия. Вы убийца...
- И один из бродящих по земле Мертвых! - с горечью огрызнулся Джорам и с глухим стуком опустил котелок на землю.
- Эй, поосторожнее! - возопил Симкин и поспешно подхватил котелок. Вооружившись ложкой, он принялся раскладывать сероватое, неаппетитное с виду варево по деревянным мискам грубой выделки. - Вы уж нас простите за использование инструментов, отец, но...
- Мертвый ли? - спросил Сарьон, упорно глядя Джораму в глаза. - Я наблюдал за вами. Я видел, как вы используете магию. Вот, например, сейчас вы достали палку из воздуха...
К удивлению Сарьона, темные глаза Джорама вспыхнули - но не от гнева, а от страха. Озадаченный каталист, позабыв о том, что сказал, уставился на юношу. Но страх промелькнул и исчез, и лицо Джорама сделалось непроницаемым. Но Сарьон твердо был уверен, что видел именно страх, и ничто иное.
Приняв от Симкина миску, Джорам уселся прямо на каменный пол и принялся за еду; он пользовался инструментом, чтобы донести пищу до рта, и ел, не поднимая глаз. Мосия, получив свою порцию, последовал примеру друга, хотя ложкой он орудовал неуклюже. Симкин протянул миску каталисту, и тот взял и ее, и ложку, но есть не стал. Сарьон продолжал неотрывно глядеть на юношу.
- Я вот думаю, - сказал он хмурящемуся Джораму, - ведь никаких документов о вашем Испытании не существует. А может, отец Толбан от волнения ошибся - ну, на ваш счет? Послушайте, я предлагаю вам вернуться вместе со мной - пусть ваше дело пересмотрят. В конце концов, как я слыхал, убийство произошло при чрезвычайных обстоятельствах. Ваша мать...
- Не смейте говорить о моей матери. Давайте лучше поговорим о моем отце. Вы знали его, каталист? - холодно поинтересовался Джорам. - Может, вы даже наблюдали, как его превращают в камень?
У Сарьона задрожали руки, и он поставил миску на пол.
- Я бы подумал, Мосия, - заметил Симкин, бодро пережевывающий варево, - что белка сама прибрела к вам и скончалась у вас на руках - от старости. Ведь правда, дорогой мой? Если да, то вам следовало обеспечить ей пристойное погребение. Я жую этот кусок уже десять минут...
- Нет-нет... Я не присутствовал при казни вашего отца, - тихо сказал Сарьон, опустив взгляд. - Я тогда был дьяконом. Только высокопоставленные члены ордена...
- Были приглашены на представление? - глумливо спросил Джорам.
- Воды! Мне нужна вода! - Симкин взмахнул рукой, и мех с водой, оставленный в стороне от костров, подплыл к нему по воздуху. - Мне необходимо чем-то смыть привкус этой пожилой особы.
Он глотнул воды, вытер губы лоскутом оранжевого шелка, а затем зевнул во весь рот.
- Смею заметить, мне этот разговор до ужаса наскучил. Давайте поиграем в таро.
И Симкин достал из воздуха колоду красочных карт с золотым обрезом.
- Где ты взял колоду? - сердито спросил Мосия. Впрочем, он только рад был возможности прервать этот разговор. - Погоди-ка! Это что, карты Блалоха?
- Конечно же нет! - с видом уязвленного достоинства отозвался Симкин. - Он сидит себе в углу и продолжает играть. Ты что, не заметил? А это, - он отработанным движением руки развернул колоду веером, - я добыл при дворе. Это новейшая колода. Мастеровые проделали великолепную работу. Придворные карты рисуются с членов императорского дома Мерилона. Вы себе просто не представляете - все словно помещались на этом новом развлечении. Правда, императрице здесь чрезмерно польстили. Сейчас она уже не выглядит настолько хорошо, особенно вблизи. Но я думаю, тут у мастеровых особенного выбора не было. Вы обратили внимание на этот очаровательный голубой цвет неба на карте Солнца? Толченая ляпис-лазурь. Нет, вправду! Я вас уверяю. А королей вы видели? Каждый срисован с императора одного из государств. Король Мечей - император Мерилона. Король Посохов - император Зит-Эля. Король Чаш - прославленный любовник, император Балзаба. Безукоризненное сходство. И, наконец, король Монет - этот стяжатель, император Шаракана...
- Давай сыграем, Джорам, - поспешно перебил его Мосия, видя, что Симкин готов перейти к королевам. - А вы будете, отец? Или, может, вам нельзя играть в таро, из-за обетов или еще из-за чего?
- Играют трое, - сообщил Симкин, перетасовывая колоду. - Каталисту придется подождать своей очереди.
- Спасибо, - сказал Сарьон. Запахнувшись в рясу, он попытался было встать. Миска с нетронутой едой так и осталась стоять на полу. - Нам дозволяется играть, но я не стану вам мешать. Может, как-нибудь в другой раз...
- Давай играй, каталист. - Джорам, отставив миску, встал. Лицо его потемнело, а взгляд сделался странным и каким-то диким. - Я не хочу. Можешь занять мое место.
- Джорам, не надо! - негромко произнес Мосия, встревожено или даже испуганно, и коснулся мускулистой руки друга.
- Послушайте! - весело произнес Симкин, быстрым движением разделил колоду надвое и сложил обратно, попутно перетасовав ее еще раз. - Мы все равно не сможем играть, если Джорам собрался опять впасть в хандру. Давайте я лучше вам погадаю. Да вы присаживайтесь, каталист. Я думаю, вам будет интересно посмотреть. Джорам, ты первый.
В древности Прорицатели использовали карты Таро дабы заглянуть в будущее. Эти карты, принесенные еще из Темного мира, изначально почитались как священные. Если верить рассказам, одни лишь Прорицатели знали, как истолковывать изображения, нарисованные на картах. Но Прорицателей более не существовало; они все сгинули во время Железных войн. А карты остались. Их сохранили за их своеобразную красоту. А через некоторое время кто-то вспомнил, что некогда эти карты использовались в древней игре, так и именуемой - таро. Игра постепенно прижилась, в особенности среди членов благородных семейств. Искусство гадания тоже не исчезло полностью, но выродилось, при потворстве каталистов, в безвредное развлечение, вполне подходящее для светских вечеринок.
- Ну давай, Джорам. Ты же знаешь, я настоящий мастер гадания, - убедительно произнес Симкин и дернул Джорама за рукав. В конце концов юноша сдался и уселся на место. Даже Сарьон и тот заколебался, уставившись на карты с зачарованностью, свойственной всем, кто пытается приподнять завесу тайны над будущим. - Императрица во мне просто души не чает. Давай, Джорам, бери три карты - только бери левой рукой, она ближе к сердцу. Три карты. Прошлое, настоящее, будущее. Так, вот это - твое прошлое.
Симкин перевернул первую карту. С нее смотрел всадник в черном одеянии, восседающий верхом на коне, и лицо его - точнее, череп - скалилось в улыбке.
- Смерть, - негромко произнес Симкин. Сарьон невольно содрогнулся. Он быстро бросил взгляд на юношу, но Джорам взирал на карты с улыбкой, насмешливой - а возможно, и презрительной.
На второй карте был изображен человек в королевских одеждах, сидящий на троне.
- Король Мечей. Ха! - Симкин рассмеялся. - Возможно, Джорам, тебе суждено вырвать власть из рук Блалоха. Император чародеев!
- Тс-с-с! Не надо так шутить! - шикнул Мосия и обеспокоено взглянул в тот угол, где Блалох играл в карты со своими приспешниками.
- Я вовсе не шучу, - обиженно возразил Симкии. - Я вправду хорошо падаю. Герцог Осборнский сказал...
- Переворачивай третью карту, - велел Джорам. - И пойдем спать.
Симкин послушно перевернул карту. При виде ее в глазах Джорама заплясали веселые огоньки.
- Две одинаковые карты! И как я сразу не догадался, что у тебя колода с фокусами! - с отвращением произнес Мосия. Но Сарьон заметил, что в голосе его прозвучало явственное облегчение, когда юноша увидел, как из взгляда Джорама исчезает дикое, полубезумное выражение. - Предсказатель будущего! Вот если ты вытащишь для себя карту шута, Симкин, я в нее поверю. Пойдем, Джорам. Спокойной ночи, отец.
И двое друзей отправились туда, где лежали их скатки.
- Спокойной ночи, - рассеянно отозвался Сарьон. Все его внимание было сейчас приковано к Симкину, в замешательстве взирающему на карты.
- Но это невозможно! - нахмурившись, заявил Симкин. - Я совершенно уверен, что когда я в последний раз видел колоду, она была совершенно нормальная. Я предсказал маркизу де Люсьену, что он встретит высокого, темного незнакомца. И он его встретил. На следующий день его арестовал Дуук-тсарит. Хм. Странно, очень странно. Ну да ладно.
Пожав плечами, Симкин набросил свой оранжевый шелковый платочек на колоду, побарабанил по ней и заставил карты исчезнуть.
- Эй, Лысый, вы собираетесь есть свой ужин?
- Что? А, нет, - отозвался Сарьон, качнув головой. - Пожалуйста, забирайте.
- Не могу смотреть, как еда пропадает. Хотя мне бы все-таки хотелось, чтобы Мосия проявлял больше уважения к старости, - сказал Симкин, подхватив миску и отправив в рот полную ложку варева. А затем, откинувшись на 6архатную подушку, принялся жевать с видом покорности судьбе.
Сарьон ему не ответил. Поднявшись, каталист побрел прочь, в темный угол. Завернувшись в рясу и в одеяло, Сарьон улегся на каменный пол и попытался устроиться поудобнее. Но заснуть ему не удалось. Перед его мысленным взором по-прежнему стояли карты, разложенные на каменном полу.
Третья карта снова изображала Смерть. Только на этот раз ухмыляющаяся фигура смотрела в другую сторону.

ГЛАВА ВТОРАЯ
ДАРУЙ МНЕ ЖИЗНЬ...

Путешествие продолжалось, а вместе с ним и дождь - к несчастью Сарьона. Только теперь его невзгоды усугублялись еще и страхом, который все возрастал по мере того, как отряд приближался к своей цели, небольшому селению полевых магов, расположенному на границе с Внешними землями, на севере Дунама, примерно в сотне миль от моря. По меньшей мере раз в день Блалох обращался к каталисту за очередной порцией Жизни. Впрочем, сейчас он брал немного, только на защитные цели или на то, чтобы позволить своим людям подняться над лесом и разведать путь.
Но невзирая на незначительность этих просьб, Сарьон прекрасно понимал, на что они направлены. Это была дрессировка. Его приучали повиноваться, как раб повинуется голосу хозяина. Каждый приказ неизменно был чуть сложнее предыдущего, каждый требовал от каталиста чуть большего расхода энергии, и каждый отнимал у него чуть больше сил. И каждый раз холодные, бесстрастные глаза колдуна следили за ним из-под надвинутого капюшона, выискивая малейшие признаки слабости, колебаний или сопротивления.
Сарьон не знал, что стал бы делать Блалох, если бы его раб взбунтовался. Их путешествие по Внешним землям длилось уже месяц, и ни разу за все это время Сарьон не видел, чтобы чародей скверно с кем-нибудь обошелся, кому-нибудь грозил или хотя бы прикрикнул на кого-то. Дуук-тсарит не нуждался в подобных мерах воздействия. Уже само присутствие чародея вызывало у людей почтение, а его взгляд внушал каждому невнятный ужас. Чтобы участвовать в ночных карточных играх Блалоха - единственной его слабости, которой он предавался с неизменной страстью, - требовались либо изрядная сила духа, либо большое количество огненной жидкости. Некоторые просто не в силах были играть в карты часами напролет под бесстрастным взглядом этих голубых глаз. Сарьон не раз замечал, что люди начинали забиваться в тень, как только наступал вечер и Блалох тянулся за своей колодой карт.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Трэйси Хикмэн

Страдания Сарьона все усиливались, так же как и чувство вины, мучившее его. День за днем каталист ехал под дождем, склонившись почти к самой шее лошади. Ничто не нарушало монотонности тяжкого пути. Хотя бандиты не раз видели следы кентавров, отряд так ни разу и не подвергся нападению. Кентавры предпочитали ловить людей поодиночке. И уж конечно, они хорошенько бы подумали, прежде чем налететь на большой, хорошо вооруженный отряд. Однажды Сарьон заметил великана, внимательно глядящего на них поверх крон деревьев. Вид огромной лохматой головы не вязался с удивленными, по-детски круглыми глазами и с восхищенной улыбкой, с которой гигант взирал на эту кавалькаду крохотных существ, пересекающую его владения. Но прежде чем каталист успел сказать хоть слово или поднять тревогу, исполинская фигура исчезла. Сарьон, наверное, подумал бы, что глаза его обманули, но он чувствовал, как земля дрожала от великаньих шагов. Позднее он порадовался, что никому об этом не сказал, ибо люди Блалоха любили побахвалиться, рассказывая, как они охотились на этих больших, незлобивых и туго соображающих существ.
Единственной каплей меда в бочке дегтя для каталиста становились те несколько минут в день, которые он проводил в обществе Мосии. Молодой человек подъезжал к нему, чтобы перекинуться парой слов, чаще всего один, а иногда вместе с Симкином, когда от того не удавалось отделаться. Конечно же, Джорам никогда не составлял компанию другу, хотя Сарьон почти всегда видел его едущим неподалеку, на расстоянии слышимости. Но когда каталист попытался сказать об этом Мосии, то тот лишь встряхнул головой, быстро оглянулся и прошептал: «Не обращайте на него внимания».
Они были ничуть не похожи: высокий, сутулый, уже немолодой священник и красивый светловолосый юноша. Разговаривали они обо всем на свете, но начинали почти всегда со всяких будничных подробностей жизни в родной деревне Мосии, о которой снедаемый тоской по дому юноша готов был говорить бесконечно. Однако же затем разговор уходил дальше, и не раз Сарьон ловил себя на том, что уже рассказывает о своих занятиях наукой, о придворной жизни или о Мерилоне. И вот как раз в это время - особенно когда речь шла о Мерилоне или о математике (излюбленной теме каталиста) - Джорам неизменно подъезжал поближе.
- Скажите, отец, - голос Мосии был отчетливо слышен, невзирая на стук лошадиных копыт и звон падающих с ветвей капель, - а вот когда Симкин рассказывает про мерилонский двор... Ну, когда он упоминает всех этих герцогов, герцогинь, графов и все такое, он... ну, он их всех выдумывает? Или они и вправду существуют?
- Врет ли он? - пробормотал себе под нос Джорам, едущий следом, как-то странно улыбнулся, и глаза его вспыхнули. - Конечно же врет. Что, Мосия, ты все пытаешься уличить Симкина во лжи? Ну, давай, если тебе делать нечего. И не такие люди, как ты, потерпели неудачу.
- На самом деле этого я сказать не могу, - донесся до Джорама растерянный голос каталиста. - Видите ли, я нечасто бывал при дворе, и я... у меня очень плохая память на имена. Правда, некоторые и вправду кажутся знакомыми, но толком я вспомнить не могу. Я полагаю вполне возможно, что...
- Вот видишь? - произнес Джорам в спину Мосии.
Он частенько отпускал такие вот комментарии по ходу беседы. Но всегда говорил при этом негромко, и участники разговора их не слыхали. Ибо Джорам никогда к ним не присоединялся, а если кто-нибудь из них оглядывался, он тут же принимался глядеть по сторонам.
Но он слушал, слушал внимательно и напряженно. За то время, что он прожил у чародеев, Джорам изменился. К Техникам он попал больным и изможденным, и логично было бы предположить, что юноша станет вести себя как всегда - то есть никого не трогать и ожидать, что и окружающие взамен оставят его в покое.
Но Джорам обнаружил, что, когда его оставляют в покое, ему становится как-то... одиноко. Хуже того, Джорам понял, что, если его добровольно избранное одиночество будет тянуться и дальше, он вскорости сделается таким же безумцем, как и несчастная Анджа.
К счастью, как раз в это время Симкин вернулся после очередного своего таинственного исчезновения. Действуя, как некоторые утверждали, по наущению Блалоха, Симкин возник у Джорама на пороге и вошел в дом, прежде чем угрюмый молодой человек успел сказать хоть слово. Его болтовня позабавила и заинтриговала Джорама, и он позволил гостю остаться. Симкин же, в свою очередь, вывел его в свет.
- У тебя есть дар, дорогой мой, - однажды вечером сказал Джораму Симкин тоном добродушного поддразнивания. - Не хмурься. Когда-нибудь твое лицо так и застынет, и ты до конца своих дней будешь до визга пугать собак и маленьких детей. Так вот, насчет дара. Я серьезно. Я видал такое при дворе. Твоя мать ведь была Альбанара, верно? Они рождаются с этим свойством - с очарованием, с харизмой, или как его ни назови. Сейчас, конечно, в тебе столько же очарования, сколько в груде камней, но если ты будешь держаться меня, То научишься всему, что нужно. Что? Ты хочешь знать, зачем это тебе? Так вот, на то есть превосходнейшая причина, самая веская на свете. С помощью этого свойства, дорогой мой, ты можешь заставлять людей делать все, что тебе захочется...
И Джорам, осмелившись покинуть собственный крохотный мирок, обнаружил, к собственному изумлению и удовольствию, что Симкин сказал правду. Возможно, разгадка и вправду крылась в благородном происхождении, в наследственных способностях Альбанара, чья кровь текла в его жилах, а возможно, все объяснялось куда проще - тем, что он получил образование. Но что бы ни было тому причиной, Джорам обнаружил, что действительно способен манипулировать людьми, использовать их и в то же время держать их на таком расстоянии, которое было для него наиболее удобным.
Единственным человеком, с которым эта тактика не работала, оказался Мосия. Хотя Джорам очень обрадовался, обнаружив у чародеев своего старого друга, его обижали непрекращающиеся попытки Мосии разбить тщательно созданный непроницаемый, каменный внешний облик. Симкин Джорама забавлял. Мосия же требовал какого-то ответа на свою дружбу.
«Отстань! - часто думал Джорам, охваченный раздражением. - Отстань и дай мне вздохнуть спокойно!»
Но, несмотря на это, жизнь среди чародеев вполне устраивала Джорама; он раньше даже не думал, что его может что-то настолько устраивать. Хотя он до сих пор продолжал притворяться, будто владеет какой-то толикой магии, юноша с легкостью добивался этого с помощью приобретенной в детстве ловкости рук. В селении Техников были и другие люди, не прошедшие Испытания, так что Джорам больше не ощущал себя ни уродом, ни изгоем.
Благодаря тяжелому физическому труду Джорам вырос сильным и мускулистым. Складки, оставленные на его лице постоянной горечью и гневом, немного разгладились, хотя от его густых черных бровей и пронзительно взгляда темных глаз многим становилось не по себе. Чудесные черные, блестящие волосы юноши теперь почти всегда были спутанными и неухоженными - ведь рядом с ним не было Анджи, чтобы каждый вечер их расчесывать. Но Джорам отказывался подстричься. Вместо этого он заплетал волосы в косу, и толстая коса ниспадала почти до пояса.
Ему нравилось работать в кузне. Придавая форму бесформенной руде, делая из нее полезные инструменты и оружие, Джорам испытывал удовлетворение сродни тому, какое, должно быть, ощущали другие люди, обращаясь к магии. На самом деле техника зачаровала Джорама. Он часами напролет слушал Андона, пересказывавшего ему легенды о древних временах, когда чародеи Девятого Таинства правили миром при помощи своих ужасающих и чудесных машин и механизмов. При помощи неких таинственных способов молодой человек сумел докопаться до сокрытых текстов, написанных после Железных войн чародеями, бежавшими от гонений. Описания тогдашних чудес вызвали у Джорама жгучий интерес, и он просто кипел от злости, понимая, сколь многое было утрачено.
- Мы могли бы снова править миром, если бы у нас были все эти штуки! - не раз повторял он Мосии. Когда после приступов черной меланхолии Джорам впадал в лихорадочное, возбужденное состояние и делался очень разговорчивым, его мысли всегда сворачивали именно в этом направлении. - Порошок, мелкий, словно песок, при помощи которого можно сносить стены; машины, швыряющие огненные шары...
- Смерть! - в ужасе восклицал Мосия. - Джорам, о чем ты говоришь?! Это же машины смерти! Именно за это Техников и объявили вне закона!
- А кто их объявил вне закона? Каталисты! Потому что они боялись нас! - парировал Джорам. - А что касается смерти, люди умирали и от рук Мастеров войны, Дкарн-дуук, - или, что еще хуже, они мутировали, изменялись до неузнаваемости. Но ты только подумай, Мосия, чего мы могли бы добиться, если бы объединили магию и технику!..
- Вот об этом Блалох и думает, - пробормотал Мосия. - Вот твой правитель, Джорам. Мятежный чародей.
- Возможно, - пробормотал Джорам со странной улыбкой, заметной лишь по глазам. - А возможно, и нет...
Одна из древних книг стала для него настоящей находкой. Эта находка и заставила его работать в кузне по ночам - но результаты были неутешительны. Ему не хватало ключа, чтобы понять все до конца. Потому-то его эксперимент и провалился. Но теперь Джорам обдумывал иную возможность. Быть может, ему удастся найти ключ в совершенно неожиданном месте - у каталиста. Наконец-то его осенила догадка по поводу того, что могли означать эти странные символы, которые то и дело встречались в тексте. Это были числа. Ключом была математика.
Но Джорама раздирали противоречивые чувства. Он ненавидел этого каталиста. Сарьон принес с собой горестные воспоминания - воспоминания об историях Анджи, о каменной статуе, память о том, что он, Джорам, - Мертвый, о том, что он - убийца. Мирная, спокойная жизнь Джорама разбилась вдребезги. Его вновь принялись мучить прежние сны, а возобновившиеся приступы меланхолии грозили довести юношу до сумасшествия. Когда каталист только появился в селении, Джорам не раз думал, не оборвать ли ему жизнь этого человека, как он уже сделал однажды с другим. Он часто ловил себя на том, что стоит с большим, гладким камнем в руке и вспоминает, как легко это было. Он отчетливо помнил, как швырнул этот камень, помнил звук, с которым камень врезался в голову надсмотрщика.
Но он не убил каталиста. И причина, как говорил себе Джорам, крылась в том, что он обнаружил, что этот человек знает математику. В голове у Джорама начал формироваться план, становясь постепенно столь же крепким и острым, как железные клинки, которые он ковал.
Каталист ему пригодится. Джорам мысленно улыбнулся. Каталист даст ему Жизнь - в некотором смысле слова. «Мне нужно подождать и присмотреться к нему, что он за человек», - сказал себе Джорам. Слабый и невежественный, как отец Толбан, или в нем все-таки есть нечто большее. Одна вещь говорила в пользу каталиста - этот человек был на удивление честен с ним. Не то чтобы Джорам ему доверял... Юноша едва не расхохотался - настолько нелепой показалась ему сама эта мысль. Нет, он не доверял каталисту, но относился к нему со сдержанным уважением.
Вскоре должно было произойти истинное испытание. Джорам, как почти все в их отряде, ждал, желая увидеть, как поведет себя Сарьон, когда Блалох прикажет ему помогать налетчикам грабить крестьян.
- Как ты думаешь, правильно ли мы поступаем? - спросил однажды вечером Мосия, когда они лежали под деревом на груде опавшей влажной листвы и не могли согреться, даже завернувшись в одеяла.
- Правильно? Ты о чем? - пробормотал Джорам, безуспешно стараясь устроиться поудобнее.
- Ну, что мы забираем еду у этих людей...
- Опять ты говорил с этим старым ханжой? - глумливо поинтересовался Джорам.
- Вовсе нет! - огрызнулся Мосия. Он привстал на локте и повернулся к другу - черному силуэту в безлунной и беззвездной ночи. - Я сам об этом думаю… Джорам, эти люди такие же, как мы. Как мои отец и мать и как твоя мать.
Из темноты раздалось резкое, сердитое шуршание, но Мосия не стал обращать на него внимания.
- Ты же помнишь, какие здесь суровые зимы. Что, если бы бандиты украли запасы у нас?
- Значит, нам бы не повезло, как сейчас не повезет им, - холодно ответил Джорам. - Вопрос стоит так: мы или они. Нам нужна провизия.
- Мы могли бы купить...
- На что? На наконечники для стрел? Кинжалы? Наконечники для копий? На инструменты Девятого Таинства? Ты что, вправду думаешь, что эти крестьяне станут торговать с чародеями, продавшими душу силам Тьмы? Ха! Да они скорее умрут, чем согласятся кормить нас.
Разговор угас. Джорам перевернулся на другой бок и отказался продолжать беседу. А Мосия никак не мог успокоиться: у него в ушах все звучали последние слова друга.
Они скорее умрут...

ГЛАВА ТРЕТЬЯ
НАЛЕТ

Сильный, холодный ветер, дующий с океана, унес прочь дождевые облака, угнал их обратно на юг, во Внешние земли. Дождь прекратился, и выглянуло солнце. Впрочем, его тусклые осенние лучи почти не грели; и уж конечно, им не под силу было справиться с пронизывающим ветром, без труда забирающимся под мокрую одежду. Что, естественно, не улучшило настроения членов отряда. Когда дождь прекратился, Блалох погнал своих людей вперед. Иногда они ехали даже в темноте, если ночь выдавалась ясная. Могучие дубы и орехи - типичная для Внешних земель растительность - сменились соснами. Чародеи сделались осторожнее: отряд уже находился на границе цивилизованных земель. Наконец они остановились на берегу реки, разбили лагерь и провели там три дня: рубили деревья и вязали из бревен грубые плоты.
Каталист не знал ни минуты покоя; ему то и дело приходилось даровать Жизнь, чтобы чародеи могли побыстрее справиться с работой. Сарьон выполнял то, что ему велели, но наблюдал за постройкой плотов со все возрастающим унынием. Мысленно он уже видел эти плоты загруженными награбленным добром и готовыми к путешествию вверх по реке, к селению Техников.
Наконец изготовление плотов было закончено. Настало новолуние. Ветер становился все сильнее и яростнее; он хлестал людей Блалоха, когда те снова взгромоздились на коней. Бандиты пустили лошадей вскачь. Черные плащи вздымались на ветру, словно паруса какой-то призрачной армады. Всадники мчались к деревне Дунам, намереваясь нанести удар вечером, когда маги, устав после рабочего дня в поле, отправятся отдыхать. У околицы деревни Блалох осадил коня и велел остановиться. Перед налетчиками раскинулось открытое пространство: убранное и уже вспаханное под пар поле. В дальнем конце поля были сложены диски, на которых ариэли переправляли урожай в амбары хозяина. Завидев их, бандиты заухмылялись. Они прибыли вовремя.
Ветер гнал с собой холод северных океанских вод, и даже здесь в нем до сих пор чувствовался слабый солоноватый привкус. Лошади, развернутые мордами к пронизывающему ветру, трясли головами; упряжь позвякивала, и самые нервные кони заплясали на месте. Их всадники, которым было ничуть не уютнее, чем лошадям, по самые брови кутались в плотные плащи, до сих пор влажные после езды под дождем, и ждали, когда им прикажут действовать.
Сарьон держался в стороне, ссутулившись под своим зеленым плащом. Его трясло от страха и холода. А в ушах у него звенел символ веры, вбитый в него с самого детства, и каталиста скручивало от злой иронии судьбы.
«Obedire est vivere. Vivere est obidere».
- Каталист, ко мне.
Приказ был отдан негромко, но Сарьону голос Блалоха показался оглушительным. Сжимая поводья в дрожащих руках, каталист двинулся вперед.
«Повиноваться - значит жить...»
Где же Олмин? Где же его Бог, когда он так нужен Сарьону? Наверное, в Купели, внимает вечерним молитвам. Что ему делать рядом с бандитами, да еще в такой холодный, ветреный вечер?
«Жить - значит повиноваться...»
По пути Сарьон смутно осознал, что кто-то повернулся, чтобы взглянуть на него. Капюшон сполз, но молодого человека было трудно разглядеть даже в ярком свете звезд. Однако каталист узнал его. Это был Мосия и он, судя по лицу, пребывал в тревоге и смятении. А вон та темная, закутанная в плащ фигура рядом с ним - это, несомненно, Джорам. Сарьон заметил, как блеснули его глаза из-под спутанной гривы, холодные и оценивающие. Из-за спин этих двоих раздался приглушенный смешок и мелькнуло яркое пятно. Симкин.
Лошадь Сарьона, действуя исключительно из собственных соображений, пронесла его мимо молодых людей, мимо шеренг застывших в мрачном ожидании чародеев и их нервничающих коней, и Сарьон очутился впереди. Перед строем на могучем боевом коне восседал Блалох.
Момент настал. Полуобернувшись в седле, чародей взглянул на Сарьона. Блалох не произнес ни слова; лицо его оставалось все таким же бесстрастным и застывшим, но каталист почувствовал, как мужество вытекает из него, словно кровь из перерезанного горла. Сарьон склонил голову, и Блалох улыбнулся - впервые за все время.
- Я рад, что мы поняли друг друга, отец. Вас обучали искусству ведения военных действий?
- Очень давно, - еле слышно отозвался Сарьон.
- Да, я догадываюсь. Ничего, не страшно. Думаю, это скоро уладится.
Повернувшись, Блалох перемолвился несколькими словами с одним из своих стражников - очевидно, отдавал последние указания. Сарьон их не слушал, да и при всем желании не смог бы расслышать из-за свиста ветра и пульсации крови в висках.
Чародей двинулся вперед и жестом велел каталисту ехать за ним.
- Запомните главное, каталист, - негромко произнес Блалох, - вам следует держаться слева от меня и чуть позади. Тогда я смогу прикрыть вас в случае необходимости. Однако же я хочу постоянно видеть вас краем глаза, так что держитесь в поле моего зрения. И еще, отец... - Блалох снова улыбнулся, и от этой улыбки каталиста бросило в дрожь. - Я знаю, что вы умеете не только даровать Жизнь, но и вытягивать ее. Маневр опасный, но и такое бывало, когда каталист стремился отомстить волшебнику. Так вот, не пытайтесь проделать этот фокус со мной.
Это не было угрозой. Блалох произнес эти слова совершенно ровным, бесстрастным тоном. Но в душе каталиста угасли последние искры надежды. Правда, нельзя сказать, чтобы она когда-нибудь горела ярко... Если Сарьон вытянет Жизнь у Блалоха, то и сам будет опустошен и окажется целиком и полностью во власти чародеев. А кроме того, как и сказал Блалох, это был чрезвычайно опасный маневр. Могущественный волшебник вполне способен перекрыть канал и тут же покарать нападавшего. И все же хоть какой-то шанс был - и вот он ускользнул.
Предвидел ли епископ Ванье подобный оборот событий? Знал ли он, что Сарьона будут принуждать творить преступления? Нет, не может быть, чтобы Ванье желал зайти настолько далеко! Даже если он солгал Сарьону, на то должны быть какие-то причины. Все это делается с какой-то целью...
- Здравствуйте, ночные странники! - раздался чей-то голос.
Сарьон от испуга и неожиданности чуть не свалился с седла. Блалох осадил своего коня, и каталист поспешно последовал его примеру, остановившись, как и велел колдун, слева и чуть сзади от Блалоха.
Оглядевшись по сторонам, каталист обнаружил, что, погрузившись в мрачные думы, он не заметил, как отряд въехал в селение. В окошках домов из оформленного магией камня, жилищах здешних полевых магов, горел свет. Сарьон мысленно отметил, что селение большое, куда больше Уолрена. В душе его вновь вспыхнула надежда. Конечно же, Блалох с его небольшим отрядом в тридцать человек ни за что не осмелится напасть на селение, где живет не меньше сотни магов!
Дверь одного из жилищ была открыта, и на пороге стоял какой-то человек. Его силуэт отчетливо вырисовывался в мягком свете, струящемся из дверного проема. Сарьон заметил, что человек этот высок и крепко сбит. Несомненно, это был здешний надсмотрщик - и это явно именно он окликнул приезжих.
- Каталист! - позвал надсмотрщик. - У нас гости.
Дверь соседнего каменного жилища распахнулась, и оттуда выглянул еще один человек - каталист в зеленой рясе. Когда он поспешно кинулся к надсмотрщику, Сарьон успел разглядеть его лицо. Здешний каталист был очень молод. Наверное, дьякон, получивший первое назначение.
Надсмотрщик тем временем вглядывался в темноту, пытаясь разобрать, кто же это приехал в его селение в столь поздний час. Держался он настороженно. Ведь Блалох не отозвался и никак не ответил на приветствие, вопреки традициям.
«Наверное, мы сейчас выглядим всего лишь черными силуэтами на фоне черного неба», - понял Сарьон. Затем он почувствовал прикосновение холодной руки к своему запястью. Сарьон побелел; его замутило.
- Даруй мне Жизнь, каталист.
Эти слова не звучали вслух; они зазвенели прямо в голове у Сарьона. Он зажмурился, отгородившись от света в домах, от озадаченного, исполненного подозрений лица надсмотрщика, от напряженного лица молодого каталиста. «Я могу солгать! - отчаянно подумал он. - Я могу сказать, что я слишком слаб, слишком испуган и не в состоянии почувствовать магию...»
Холодные пальцы на запястье сжались крепче, до боли. И, содрогнувшись, чувствуя, как магия поднимается из земли, из ночного воздуха, из ветра и струится сквозь него, Сарьон открыл канал.
Магия хлынула через него к Блалоху.
- Я сказал «здравствуй, незнакомец», - уже более резко произнес надсмотрщик. - Вы что, сбились с пути? Откуда вы едете и куда направляетесь?
- Я еду из Внешних земель, - отозвался Блалох, - и уже приехал.
- Из Внешних земель? - Надсмотрщик сложил руки на груди. - Тогда можешь разворачиваться и ехать обратно в эти проклятые края. Мы не желаем видеть здесь таких типов, как вы. Давайте проваливайте отсюда. Каталист...
Но молодой дьякон соображал быстро и открыл канал для надсмотрщика даже прежде, чем тот попросил.
Тем временем голоса разбудили других жителей селения, обитающих по соседству. Одни выглядывали из окон, другие появились на пороге, а некоторые даже вышли на дорогу.
Похоже было, будто Блалох, восседающий на своем скакуне, ждет появления зрителей. Во всяком случае, сейчас он удовлетворенно улыбнулся.
- Я сказал - проваливайте! - начал было надсмотрщик, сделав шаг вперед.
Блалох отпустил руку Сарьона, разорвав контакт столь внезапно, что каталист даже задохнулся, когда часть магической энергии хлынула обратно.
Блалох вытянул руку, указывая на надсмотрщика, и произнес одно-единственное слово. Надсмотрщика окружило жутковатое свечение со слабым зеленоватым оттенком - этот маг принадлежал к Таинству Земли. Свечение принялось усиливаться и разгораться; лицо надсмотрщика исказилось - сперва от изумления, а потом, когда он понял, что с ним происходит, от страха. Этот свет обладал собственной магией, собственной Жизнью. А когда он угас, надсмотрщик рухнул на землю.
У Сарьона перехватило дыхание. Он всю жизнь слыхал о чудовищной силе Нуль-магии, но впервые увидел ее в действии. Надсмотрщик не умер - но он все равно что был мертв. Он лежал у порога, беспомощный, словно новорожденный младенец. Теперь, до тех пор, пока заклятие не будет снято, или до тех пор, пока он не приучит свое тело жить без магии, надсмотрщик ничего не сможет сделать. Он лишь глядел на чародея в бессильной ярости; руки и ноги у него слабо подергивались.
Несколько магов, встревожено вскрикнув, кинулись к своему надсмотрщику. Молодой дьякон опустился на колени рядом с упавшим - а потом поднял голову и взглянул на Блалоха. Сарьон увидел, как глаза каталиста расширились от страха, а губы шевельнулись, готовясь произнести мольбу, протест, молитву...
Блалох снова вскинул руку и снова произнес заклятие. На этот раз оно не сопровождалось ни светом, ни звуками. Заклинание было быстрым и эффективным. Сжатый воздух ударил молодого каталиста, словно океанская волна, нахлынул на него и впечатал его в каменную стену дома.
Встревоженные возгласы сменились гневными, возмущенными криками. Перепуганный, еле живой Сарьон с трудом держался в седле; огоньки домов плавали вокруг, тени прыгали и скакали перед затуманенным взором. Он увидел, как Блалох вскинул руку, как в ней вспыхнуло пламя, как в ответ сзади раздался топот лошадиных копыт. Отряд ринулся в атаку. Сарьону почудилось, будто некоторые полевые маги собрались воспрепятствовать Блалоху при помощи своей собственной магии, как они ни устали после целого дня работы в поле, - но тут чародей вскинул пылающую руку и указал куда-то вперед.
Чье-то жилище вспыхнуло и превратилось в пылающий ад. Изнутри донеслись пронзительные вопли; из дома выскочили женщина и несколько детей. Одежда их горела. Полевые маги застыли в нерешительности. Гнев на их лицах сменился страхом и замешательством. Несколько человек подошли поближе. Некоторые бросились на помощь пострадавшим от огня. Но двое так и продолжали идти к Блалоху и Сарьону. Один из них уже поднял руки, призывая себе на помощь силы земли. Взгляд его был прикован к недвижному Сарьону. Сарьоном овладела отчаянная надежда: пусть этот человек убьет его на месте! Но Блалох без лишней спешки шевельнул рукой и указал на другую хижину. Та тоже вспыхнула.
- Я могу уничтожить все ваше село за считанные минуты, - бесстрастно сообщил чародей приближающимся магам. - Давайте пускайте в ход ваши заклинания. Если вам хоть когда-нибудь приходилось иметь дело с Дуук-тсарит, вы понимаете, что я легко защищу и себя, и каталиста. И где вы возьмете энергию для нового заклинания? Ваш каталист мертв. Мой - жив.
И, протянув руку к Сарьону, он велел:
- Каталист, даруй мне Жизнь.
Obedire est vivere.
Сарьон не мог даже шевельнуться. Словно в кошмаре, он смотрел то на полевых магов, то на тело молодого дьякона, лежащего на пороге рядом с беспомощным надсмотрщиком.
Блалох не повернулся и не взглянул на Сарьона. Он просто повторил:
- Каталист, даруй мне Жизнь.
В голосе его не чувствовалось угрозы. Но Сарьон знал, что ему придется заплатить за свое упущение, за то, что не исполнил приказ своевременно. Блалох никогда не приказывал дважды.
Obedire est vivere.
И он не сомневался, что цена будет высока.
- Нет, - негромко, но твердо произнес Сарьон. - Не буду.
- Хм... - пробормотал Джорам. - А старик-то покрепче, чем я думал!
- Что? - Мосия, бледный и напряженный, смотрел на пылающие дома полевых магов. Глаза его были расширены от ужаса. Повернувшись, он взглянул на друга почти невидящим взглядом. - Что ты сказал?
- Смотри. - Джорам указал на колдуна, восседающего на своем скакуне. Молодые люди ехали в голове отряда и теперь оказались неподалеку от Блалоха. - Каталист. Он отказался давать Блалоху еще больше Жизни.
- Он же убьет его! - в ужасе прошептал Мосия.
- Нет. Блалох для этого слишком умен. Он не станет убивать своего единственного каталиста. Но я готов поспорить, что вскорости каталист будет мечтать о смерти.
Мосия схватился за голову.
- Джорам, это ужасно, - жалобно произнес он. - Я понятия не имел... я никогда не думал... не знал, каково это... Я ухожу!
И он попытался развернуть коня.
- Возьми себя в руки! - прикрикнул Джорам, схватив друга за руку и рванув на себя. - Ты не можешь сейчас бежать! Крестьяне могут напасть на нас...
- И надеюсь, что это они и сделают! - яростно выкрикнул в ответ Мосия. - И поубивают всех нас! Отпусти меня!
Но Джорам продолжал удерживать Мосию, а хватка у него была железной, как у всякого кузнеца.
- И куда ты пойдешь? Подумай!
- В лес! - прошипел Мосия, пытаясь вырваться. - И буду там прятаться, пока вы не уйдете! А потом вернусь и постараюсь помочь этим людям, чем смогу...
- А они отдадут тебя Исполняющим! - прорычал Джорам сквозь стиснутые зубы, с трудом удерживая Мосию. Их лошади, встревоженные огнем и дымом, криками и потасовкой молодых людей, заплясали, роя землю копытами. - Послушай разумного... Постой! - Он поднял взгляд. - Глянь, твой каталист...
Мосия повернулся и проследил за направлением взгляда Джорама - как раз вовремя, чтобы заметить, как двое подручных Блалоха стащили Сарьона с коня и швырнули на землю. Сарьон, пошатнувшись, попытался сохранить равновесие, но по знаку чародея еще двое соскочили с лошадей и схватили каталиста, заломив ему руки за спину. Убедившись, что его приказы выполняются, Блалох в последний раз взглянул на каталиста и что-то сказал - что именно, Джорам не расслышал. Затем колдун пустил своего скакуна галопом, на ходу выкрикивая новые приказы и указывая в сторону большого здания, в котором хранился урожай. Там, где он проезжал, вспыхивали новые хижины и эти огромные костры рассеивали ночную темноту, словно какое-то ужасное солнце, упавшее на землю.
Бандиты, окружавшие Джорама и Мосию, кинулись выполнять распоряжения командира. Одни направились к амбару, другие же остались присматривать за полевыми магами. Что же касается крестьян, то некоторые в ужасе бежали, а иные тщетно пытались спасти свои дома от магического огня. А Джорам и Мосия следили за теми, кто держал Сарьона.
При свете горящих жилищ Джорам заметил мелькнувший кулак, а затем услышал глухой звук, с каким кулак врезается в тело. Каталист со стоном согнулся, но державший его стражник рывком заставил бедолагу распрямиться. Следующий удар пришелся по голове Сарьона. По лицу его потекла кровь. Но сдавленный крик каталиста оборвался, когда стражник снова ударил священника в солнечное сплетение.
- О господи! - прошептал Мосия.
Джорам, все еще державший друга за руку, почувствовал, как тот напрягся, и в тревоге повернулся к нему. Лицо Мосии залила мертвенная бледность, на лбу выступили капельки пота; он смотрел на каталиста, и глаза у него были неестественно широко распахнуты. Взглянув назад, Джорам увидел, что каталист повис на руках мучителя и лишь стонет и вздрагивает, а на него сыплются все новые удары, умелые и безжалостные.
- Нет! Не надо!.. Ты что, свихнулся?! - выкрикнул Джорам, повисая на Мосии. - Они же только обозлятся еще сильнее, если ты вмешаешься...
Но с тем же успехом он мог обращаться к пустому месту. Смерив друга взглядом, исполненным гнева и горечи, Мосия яростно пришпорил своего коня и едва не вырвал Джорама из седла, когда конь ринулся вперед.
- Ч-черт! - выругался Джорам и огляделся по сторонам, ища, кто бы помог ему удержать Мосию.
- Я бы сказал, - произнес веселый голос прямо у него над ухом, - что деревня полностью в огне. Я от души повеселился. Как насчет того, чтобы подъехать к амбару и посмотреть, как они грузят мешки?.. Кровь Олминова! Дорогой мой, что случилось?
- Заткнись и глянь туда! - выкрикнул Джорам и указал, куда именно следует смотреть.
- О! Новое развлечение! - с энтузиазмом воскликнул Симкин, двинувшись следом за Джорамом. - А я все пропустил. И что же они делают с нашим несчастным другом-каталистом?
- Он отказался выполнять приказ Блалоха, - мрачно сообщил Джорам, посылая своего нервничающего коня в галоп. - А вон Мосия! Он собирается вмешаться!
- Я бы сказал, что Мосия уже, в общем-то, вмешался, - тяжело выдохнул Симкин, подпрыгивая в седле и стараясь не отстать от Джорама. - Нет, я охотно отлупил бы каталиста - так же охотно, как и всякого другого, - но ребята Блалоха, похоже, веселятся от души и, по-моему, не обрадуются, если мы без приглашения присоединимся к их потехе... Кровь Олминова! Что это он делает?
Мосия прямо с седла прыгнул на блалоховского подручного, избивавшего Сарьона, и сшиб его с ног. Они покатились по земле, а второй стражник, тот, который держал Сарьона, пока напарник его избивал, отшвырнул каталиста в сторону. Он подхватил с земли увесистую палку и замахнулся, метя юноше по голове.
- Мосия! - крикнул Джорам, соскальзывая с коня, и кинулся вперед, словно обезумев. Но он знал, что не успеет, и сердце его пронзила боль - и Джорам сам удивился этой боли. Палка уже опускалась, и этот удар должен был раскроить голову Мосии. А потом Джорам остановился, словно вкопанный, изумленно глядя кирпич, возникший прямо из воздуха и повисший над головой у стражника.
- Эй, лови! - выкрикнул кирпич.
Он ринулся вниз и чувствительно стукнул стражника прямо по макушке, а потом шлепнулся в траву.
Стражник сделал шаг, зашатался, словно пьяный, а потом споткнулся и рухнул, накрыв собою кирпич.
Джорам кинулся вперед и схватил Мосию, вцепившегося в горло второму стражнику.
- Отпусти его! - гаркнул Джорам, отдирая друга от его жертвы. Стражник откатился в сторону, судорожно хватая воздух ртом. Мосия же, пытаясь вырваться из рук Джорама, принялся брыкаться и врезал стражнику ногой по голове. Тот затих.
- Он готов! Оставь его в покое! - приказал Джорам, встряхнув Мосию. - Послушай, нам нужно убираться отсюда!
Мосия - в глазах его горела жажда крови - взглянул на друга и ошеломленно потряс головой.
- Сарьон! - выдохнул он, вытирая кровь с рассеченной губы.
- Ох, да ради... - с отвращением произнес Джорам. - Вон он, но мне кажется, ему уже не поможешь.
Он махнул рукой в сторону каталиста. Тот, скорчившись, недвижно лежал на траве.
- Ладно, раз ты так настаиваешь, клади его на лошадь. Проклятье, да где же этот чертов Симкин?..
- На помощь! - донесся приглушенный голос. - Джорам! Убери с меня эту скотину! Я сейчас задохнусь от вони!
Видя, что Мосия склонился над каталистом, Джорам ухватил стражника за воротник и стащил с кирпича. Кирпич исчез, а на его месте возник Симкин. Прижав к носу оранжевый шелковый платок, молодой человек с отвращением воззрился на стражника.
- Проклятье, экий же хам! Меня чуть не стошнило. А где Мосия и наш приятель-каталист?..
Симкин огляделся по сторонам, и глаза у него округлились.
- Ага! - Он негромко присвистнул. - М-да, я б сказал, что надвигаются неприятности.
- Блалох! - выдохнул Джорам, разглядев сквозь дым и пламя приближающуюся к ним фигуру в черном. - Симкин! Используй свою магию! Унеси нас отсюда... Симкин!
Но молодой человек исчез. В руке у Джорама был заляпанный кровью кирпич.

ГЛАВА ЧЕТВЕРТАЯ
УЗНИКИ

Предыдущая страница 19 Следующая страница


Рождение Темного Меча 20

- Отец...
Сарьон испуганно вскинулся. Ему снился какой-то тягостный сон, и теперь, казалось, он не желал выпускать каталиста из когтей.
- Отец, - снова произнес тот же самый голос. - Вы меня слышите? Как вы себя чувствуете?
- Я ничего не вижу, - простонал Сарьон, шаря руками в темноте, чтобы понять, откуда доносится голос.
- Это потому, отец, что в этом отвратительном месте очень темно, - мягко произнес тот же голос. - Мы боялись, что свет может побеспокоить ваш сон. Вот. А теперь вы видите?
Неяркий свет свечи вырвал из темноты лицо Андона, и каталист почувствовал неизъяснимое облегчение.
Сарьон опустился обратно на свое жесткое ложе и взялся за голову. Голова была тяжелая. Что-то мешало ему смотреть левым глазом. Сарьон попытался убрать помеху, но Андон поймал его за руку.
- Не трогайте повязки, отец, - велел он, поднося свечу поближе и осматривая Сарьона при свете. - А то снова откроется кровотечение. Вам лучше несколько дней полежать спокойно. У вас еще где-нибудь болит? - поинтересовался Андон, и в голосе его послышалось беспокойство.
- Ребра болят, - отозвался каталист.
- А желудок? Или спина? - не унимался Андон.
Сарьон утомленно покачал головой.
- Слава Олмину! - пробормотал старик. - А теперь мне нужно задать вам несколько вопросов. Как вас зовут?
- Сарьон, - отозвался каталист. - Но вы же это и так знаете.
- Отец, вы получили серьезную травму головы. Вы помните, что произошло?
Сны. Или все же это были не сны?
- Я... я помню селение... молодого дьякона...
Сарьон содрогнулся и спрятал лицо в ладонях.
- Он убил его, убил с моей помощью! Что я натворил!..
- Я не хотел вас расстраивать, отец, - мягко произнес Андон. Он поставил свечу на пол у своих ног и положил руку каталисту на плечо. - Вы сделали то, что вам пришлось сделать. Никто из нас не думал, что Блалох зайдет настолько далеко. Но я сейчас не об этом. Вы еще что-нибудь помните?
Сарьон порылся в памяти - но там не было ничего, кроме пламени, боли, темноты и ужаса. Увидев, как исказилось лицо каталиста, старик погладил его по плечу и вздохнул.
- Мне очень жаль, отец. Хвала Олмину, что вам уже ничего не грозит.
- А что со мной случилось? - спросил Сарьон.
- Блалох велел вас избить за непослушание. Его люди... перестарались. Они убили бы вас, если бы не вот он.
Андон повернулся и взглянул в другой угол темной комнаты.
Медленно, превозмогая тупую боль в голове, Сарьон проследил за взглядом Андона. На стуле у грубого окна сидел молодой человек и смотрел в ночное небо. Его освещал холодный, бледный лунный свет, в сиянии которого отчетливо выделялись суровое, замкнутое лицо, густые черные брови, упрямо сжатые, не привыкшие к улыбке губы. Черные вьющиеся волосы отливали фиолетовым и спутанной гривой падали на широкие плечи юноши.
- Джорам! - потрясение выдохнул Сарьон.
- Должен признать, отец, я был изумлен не менее вас, - сказал Аидон, понизив голос, хотя казалось, будто молодой человек не обращает на них ни малейшего внимания. - Джорам вроде бы раньше ни о ком не беспокоился, даже о своих друзьях. Он даже не захотел выступить против злодеяний Блалоха, когда я заговорил с ним об этом. Он сказал, что миру плевать на то, что с нами происходит, - так отчего же нас должно волновать то, что происходит с ним?
Андон пожал плечами. Похоже было, будто он сбит с толку.
- Но, по словам Симкина, когда Джорам увидел, что вас бьют, он кинулся в драку и серьезно ранил одного из стражников. Насколько я понимаю, Мосия тоже помогал вас спасать.
- Мосия... С ним все в порядке? - встревожился Сарьон.
- Да, все нормально. С ним ничего не произошло. Его только предупредили, чтобы впредь не лез не в свое дело, да и все.
- А где мы? - спросил Сарьон, присматриваясь к унылой обстановке, насколько ему позволяли тусклый свет свечи и головная боль. Он находился в маленьком, грязном кирпичном домике, состоящем, похоже, из одной-единственной комнаты с единственным окном и толстой дубовой дверью.
- Вас с Джорамом держат здесь в заключении. Блалох поместил вас обоих сюда, заявив, что между вами что-то произошло и он намерен выяснить, что же именно.
- Так это местная тюрьма...
Сарьону смутно припомнилось, что он вроде бы как-то видел ее во время одной из своих прогулок.
- Да. Вы снова у нас в селении. Они доставили вас сюда на плоту, вместе с украденными припасами. Чтоб они ими подавились! - с чувством пробормотал старик.
Сарьон взглянул на него с некоторым удивлением.
- Мы с моими сторонниками поклялись, что не возьмем ни крошки из припасов, которые они отняли у этих несчастных, - негромко произнес Андон. - Мы лучше будем голодать!
- Это все я виноват... - пробормотал Сарьон.
- Нет, отец. - Старик вздохнул и покачал головой. - Если кто и виноват, так это мы, чародеи. Нам следовало остановить этого человека, еще когда он только пришел к нам, пять лет назад. Мы же позволили ему запугать нас. Или, быть может, не так уж мы были и запуганы... Хотя, конечно, это тоже своего рода утешение - оглянуться и сказать, что он нас запугал. Но действительно ли это так? Я не знаю.
Морщинистая рука Андона, до этого лежавшая на плече у Сарьона, коснулась подвески, изображающей колесо. В рассеянности теребя его, старик уставился на трепещущий огонек свечи, стоящей на каменном полу у его ног.
- Я думаю, что на самом деле мы ему обрадовались. Это казалось таким удовольствием - отплатить миру, отвергшему нас - Он с горечью поджал губы. - Даже если эта расплата - кража нескольких бушелей зерна.
- И его разговоры о поставке в Шаракан орудий наших Темных искусств тоже когда-то казались привлекательными. - Покрасневшие глаза Андона блестели от непролитых слез. - В легендах многое рассказывается о древних временах, о шедеврах нашего искусства. Не все они служили злу. Девятое Таинство произвело на свет много хорошего и полезного. Если бы нам только представилась возможность показать людям, какие чудеса мы способны создавать, как мы можем помогать экономить магическую энергию, позволяя сберечь ее для тех, кто посвятил себя созданию прекрасных, изумительных вещей... Вот о чем мы мечтали, - с тоскою произнес чародей. - И вот теперь это чудовище извратило нашу мечту, превратив ее в кошмар! Он навлек на нас наш рок. Уничтожение целого селения не останется безнаказанным. Во всяком случае, я так считаю. Блалох посмеялся надо мной, когда я сказал ему о своих опасениях. То есть нет, вслух он не смеялся - он никогда не смеется. Но я видел в его глазах издевку.
«Они не посмеют искать нас здесь», - так он сказал.
- Возможно, он и прав, - пробормотал Сарьон, припомнив слова епископа Ванье: «Их число растет, и хотя Дуук-тсарит могли бы справиться с ними без особых проблем и забрать юношу силой, это означало бы вооруженный конфликт. А значит - слухи, волнения и беспорядки. Мы не можем сейчас этого себе позволить, поскольку при дворе сложилась сложная, деликатная политическая ситуация». - И что же он задумал?
Каталист дрожал. В тюрьме было холодно. Небольшой костерок, разведенный в дальнем конце комнаты, в примитивном очаге, давал мало света и еще меньше тепла.
- Он хочет, чтобы мы работали всю зиму - делали оружие. А он тем временем будет продолжать торговаться с Шараканом. - Андон пожал плечами. - Если на нас нападут, Шаракан придет к нам на помощь - так он сказал.
- Но это означает войну, - задумчиво произнес Сарьон и снова взглянул на Джорама. Тот сидел, неотрывно глядя куда-то в ночь. И Сарьону снова послышались слова епископа: «Таким образом, вы понимаете, насколько для нас важно получить этого молодого человека живым и, поставив его перед судом, разоблачить этих извергов, чародеев, которые извращают мертвые предметы и дают им Жизнь. Если это нам удастся, мы сможем показать народу Шаракана, что их император заключил союз с силами тьмы, - и тем самым приведем к его свержению».
Но за этим стояли не чародеи. Каталист перевел взгляд на Андона, на старого, уставшего человека, мечтавшего подарить миру водяные колеса, чтобы можно было тратить магию на создание радуг, а не дождей. Он посмотрел на Джорама. Теперь, узнав этого молодого человека поближе, Сарьон и о нем начал думать иначе.
«Он вовсе не отродье демонов, каким я его представлял. Да - запутавшийся, ожесточенный, несчастный. Но я и сам был таким в молодости. Да, правда - он совершил убийство. Но что его на это толкнуло? Внезапная смерть матери! И разве я лучше его? - Сарьон закрыл глаза и покачал головой. Душа его была полна смятения. - Разве не я несу ответственность за смерть того молодого каталиста? Если бы я забрал Джорама отсюда, как мне приказывали, предотвратил бы я тем самым гибель всех этих людей или нет? Как мне надлежит поступить? Где мне искать помощи?»
- А теперь я пойду, отец, - сказал Андон, подобрал свечу и встал. - Вы устали. Я повел себя как эгоист: вывалил на вас мои проблемы, когда у вас и своих хватает. Нам остается положиться на Олмина и просить его о помощи и наставничестве...
- На Олмина! - с горечью повторил Сарьон, усаживаясь. - Нет, со мной все в порядке. Просто немного кружится голова.
Он спустил ноги с кровати, отмахнувшись от Андона, попытавшегося его поддержать, и не обращая внимания на встревоженное квохтанье старика.
- Вы так говорите, будто лично знаете Олмина!
- Но я и вправду его знаю, отец, - отозвался Андон, взглянув на каталиста с некоторым замешательством Старик поставил свечу на корявый столик, стоящий посреди комнаты, опустился на колени перед очагом и попытался раздуть огонь. Он даже пустил в ход магию, чтобы в комнате стало потеплее. - Я знаю, что нам полагается говорить с Ним только через вас, священников, и я надеюсь, вы не обидитесь на то, что я вам сейчас скажу. Но мы долго, очень долго жили без каталиста, который мог бы предстоять перед Олмином от нашего имени. Мы с ним справлялись с многими трудностями. Он - наше прибежище в эти смутные времена. Его руководство подтолкнуло нас поклясться, что мы не станем есть хлеб, запятнанный кровью. Сарьон растерянно воззрился на старика.
- Он говорит с вами? Он отвечает на ваши молитвы?
- Я понимаю, что я не каталист, - смиренно отозвался Андон, коснувшись своей подвески-колеса, и встал, - и все-таки он общается со мной. О нет, не словами. Я не слышу его голос. Но со мной случается, что, когда я принимаю какое-то решение, в мою душу снисходит покой - и тогда я понимаю, что меня вела его рука.
«Покой, снисходящий на душу, - подавленно подумал Сарьон. - Я испытывал религиозный пыл, экстаз, Волшебство, а вот покой - никогда. Говорил ли Он хоть когда-либо со мной? Слушал ли я Его?»
Каталист застонал. У него все болело, а голова - так просто раскалывалась. Перед его мысленным взором плясали языки пламени и стояло искаженное страхом лицо молодого дьякона, посмевшего противостоять Блалоху...
- Отдыхайте. Да пребудет с вами Олмин.
Послышался звук осторожно прикрытой двери. Сарьон тряхнул головой, пытаясь прогнать плавающий перед глазами туман, и тут же об этом пожалел, поскольку и без того болевшую голову пронзила острая боль. Когда к Сарьону наконец-то вернулась способность видеть, он обнаружил, что Андона в комнате уже нет.
Поднявшись с постели, Сарьон на подгибающихся ногах проковылял через комнату и рухнул на стул у стола. Он знал, что ему, пожалуй, следует лежать, но он боялся - боялся закрыть глаза, боялся того, что он тогда увидит.
Тут каталисту на глаза попался кувшин с водой, и он вдруг сообразил, что умирает от жажды. Сражаясь с головокружением, которое грозило вот-вот одолеть его, Сарьон попытался налить себе воды в чашку - руки у него дрожали - и чуть не подскочил, услышав внезапно прозвучавший голос:
- Так эти придурки зимой умрут от голода.
Едва не уронив кувшин, Сарьон повернулся к Джораму, не произнесшему ни слова за все то время, пока в комнате находился Андон.
Молодой человек так и не сдвинулся со своего места у окна. Сейчас он очутился к Сарьону спиной, поскольку каталист покинул свою кровать, стоявшую на другом краю комнаты. Но Сарьону отчетливо представились карие глаза, отблески лунного света в них и угрюмое лицо.
- И еще, каталист, - холодно произнес Джорам, так и не обернувшись к собеседнику, - я не спасал вам жизнь. По мне - так я бы пальцем не шелохнул ради вас. Хотят лупить - пусть лупят.
- Но что же тогда случилось? Почему?..
- В основном - вранье Симкина, - отозвался Джорам, пожимая плечами. - Этот размазня, Мосия, кинулся спасать вашу драгоценную шкуру, а я отправился вытаскивать его из этой заварухи. В конце концов, если у вас хватило дури перечить Блалоху, нас это не касается. Потом Симкин... Хотя какое это все имеет значение?
- Так при чем же тут Симкин? Что он сделал? - спросил Сарьон, попытался все-таки налить себе воды и большую часть расплескал.
- А что обычно делает Симкин? - ответил Джорам. - Все и ничего. Он спас Мосию, хоть этот идиот и не заслужил подобного.
- А ты?
Лениво положив руку на спинку стула, Джорам повернулся лицом к каталисту.
- А что я? Я Мертвый, каталист. Или вы забыли? На самом деле, - добавил он, раскинув руки, - вот ваш долгожданный случай. Мы с вами одни. Вам никто не сможет помешать. Давайте, открывайте Коридор и зовите Дуук-тсарит.
Сарьон тяжело привалился к спинке стула, чувствуя, как силы покидают его, и пробормотал:
- Ты можешь мне помешать.
На самом деле он как раз об этом и думал, и испугался, обнаружив, что юноша догадался о его мыслях.
- Даже у Мертвого достаточно магии, чтобы остановить каталиста. Я знаю. Я видел, на что ты способен...
Несколько долгих мгновений Джорам молча глядел на Сарьона, словно размышляя о чем-то. Затем юноша внезапно поднялся со своего места, подошел к столу и оперся на него, глядя прямо в бледное, искаженное лицо каталиста.
- Откройте для меня канал, - сказал Джорам. Сбитый с толку Сарьон невольно отшатнулся. Ему совершенно не хотелось придавать этому юноше лишние силы.
- Я не думаю...
- Давай открывай! - грубо потребовал Джорам. Он стоял, вцепившись в край стола. Мышцы на руках у него взбугрились, под смуглой кожей отчетливо проступили синие жилы; темные глаза поблескивали в свете свечи.
Загипнотизированный этим взглядом, в котором вдруг появился лихорадочный блеск, Сарьон нерешительно открыл канал для Джорама... и ничего не почувствовал. Магия наполнила его; Сарьон ощущал покалывание в крови, во всем своем теле. Но она никуда не шла. Не было ни приятного ощущения, каким сопровождалась передача магии, ни потока энергии, текущей меж двух тел... Каталист изумленно уставился на Джорама, не веря своим глазам. Магия постепенно начала покидать его.
- Но это невозможно, - пробормотал он. Сарьона трясло - в тюрьме было холодно, - и он никак не мог унять эту дрожь. - Я же видел, как ты использовал магию...
- Да ну? В самом деле? - переспросил Джорам. Выпустив край стола, он выпрямился и скрестил руки на груди. - Или вы видели, как я проделывал вот это?
Одно неуловимое движение, и в руке Джорама возникла тряпка; он принялся вытирать пролитую воду. Затем юноша хлопнул в ладоши, и тряпка исчезла - самое обычное дело. То есть так казалось Сарьону, пока он не увидел, как Джорам вытягивает мокрую тряпку из своего ловко замаскированного потайного кармана.
- Моя мать называла это ловкостью рук, - невозмутимо произнес Джорам. Похоже, замешательство Сарьона его забавляло. - Как оно вам, знакомо?
- Я видал такое при дворе, - с трудом проговорил Сарьон, подперев голову рукой. Головокружение прошло, но головная боль мешала думать. - Это... это такая игра.
Он изобразил рукой нечто неопределенное.
- Молодые люди так забавляются.
- Интересно, где мать этому научилась? - пробормотал Джорам, пожимая плечами. - Ну, как бы там ни было, эта игра спасла мне жизнь. Или, быть может, правильнее будет сказать, что эта игра и есть моя жизнь. Ведь вся жизнь - игра, если верить Симкину.
Юноша взглянул на каталиста сверху вниз, и во взгляде его проскользнуло горькое торжество.
- Теперь вы знаете мою тайну, каталист. Вы знаете обо мне то, чего не знает никто. Вы знаете правду, которую не могла принять даже моя мать. Я Мертвый. На самом деле Мертвый. Во мне нет ни капли магии. Во мне нет даже того, что есть в трупе, если верить легендам о древних некромантах, которые якобы способны были общаться с душами умерших.
- Почему ты говоришь мне об этом? - спросил Сарьон. У него свело губы - так сильно, что ему едва удалось вымолвить эти слова. В измученном разуме каталиста возникло воспоминание, воспоминание о ребенке, который был мертв, на самом деле Мертв. О ребенке, не прошедшем Испытания, провалившем их настолько сокрушительно, как этого не случалось ни с кем ни до этого, ни впоследствии...
Джорам снова наклонился, подавшись вперед. Каталист поймал себя на том, что невольно съеживается и пытается отодвинуться от молодого человека, как отдернул бы руку, прикоснувшись к мертвой плоти. «Нет!» - мысленно твердил Сарьон, в ужасе глядя на Джорама. Его разум не в силах был совладать с потоком мыслей, нахлынувших на него, словно рушащаяся волна. Каталину казалось, будто он тонет, захлебывается в этой волне, и он гнал эти мысли, пытаясь отгородиться от них. Нет. Это невозможно. Тот ребенок умер. Так сказал Ванье.
Ребенок умер. Ребенок был мертв. Ребенок Мертв.
Заметив замешательство каталиста, Джорам придвинулся чуть ближе.
- Я сказал вам об этом, каталист, потому, что вы все равно обнаружили бы это сами - рано или поздно, но обнаружили бы, это лишь вопрос времени. Чем дольше я нахожусь здесь, тем большая опасность мне грозит. О да, конечно, - он нетерпеливо взмахнул рукой, - здесь среди нас присутствуют живые Мертвые - но у них все-таки имеется какая-то толика магии. Я же другой. Целиком и полностью, невыразимо, чудовищно другой! Вы себе представляете, каталист, что Блалох и эти люди - да, даже эти чародеи, адепты Девятого Таинства, - сделают со мной, если обнаружат, что я и вправду Мертв?
Сарьон не ответил. Он даже не мог понять, о чем говорит молодой человек. Он наглухо закрыл свой разум, отказываясь допускать внутрь эти темные, пугающие мысли.
- Вам придется решать, каталист, - произнес тем временем Джорам. Его голос доносился до Сарьона как будто издалека, через темный туман. - Вы должны либо прямо сейчас отдать меня Исполняющим, либо остаться со мной и помочь мне.
- Помочь вам?! - Сарьон удивленно моргнул. Эти слова встряхнули измученный болью разум и заставили его вернуться к реальности. - В чем помочь?
- Остановить Блалоха, - хладнокровно произнес Джорам, улыбаясь одними лишь глазами.

ГЛАВА ПЯТАЯ
ИСКУШЕНИЕ

- Я сожалею о произошедшем инциденте, отец, - как я уверен, сожалеете и вы, - обычным своим бесстрастным тоном произнес Блалох. - И теперь, когда наказание осуществлено и урок усвоен, мы не станем больше об этом говорить.
Чародей сидел за деревянным столом. Сквозь небольшое окошко в комнату проникал вечерний тусклый, печальный свет - того же оттенка, что и сырые стены тюрьмы, а вместе с ним - и холодный, пронизывающий, ветер. Ветер дребезжал плохо закрепленными ставнями, норовил задуть свечу и сводил на нет все усилия скромного очага обогреть комнату. Стоявший у окна Джорам метнул взгляд на Сарьона. Невзирая на рясу и плащ, каталист был серым от холода. Джорам мысленно улыбнулся. Молодой человек, одетый лишь в рубаху из грубой шерсти и мягкие замшевые брюки, стоял, прислонившись к стене, и смотрел в окно, не обращая внимания ни на каталиста, ни на колдуна.
- Значит ли это, что я могу вернуться в дом к Андону? - спросил Сарьон, стараясь не стучать зубами.
Блалох пригладил аккуратные светлые усики.
- Нет. Боюсь, нет.
- Так значит, я здесь узник?
- Узник? - Блалох приподнял бровь. - На этот дом не наложено никаких заклинаний. Вы вольны уходить и приходить, когда пожелаете. Вы можете принимать посетителей. Андон был здесь прошлой ночью. Молодой человек, - чародей указал на Джорама, - продолжает днем работать в кузне. Если не считать стражника, который находится здесь исключительно ради вашей безопасности, это жилище ничем не напоминает тюрьму.
- Вы что же, хотите, чтобы мы провели зиму в этой жалкой хижине? - огрызнулся каталист. Джорам подумал, что это, должно быть, холод придал ему мужества. - Мы замерзнем насмерть!
Блалох встал из-за стола. Его черное одеяние ниспадало мягкими складками.
- Я уверен, отец, что к тому времени, как настанет зима, вы докажете свою лояльность по отношению ко мне. Тогда вы сможете получить жилье, более подобающее для человека вашего возраста. Но к Андону вы не вернетесь.
Чародей повернулся, собираясь уходить. Его черный капюшон слегка шевельнулся.
- Я часто думал: уж не влияние ли этого старика подвигло вас бросить мне вызов? На самом деле до меня доходили слухи о том, что Андон и его люди отказались есть добытую мною провизию.
У Джорама возникло ощущение, будто колдун смотрит на него.
- Смерть от голода - медленная и неприятная смерть. Это все равно что замерзать. Я надеюсь, что эти слухи не соответствуют действительности.
Метя подолом рясы грязный пол, Блалох подошел к Сарьону и положил руку каталисту на плечо.
- Даруйте мне Жизнь, отец, - сказал он.
Оглянувшись, Джорам увидел, как каталиста передернуло от этого прикосновения - словно пальцы чародея были воплощением пронизывающего ветра. Сарьон невольно попытался высвободиться. Блалох усилил хватку. Понурившись, каталист открыл канал для чародея, и Блалох, насытившись магией, удалился.
Сарьон обхватил себя руками и стиснул кулаки.
- Этого человека необходимо остановить. Чем я могу вам помочь? - спросил он вдруг у Джорама
Внешне Джорам никак не отреагировал на вопрос каталиста. Но внутренне он возликовал. Его план мало-помалу продвигался. Но ему необходимо соблюдать осторожность. В конце концов, - мрачно подумал Джорам, - он пытается заманить этого человека на пути Темного искусства. Бросив на Сарьона холодный, оценивающий взгляд, Джорам отвернулся к окну, скрестил руки на груди и вновь прислонился к кирпичной стене.
- Он ушел?
- Кто? - Сарьон недоуменно огляделся. - Блалох?
- У Дуук-тсарит сейчас достаточно силы, чтобы сделать себя невидимым. Однако же, я полагаю, что у вас достанет силы почувствовать его присутствие.
- Да, - на миг сосредоточившись, отозвался Сарьон. - Он ушел.
Джорам кивнул и вновь повлек ничего не подозревающего каталиста на темную дорожку.
- Симкин сказал мне, что вы когда-то читали одну из запрещенных книг, относящихся к Девятому Таинству.
- Всего одну, - покраснев, сознался Сарьон. - И я... я всего лишь заглянул в нее...
- Что вам известно о Железных войнах?
- Ну, я читал и изучал исторические труды...
- Исторические труды, написанные каталистами! - холодно прервал его Джорам. - Я тоже узнал эту историю, когда попал сюда. Я читал книги. О да, - отозвался он, заслышав позади шорох, - меня растили как ребенка из благородной семьи. Моя мать была Альбанара. Но вы наверняка и сами об этом знаете.
- Да, знаю... Но где же она взяла эти книги? - удивленно спросил Сарьон.
- Сам не знаю, - негромко произнес Джорам, словно отвечал скорее на какой-то собственный, не раз заданный самому себе вопрос. - Она попала в опалу и сделалась изгоем. Может, она как-нибудь ночью пробралась к себе домой по Коридору вне времени и пространства? Проплыла по дому, знакомому с самого детства, вернулась туда, где прошла ее юность и где была разбита ее жизнь, - проплыла словно призрак, обреченный возвращаться туда, где он умер?
Лицо Джорама затуманилось. Он умолк, устремив взгляд в окно.
- Извините, что я причинил вам боль... - начал было Сарьон.
- С тех пор, - холодно перебил его Джорам, - я успел прочитать и другие книги, и содержащиеся в них сведения разительно отличаются от того, чему учили нас. Как говорит Андон: не забывайте, что историю пишут победители. Вот вам известно, например, что во время Железных войн чародеи изобрели оружие, способное поглощать магию?
- Поглощать магию? - Сарьон покачал головой. - Что за нелепица...
- Нелепица? Да ну? - Джорам перевел взгляд на Сарьона. - Подумайте об этом, каталист. Подумайте об этом логически, как вы это любите. Действие всегда равно противодействию - не вы ли мне об этом говорили?
- Да, но...
- Следовательно, логично будет предположить, что в мире, вырабатывающем магию, должна существовать какая-то сила, эту магию поглощающая. Так подумали чародеи древности и оказались правы. Они отыскали эту силу. Она существует в природе, ей можно придать форму и поместить ее в материальный предмет. Но вы мне не верите.
- Уж простите, молодой человек, - пробормотал Сарьон сквозь стиснутые зубы. В голосе его звучало разочарование. - Но я перестал верить в побасенки домашних магов, еще когда мне исполнилось девять лет.
- Однако же вы верите в эльфов, - заметил Джорам, внимательно взглянув на каталиста, и в уголках его глаз таилась улыбка, столь редко появляющаяся на его губах.
- Я был вместе с Симкином, - вспыхнув, пробормотал Сарьон. Он устроился как можно ближе к огню и склонился над очагом. - А когда я рядом с ним, я и сам в себя не очень-то верю, не то что во что-то другое.
- И все же вы видели их? Вы говорили с ними?
- Да, - неохотно сознался Сарьон. - Я их видел...
- А теперь вы видите вот это.
Джорам достал из воздуха - во всяком случае, так это выглядело - некий предмет и положил его на стол перед каталистом. Сарьон подобрал его и с подозрением оглядел.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Трэйси Хикмэн

- Камень?
- Руда Она именуется «темный камень».
- Она похожа на железную, только цвет у нее какой-то странный, - сказал Сарьон, изучая камешек.
- А вы наблюдательны, каталист, - заметил Джорам, пододвинул стул ногой и тоже уселся у стола. Потом достал еще один камешек и принялся, хмурясь, разглядывать его. - Она во многом сходна с железом. Но все же отличается от железа. - В голосе его проскользнула горечь. - Очень сильно отличается, как я имел случай убедиться. Что вы знаете о железе, каталист? Я не думаю, что вам часто приходилось иметь дело с рудами.
- Раз уж вы не желаете обращаться ко мне как подобает, «отец», называйте меня хотя бы по имени, - негромко произнес Сарьон. - Возможно, это напомнит вам, что я человек, такой же как и вы. Ненавидеть всегда проще, чем любить, и уж тем более легче ненавидеть какой-то народ или категорию людей, потому что они безымянны и безлики. Если же вы намерены ненавидеть меня, я предпочитаю, чтобы вы делали это потому, что ненавидите именно меня, а не то, что я представляю.
- Приберегите свои нравоучения для Мосии, - отозвался Джорам. - То, что я думаю о вас, а вы - обо мне, значения не имеет. Согласны?
Сарьон взглянул на Джорама, с отвращением поджавшего губы, вздохнул и снова перевел взгляд на камешек, который по-прежнему сжимал в руке.
- Да, я изучал руды, - сказал каталист. - Мы изучали все элементы, из которых состоит этот мир. Эти знания ценны сами по себе. А кроме того, они полезны и даже необходимы для тех членов нашего ордена, которые работают с Прон-альбан, мастерами, придающими форму камню, или с Мон-альбан, алхимиками.
Сарьон озадаченно нахмурился:
- Но я не припоминаю, чтобы когда-либо видел подобный минерал или читал о нем - о минерале, настолько схожем с железом.
- Это потому, что все упоминания о нем были вымараны из книг после тех войн, - сказал Джорам, пожирая каталиста взглядом. Пальцы у него подергивались, как будто он готов был вырвать знания у этого человека. - Почему? Да потому, что чародеи использовали его для создания оружия неимоверной мощи, оружия, способного...
- Поглощать магию, - пробормотал Сарьон, глядя на камешек. - Я начинаю верить вам. В Палате Девятого Таинства много книг, валяющихся прямо на полу или сложенных в стопки у стен. В этих книгах содержится древнее и запретное знание.
Джорам, внимательно наблюдавший за Сарьоном, видел, что каталист позабыл и про холодный ветер, заунывно свистящий за окном, и про собственный страх, невзгоды и несчастья. Джорам заглянул к нему в глаза и увидел в них ту же самую жажду, что была знакома ему по собственному опыту, - жажду знаний.
С губ Сарьона неохотно, почти против его воли сорвалось:
- Как они это делали?
«Все, он мой, - подумал Джорам.- Однажды этот человек уже едва не продал душу ради знаний. На этот раз я позабочусь, чтобы он заключил сделку».
- Согласно книгам, - начал Джорам, стараясь говорить спокойно и не выказывать растущего возбуждения, - древние мастера добавляли темный камень в железо, создавая сплав...
- Что-что? - перебил его Сарьон.
- Сплав. Смесь двух или более металлов.
- А как это делалось? При помощи алхимии? - В голосе Сарьона проскользнула нотка страха. - Изменяли основную форму металла при помощи магии?
- Нет.
Джорам покачал головой. Каталист бледнел все сильнее, и Джорама забавляло это зрелище.
- Нет, каталист. Это делалось при помощи ритуалов Темных искусств. Руду измельчали, нагревали до точки плавления, а потом физически соединяли воедино. Затем ее разливали по литейным формам, остывшие заготовки проковывали и закаляли, и делали из них мечи или кинжалы. Они были настолько смертоносны, что вы и представить себе не можете. - Джорам вновь взглянул на камешек у себя в руке. - Сперва меч вытягивал из волшебника его магию, а затем мог еще и пронзить его плоть.
Джорам почувствовал, как каталист содрогнулся. Сарьон поспешно положил камешек на стол.
- Вы пытались это сделать? - тихо спросил он.
Голос у него дрожал.
- Да, - невозмутимо отозвался Джорам. - Не получилось. Я приготовил сплав и залил его в форму. Но кинжал раскололся, когда я опустил его в воду...
Сарьон закрыл глаза и вздохнул. Вздохнул с облегчением. Во всяком случае, так он себе сказал. Но молодой человек, продолжавший наблюдать за ним, серьезно задумался: а не прозвучало ли в этом вздохе подспудное, затаенное разочарование?
- Возможно, это всего лишь камешек странного вида, и ничего более, - несколько мгновений спустя сказал Сарьон. - Возможно, это не та руда, о которой вы читали в книгах. Или, возможно, книги лгут. Вы не можете сказать, действительно ли эта руда поглощает магию...
Каталист заколебался и в нерешительности умолк.
- Потому что я - Мертвый, - закончил за него Джо-рам. - Да, вы правы.
Он толкнул камешек, и тот покатился по столу к Сарьону.
- А вот вы наверняка должны это определить. Попробуйте, каталист. Что вы чувствуете?
Сарьон взял камешек, несколько долгих мгновений разглядывал его, а потом снова закрыл глаза и попытался ощутить магию.
Наблюдавший за ним Джорам увидел, как лицо каталиста расслабилось и сделалось спокойным; вся его концентрация была сейчас направлена внутрь. Затем на лице Сарьона проступило выражение благоговейного страха и вместе с тем - блаженства. Он впитывал магию. Но затем выражение лица постепенно изменилось. Теперь на нем читался ужас. Сарьон поспешно открыл глаза, положил камень обратно на стол и поспешно отдернул руку.
- Это все-таки темный камень! - негромко произнес Джорам.
- Не понимаю, почему это вас так радует, - сказал Сарьон. Он облизнул губы с таким видом, словно его терзала горечь во рту. - Все равно вы не в состоянии разгадать тайну создания того древнего сплава.
- Я - нет, - все так же тихо сказал Джорам. - А вот вы, каталист, - в состоянии. Видите ли, - он придвинулся поближе, - в тексте также приведена формула этого сплава, но я не могу ее прочесть. Это...
- Математика.
Сарьон поджал губы.
- Да, математика, - повторил Джорам. - Искусство которому мать меня не научила, ибо оно - принадлежность каталистов.
Молодой человек встряхнул головой и стиснул кулаки; в этот момент он позабыл обо всем на свете.
- Эти тексты заполнены математическими формулами! Вы себе не представляете, Сарьон, как я терзался бессилием! Я почти добрался до цели, отыскал руду, о которой шла речь, - и вдруг мне поперек дороги встала эта тарабарщина! Я сделал все, что мог. Я понадеялся было, что сумею отыскать правильный ответ путем проб и ошибок. Но у меня было мало времени, а Блалох начал что-то подозревать. Он принялся следить за мной.
Подобрав камешек, Джорам положил его на ладонь, а потом медленно сжал кулак, как будто собирался раздавить камень в пыль.
- Впрочем, я уже не верю, что смог бы когда-либо отыскать правильный ответ наугад, - продолжал он со все возрастающей горечью. - Там много говорится о каталистах. Постоянно встречаются отсылки к ним. Я думал, что смогу пренебречь этим, но, видимо, не удастся.
- Вы назвали меня «Сарьон»... - негромко сказал каталист Джораму.
Джорам поднял глаза и покраснел. Он не собирался этого делать. Это не входило в его замыслы. В этом человеке было нечто такое, чего он никак не рассчитывал встретить - во всяком случае в каталисте. Казалось, что он способен понять его, Джорама.
Но затем Джорам ощутил вспышку гнева, и лицо его закаменело. Черные брови угрожающе сошлись на переносице. Нет, надо придерживаться плана. Этот человек - всего лишь орудие, и ничего более.
- Если мы собираемся работать вместе, полагаю, мне следует звать вас по имени, - угрюмо сказал он. И, презрительно усмехнувшись, добавил: - Но вот отцом я вас звать не буду!
- Я еще не давал согласия работать вместе с вами, - ровным тоном отозвался Сарьон. - Скажите, если вы создадите это... это оружие, что вы станете с ним делать?
- Остановлю Блалоха, - пожав плечами, отозвался Джорам. - Не сомневайтесь, ката... Сарьон, - он попытается меня уничтожить. Это лишь вопрос времени. Он уже дал мне это понять - так же явно, как если бы сказал прямо в лицо. А что касается вас... Вам хочется еще раз отправиться в налет?
- Нет, - тихо ответил Сарьон. - И что, тогда вы возглавите общину?
- Я? - Джорам покачал головой и невесело рассмеялся. - Вы в своем уме? Зачем мне такая ответственность? Нет, я верну главенство Андону. Он со своими людьми снова сможет жить спокойно. Что же касается меня, я хочу лишь одного. Вернуться в Мерилон и заявить свои права на то, что мне принадлежит. С таким оружием я смогу это проделать, - мрачно добавил он.
- Вы забыли про одну вещь, - сказал Сарьон. - Меня послали вернуть вас обратно... чтобы вы предстали перед судом.
- Вы правы, - после некоторой паузы произнес Джорам. - Об этом я забыл. Ну что ж, - он пожал плечами, - открывайте Коридор. Зовите Дуук-тсарит.
- Я не могу открыть Коридор без помощи практикующего мага, - напомнил ему Сарьон. - Если бы вы располагали достаточным запасом Жизни, я бы мог воспользоваться вашей...
- Таков был ваш план?
- Да, - едва слышно признался Сарьон.
- Экая жалость, каталист. Он не сработает, - холодно произнес Джорам. - Как вы ни слабы, я еще слабее вас. Во всяком случае, сейчас. Однако когда у меня будет это оружие... Ну что ж, когда время настанет, вы поступите так, как сочтете нужным. Возможно, ваш епископ решит, что Блалох - подходящая замена мне. Ну а пока что, Сарьон, - будете ли вы на моей стороне? Поможете ли вы мне освободить нас обоих, а вместе с нами - и Андона с его людьми? Вы же знаете, что они сдержат свою клятву. И знаете, что с ними сделает Блалох.
- Знаю, - отозвался Сарьон.
Он сцепил руки и посмотрел на них, отметив про себя, что ногти совсем уж посинели.
- Я перестаю чувствовать пальцы, - пробормотал каталист. Он встал из-за стола и подошел к еле теплящемуся огню.
- Интересно, чем сейчас занят Олмин? - задумчиво произнес он, протянув руки к очагу. - Готовится принять Вечерние молитвы из Купели? Собирается выслушать епископа Ванью, который будет молиться о наставлении, в котором, возможно, вовсе и не нуждается? Неудивительно, что Олмин остается в стенах Купели, где спокойно и безопасно.
- Непыльная работенка, - усмехнулся Джорам.

ГЛАВА ШЕСТАЯ
ПАДЕНИЕ

- Это нельзя сделать, - заключил Сарьон, оторвав взгляд от страниц распахнутой книги. Лицо его было бледным и напряженным.
- Что вы имеете в виду? Что значит - «нельзя сделать»? - нетерпеливо вопросил Джорам, перестав расхаживать по комнате взад-вперед и остановившись рядом с каталистом. - Вы чего-то не понимаете? Не можете разобрать формулу? Нам чего-то недостает? Мы что-то пропустили? Если так, то...
- Я имею в виду, что это нельзя сделать, потому что я не стану этого делать, - устало произнес Сарьон. Он указал на книгу и глухо добавил: - Я понимаю, что здесь написано. Я слишком хорошо это понимаю. И я не стану этого делать!
Каталист закрыл глаза.
- Я не стану этого делать.
Лицо Джорама исказилось от ярости. Он стиснул кулаки. Какое-то мгновение казалось, что он сейчас ударит каталиста. Но, сделав над собой заметное усилие, молодой человек взял себя в руки и еще раз прошелся по маленькому подземному помещению, заставляя себя успокоиться.
Услышав, что Джорам отошел, Сарьон открыл глаза. Его тоскливый взгляд упал на множество томов, рукописных книг в кожаных переплетах, аккуратно расставленных на деревянных полках; полки были сделаны столь коряво, что могло показаться, будто их смастерил ребенок. Как предположил каталист, это были первые попытки обрабатывать древесину без помощи магии. Сарьон чувствовал гнев Джорама - он исходил от молодого человека, словно волна жара от кузнечного горна, - и потому сидел напрягшись, ожидая нападения, словесного или физического. Но нападения так и не последовало. Лишь бурлящая тишина и ровные, размеренные шаги - так юноша давал выход своей бессильной ярости. Сарьон вздохнул. Он почти предпочел бы иметь дело с гневной вспышкой. Подобное хладнокровие в человеке столь молодом, подобная власть над бушующими страстями просто пугали.
«Интересно, откуда в нем такой самоконтроль?» - подумал Сарьон. Явно не от родителей. Те - если, конечно, рассказы о них правдивы - как раз дали волю своим страстям, что в конечном итоге и привело их к гибели. Возможно, это была своего рода попытка компенсации; может, так до Джорама дотянулась каменная рука его отца. Хотя существовала и другая возможность - должно быть, о ней твердила тьма, боль причиненной Сарьону обиды... Возможность, от которой он отмахивался, о которой ему вообще никогда не следовало думать...
Сарьон гневно встряхнул головой. Что за чушь! Наверное, на него так влияет это место. Да, пожалуй.
Джорам уселся рядом с каталистом.
- Ну хорошо... Сарьон, - сказал он. Голос его был холоден и спокоен. - Расскажите мне, что следует сделать и почему вы не станете этого делать.
Каталист снова вздохнул. Подняв голову, он взглянул на книгу, лежащую перед ним на столе. Печально улыбнувшись, Сарьон осторожно, почти что нежно коснулся ее страниц.
- Вы хоть представляете себе, какие чудеса таятся в этих страницах? - негромко спросил он Джорама.
Джорам пожирал каталиста взглядом, ловя малейшие оттенки чувств, отражавшиеся на этом усталом, изборожденном морщинами лице.
- С этими чудесами мы сможем править миром! - ответил он.
- Нет, нет, нет! - нетерпеливо оборвал его Сарьон. - Я имел в виду другие чудеса - чудеса познания. Математика...
Он вновь закрыл глаза, словно бы от сильной боли.
- Я - лучший математик нынешней эпохи, - пробормотал он. - Меня не раз называли гением. Однако же я обнаружил здесь, на этих страницах, такие знания, что я почувствовал себя ребенком, цепляющимся за материнский подол. Я еще даже не начал осмыслять их. Я могу изучать их месяцы, годы...
Пока Сарьон говорил, боль исчезла с его лица, сменившись страстным томлением. Он вновь погладил книгу.
- Какое бы было счастье, - прошептал он, - если бы я нашел это, пока был молод...
Голос его оборвался.
Джорам наблюдал за ним, терпеливо, словно кот.
- Но этого не случилось, - произнес Сарьон. Он открыл глаза и отдернул руку от книги, как если бы это была горящая головня. - Я нашел это все лишь теперь, когда сам я постарел, разум мой закоснел, а этические нормы сформировались. Быть может, нормы эти неверны, - добавил он, хмуро взглянув на Джорама, - но каковы бы они ни были, они уже утвердились у меня в сознании. Если я попытаюсь отвергнуть их или вступить с ними в сражение, я рискую лишиться рассудка.
- Так вы говорите, что понимаете, что все это означает, - Джорам указал на раскрытую книгу, - и можете все это сделать - вам мешает только ваша совесть?
Сарьон кивнул.
- И чтобы сделать это, вам придется пойти против совести - все равно как с тем молодым каталистом в деревне...
- Перестаньте! - приглушенным голосом воскликнул Сарьон.
- Нет, я не перестану! - с горечью отозвался Джорам. - Вам так замечательно удаются проповеди, каталист! Почему бы вам не прочесть проповедь Блалоху? Объясните ему, как дурно он поступает, когда он привяжет Андона к столбу пыток. Вы будете смотреть, как люди Блалоха спустят всю шкуру со старика. Смотреть и утешаться сознанием того, что это, может быть, нехорошо, но зато вы не пошли против своей совести...
- Прекратите! - Сарьон стиснул кулаки. Он гневно глядел на юношу. - Я не больше вашего желаю это увидеть...
- Тогда помогите мне предотвратить это! - прошипел Джорам. - Это дело для вас, каталист! Никто больше не в силах мне помочь!
Сарьон снова закрыл глаза и спрятал лицо в ладонях. Плечи его поникли.
Джорам, усевшийся рядом, внимательно глядел на него. Каталист поднял голову; вид у него был изможденный.
- Согласно этому тексту я должен дать Жизнь... тому, что Мертво.
Лицо Джорама потемнело, густые брови сошлись на переносице.
- Что вы имеете в виду? - сдавленно спросил он. - Не меня...
- Нет. - Глубоко вздохнув, Сарьон вернулся к книге. Лизнув палец, он осторожно перелистнул несколько хрупких пергаментных страниц; прикосновение его было нежным и благоговейным. - Вы потерпели неудачу по двум причинам. Вы нарушили требуемые пропорции сплава. Согласно вот этой формуле точность пропорций очень важна. Несколько капель могут стать гранью между успехом и неудачей. Затем, после того как металл извлечен из формы, его следует нагреть до очень высокой температуры...
- Но он тогда расплавится! - возразил Джорам.
- Погодите... - Сарьон поднял руку. - Это второе нагревание производится не в горне.
Он облизал губы, умолк на мгновение, затем продолжил, медленно и неохотно:
- Его нагревают пламенем магии...
Джорам в замешательстве уставился на каталиста.
- Я не понимаю.
- Я должен открыть канал, взять магию из окружающего мира и влить ее в металл. - Сарьон взглянул на юношу. Взгляд его был спокоен и тверд. - Чего вы не можете понять, молодой человек? Я должен дать Жизнь этого мира тому, что Мертво, вещи, сделанной человеческими руками. Это идет вразрез со всем, во что я когда-либо верил. Это чернейшее из Темных искусств.
- Ну так и что же вы станете делать, каталист? - спросил Джорам, усаживаясь поудобнее и победно глядя на Сарьона.
Но Сарьон недаром прожил на свете больше сорока лет. Да, жил он, как уже успел понять к этому моменту, в тепличных условиях, но тем не менее успел накопить определенный жизненный опыт. Джорам совершенно зря считал его дурачком, что разгуливает по краю утеса и любуется на солнышко, не замечая, что происходит вокруг. Нет, Сарьон видел бездну. Он понимал, что стоит ему сделать неосторожный шаг, и он сорвется в пропасть. Он понимал это, потому что ему уже доводилось идти по этой тропке, хоть это и было давно.
Но тут кто-то тихо постучал в крышку люка в потолке. Оба собеседника встревожено встрепенулись.
- Ну так? - нетерпеливо спросил Джорам.
Сарьон взглянул на юношу и увидел, каким нетерпением горят его глаза. Каталист вздохнул и зажмурился, словно готовился к прыжку с утеса.
- Да, - еле слышно произнес он.
Джорам удовлетворенно кивнул и кинулся в центр комнаты, к люку. Тот со скрипом приоткрылся.
- Это я, Андон, - донеслось из люка. - Стражник вас ищет. Вам нужно вернуться.
- Спустите лестницу.
В ответ сверху ссыпалась веревочная лестница. Джорам подхватил ее и знаком указал на нее Сарьону.
- Каталист...
- Да, хорошо.
Сарьон подобрал полы рясы и подошел к лестнице, но задержался на мгновение, чтобы бросить последний жадный взгляд на окружающие его сокровища.
- Может, нам взять эту книгу с собой? - спросил Джорам и двинулся было обратно.
- Нет, - утомленно произнес Сарьон. - Я запомнил формулу. Лучше уж поставьте ее на прежнее место.
Джорам поспешно вернул книгу на полку, затем задул свечу. В комнате тотчас же воцарилась непроглядная тьма, тяжкая и душная, затхлая от запаха древних книг, похороненных в этом склепе.
Когда Сарьон принялся неуклюже карабкаться по веревочной лестнице наверх, к тусклому свету свечи в руках у Андона, его вдруг посетила мысль: интересно, а не живут ли здесь духи тех, кто написал эти книги? «Быть может, когда я умру, мой дух сюда вернется... - подумал каталист и, не в силах побороть искушения, оглянулся еще раз, пока Джорам придерживал лестницу. - Да, я с радостью провел бы здесь несколько веков».
- Отец, давайте руку.
Сарьон добрался до верха лестницы. Андон ухватил каталиста за запястье и вытащил из люка в заброшенный шахтный ствол, проходивший под домом старого чародея.
- Подержите. - Старик сунул Сарьону свечу в кованом железном подсвечнике. На каменных стенах заплясали тени.
Джорам поднялся по лестнице без малейших затруднений; Сарьон с завистью взглянул на крепкие, мускулистые руки юноши. Джорам наклонился и проверил, плотно ли закрыт люк. Затем они с Андоном заперли его при помощи какой-то штуковины, которую старик называл «замок», - вставили в этот самый «замок» кусок металла странной формы, «ключ», и провернули. В замке что-то щелкнуло. Андон спрятал ключ в карман, отступил на шаг, быстро оглядел люк и кивнул Джораму.
Молодой человек взялся за огромный валун и медленно, с трудом перекатил его - так, чтобы тот лег на люк и надежно укрыл его от всех.
Андон покачал головой.
- Обычно, чтобы сдвинуть этот камень, требовалось двое взрослых мужчин, - сказал он Сарьону, глянув на Джорама и восхищенно улыбнувшись. - По крайней мере, так было в годы моей молодости. Этот камень не трогали много лет, до тех самых пор, пока этот юноша не пожелал увидеть древние книги и не настоял на своем.
Старик вздохнул.
- А до того его не требовалось сдвигать, и спускаться вниз было ни к чему. Никто из нас не способен прочитать эти книги - уже со времен моего отца. Я всего лишь раз видел, как этот камень сдвигали с места, да и то, по-моему, просто для того, чтобы проверить, как там сохранились книги.
- Отлично сохранились, - пробормотал Сарьон. - Помещение сухое. Они могут пролежать века, если их не трогать.
Лицо Андона смягчилось. Он сочувственно тронул каталиста за руку.
- Простите, отец. Я понимаю, что вы должны сейчас чувствовать. - Старик раздраженно нахмурился. - Я же говорил Джораму...
- Нет-нет, не вините его, - ровным тоном произнес Сарьон. - В конце концов, я пришел сюда сам, по своей воле. И не жалею об этом.
- Но вы выглядите таким расстроенным...
- Так много знаний... потеряно, - отозвался каталист. Взгляд его был прикован к валуну, а мысли - к тому, что лежало под ним.
- Да, - печально отозвался Андон.
- Не потеряны, - сказал Джорам, подходя к ним. Глаза его горели ярче, чем пламя свечи - Не потеряны... - произнес он, потирая руки.
- Клянусь честью, тут чертовски холодно. Или это несовместимые термины? Вы уж меня извините, - изрек Симкин, заворачиваясь в меховой плащ, который он достал из воздуха одним небрежным движением руки, - но у меня слабые легкие. Понимаете, у меня еще и сестра умерла от пневмонии. Ну, то есть не совсем так. Она умерла оттого, что свалилась с одной из мерилонских парящих платформ и расшиблась в лепешку. Но она бы оттуда не упала, если бы не горячка, начавшаяся из-за пневмонии: бедная девушка в бреду шла, не разбирая дороги. Однако же...
- Хватит! - прикрикнул на него Мосия, сидевший за столом рядом с Симкином. - Мы не можем задерживаться надолго, - повернулся он к Джораму. - Стражник вообще не хотел нас пускать, но Симкин как-то выпросил у Блалоха разрешение. Зачем ты послал за нами?
- Мне нужна ваша помощь, - сказал Джорам, усаживаясь рядом с другом.
- О, заговор! Как пугающе это звучит. Я весь обратился в слух. Могу даже в уши, - добавил Симкин в порыве вдохновения. - Если, конечно, нужно.
- Скорее уж скажи - в рот. Умолкнул бы ты, - пробурчал Мосия.
- Больше ни слова не скажу!
Симкин закутался в плащ чуть ли не по самые глаза, послушно сомкнул уста и посмотрел на Джорама, пристально и серьезно. Впрочем, серьезность эта была порождена подавленным зевком.

Предыдущая страница 21 Следующая страница


Рождение Темного Меча 22

- Извините, - пробормотал он.
Окоченевший Сарьон, изо всех сил жмущийся к огню, с отвращением фыркнул. Джорам с раздражением взглянул на каталиста, но тут же сделал вид, будто пытался подбодрить его. Затем он снова обернулся к Мосии и Симкину.
- Нам с каталистом нужно выбраться отсюда сегодня ночью...
- Вы собрались бежать? - тут же спросил Мосия. - Я с вами!..
- Нет, погоди! - раздраженно оборвал его Джорам. - Я не могу сказать вам, что мы собираемся сделать. Как бы то ни было, вам лучше об этом не знать. На тот случай, если что-то пойдет не так. Нам нужно выбраться отсюда, а потом вернуться обратно, так чтобы стражник ничего не заметил. И, что еще важнее, нам нужно без помех сделать... то, что нам нужно сделать.
- Ну, это нетрудно, - разочарованно отозвался Мосия. - Ходили же вы к Андону вчера вечером...
- И стражник сопровождал нас туда и обратно, точно так же, как он каждый день водит меня в кузню, - мрачно закончил Джорам.
- Иначе говоря, - невозмутимо произнес Симкин, - вы хотите, чтобы стражник дрыхнул без задних ног все то время, пока вы будете вершить свои темные, коварные делишки. А наутро, проснувшись, обнаружил вас мирно почивающими в ваших кроватках.
Сарьону стало не по себе. Молодой человек в своем дурашливом предположении подошел опасно близко к истине. Слишком близко. Каталисту совершенно не хотелось втягивать молодых людей во всю эту историю: Мосию - потому, что это было опасно, а Симкина - потому, что это был Симкин.
- Вдобавок к этому, - с томным видом продолжал Симкин, - вы особенно не хотите, чтобы вас потревожила совершенно конкретная особа: наш Белокурый Злобный Вождь. Дорогой мой, - Симкин поудобнее закутался в плащ, - нет ничего проще. Положитесь на меня.
- И что вы собираетесь сделать? - хрипло спросил Сарьон.
- Я все расскажу, старина. Кстати, вы, часом, не простыли? - обеспокоено поинтересовался Симкин и развернулся, чтобы взглянуть на каталиста. - В ваших преклонных годах это опасно. Графа Мурийского простуда доконала за несколько дней, а он был примерно ваших лет. У него от чиханья оторвалась голова. В буквальном смысле слова. И плюхнулась прямиком в торт с заварным кремом. Правда, герцог Зебулонский сказал, что это была всего лишь шутка - ну, чтобы повеселить гостей после обеда, - и что он и подумать не мог, что его каталист воспримет эти слова всерьез и дарует ему так много магии. Но мы все были изумлены. Они с графом как раз накануне поссорились из-за «Лебединой судьбы». Кто-то там как-то сжульничал. Как бы то ни было, гости славно повеселились. Несколько недель все только об этом и говорили. Все прямо мечтали получить приглашение на обед к герцогу...
- Вовсе я не простыл! - огрызнулся Сарьон, когда ему наконец-то удалось вклиниться в поток слов.
- Очень рад это слышать, - с самым серьезным видом произнес Симкин и потянулся, чтобы похлопать каталиста по руке.
- Хватит об этом, - нетерпеливо произнес Джорам. - Так что насчет стражника и Блалоха?
- Ах да! Я же помню, что мы говорили о чем-то другом! Стражник. Я с ним управлюсь, - сказал Симкин.
- Как? - недоверчиво спросил Мосия, оглянувшись на каталиста. Они с Сарьоном явно испытывали одни и те же подозрения насчет бородатого молодого человека.
- Мягкое снотворное - рецепт известен только мне и маркизе Лоннони, у которой было четырнадцать детей. Итак, довольно о стражнике. Перейдем к Блалоху. Я уже приглашен сегодня вечером играть с ним в таро. Так что он вас не побеспокоит. Клянусь честью.
- Честью! - Мосия, не удержавшись, фыркнул. - Я пойду с тобой.
- О нет! Это совершенно невозможно, - сказал Симкин и снова зевнул. Он протянул ноги к очагу, устроился на стуле под каким-то совершенно невозможным углом и ерзал до тех пор, пока не расположился с удобством. - Не сочти меня жестоким, дорогой мой, но ты же сущая деревенщина. В смысле - я не решусь явиться с тобой в светское общество. Ты же ужасно ведешь себя за столом. А кроме того, - добавил он, игнорируя яростный взгляд Мосии, - должен же кто-то оставаться в этой жалкой хибаре и создавать видимость, будто Отец и Сын здесь.
- Неплохая идея, - согласился Джорам и успокаивающе коснулся руки Мосии, сжимавшего кулаки. - И что ему нужно будет делать?
- Да ничего особенного, - отозвался Симкин и пожал укутанными в мех плечами, словно какой-нибудь элегантный медведь. - Поддерживать огонь. Расхаживать по комнате туда-сюда, чтобы в окне мелькала его тень. Кстати, Мосия, - добавил он, зевнув так, что аж челюсти хрустнули, - я могу даже сделать так, чтобы у тебя стали такие же волосы, как у Джорама. Небольшая помощь со стороны нашего Жизнедающего друга, и твоим локонам позавидует любая женщина в селении. Длинные, густые, блестящие...
Мосия повернулся к Джораму.
- Это же шут! - негромко произнес он. - Ты доверяешь свою жизнь дураку!
Симкин так и сидел со скучающим видом, но взгляд его вдруг сделался таким проницательным, что Сарьону на миг померещилось, будто перед ним незнакомец. Мосия в этот момент сидел спиной к Симкину, а Джорам сверлил взглядом Мосию, так что этой мгновенной перемены в Симкине не заметил никто, кроме каталиста. Но прежде чем Сарьон успел полностью уловить и осознать ее, это выражение исчезло с лица Симкина, сменившись беспечной, игривой улыбкой.
Меховой плащ исчез, равно как и шелковые брюки с камзолом. Цвета на миг расплылись, а в следующее мгновение оказалось, что Симкин облачен в костюм шута. Кричащие, не сочетающиеся между собой цвета, реющие ленты и позвякивающие колокольчики. Симкин соскользнул со стула и на четвереньках двинулся к Джораму. Уселся перед ним, скрестив ноги, и встряхнул головой, так, что колокольчики на колпаке зазвенели.
- Дурак, да, я дурак! - весело воскликнул Симкин, размахивая руками. Ленты реяли вокруг него, словно вращающийся многоцветный туман. - Я - дурак Джома. Помните, что показало гадание? Твоя карта - Король Мечей! Однажды ты станешь императором, и тебе понадобится свой дурак - ведь правда, Джорам?
Симкин подался вперед, сложив руки и всем видом изображая мольбу.
- Сир, позвольте мне быть вашим дураком! Уверяю вас, вам понадобится хотя бы один!
- Зачем, идиот? - спросил Джорам. В его темных глазах играла улыбка.
- Потому что только полный дурак осмелится сказать вам правду, - негромко произнес Симкин.
Несколько мгновений Джорам безмолвно глядел на Симкина, а потом, увидев, как бородатая физиономия расплылась в ухмылке, уперся ногой в грудь молодого человека и толкнул его. Симкин, хохоча, ловко перекувыркнулся через голову и вскочил на ноги.
Не обращая внимания на Симкина, который пустился в пляс по комнате, Мосия схватил Джорама за плечо и едва удержался, чтобы не встряхнуть друга хорошенько.
- Послушай! - настойчиво произнес он. - Забудь обо всем этом! Забудь про карты, выкини из головы идею, что ты должен бросить вызов Блалоху. Только не отговаривайся, Джорам! Я тебя знаю! Я слышал, как ты об этом говорил. Я сам дурак, что не догадался об этом раньше. Давай лучше воспользуемся этим случаем для побега! Пускай Симкин подсунет стражнику своего зелья, и мы попытаем удачи во Внешних землях. Мы сумеем, я знаю. Мы молодые и сильные, и с нами будет каталист, чтобы дать нам Жизнь. Вы же пойдете с нами, правда, отец?
Сарьон только и мог что кивнуть. Идея затеряться в глуши вдруг показалась ему настолько притягательной, что он готов был кинуться прочь сломя голову, если бы только кто-то сделал первый шаг.
Джорам не спешил отвечать, и Мосия, завидев отразившуюся на смуглом лице друга задумчивость, поспешно продолжил:
- Мы можем пойти на север, в Шаракан. Там для нас найдется работа. Нас никто не знает. Да, это опасно, но все-таки не настолько опасно, как сидеть здесь, не настолько, как схватка с Блалохом...
- Нет, - спокойно произнес Джорам.
- Джорам, подумай...
- Нет, это ты подумай! - воскликнул Джорам. Карие глаза вспыхнули, и он стряхнул руку Мосии со своего плеча. - Ты что, и вправду веришь, что Блалох вот так просто возьмет и позволит своему единственному каталисту сбежать, и не сделает все, что только в его силах, чтобы вернуть его обратно? А уж кому-кому, а ему многое под силу. Чему обучают Дуук-тсарит? Выслеживать людей, охотиться на них! Он знает Внешние земли. Мы - нет. А когда он поймает нас, то убьет обоих, и тебя, и меня. В конце концов, мы ничего особенного из себя не представляем. А каталист? Ты подумал, что Блалох с ним сделает?
Мосия, нахмурившись, смотрел на друга.
- А что будет, если он поймает нас сейчас?
- Не поймает.
Мосия развернулся, собравшись уходить.
- Пойдем, - сказал он Симкину, - Мы уже долго здесь сидим. Стражник заподозрит, что тут что-то нечисто.
- Да, нам пора идти, - согласился Симкин, следуя за юношей. - Кажется, мне становится трудно дышать. Я... а-ап-чхи! Ну вот, я же вам говорил! Каталист меня заразил! Я... ап-чхи! Я в полном расстройстве!
В воздух взметнулся оранжевый шелковый платочек. Симкин приложил его к носу и громко втянул воздух.
- А меня ожидает такой тяжелый вечер! Видите ли, Блалох жульничает.
- Ничего подобного. Он для этого слишком хорошо играет. Это ты жульничаешь, - сухо произнес Джорам.
- Потому что он всегда выигрывает! А мне это никогда не удается, хоть я и жульничаю. Думаю, мне следует сосредоточиться на предстоящей игре. Ну что ж, дорогой, до скорой встречи. Пока что мне нужно сходить нарвать цветочков и сварить зелье, - Симкин подмигнул. - Будь наготове. Ты услышишь мой голос...
И указав кивком в сторону стражника, что наблюдал за хижиной с крыльца дома, стоящего на противоположной стороне улицы, Симкин неспешно выплыл из тюрьмы.
- Ну, а ты? - спросил Джорам у Мосии, задержав его у порога.
- Не знаю. Подумаю, - ответил Мосия, не глядя на него. - Может, я убегу сам, пока вас всех не переловили.
- Ну... тогда удачи, - холодно произнес Джорам.
- Спасибо. - Мосия на миг взглянул на друга. Во взгляде его сквозили обида и горечь. - Спасибо большое. И тебе тоже удачи.
И он ушел, захлопнув за собою дверь. Сарьон, взглянув в окно, увидел, как Мосия идет по улице, понуро опустив голову.
- Он очень волнуется за тебя, - негромко сказал каталист, повернувшись от окна к Джораму. Тот сидел у очага и помешивал в миске с жидкой овсяной кашей.
Молодой человек не ответил. Он словно не услышал слов каталиста.
Сарьон пересек маленькую, холодную комнатку - их тюрьму - и улегся на кровать. Когда он в последний раз спал, по-настоящему спал, мирно и спокойно? И придется ли ему еще когда-нибудь так поспать? Или он обречен теперь вечно видеть перед собой молодого дьякона и ужас, отразившийся на его лице, когда он прочел в глазах колдуна свой приговор?
- Ты доверяешь Симкину? - спросил Сарьон, глядя на трухлявые балки потолка.
- Ровно настолько же, насколько тебе, каталист, - отозвался Джорам.

ГЛАВА СЕДЬМАЯ
БУРЯ

- Да пошевеливайся же, старая ведьма! Еще чуть-чуть, и у тебя вместо ужина получится завтрак!
Старуха, к которой были обращены эти слова, не ответила, и не похоже было, чтобы она начала двигаться проворнее. Она шаркала туда-сюда между столом и очагом, перенося овощи в подоле передника, и высыпала их в котел, висящий на крюке над огнем. Стражник, устроившийся на стуле - он перетащил стол и стул к ближайшему окну, - с ворчанием наблюдал за ее возней. Внимание стражника разрывалось между старухой, котлом, от которого исходил сильный запах лука, и тюрьмой на противоположной стороне улицы.
В окнах тюрьмы виднелся еле заметный свет, тусклый свет, исходящий от плохонького очага. Время от времени стражник замечал смутный силуэт, двигающийся по комнате.
Этим вечером улицы были пусты. К заключенным никто не пришел, и сами они тоже не предпринимали поползновений куда-либо отправиться, за что стражник был им благодарен. Сегодня была не та ночь, чтобы высовываться на улицу. Холодный косой дождь хлестал по грязной улице, словно плетьми; стрелы ледяной крупы барабанили по окнам домов, а ветер, ведущий атаку, визжал и завывал, словно полчище демонов.
- Дурь какая - держать тут человека в такую ночь, - пробурчал стражник. - В этакую бурю даже сатана и тот наружу носа не высунет. Ну скоро ты там, немочь старая?
Полуобернувшись на стуле, он поднял руку, словно собираясь ударить женщину. Но та, глуховатая и подслеповатая, не обращала на него никакого внимания. Внезапно послышался стук в дверь, и стражник вскочил на ноги.
- Открывайте! - потребовал жуткий голос, пронзительный, словно ветер.
Стражник бросил взгляд на противоположную сторону улицы. В окнах тюрьмы по-прежнему теплился тусклый свет, но никаких силуэтов не было заметно.
- Эй! Эгей! - донеслось из-за двери. Затем в нее заколотили с такой силой, что казалось, будто она вот-вот разлетится.
Стражник не страдал избытком воображения - но он также не страдал и избытком соображения. Ему вдруг вспомнилось, что, как говорят, сатану легко вызвать, но трудно от него избавиться. И мысль о том, что этот господин явился по его душу, казалась уже не такой невероятной, как в детстве, когда мать, ругаясь, невнятно обещала, что именно эта судьба его и ждет. Стражник выглянул в окно, пытаясь разглядеть непрошеного гостя, но увидел лишь расплывчатую тень.
- Подойди к двери! - рявкнул он на старуху. Может, сатана не особенно разборчив и для него не имеет особого значения, чью именно душу забирать? Но внимание старухи было целиком и полностью приковано к стряпне. Она не слышала ни окрика, ни стука в дверь.
- Есть кто дома? - донеслось из-за двери, и грохот усилился.
Перед стражником забрезжила надежда. Он отскочил от окна, решив, что, судя по этому вопросу, непрошеный гость уже собрался уйти восвояси. Дабы подстраховаться, стражник жестами показал старухе, чтобы она продолжала работать и ни на что не обращала внимания.
К несчастью, его лихорадочные жесты привели к результату, какого не добился бы никакой шум: они привлекли внимание старухи. Увидев, как стражник указал на дверь, старуха кивнула, прошлепала к входу и отперла дверь.
В комнату ворвались порыв ледяного ветра, струи дождя, снежная крупа и огромная мохнатая фигура - и все это одновременно. Впрочем, остаться было позволено лишь одному из ночных посетителей. Развернувшись, мохнатый гость уперся плечом в дверь и с помощью старухи захлопнул ее, изгнав вестников холода.
- Олминова смерть! - раздался замогильный голос, слегка приглушенный заиндевелым мехом. - Я бы мог тут умереть прямо на пороге. А я ведь пришел специально за вами.
Стражник, услышав, как худшие его страхи подтверждаются - хотя он, по правде говоря, ожидал, что гость будет пыхать огнем и у него будут наличествовать хвост и рога, - только и смог исторгнуть из себя невнятный лепет. Тем временем гость сорвал с себя шляпу и швырнул на пол, сопроводив это новым ругательством.
Теперь уже выругался и стражник.
- Симкин! - пробормотал он, оседая на стул, поскольку ноги отказались его держать.
- И это вся благодарность за то, что я едва не погиб от холода, пока нес вам угощение? - презрительно фыркнув, поинтересовался Симкин и бросил на стол перед очумелым стражником тугой бурдюк.
- Это что? - подозрительно поинтересовался стражник.
- Подарочек от нашего дорогого Блалоха, - сообщил молодой человек, небрежно взмахнув рукой, и подошел поближе к очагу. - Доля захваченных запасов, благодарность за хорошую службу, тост за грабеж и разбой и все такое прочее.
Стражник просиял.
- Это хорошо, это правильно, - сказал он, жадно приглядываясь к бурдюку и потирая руки. Но тут вдруг его посетила новая мысль. Он сощурился и обернулся.
- Эй, - неприветливо произнес он, глядя на Симкина, который, казалось, проявлял незаурядный интерес к вареву, булькающему в котле. - Тебе нельзя здесь оставаться. Я на посту, и меня нельзя отвлекать.
- Клянусь тебе, приятель, я бы не остался здесь даже за всех ручных обезьянок из Зит-Эля. - Симкин снова фыркнул и, выхватив из воздуха оранжевый шелковый платочек, приложил его к носу. - Уверяю тебя, этот запах лука и немытой деревенщины нисколько меня не прельщает. Я простой посыльный, только и всего, и я останусь здесь ровно настолько, чтобы успеть согреться, - если, конечно, раньше не упаду в обморок от вони. Что же касается твоих обязанностей, - он с отвращением взглянул в окно, - я бы сказал, если тебя интересует мое мнение, что от их исполнения сейчас никакого толку.
- Не интересует, но тут ты прав, - сказал стражник, усаживаясь поудобнее. Он убедился, что Симкин не посягает на его трапезу, а прочее, включая и оскорбительные замечания молодого человека, его уже не волновало. - Я еще понимаю, на кой возиться с каталистом и следить, чтобы он вел себя как велено. Но этого черноволосого ублюдка стоило бы долбануть по темечку да в реку. И чего только Блалох с ним возится - ума не приложу.
- И вправду - чего? - пробормотал Симкин скучающим тоном, не отрывая взгляда от стражника, который как раз откупорил бурдюк. - Ну, ладно, мне пора обратно. Будь осторожен, Грамми, - шепотом произнес молодой человек. - Отправляйся в постельку пораньше и не забудь погасить свет.
Симкин подмигнул, дабы подчеркнуть последние слова, и кивнул стражнику. Тот принюхался к элю и облизнулся. Старуха же смерила Симкина на удивление проницательным взглядом, качнула чепчиком и пошаркала обратно к очагу, помешать варево; могло показаться, будто она глуха ко всему, кроме шепота.
С радостью полюбовавшись тем, как стражник поднес горлышко бурдюка к губам, Симкин ринулся за дверь, прямиком в пасть буре, и стрелой метнулся через улицу. И тут же с кем-то столкнулся, ибо ничего не видел из-за темноты, дождя, мокрого снега и своей огромной меховой шапки.
- Симкин! Смотри, куда идешь! - рявкнул на него кто-то с раздражением, но вместе с тем - и с облегчением.
- Я-то, смотрю, Мосия. Так значит, ты все-таки не отправился в глушь, куда глаза глядят? Нет-нет, не через дверь, этот мужлан все еще следит за хибарой. Вот сюда, в тень. Погоди-ка...
- Чего подожди? Я уже окоченел! Ты что, не...
- Ага, а вот и сигнал.
Свет в доме стражника погас, и в окнах стало темно, если не считать отблесков пламени от очага. Симкин мгновенно выскочил из-за угла тюрьмы и забарабанил в дверь. Ему тут же отворили.
Симкин опрометью заскочил внутрь, затащив Мосию за собой, а Джорам закрыл за ними дверь.
- Чудную ночку ты выбрал, - сказал Симкин, стуча зубами.
- Я знаю, - невозмутимо отозвался Джорам. - Этот дождь и туман скроют огонь в кузне от лишних глаз.
- Это как раз не важно, - пробормотал Мосия. Он стоял у двери, ссутулившись и дрожа от холода. - Я поговорил с кузнецом. Он как бы невзначай сказал людям Блалоха, что, может, сегодня в кузне кто-нибудь останется поработать на ночь - ну, чтобы наверстать время, потраченное на тот рейд.
Тут Мосия заметил, как нахмурился Джорам, и поспешил ответить на невысказанный вопрос.
- Не волнуйся. Я не стал ему ничего говорить, да он и не спрашивал. Его сыновья были с нами, когда горело то селение. Они тоже приняли обет. Ты... А, ладно, пустое.
Мосия умолк.
- Что ты хотел сказать? - спросил Джорам.
- Ничего, - пробурчал Мосия. У него едва не вырвалось: «Ты можешь на него положиться», - но, взглянув на холодное, темное лицо Джорама, Мосия лишь покачал головой.
В карих глазах снова промелькнула улыбка - словно отсвет пламени на угасающих углях. Джорам знал, что собирался сказать его друг и почему он не стал этого говорить.
- А что со стражником?
- Мужлан дрыхнет без задних ног, - доложил чрезвычайно довольный собою Симкин. - Я... О, добрый вечер, отец. Я вас даже не заметил там, в тени. Никак, тренируетесь прятаться? Что-то вы выглядите неважно. Что, все еще мучаетесь от простуды? Я, к счастью, от своей уже избавился. Иметь дело с Блалохом и с простудой одновременно - это уже чересчур...
Сарьон не ответил. Он даже не услышал, что там говорит Симкин. Он не слышал ничего, кроме ветра, что завывал за стенами, словно хищный зверь, зачуявший запах крови.
Когда-то, давным-давно, Сарьону приходилось слышать, как разговаривал ветер. Только тогда он шептал: «Принц Мертв... принц Мертв...» и голос его был печален. Теперь же он визжал и завывал: «Мертв, Мертв, Мертв!» с каким-то безумным торжеством, наслаждаясь падением Сарьона и с удовольствием мучая его. Сарьон...
Это ветер обращался к нему, звал его по имени, призывал его...
- Сарьон!
Каталист испуганно дернулся и поднял взгляд.
- Я... простите, - пробормотал он. - Я просто… Что, уже пора?
- Да. - Голос Джорама звучал монотонно и холодно. Вой ветра и тот казался более живым. - Симкин ушел. Нам нельзя более медлить.
- Отец, вам нужно еще что-нибудь на себя накинуть, - сказал Мосия, стаскивая с плеч собственный промокший плащ.
- В кузне он быстро согреется, - буркнул Джорам, которого раздражали задержки.
Мосия, не обращая внимания ни на Джорама, ни на попытки смущенного Сарьона возразить, помог каталисту накинуть плащ поверх поношенной рясы.
- Ну, вы там наконец готовы? - спросил Джорам и, не дожидаясь ответа, осторожно приоткрыл дверь и выглянул на улицу. Как и следовало ожидать, там не обнаружилось ничего, кроме дождя, мокрого снега и ветра. Подхватив плащ, который Мосия сунул ему в последний момент - а то ведь с него так и сталось бы выйти под дождь без теплой одежды, - Джорам небрежно накинул его на плечи и шагнул в бурю, чье неистовство словно бы отразилось у него на лице.
Сарьон медленно двинулся следом.
- Да пребудет с вами Олмин! - догнал его негромкий шепот Мосии.
Сарьон лишь покачал головой.
Ветер с рычанием накинулся на каталиста, словно нарочно поджидал его появления. Дождь с легкостью пронзил своими ледяными когтями плащ и рясу; мокрый снег хлестал по лицу. Но ветер, кажется, вовсе не стремился его терзать. Он следовал за Сарьоном по пятам, тяжело дышал у него за спиной, гнал его вперед; его дыхание холодило Сарьону затылок. Сарьону даже показалось, что, если он вдруг попытается свернуть с той темной тропы, которой он сейчас шествовал, ветер набросится на него, чтобы преградить ему путь и вернуть обратно, - а пока он лишь кусает его за голые лодыжки, грозя и напоминая.
Смерть, Смерть, Смерть...
- Проклятье! Отец, смотрите, куда идете! - Голос Джорама звенел от нетерпения, но его сильная рука подхватила и удержала Сарьона: каталист от страданий и беспросветного отчаяния едва не рухнул в канаву, полную ледяной воды.
- Уже недалеко осталось, - сказал Джорам. Сарьон взглянул на молодого человека и даже сквозь потоки дождя разглядел, что Джорам стискивает зубы, - но сражается он не с ознобом, а с бушующим в нем возбуждением. И, словно вызванная к жизни звуками голоса юноши, перед ними вдруг возникла кузня; ее тлеющие алым уголья смотрели на каталиста, словно глаза преследующего его неведомого создания.
Джорам отворил тяжелую деревянную дверь. Сарьон шагнул было вперед; тепло и покой освещенного светом горна полутемного помещения манили его. Но затем каталист заколебался. Он мог повернуться и броситься наутек. Вернуться обратно к Церкви. Obediere est vivere. Vivere est obedire. Конечно! Это же так просто! Он должен повиноваться. Разве не это каталисты делали на протяжении столетий - повиновались без рассуждений?
Но ветер лишь рассмеялся над ним. Он издевался над каталистом, и Сарьон понял, что эта буря, от первого легчайшего шепота до нынешнего пронзительного визга, назревала всю его жизнь. Задирая полы рясы, ветер дергал Сарьона из стороны в сторону, пихал вперед и в конце концов с последним диким воплем толкнул его через невысокий каменный порожек, прямиком в красноватую тьму.
Джорам закрыл тяжелую дверь и поспешно принялся за работу. Сарьон стоял, отдыхая и наслаждаясь теплом, и зачарованно глядел вокруг; он не мог больше притворяться перед самим собою и делать вид, будто его это не интересует. На странных инструментах играли блики пламени: это Джорам, пользуясь мехами, раздул огонь в горне. На полу в беспорядке валялось потомство этого огненного союза: подковы, зубила, сломанные гвозди, недоделанные ножи, железные котелки. Джорам, с головой ушедший в работу, не обращал внимания на каталиста. Сарьон уселся на пол, стараясь не попадаться под ноги молодому человеку. Он сидел, слушая тяжелые вздохи кузнечных мехов, - и вдруг осознал, что больше не слышит завываний ветра.
Буря продолжала яриться; она сделалась еще неистовее - возможно, празднуя свою победу над каталистом. Ветер ревел, мчась вдоль улиц, ломая ветви деревьев и черепицу с крыш. Дождь угрожающе стучал в двери, снежная крупа билась в окна. Однако же те, кто находился сейчас внутри большого каменного здания на холме, что высился над поселком Техников, могли позволить себе не обращать внимания на непогоду. Они были поглощены хитросплетениями игры - а игра сейчас шла не одна, - и им было не до капризов природы; их куда больше волновало то, что происходило внутри дома, а не снаружи.
- Королева Чаш, старшая козырная карта. Она бьет вашего Рыцаря, Симкин, и следующие две взятки тоже мои, как я полагаю.
Блалох положил карты на стол и, откинувшись на спинку стула, выжидающе посмотрел на Симкина.
- Как там поживают наши узники? - небрежно поинтересовался чародей.
Симкин с некоторым ужасом посмотрел на лежащие перед ним карты, потом внимательно уставился на свои карты, зажатые в руке.
- Строят козни против тебя, о Победоносный, - отозвался он, пожимая плечами.
- А! - Блалох слегка улыбнулся и провел пальцем по светлым усам. - Я так и думал. И что же они замышляют?
- Ну, как бы устроить вам какую-нибудь пакость, - отозвался Симкин. Он мило улыбнулся Блалоху и положил поверх Королевы чародея другую карту. - Я пожертвую вот этим, чтобы спасти своего Рыцаря.
Бесстрастное лицо Блалоха напряглось. Губы сжались, усы вытянулись, образовав тонкую прямую.
- Дурак! Эта карта уже была разыграна!
- О нет, дорогой, - зевнув, возразил Симкин. - Вы, должно быть, ошибаетесь...
- Я никогда не ошибаюсь, - холодно отрезал Блалох. - Я постоянно следил за взятками. Говорю вам, Дурак уже был. Драмлор отдал его, чтобы спасти своего Короля...
И колдун взглянул на своего подручного, ожидая подтверждения.
- Д-да, - заикаясь, пролепетал Драмлор. - Я... я... Это...
Драмлора позвали играть лишь потому, что для игры нужен был третий; сам же он карты не любил и ими не интересовался. Блалох обучил его, как и многих прочих стражников, - просто для того, чтобы под рукой всегда был человек, с которым можно сыграть партию-другую. Нынешний вечер оказался тяжким испытанием для нервов Драмлора, который даже последнюю свою карту и то не помнил - не говоря уж о том, чем он там отбивался десять ходов назад.
- Послушайте, Блалох, единственный Дурак, которого этот идиот помнит, - это тот, которого он каждое утро видит в зеркале. Раз это вас так нервирует - проверьте взятки! Хотя это все равно не имеет значения. - Симкин положил свои карты на стол и толчком послал их вперед. - Вы меня все равно разгромили. Вы всегда побеждаете.
- Дело не в выигрыше, - заметил Блалох, перевернув карты Симкина и разглядывая их. - Дело в самой игре: в расчетах, в стратегии, в способности перехитрить своего противника. Вам бы следовало это понимать, Симкин. Мы с вами играем ради самой игры - не так ли, друг мой?
- Уверяю вас, дорогой друг, - томно произнес Симкин, откинувшись на спинку стула, - игра - это единственное, ради чего я до сих пор продолжаю шествовать по той проселочной дороге, которую мы именуем миром. Без игры жизнь стала бы настолько скучной, что оставалось бы лишь завязаться узлом и прыгнуть в реку.
- Когда-нибудь я избавлю вас от этой проблемы, Симкин, - мягко произнес Блалох. Изящные руки чародея так и мелькали, перебирая карты. - Я не терплю тех, кто ошибочно мнит, будто они могут перехитрить меня.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс, Трэйси Хикмэн

И он выверенным движением кинул Симкину карты. Теперь на столе лежали два Дурака.
- Я тут ни при чем! - оскорбленно заявил Симкин. - В конце концов, это ваш стол. Я бы не удивился, если бы это вы попытались меня обдурить.
Молодой человек шмыгнул носом, и в руке у него появился оранжевый шелковый платочек. Симкин изящным движением вытер нос.
- Ужасная сегодня ночь. Я, похоже, простудился.
В этот момент на дом обрушился необычайно сильный порыв ветра: даже балки затрещали. Где-то неподалеку раздался треск; слышно было, как на землю падают обломанные сучья. Блалох, тасовавший карты, взглянул в окно. Внезапно взгляд его сделался настороженным.
- В кузне горит свет.
- А? Чего? - подхватился Драмлор. Он было начал клевать носом и мало-помалу сползать со стула, немало позабавив Симкина. Теперь же он уселся на прежнее место. - А, это кузнец оставил там своих поработать.
- Понятно, - отозвался Блалох. Он аккуратно перетасовал карты и передал колоду Симкину. - Ваша очередь сдавать. И помните: я начеку. И кто там работает?
- Джорам, - сказал Симкин, протягивая колоду Драмлору, чтобы тот сдвинул часть.
Блалох прищурился, на щеке дернулся желвак. Рука, до этого небрежно лежавшая на столе, напряглась, пальцы слегка сжались.
- Джорам? - переспросил он.
- Ну да, Джорам. Кстати, на редкость плохой игрок, - зевая, отозвался Симкин. - Слишком нетерпеливый. Частенько не выдерживает и сразу разыгрывает козыри, вместо того чтобы придержать их до конца, когда с них будет больше пользы.
Хотя Симкин собрался сдавать карты, внимание его сейчас было приковано к лицу Блалоха, а вовсе не к колоде.
- А каталист? - поинтересовался Блалох, глядя в окно, на огонек кузни. Огонек то исчезал за завесой дождя и снега, то появлялся вновь.
- Куда более искусный игрок, хотя по виду и не скажешь, - негромко сказал Симкин и снова принялся рассеянно тасовать карты. - Видите ли, друг мой, Сарьон играет по правилам.
На губах его заиграла легкая улыбка.
- Я бы сказал, что чем так играть, лучше уж не играть вовсе. И вообще, я начинаю чувствовать, что эта игра смертельно мне наскучила.
Драмлор взглянул на Симкина с глубокой признательностью.
- Давайте я вам лучше погадаю, - беззаботно предложил Блалоху молодой человек.
- Вы же знаете, я не верю в это... - Блалох отвернулся от окна и успел заметить выражение, промелькнувшее на лице Симкина. - Что ж, давайте, - согласился он вдруг.
Ветер взвыл снова. Дождь попытался проникнуть в дом черед дымоход; капли падали в камин и громко шипели. Драмлор устроился поудобнее, сложил руки на животе и погрузился в сон. Симкин вручил колоду Блалоху.
- Снимите...
- Можете выбросить всю эту чушь, - холодно произнес чародей. - Продолжайте без нее.
Симкин пожал плечами и забрал колоду.
- Первая карта - это ваше прошлое, - сказал он переворачивая карту. На троне, установленном меж двух колонн, восседал человек в митре. - Верховный жрец.
Симкин приподнял бровь.
- Хм, что-то странное...
- Продолжайте.
Симкин снова пожал плечами и перевернул вторую карту.
- Это ваше настоящее. Перевернутый Маг. Это некто, являющийся магом, но не...
- Я сам истолкую все, что мне нужно, - сказал Блалох, неотрывно глядя на карты.
- Будущее. - Симкин перевернул третью карту. - Король Мечей.
Блалох улыбнулся.

ГЛАВА ВОСЬМАЯ
РОЖДЕНИЕ ТЕМНОГО МЕЧА

- Каким странным цветом оно горит, - пробормотал Сарьон. - Железо светится красным. А это белым. Интересно почему? Несомненно, это связано с разницей свойств. Как бы я хотел изучить... Теперь будьте осторожны. Отмеряйте как можно точнее.
Каталист даже перестал дышать, опасаясь, как бы рука у Джорама не дрогнула и как бы он не налил слишком много расплавленной жидкости.
- По-моему, этого недостаточно, - нахмурившись, сказал Джорам.
- Довольно! - решительно заявил Сарьон и даже вскинул руку, чтобы остановить молодого человека. - Больше не нужно!
- Я и не лью, - холодно отозвался Джорам, отставляя плавильный тигель в сторону.
К Сарьону вновь вернулась способность дышать.
- Теперь вам следует...
- Эту часть я знаю, - перебил его Джорам. - Это мое ремесло.
Он вылил расплавленный металл в большую форму; форма была сделана из глины и скреплена деревянными зажимами.
Взиравший на это Сарьон нервно сглотнул. У него пересохли губы, а во рту стоял противный привкус железа; каталист жадно осушил чашку с водой.
В кузне было жарко и душно. Их одежды сделались черными от сажи и мокрыми от пота. Тело Джорама блестело в свете горна. Черные волосы, перехваченные на лбу кожаной повязкой, обрамляли лицо. Сарьон смотрел, как юноша работает, и вдруг его посетило воспоминание, острое и болезненное, словно укол.
Он уже видел когда-то подобные волосы и восхищался ими. Это было очень давно, в... в... Сарьон уже почти вспомнил, где же это происходило, но воспоминание снова ускользнуло. Каталист попытался вернуть его, но у него ничего не получилось. Воспоминание затерялось среди страниц заплесневелых книг, погребенное под формулами и уравнениями.
- Что вы на меня так уставились? Сколько времени отводится на остывание?
Сарьон вздрогнул и вернулся к дню нынешнему.
- И-извините, - сказал он. - Я... я задумался. О чем вы спрашивали?
- Сколько металл должен остывать?
- Ах да. Тридцать минут.
Сарьон неуклюже поднялся на ноги и вдруг понял, что просидел здесь, не двигаясь, больше часа. Он решил посмотреть, не закончилась ли буря. Он заметил боковым зрением, что Джорам следит за устройством, отсчитывающим время. Уже по одному тому, что Сарьон удостоил это устройство всего лишь беглого взгляда, можно было судить, насколько глубоко он погрузился в свои мысли; ведь когда Андон впервые показал ему приспособление, именуемое «песочные часы», Сарьон был очарован его простотой.
Еще не успев подойти к выходу из пещеры, Сарьон почувствовал холод. Кажется, стало еще холоднее - или ему просто так показалось по контрасту с жаром кузни. Сарьон вновь услышал завывания ветра, но теперь они звучали издалека, как будто какого-то зверя посадили на цепь на улице и он выл, просясь, чтобы его впустили в дом.
Сарьон встряхнул головой и поспешно вернулся обратно в кузню. Джорам трудился, уничтожая все следы их деятельности.
- А много ли существует темного камня? - спросил каталист, глядя, как Джорам тщательно сметает крупинки растертой в порошок руды в небольшой мешочек.
- Не знаю. Я нашел эти несколько камешков в заброшенной шахте под домом Андона. Если верить книгам, где-то в здешних краях богатое месторождение этой руды. Ну да, конечно. Именно поэтому Техники здесь и поселились после войны. Они намеревались отковать новое оружие, вернуться и отомстить своим гонителям.
Сарьон почувствовал на себе пронзительный, обвиняющий взгляд карих глаз, но не дрогнул. Судя по всему, что он видел в книгах, члены его ордена поступили правильно, объявив Темные искусства вне закона и запретив это опасное знание.
- И почему же они этого не сделали? - спросил каталист.
- У них появилось слишком много других хлопот, - пробормотал Джорам. - Например, выживание. Сражения с кентаврами и прочими видоизмененными существами, которых создали во время Железных войн Мастера войны, а потом бросили на произвол судьбы. Голод. Болезни. Немногочисленные каталисты, ушедшие вместе с Техниками, умерли, не оставив после себя наследников. Очень скоро Техников стало волновать лишь одно: как остаться в живых. Они перестали вести хроники. Зачем? Их дети все равно не умели читать. Техникам некогда было обучать их этому - слишком уж отчаянной была борьба за жизнь. Постепенно даже воспоминания о старинных умениях угасли, а с ними - и сама идея о возвращении и мести. Все, что осталось, - это песнопения Обучения и несколько камешков.
- Но эти песнопения несут в себе традицию. Ведь наверняка их можно было использовать и для передачи знаний, - мягко возразил Сарьон. - А вдруг вы ошибаетесь, Джорам? Вдруг эти люди осознали, какой кошмар они едва не навлекли на весь мир, и, взвесив все, решили самостоятельно от него избавиться?
Джорам презрительно фыркнул и повернулся к Сарьону от груды железного лома, в котором он прятал тигель.
- Песнопения сохраняют ключ к знаниям. Это был единственный способ, который измыслили мудрые, когда увидели, что тьма невежества начинает поглощать их народ. И это опровергает вашу лицемерную теорию, каталист. В Обучении есть ключи - для тех, кто действительно к этому прислушивается. Они и подсказали мне, что нужно искать книги. Для чародеев, - Джорам сделал широкий жест, словно пытаясь охватить все поселение за стенами кузни, - эти песнопения не более чем таинственные слова, слова магии и, быть может, силы - но все-таки всего лишь слова.
Сарьон, оставшийся при своем мнении, покачал головой:
- Наверняка и раньше должен был появляться кто-нибудь, способный распознать эти ключи.
- Они и появлялись, - сказал Джорам, и в глубине карих глаз снова вспыхнула усмешка. - Один из них - Андон. Второй - Блалох. Старик знал, что ключи там есть, знал, что они могут привести к старательно сберегаемым книгам.
Джорам пожал плечами:
- Но он не умел читать. Как-нибудь спросите у него, Сарьон, как он терзался от бессилия. Он вам расскажет, как спустился в заброшенную шахту и увидел книги, и как проклинал их в бессильной ярости, потому что знал: в них содержатся знания, способные помочь его народу, знания, более драгоценные, чем все сокровища императора, - а овладеть ими, не имея ключа, невозможно.
Джорам говорил негромко, но так страстно и напряженно, что Сарьон даже удивился, настолько это было несвойственно для замкнутого, сдержанного юноши. Когда же Джорам упомянул про ключ, рука его словно сомкнулась на каком-то невидимом предмете, а глаза вспыхнули от лихорадочного возбуждения. Каталисту сделалось не по себе. Да, теперь у него был ключ к сокровищу. И это он, Сарьон, показал ему, как подогнать ключ к замку.
- А что вы там сказали насчет Блалоха? - спросил Сарьон, пытаясь изгнать тревожные мысли и не думать о том, что нижняя чашка песочных часов стремительно заполняется.
- Андон говорил, что Блалох уловил подсказки в песнопениях сразу же, как только их услышал, и догадался о существовании книг. Но старик - он боялся Блалоха с самого начала - отказался говорить ему, где их искать. Должно быть, это здорово разозлило колдуна. - Джорам почти что улыбнулся. - Он ведь мастер «убеждения», а воспользоваться своим искусством он никак не мог - ведь тогда против него поднялось бы все селение.
- Он просто выжидает подходящего момента, только и всего, - негромко произнес Сарьон. - Теперь он так крепко держит всех этих людей в своих руках, что может взять все, что пожелает.
Джорам не ответил. Взгляд его был прикован к глиняной форме; впрочем, время от времени он нетерпеливо поглядывал на песочные часы. Сарьон тоже умолк; мысли влекли его в такие сферы, о которых ему совершенно не хотелось размышлять. Стало настолько тихо, что Сарьон вдруг уловил, как различается их дыхание: его собственное, прерывистое и неглубокое, и более спокойное, уверенное дыхание Джорама. Сарьону даже почудилось, будто он слышит шуршание песка, проходящего через горловину часов.
Песок вытек. Джорам медленно, почти что неохотно поднялся и потянулся за молотком. Взяв молоток, он встал над формой, лежащей на каменном полу пещеры, и уставился на нее сверху вниз.
- А вы? - вдруг спросил Сарьон. - Почему Андон показал книги вам?
Джорам поднял взгляд на каталиста - его карие глаза больше не были темными; они светились, как если бы огонь горна разогрел их холодный металл, - и победно улыбнулся.
- А он и не показывал. Во всяком случае, в первый раз. Их показал Симкин.
Юноша вскинул молоток и нанес удар по глиняной форме; та разлетелась с первого удара. Джорам присел над темным предметом, возникшим среди осколков формы и обломков дерева; на смуглой коже юноши плясали оранжевые отсветы. Руки его дрожали от нетерпения. Джорам потянулся за заготовкой.
- Осторожно, горячо!.. - предупредил его Сарьон, придвигаясь поближе. Происходящее зачаровало его, хотя он не смог бы объяснить природу этих чар и отказывался в них признаваться далее самому себе.
- Он не горячий, - потрясенно прошептал Джорам, кладя руки на заготовку. - Идите сюда, Сарьон! Взгляните! Взгляните, что мы создали!
И, позабыв от возбуждения о всякой неприязни, он схватил каталиста за руку и подтащил поближе.
Чего он ожидал? Сарьон и сам этого толком не знал. Он видел в древней книге изображения мечей: изящно изогнутые клинки, резные рукояти... Рисунки, тщательно и любовно выполненные теми, кто некогда держал в руках эти орудия тьмы. Сарьон поразился, поняв, насколько эти иллюстрации врезались ему в память. Он много раз повторял себе, что это орудия тьмы, инструменты Смерти. И вот теперь он, ощутив укол разочарования, вдруг осознал, что рисовал их в своем сознании, втайне восхищаясь их изысканной эффективностью. И ему отчаянно хотелось - возможно, не меньше, чем Джораму, - попробовать, сумеет ли он воспроизвести эту красоту.
У них ничего не получилось. Сарьон отпрянул, вырвав руку из руки Джорама. Эта вещь, лежащая на каменном полу, не была красивой. Она была уродливой. Орудие тьмы, инструмент Смерти, а вовсе не яркий, сверкающий клинок света.
Тут Сарьону пришло в голову, что за мечами, изображенными в древних книгах, стояли столетия мастерства. Джорам же был неопытным самоучкой, не обладающим ни навыками, ни знаниями. И созданный им меч вполне мог бы тысячи лет назад принадлежать какому-нибудь его предку-варвару.
Меч был массивным - рукоять была отлита вместе с клинком - и не отличался изяществом. Клинок был прямым, почти одной ширины с рукоятью. Их разделяло короткое, грубо выполненное перекрестье. Рукоять была слегка скруглена, чтоб удобнее было держать. Джорам сделал на конце рукояти шарообразное утолщение, в попытке уравновесить меч. Сарьон сообразил, что это было необходимо, дабы успешно управляться с оружием.
Оружие казалось грубым и уродливым. Логически Сарьон способен был с этим примириться. Но в мече было также нечто устрашающее, нечто дьявольское: скругленная выпуклость на рукояти в сочетании с длинной шеей самой рукояти, короткими, грубыми ручками перекрестья и узким телом клинка превращали оружие в отвратительную пародию на человеческое существо.
Меч лежал у его ног, словно труп, словно воплощение прегрешений каталиста.
- Уничтожь его! - хрипло выдохнул Сарьон и даже протянул руку, чтобы схватить меч и швырнуть его в горн, в самое пламя. Но Джорам оттолкнул каталиста.
- Вы что, спятили?
Сарьон споткнулся и упал на обломки формы.
- Нет, я опомнился, впервые за много дней, - глухо воскликнул он, поднимаясь. - Уничтожь его, Джорам! Уничтожь, или он уничтожит тебя!
- Вы что, прорицателем заделались? - сердито огрызнулся Джорам. - Хотите потягаться с Симкином?
- Мне не нужны карты, чтобы узреть будущее в этом оружии, - сказал Сарьон, указывая на меч дрожащей рукой. - Посмотри на него, Джорам! Посмотри! Ты Мертв, но жизнь течет в твоих жилах. Ты испытываешь хоть какие-то чувства. А этот меч мертв! И он будет нести одну лишь смерть!
- Нет, каталист! - возразил Джорам. Глаза его были темны и холодны, словно клинок. - Ибо ты дашь ему Жизнь.
- Нет. - Сарьон решительно покачал головой. Он запахнул рясу и попытался подобрать нужные слова, чтобы объяснить Джораму, чтобы убедить его... Но на ум ничего не шло. Ничего, кроме меча, что лежал на полу среди обломков.
- Ты дашь ему Жизнь, Сарьон, - негромко повторил Джорам, неуклюже поднимая меч. К клинку прилипли кусочки глины. Местами виднелись тоненькие усики металла - там, где форма оказалась с дефектами и металл затек в них. - Ты очень хорошо говоришь о смерти, каталист. Правильно говоришь. Ты прав. Вот это, - он взмахнул мечом и едва не выронил его, так повело запястье от непривычного веса, - мертво. И несет смерть. Но у клинка две стороны, Сарьон. Он также несет жизнь. Это будет жизнь для Андона и его людей - не говоря уже всех прочих, кого Блалох намеревается использовать.
- Тебе же нет до них никакого дела! - обвиняюще воскликнул Сарьон. Он тяжело дышал.
- Может, и нет, - холодно отозвался Джорам. Он выпрямился, встряхнул головой, откидывая вьющуюся копну волос с лица, и взглянул на Сарьона. Темные глаза ничего не выражали. - А кому до них есть дело? Императору? Твоему епископу? Может, твоему богу? Нет, каталист. До них нет дела никому, кроме тебя. И это твоя беда, не моя. Ибо ты сделаешь то, что я от тебя хочу, - потому что тебя это волнует.
У Сарьона язык прилип к небу. Мысли бурлили у него в сознании, но не находили выхода. Как мог этот юноша заглянуть в самые сокровенные уголки его души?
Увидев искаженное мукой лицо каталиста и его расширенные глаза, Джорам снова улыбнулся, той самой жуткой усмешкой, в которой не было ни капли веселья.
- Ты говоришь, что мы принесли в мир смерть, - сказал он, пожав плечами. - Я же скажу, что смерть и так в нем присутствует. Мы принесли в него жизнь.
Меч лежал на наковальне. Джорам поместил его в горн и нагрел, чтобы металл снова сделался ковким. Теперь оружие отсвечивало красным, показывая, что сплав вобрал скорее свойства железа, чем темного камня, светящегося белым цветом. Юноша принялся бить по клинку молотом, формируя его лезвие. Потом, когда меч будет закален, лезвия и кончик можно будет подправить на каменном точиле.
Сарьон наблюдал за работой Джорама. В душе у него царило смятение; глаза жгло, и трудно было смотреть. Сердце гулко ухало вместе с ударами молота, отдававшимися во всем теле.
Жизнь... смерть... жизнь... смерть... Меч изменялся с каждым ударом молота, с каждым ударом сердца. Сарьон вдруг понял, что ошибался. Меч вовсе не был мертв. Он был жив, ужасающе жив; он извивался и дрожал, как будто наслаждался каждым ударом. Этот грохот нервировал и изматывал, но когда Джорам наконец отложил молот в сторону, воцарившаяся чудовищная тишина оказалась громче и болезненнее грохота молота. Джорам подхватил меч железными клещами на длинной ручке и мрачно взглянул на каталиста. Сарьон сидел, ссутулившись и кутаясь в рясу; вид у него был самый жалкий. Каталист дрожал: его пробрал холодный пот.
- Давай, каталист, - сказал Джорам. - Даруй мне Жизнь.
Он произнес это нарочито издевательски, передразнивая Блалоха.
Сарьон зажмурился, но огонь горна по-прежнему продолжал гореть у него перед глазами. Казалось, будто все вокруг заплывает кровью. Джорам казался неясным темным пятном, а вот оружие у него в руке сияло ослепительно зеленым. Среди пламени и крови возникали видения: умирающий молодой дьякон... Андон, привязанный к столбу, обмякший под градом ударов... Мосия, спасающийся от настигающей его погони...
«Я же скажу, что смерть и так присутствует в мире...»
Сарьон колебался. В памяти его всплыли другие картины: епископ, уносящий малютку-принца на смерть, все те дети, которых послал на смерть он сам, «ради блага мира».
Быть может, мир существовал только в каждом из этих детей.
Все вокруг Сарьона было немо и недвижно. Он слышал, как стучит его сердце - словно приглушенные удары молота, - и знал, что для него мир теперь заключается в Мосии, в Андоне, в детях из того приграничного селения, которые видели, как горят их дома. Сарьон набрал побольше воздуху в грудь - и обратился к магии.
Каталист почувствовал, как магия хлынула в него, заполнила его Чарами и властно потребовала выхода. Сарьон медленно поднялся со стула и двинулся к Джораму.
- Положи оружие на пол передо мной, - попытался сказать Сарьон, но слова прозвучали совершенно невнятно.
Джорам повиновался - скорее инстинктивно, чем расслышав слова каталиста, - и положил меч к ногам Сарьона.
И Сарьон опустился на каменный пол, преклонив колени перед мечом, как преклонял их во время ритуала Встречи зари, во время Вечерней молитвы, во время служб в Купели, обращенных к Олмину, который был бесконечно далек. Сарьон протянул дрожащую руку и крепко сжал рукоять. Прикосновение бросило его в дрожь: Сарьон боялся, что металл обожжет его. Но магический сплав уже успел и остыть, и застыть. Напротив, руку пронзил холод железа, и холод этот дошел до самого сердца. Но все же Сарьон не выпустил оружие - сила духа превозмогла слабость плоти.
Каталист тихо вздохнул и принялся читать молитву, которой обычно сопровождалось дарование Жизни, - и почувствовал, как магия мира, проходя через его тело, потекла в мертвый слиток созданного человеком металла.
Меч у него в руках снова начал светиться, но на этот раз от него исходило белое сияние расплавленного темного камня. Он сверкал все ярче и ярче, и казалось, что он вот-вот расплавит даже сам камень, на котором покоился клинок, - и тем не менее по-прежнему оставался холодным. Каталист все так же продолжал сжимать рукоять в руке.
Он не мог ее отпустить! Он не мог закрыть канал, который открыл для этого оружия! Меч, словно Живое существо, вытягивал магию из каталиста; он выпил Сарьона досуха, а затем использовал его, дабы с его помощью впитывать окружающую магию. Сарьон, судорожно хватая ртом воздух и чувствуя, как слабеет, попытался оторвать руку от оружия, но не смог даже шевельнуться.
- Джорам! - прошептал он. - Помоги!
Но Джорам, словно зачарованный, смотрел на меч, на его холодное белое сияние, сделавшееся теперь столь ярким, что казалось, будто это луна сбежала от бури сюда, дабы властвовать здесь.
Сарьон, теряя силы, осел на пол. Рассудок его помрачился, а магия все мчалась через него стремительным потоком, унося с собою и его собственную Жизненную силу. Тьма окутала его, невзирая на свет, что разгорался все ярче.
А затем чьи-то сильные руки оттащили его и прислонили к чему-то, но к чему - Сарьон не понял, слишком уж ему было дурно. Он ничего не видел. Сверкающий белый свет слепил его. Где же меч? Белый свет был где-то вдали, кажется, на середине пещеры, и в то же время Сарьону казалось, что он по-прежнему сжимает холодный металл в руке и будет сжимать вечно.
Сарьон снова слышал доносящееся снаружи завывание ветра и чувствовал на лице его холодное дыхание. Наверное, он лежит где-то близ входа в пещеру, промелькнула у него смутная мысль. А потом шум ветра заглушило какое-то шипение. Сарьон в ужасе распахнул глаза и увидел, как Джорам погружает холодный, но пылающий меч в бадью с водой. Из бадьи вырвалось облако белого зловонного пара - словно призрак, покидающий бездыханное тело.
Сарьон снова закрыл глаза; он слишком устал, и разум его просто больше не мог ничего воспринимать. Свет, пар, бледное лицо Джорама - все смешалось и превратилось в единый удушливый водоворот. Сарьону сделалось дурно, внутри что-то мучительно сжалось. Он почувствовал, что его вот-вот стошнит. Сарьон сполз на пол и прижался горящей щекой к холодному камню. Ему отчаянно хотелось глотнуть свежего воздуха.
И тут каталист услышал сквозь шипение кипящей, пузырящейся воды голос Джорама, благоговейно, словно при вызывании духов шепчущего:
- Темный Меч...

ГЛАВА ДЕВЯТАЯ
ХОД СИМКИНА

Обратное путешествие из кузни в тюрьму сквозь серые предрассветные сумерки состояло из ковыляния, пробирающего до костей холода и отупляющего изнеможения. Буря унеслась прочь. Ветер стих, дождь прекратился. Единственными звуками, нарушавшими тишину спящего поселка, были стук капель, срывающихся с крыш домов, да сонное погавкивание какой-то псины, ревностно несущей службу. Но зато сильно похолодало. Теперь даже тюрьма казалась Сарьону прибежищем, исполненным тепла и покоя; он мечтал о ней, пока брел по темным улицам, опираясь на руку Джорама. Молодой человек, с которым, похоже, все было в порядке, прятал под плащом Темный Меч.
И Джорам, и Сарьон были до предела измотаны возбуждением и ужасом. Но теперь на них обрушился новый страх, позабытый в суматохе отковки меча: а вдруг что-то пошло не так? Вдруг стражник проснулся и решил проверить, как они там? Вдруг Мосию схватили? Вдруг в тюрьме сейчас сидит Блалох и поджидает их, словно кот, караулящий мышь? Чем ближе они подходили к тюрьме, тем сильнее терзал их страх. Когда же Джорам с Сарьоном добрались до улочки, на которой стояла тюрьма, они остановились, спрятавшись в тени, и принялись присматриваться, прежде чем двинуться дальше.
На вид все было тихо и спокойно. В окне у стражника свет не горел - а должен был бы, если бы тот все-таки поднял шум. Окна тюрьмы тоже были темны.
- Все в порядке, - с облечением выдохнул Сарьон и двинулся вперед.
- Это может оказаться ловушкой, - предостерег его Джорам, положив руку на рукоять меча.
- Меня это уже не волнует, - устало отозвался каталист, но подчинился и остался стоять рядом с Джорамом.
Джорам неуклюже вцепился в меч - он не вполне понимал, что станет делать, если вдруг на них нападут. Радостное возбуждение, поддерживавшее его, начало угасать, и Джорам чувствовал себя непривычно усталым и опустошенным. В душе у него поднималось знакомое мрачное уныние.
Все шло не так, как он предполагал. Меч оказался тяжелым и неудобным. Юноша не чувствовал никакого прилива силы, когда держал его в руках, - лишь боль в запястье от непривычной тяжести. Джорам попытался наточить и отполировать клинок, но его руки, столь искусные в исполнении его «магии», оказались вдруг неуклюжими и неумелыми. Джорам испугался, что сейчас окончательно все испортит. Клинок был неровным и шероховатым, а не острым и изогнутым, как на картинках в старинных книгах. Он свалял дурака, решив, что это грубое, уродливое оружие сумеет превозмочь колдовство Блалоха. Настроение Джорама стремительно падало. Тьма подступала к нему; он распознал симптомы. Ну и пусть, мрачно подумал Джорам. Пусть приходит. Он, как бы там ни было, добился своей цели.
Юноша в последний раз бросил взгляд на окна хижины стражника и, не заметив там ни малейшего движения, осторожно направился к двери. Отворив ее, он жестом предложил Сарьону входить.
Мосия спал, сидя за столом и положив голову на руки. Заслышав шорох, он вскинулся и приподнялся со стула.
- Что... Отец! - Молодой человек кинулся к каталисту, едва державшемуся на ногах, и подхватил его. - О господи, до чего же вы ужасно выглядите! Что случилось? Где Джорам? С вами все в порядке?
Сарьон только и смог, что устало кивнуть, пока Мосия вел его к кровати.
- Я сейчас принесу вам вина...
- Не надо, - пробормотал Сарьон. - Меня стошнит. Мне нужно просто отдохнуть...
Мосия помог изнуренному каталисту улечься и накрыл дрожащего Сарьона потрепанным одеялом, а потом обернулся, в тот самый момент, когда Джорам запер за собою дверь.
- У Сарьона кошмарный вид. Он что, пострадал? Да ты и сам выглядишь не намного лучше. Что случилось?
- Ничего. С нами все в порядке, с обоими. Просто устали. А тут как, все нормально? - произнес Джорам, сделав над собою явственное усилие. Увидев кивок Мосии, он подошел к своей кровати и, приподняв соломенный тюфяк, спрятал под него нечто, извлеченное из-под плаща.
Мосия уже готов был спросить, что это такое, но, увидев на мрачном лице Джорама признаки приближающейся меланхолии, счел за лучшее промолчать. Кроме того, он совершенно не был уверен, что желает присматриваться к этой вещи.
- Здесь все тихо, - сказал он вместо этого. - Даже никто мимо не проходил за все это время, насколько я видел. Буря была кошмарная, почти до самого утра. Я... я, наверное, задремал, когда ветер начал стихать...
Мосия умолк, увидев, что Джорам его не слушает. Молодой человек растянулся на кровати и уставился куда-то в пространство невидящим взором. Сарьон к этому моменту уже погрузился в беспокойный сон. Тело его то и дело подергивалось. Однажды он даже застонал и что-то неразборчиво пробормотал. Мосия, терзаемый ощущением заброшенности и дурными предчувствиями - в нем невесть отчего поднимался странный, беспричинный страх, - тихонько двинулся через комнату, и тут по нервам ударил донесшийся снаружи тихий, шепчущий голос:
- Откройте! Быстрее!
В этом голосе, обычно беспечном, звучало такое напряжение, что Мосию пробрал озноб. Юноша быстро взглянул на Джорама, кинулся к двери и отворил ее. В образовавшуюся щель тут же проскользнул Симкин.

Предыдущая страница 23 Следующая страница


Рождение Темного Меча 24

- Закрой скорее, будь хорошим мальчиком. Надеюсь, меня никто не видел.
Симкин подскочил к окну и, стараясь быть незаметным, выглянул наружу. Он выглядел каким-то растрепанным и был весь белый, даже губы, и те побелели.
- Все тихо, - пробормотал Симкин. - Ну, это долго не протянется.
- В чем дело? Что случилось?
- Боюсь, новости плохие, - сказал Симкин, повернувшись к Мосии. Он попытался изобразить свою обычную веселую улыбку, но получилось неубедительно. - Я только что заглянул к стражнику - проверить, крепко ли он почивал сегодня ночью. Да, крепко. Я бы даже сказал - слишком крепко, если вас, конечно, интересует мое мнение.
- Меня - не интересует! - раздраженно огрызнулся Мосия. - Случилось-то что?
- Видишь ли... - начал Симкин, покусывая губы. - Дело вот в чем... У этого мужлана хватило неосторожности взять да и умереть.
- Умереть?!
У Мосии отвисла челюсть. Он был так ошеломлен, что несколько мгновений просто молча смотрел на Симкина, разинув рот. А потом, пошатываясь, кинулся к кровати друга.
- Джорам! - шепотом позвал он, встряхнув юношу. - Джорам! Пожалуйста, отзовись! Дело не терпит отлагательств! Я... Ты нам нужен, Джорам! Джорам!
Джорам медленно оторвал взгляд от потолка. Мосия просто-таки видел, как он сражается, пытаясь вынырнуть из тьмы, поглотившей его с головой.
- Что?
- Стражник! Симкин убил его!
Карие глаза Джорама округлились. Он рывком уселся и холодно взглянул на Симкина.
- Ты должен был только усыпить его.
- Именно это я и сделал, - обиженно отозвался Симкин.
- Что ты ему дал?
- Белену.
- Белену?! - в ужасе переспросил Мосия. - Но она же ядовитая!
- Для цыплят, - фыркнув, ответил Симкин. - Я понятия не имел, что она действует еще и на мужланов. Хотя теперь, подумавши, я сказал бы, что он был достаточно мерзким типом.
Мосия уселся на край кровати Джорама, пытаясь сообразить, что же теперь делать.
- А ты уверен, что он... ну, умер? Может, он просто так крепко спит...
- Это вряд ли. Он холодный и вялый, как макрель. И с открытыми глазами люди не спят. Нет-нет, он мертв, точно мертв. Бурдюк с элем до сих пор лежит рядом с ним, полнехонький. Наверное, он отрубился после первого же глотка. Ох, уж не перепутал ли я рецепт этого зелья с тем, которое получил от герцогини Лонгевилль? Насколько я помню, ее второго мужа обнаружили точно в таком же виде...
- Заткнись! - оборвал его Мосия. - Что мы можем сделать? Джорам! Нам нужно подумать.
Он вытер со лба ледяную испарину.
- Придумал! Нам нужно спрятать тело. Отнести в лес...
Джорам промолчал. Он сидел на кровати, спрятав лицо в ладонях, и вокруг него собирались темные тучи.
- Превосходный план, дорогой мой, - сказал Симкин, с восхищением глядя на Мосию. - Честное слово. Я поражен. Но... - он поднял руку, увидев, как вскинулся Мосия, - он не сработает. Я... Э-э... был не один, когда совершил это небольшое открытие. Один из подручных Блалоха, некий Драмлор, составил мне компанию - он и бурдючок с превосходным красным вином.
Симкин подавил горестный вздох.
- Боюсь, он принял кончину своего коллеги близко к сердцу. Помчался к колдуну, как ужаленный. Просто поразительно, как это ему удалось развить такую скорость - особенно если учесть, сколько он выпил...
- Ты хочешь сказать, что Блалоху об этом известно?
- Если еще и нет, то это дело ближайших секунд.
- Проклятье! - Мосия вскочил, кинулся на Симкина, схватил того за кружевные отвороты и швырнул к стене. - Чтоб тебе пусто было! Что нам теперь делать?
- Ну, я бы сказал, что полезнее всего будет разбудить вон того лысого спящего красавца, - ответил Симкин, с видом оскорбленного достоинства поправляя смятые кружева. - Хотя лично у меня в голове не укладывается, как он умудряется спать под твои вопли. Затем нам нужно пресечь приступ хандры у нашего мрачного друга...
- Со мной все в порядке. Будите Сарьона, - сказал Джорам. Увидев, что Мосия снова шагнул к Симкину, кузнец встал. - Прекрати! Вы, оба, успокойтесь немедленно! Мы не сделали ничего плохого.
Симкин с сомнением взглянул на него.
- Что, правда?
- Да. Мосия, не стой столбом! Буди каталиста. Нам надо согласовать наши рассказы...
Мосия встряхнул головой и кинулся к кровати, на которой спал Сарьон. Каталиста по-прежнему передергивало во сне.
- Отец! - Склонившись над каталистом, Мосия потряс его за плечо. - Отец!
- Итак, - хладнокровно произнес Джорам, - мы с каталистом...
Но тут он осекся.
Мосия обернулся, так и не убрав руки с плеча Сарьона, и увидел в центре комнаты невесть как возникшего там чародея. Тот, как обычно, стоял, скрестив руки на груди; лицо его пряталось в тени низко надвинутого черного капюшона.
- Так что вы с каталистом, молодой человек? - прозвучал бесстрастный голос.
- Всю ночь пробыли здесь, - невозмутимо закончил фразу Джорам. - Вы могли бы спросить вашего стражника, но это будет трудновато - если, конечно, вы не владеете некромантией.
- Да, я полагал, что Симкин расскажет вам о смерти стражника, - сказал Блалох, взглянув на молодого человека.
- Уверяю вас, я пережил чудовищное потрясение, - заметил Симкин. Он выхватил из воздуха оранжевый платочек и изящным жестом приложил его ко лбу. - Я ужасно расстроился - как сказал барон Эсок, когда случайно превратил себя в мандолину. Как вы полагаете, а от чего он умер? - небрежно поинтересовался Симкин. - Я имею в виду стражника. Барон-то умер от несчастного случая. Баронесса, женщина весьма крупная, уселась на его футляр. И, увы, раздавила в щепки. Но он отошел с песней. Что же касается вашего стражника, то вчера вечером, когда я с ним расстался, он вел себя как обычно, то есть по-хамски. Может, он задохнулся? - Симкин прижал оранжевый платок к носу. - Во всяком случае, мне рядом с ним всегда казалось, что я вот-вот задохнусь.
- Его отравили, - сказал Блалох, игнорируя Симкина. Он смотрел на Джорама. И взгляд его ощупывал молодого человека, словно жадные пальцы, запущенные в разум. - Так значит, вы пробыли здесь всю ночь? И чем же вы занимались - играли прямо в очаге?
Джорам взглянул на свои покрытые копотью руки и одежду и пожал плечами.
- Я вчера не потрудился вымыться, когда вернулся из кузни.
Не сказав более ни слова, Блалох развернулся и двинулся к каталисту: Мосии в конце концов удалось его разбудить.
- Вы тоже пробыли здесь всю ночь, отец? - спросил чародей.
- Д-Да.
Сарьон смотрел на облаченного в черное Исполняющего, очумело моргая. Он не до конца еще проснулся и совершенно не понимал, что здесь происходит, но чувствовал нависшую опасность. И немудрено - казалось, будто даже воздух потрескивает. Отчаянно пытаясь стряхнуть остатки сна, Сарьон уселся и потер глаза.
Блалох сдернул с него одеяло.
- Подол вашей рясы промок насквозь, каталист. И измазан сажей и грязью.
- Это от очага, - угрюмо произнес Мосия.
Блалох улыбнулся.
- Даруй мне Жизнь, каталист, - негромко сказал он.
Сарьон содрогнулся.
- Я не могу, - тихо отозвался он, глядя в пол. - У меня нет сил. Я... я очень плохо провел ночь.
Осознав иронию, кроющуюся в этих словах, Сарьон побледнел. У него возникло гнетущее ощущение, что чародей тоже ее заметил. Но у него действительно не было сил. Он мог лишь ждать, что же произойдет.
Не произошло ничего. Блалох отвернулся от каталиста, окинул взглядом присутствующих и, не сказав более ни слова, исчез.
Оставшиеся несколько долгих мгновений молча смотрели друг на друга, страшась заговорить, страшась пошевельнуться.
- Он ушел, - с трудом выдавил из себя Сарьон. Все его тело ныло от усталости. Оцепеневшее сознание оказалось не в силах совладать с происходящим и требовало лишь одного: плюнуть на все и снова лечь спать. Каталист решительно встряхнул головой, поднялся с кровати, подошел к умывальному тазу с ледяной водой и окунул туда голову.
- Как вы думаете, долго ли он тут находился, пока мы его заметили? - сдавленно спросил Мосия.
- А какая разница? - Джорам пожал плечами. - Он все равно знает, что мы лжем.
- Тогда почему он ничего не сделал?! - сорвавшись, воскликнул Мосия. Его взвинченные нервы не выдержали. - Что за игру он затеял...
- Игру, в которой вы неминуемо проиграете, если немедленно не возьмете себя в руки, - вяло произнес Симкин. - Посмотрите на меня!
Он протянул вперед руку в кружевном манжете.
- Вот. Ни малейшей дрожи. А ведь это я обнаружил труп. Кстати, о трупе: интересно, что они собираются с ним делать? Если его бросят в реку, лично я год не буду купаться...
- Труп!
Глаза Сарьона расширились.
- Мальчик мой, объясни все нашей Дикой Розе, хорошо? Я не в силах пройти через это еще раз. Очень уж это утомительно. Кстати, - скучающим тоном поинтересовался Симкин, взглянув на Джорама, - все ли прошло удачно нынешней ночью?
Джорам не ответил. Он опустился на кровать, снова впав в уныние.
- Послушайте, вы могли хотя бы рассказать мне, чем вы занимались - после всех неприятностей, которые я перенес...
- Например, убийства стражников! - злобно огрызнулся Мосия.
- Ну, если тебе угодно шутить на столь грубый манер... Я все же... Кровь Олминова, да что за хамье!
Последнее восклицание было вызвано тем, что дверь тюрьмы с силой распахнулась, едва не свалив Симкина.
Пока он пытался прийти в себя, через порог шагнул один из подручных Блалоха, бросив глумливый взгляд на разгневанного молодого человека.
- Послушайте, отошли бы вы в сторонку, - сказал Симкин, поднося платок к носу. - Не могу же я пройти через вас! То есть я могу, но вам это не понравится...
- Никуда вы не пойдете. Приказ. Я пришел вам сообщить. До тех пор, пока...
- О, нет! На самом деле это все не важно. - Симкин преспокойно обошел стражника, слегка морща нос. - Я уверен, что вы ошибаетесь. Эти приказы ко мне не относятся. Ведь правда? Они касаются только этой троицы.
- Ну, я... - нахмурившись, пробормотал подручный.
- Ну, будет, будет вам. - Симкин похлопал подручного по плечу и шагнул через порог. - Не стоит так напрягать мозги, старина. А то вдруг еще войдете во вкус?
И, в последний раз взмахнув оранжевым платочком, он оглянулся и бросил взгляд на тюрьму.
- Прощайте, дорогие друзья. Рад, что смог вам помочь. А теперь я пошел.
- Помочь! - пробормотал Мосия, когда за кричаще разряженным молодым человеком захлопнулась дверь, а у входа замаячил подручный Блалоха, расхаживая из стороны в сторону.
Подойдя к окну, Мосия увидел, как Симкин с жеманным видом шествует через улицу, к домику, в котором умер стражник. Двое из людей Блалоха как раз выносили тело, и Симкин зашагал рядом с ними, прикрывая рот и нос своим оранжевым шелковым платочком. Одновременно с этим еще несколько стражников заняли место у окна и принялись наблюдать за тюрьмой. Мосия с отвращением стукнул кулаком по подоконнику и отвернулся.
- Если бы не этот фигляр с его беленой, все бы обошлось. А так он мог бы с тем же успехом просто взять и сдать нас Блалоху! Может, хоть теперь ты прислушаешься, ко мне, Джорам, и перестанешь ему доверять! Хотя все равно уже слишком поздно.
Джорам, лежавший на кровати, не ответил и вообще никак не показал, что он услышал Мосию. Он закинул руки за голову и уставился в потолок.
Сарьон, вытирая мокрое лицо рукавом рясы, подошел к окну и увидел Симкина, марширующего во главе некоего подобия стихийно возникшей погребальной процессии, и стражников, что тащились следом со своей мрачной ношей. Вид у них тоже был мрачный, вполне соответствующий ситуации. Симкин то и дело прикладывал платочек к глазам и скорбно приветствовал немногочисленных сельчан, успевших уже встать и теперь охваченных глубоким волнением. Но никто ему не отвечал. Местные жители смотрели на труп в страхе и смятении и спешили прочь, а затем сбивались в кучки и принимались перешептываться, покачивая головами.
Что это - глупость? Сарьону вдруг вспомнился лес у Уолрена, тот самый лес, где он впервые встретился с Симкином.
«Мы ведем сложную игру, брат, - сказал тогда молодой человек. - Сложную и опасную».
Так что же за игру вел Симкин?
Весть об убийстве стражника стремительно разнеслась по небольшому селению. Люди сновали из дома в дом и испуганно, приглушенно переговаривались. Казалось, будто подручные Блалоха присутствуют повсюду. Они бродили по улицам с мрачным, напряженным и нетерпеливым видом, как будто знали, что должно произойти, и с нетерпением ожидали этого события. Постепенно жители селения вернулись к своим обыденным заботам и трудам, но продвигались те неважно. Большинство людей рано закончили работу. Даже кузнец и тот закрыл кузню еще до сумерек и поскорее отправился домой.
Сегодняшний день выдался для кузнеца долгим и беспокойным. Сперва в кузню заявились люди Блалоха и принялись шнырять повсюду, везде совать свой нос, все перевернули и начали задавать дурацкие вопросы.
- Тут кто-нибудь работал вчера ночью?
- Да.
- Кто?
- Я так сразу и не скажу. - Кузнец пожал могучими плечами. - Наверно, кто-то из подмастерьев. Они часто задерживаются после работы. Мы все задерживаемся, и нам придется задерживаться и дальше, если нам будут задавать дурацкие вопросы и мешать работать.
В конце концов блалоховские лизоблюды убрались, но им на смену явился сам Блалох. Кузнеца это не удивило. Кузнец был мужчиной в годах; у него уже имелись взрослые сыновья. Он был человеком наблюдательным и проницательным, хотя, быть может, и несколько вспыльчивым. Известно было, что он терпеть не может чародея. Налет на приграничное селение стал для него источником горя и гнева. Он горячо поддержал решение Андона скорее голодать, чем есть хлеб, запятнанный кровью. На самом деле кузнец настойчиво предлагал применить против чародея более решительные меры, но старик, страшась жестоких ответных действий, упросил его ничего не предпринимать.
Кузнец согласился, но неохотно. Согласился он лишь потому, что потихоньку ковал лишнее оружие и прятал в тайник, дабы пустить его в ход, когда придет время. Когда именно оно придет, кузнец толком не знал, но у него сложилось впечатление, что ждать осталось недолго, судя по обеспокоенному виду Андона и по всяким загадочным происшествиям, которые то и дело случались в кузне.
- Кто-нибудь работал здесь прошлой ночью? - спросил Блалох.
- Да.
- Кто?
- Я же уже сказал: я не знаю! - огрызнулся кузнец.
- Это мог быть Джорам?
- Мог. Как и любой другой подмастерье. Спросите у них.
Кузнец отвечал на вопросы предельно коротко, не прекращая работать; ответы сопровождались ударами молота. Кузнец бил по наковальне с такой силой, будто воображал, что видит на ее месте чародея. Тем не менее он все-таки отвечал и старался не смотреть на облаченную в черное фигуру. Как ни сильна была ненависть кузнеца к колдуну, страх все-таки был сильнее.
Наблюдая за Блалохом краем глаза, кузнец следил, как он бродит по кузне. Блалох искал, за что бы зацепиться. Он почти ничего не трогал - лишь буравил взором каждый темный уголок и каждую щелку. В конце концов он остановился и принялся лениво ковырять носком сапога в груде отходов, сваленных в дальнем углу. Потом наклонился и что-то подобрал.
- Что это? - спросил Блалох, вертя подобранный предмет в руках и небрежно его разглядывая. Лицо его, как обычно, оставалось бесстрастным.
- Тигель, - проворчал кузнец, продолжая работать молотом.
- Для чего его используют?
- Чтобы плавить руду.
- А вот этот вот осадок вам не кажется странным? - спросил Блалох.
Он не стал давать тигель кузнецу в руки, а просто повернул его так, чтобы его освещало пламя горна.
- Нет, - буркнул кузнец, равнодушно бросив взгляд на тигель и снова вернувшись к своей работе. Но затем, когда ему показалось, что чародей на него не смотрит, кузнец посмотрел еще раз, повнимательнее. И напоролся на взгляд Блалоха. Кузнец вспыхнул и снова уткнулся взглядом в наковальню; удары молота сделались еще сильнее.
Чародей же держал тигель в руке и внимательно наблюдал за кузнецом. В отсветах горна его глаза под черным капюшоном отблескивали красным.
- Мастер кузнец, больше никаких ночных работ в кузне, - холодно произнес он и медленно растворился в воздухе, так же легко, как струйка дыма, утекающая в трубу.
Вот и теперь, припомнив слова и взгляд Блалоха, кузнец содрогнулся - в точности как тогда, утром. Он сам обладал неким количеством магии, хотя и уступал многим, и сила колдуна повергла его в трепет. А еще больше - ум Блалоха. «Опасное сочетание», - подумал кузнец, и его тайный склад оружия вдруг показался ему ничтожным и бесполезным.
- Колдун способен превратить все это в груду расплавленного железа, из которой все и вышло, - угрюмо сказал он сам себе и совсем уже собрался покинуть кузню, как вдруг услышал какой-то шум.
- Эй, это что такое? - нерешительно окликнул кузнец. Ему подумалось, а вдруг это Блалох вернулся. - Кто там?
Ответом ему стал чудовищный грохот. За ним последовало ругательство. А затем из тени в дальнем углу пещеры донесся чей-то жалобный голос:
- Боюсь, я тут попал в затруднительное положение. Не могли бы вы подать мне руку? Нет-нет, не в буквальном смысле слова, - поспешно добавил тот же самый голос. - Отвратительный фокус маркизы де Винтер. Одна и та же старая шутка, из года в год. Я говорил императору, чтобы он прекратил так делать - все равно никто не смеется, но...
- Симкин? - изумленно спросил кузнец и заспешил в дальний угол, где и вправду обнаружил молодого человека. Симкин безуспешно пытался выбраться из-под груды инструментов. - Малый, ты что здесь делаешь?
- Тсс! - прошептал Симкин. - Никто не должен знать, что я здесь...
- Ты не находишь, что об этом поздновато говорить? - мрачно поинтересовался кузнец. - Ты уже перебудил грохотом половину поселка...
- Это не моя вина, - брюзгливо отозвался Симкин, бросив уничтожающий взгляд на груду инструментов. - Я был... А, ладно, не важно.
Он понизил голос.
- Блалох здесь сегодня появлялся?
- Да, - буркнул кузнец, беспокойно оглянувшись.
- Он что-нибудь нашел? Что-нибудь забрал? Мне совершенно необходимо знать. Это очень важно. - Симкин с волнением взглянул на кузнеца.
Кузнец нахмурился. Он колебался.
- Ну, - сказал он несколько мгновений спустя, - думаю, если я тебе скажу, вреда с этого не будет. Он не велел хранить это в тайне. Он нашел тигель.
- Тигель? - Симкин приподнял бровь. - И все? Я хотел сказать: их же у вас тут много, они, должно быть, валяются повсюду.
- Да, много. Но он нашел какой-то заинтересовавший его и забрал с собой. А теперь давай-ка вали отсюда, а то я собираюсь уходить. И кстати, ты как сюда пролез, что я тебя не видел? - запоздало спохватился кузнец и взглянул на Симкина с подозрением.
- О, меня легко не заметить. - Молодой человек небрежно взмахнул рукой. Его яркий наряд блестел в свете горна. - А этот тигель - в нем что, было что-то странное?
Кузнец нахмурился еще сильнее. Он крепко сжал губы и погнал Симкина в сторону выхода.
- Вот, например, в этой штуке есть нечто странное, - небрежно произнес молодой человек, споткнувшись о разбитую форму.
- Не знаю, - неприветливо отозвался кузнец, когда они в конце концов добрались до выхода из пещеры. - А ты можешь сказать всякому, кто будет спрашивать, что в кузне не будет больше никаких ночных работ. Долго. Может быть, никогда.
И кузнец мрачно покачал головой.
- Ночных работ? - переспросил Симкин, пожав плечами и как-то странно улыбнулся. - О, я думаю насчет этого вы ошибаетесь. Еще раз здесь поработают ночью - хотя вас это не должно волновать, - успокаивающе сказал он встревоженному кузнецу. Тот угрюмо взглянул на Симкина, запер дверь кузни и запечатал ее заклятием.

ГЛАВА ДЕСЯТАЯ
КАРТЫ НА СТОЛ

Палата Предосторожности была односторонним средством связи. Епископ Ванье мог с ее помощью связаться со своими приспешниками. Они же не могли связаться с епископом. Проектировщики сделали это нарочно, дабы приспешники не могли выйти из-под власти своего хозяина. Но в этом был и недостаток: они не могли сами выйти на связь даже в случае какого-нибудь совершенно неотложного дела или тогда, когда требовалось получить инструкции. Этот недостаток не особенно беспокоил епископа; он привык столь тщательно все контролировать, что ему не верилось, будто такая ситуация когда-нибудь возникнет.
Потому он был неприятно удивлен, войдя тем осенним вечером - уже стояла поздняя осень - в Палату Предосторожности и почувствовав, что самая темнота вокруг него гудит и вибрирует от избытка энергии. Хотя приспешники не могли связаться с епископом, Палата настолько тонко воспринимала разумы тех, кто с нею соприкасался, что любой из них мог, сосредоточившись мыслями на хозяине, дать ему знать, что в нем возникла нужда.
Раздраженный Ванье уселся в кресло. Закрыв глаза, он спокойно и неспешно очистил свой разум от всяческих препятствий и мешающих мыслей, сделав его чистым и открытым для ощущений. Одно из них возникло почти мгновенно. Епископа тут же захлестнуло зловещее, угнетающее предчувствие. Он вдруг понял, что уже некоторое время ожидал - нет, боялся этого.
- Я здесь, - сказал Ванье этому ощущению в собственном сознании. - Что тебе нужно? Мы не разговаривали некоторое время. Я полагал, что все идет как надо.
- Все идет как не надо, - отозвался голос, столь незамедлительно, что Ванье понял: его ждали. - Джорам отыскал темный камень.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс, Трэйси Хикмэн

Хорошо, что приспешник не мог видеть, что происходило с его хозяином в этот момент, - иначе его доверие к хозяину оказалось бы поколеблено. Полное лицо епископа словно оплыло; пальцы, постукивавшие по подлокотнику кресла и напоминавшие ползущего паука, вдруг скрючились, а затем крепко сжались в кулак. Как здесь холодно! Надо же, он никогда прежде этого не замечал... Плотной рясы оказалось недостаточно, чтобы...
- Вы там?
- Да, - отозвался Ванье, облизав пересохшие губы. - Я подумал, что вы, возможно, допустили ошибку в своих словах. И ждал, пока вы поправитесь.
- Если кто и допустил ошибку, то уж никак не я, - парировал голос в голове у епископа. - Я же вам говорил, что здесь хранятся древние книги.
- Это невозможно. Согласно хроникам, они все были изъяты и уничтожены.
- Значит, хроники ошибаются. Но это сейчас не важно. Вред уже причинен. Он знает о темном камне. И не просто знает - он с помощью вашего каталиста научился его ковать!
Ванье зажмурился. Тьма закружилась вокруг него. На мгновение ему почудилось, будто кресло и вправду заскользило и запрокинулось, и епископу стало страшно. Он в отчаянии вцепился в подлокотники и заставил себя расслабиться и обдумать это дело спокойно, без эмоций. Паника к добру не приведет. Да и причин паниковать пока что нет. Да, события повернулись непредвиденным образом, но с ними можно управиться.
- Что, вы снова ждете, чтобы я исправил ошибку?
- Нет, - холодно отозвался Ванье. - Я просто обдумывал возможные последствия этого ужасного происшествия.
- О, тут особо думать нечего. Теперь, когда у нас имеется темный камень, Шаракан и Техники вполне могут выиграть войну. Теперь не нужно стараться и поддерживать баланс сил. Когда мы можем установить любой нужный нам масштаб, баланс становится бессмысленным.
- Интересная мысль, друг мой, и вполне достойная вас, - сухо заметил Ванье. Медленно разгорающееся пламя гнева постепенно сжигало его страх. - Однако же позвольте вам напомнить, что здесь творятся дела, о которых вы не имеете ни малейшего представления. Вы, так сказать, всего лишь одна из карт на столе. Да, то, что вы сказали, изменит наши планы, но ненамного. Теперь я должен немедленно заполучить мальчишку. И то, что он сделал из темного камня. Это приказ. Полагаю, вы также должны прислать ко мне этого недоумка каталиста. Что вы там с ним сделали? - Ванье наконец-то обнаружил подходящую отдушину, позволяющую дать выход бессильной ярости. - Он же был не крепче прутика, когда уходил отсюда! Вам полагалось сломить его, а не придавать ему сил!
- Прутик?! Вы ошиблись в нем, как ошиблись и во многом другом. А отсылать парня к вам слишком рискованно. Давайте я просто убью его и каталиста...
- Нет!!! - вырвалось у Ванье. Его пухлые руки впились в подлокотники с такой силой, что пальцы побелели.
- Нет, - повторил епископ, сглотнув. - Парня нельзя убивать. Надеюсь, я ясно выразился? Попробуйте только ослушаться меня, и превращение в чудище покажется вам завидной судьбой по сравнению с тем, что будет ждать вас.
- Вам придется сперва поймать меня, епископ, - а я, позвольте вам напомнить, очень далеко от вас...
Ванье глубоко, судорожно вздохнул.
- Этот парень - принц Мерилона, - процедил он сквозь стиснутые зубы.
Несколько мгновений стояла тишина, потом собеседник епископа пожал плечами.
- Тем лучше. Принцу полагалось умереть. Я просто исправлю очередную вашу ошибку...
- Это не ошибка, - проговорил Ванье запекшимися губами. - Говорю вам: этого парня нельзя убивать! Если вы так требуете, чтобы вам назвали причину, то... то я попрошу вас вспомнить... о Пророчестве.
На этот раз последовавшее молчание оказалось более продолжительным и более насыщенным. Ванье почти слышал это молчание у себя в сознании. Оно шуршало, словно крылья нетопыря.
- Ну ладно, - в конце концов холодно произнес незримый собеседник. - Но это будет куда труднее и опаснее, особенно теперь, когда у него есть темный камень. Этого в первоначальных условиях сделки не было. Я поднимаю, цену.
- Вы будете вознаграждены в соответствии с вашими заслугами, - сказал Ванье. - Но поспешите, пока он не разобрался до конца, как использовать камень.
Тут к нему в голову пришла еще одна мысль.
- И приведите его лично, - добавил епископ. - Я хотел бы обсудить с вами некоторые вопросы, в том числе - и вопрос о вашем вознаграждении.
- Конечно же, я приведу его лично, - донесся ответ. - Что же еще мне остается? Полагаться на вашего якобы бесхребетного каталиста? Я воспользуюсь обычными путями. Ждите меня.
- Но это нужно сделать быстро! - сказал Ванье. Он изо всех сил старался успокоиться и привести мысли в порядок. - Я свяжусь с вами завтра ночью.
- Я могу и не ответить, - отозвался голос - Тут надо действовать тонко.
Связь прервалась. Палата погрузилась в тишину.
Струйка пота стекла с тонзуры епископа и скользнула за воротник рясы. Бледный, дрожащий от гнева и страха Ванье просидел в Палате несколько часов, глядя во тьму незрячим взглядом.
«Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова - и снова оживет. А когда он вернется, в руке его будет погибель мира...»

ГЛАВА ОДИННАДЦАТАЯ
ОЧЕРЕДЬ САРЬОНА

- Послушайте, Сарьон, - негромко, убедительно произнес Джорам, сидевший рядом с каталистом, - это будет несложно.
Он придвинулся поближе и взял Сарьона за руку.
- Вы пойдете к Блалоху. Вы скажете ему, что не знаете ни сна, ни покоя, что не находите себе места. Вы в таком ужасе от того, что я сделал сам и что заставил сделать вас, что вам кажется, будто вы сходите с ума.
- Из меня неважный лжец, - пробормотал Сарьон, покачав головой.
- А разве это будет ложью? - спросил Джорам, и в темных глазах промелькнула горькая улыбка. - Напротив, мне кажется, что ваши слова будут звучать необычайно убедительно.
Каталист не ответил. Взгляд его был прикован к столу, за которым они сейчас сидели. Полная осенняя луна почти непристойно ухмылялась им с безоблачного ночного неба. Она струила свой свет в окно и, выпячивая щеки, высасывала всю жизнь и все цвета, оставляя лишь хладный, бескровный серый. Сарьон и Джорам сидели у окна, в потоке лунных лучей, и вполголоса разговаривали. Джорам при этом еще внимательно наблюдал одним глазом за стражниками, обосновавшимися в домишке напротив, а вторым - за Мосией. Мосия спал в темном углу и беспокойно метался во сне.
- А что я должен буду делать потом? - спросил Сарьон.
- Вы скажете ему, что готовы отвести его ко мне. Что поможете ему захватить меня и, - Джорам понизил голос, - Темный Меч. Вы приведете его в кузню, где я буду работать, и там мы его и накроем.
Сарьон зажмурился. Его передернуло.
- В каком смысле - «накроем»?
- Ну а как по-вашему, что я мог иметь в виду, каталист?
Джорам нетерпеливо убрал руку и откинулся на спинку стула. Он снова взглянул на стражников; в окнах расположенного напротив домика виднелись их силуэты.
- Мы же уже говорили об этом раньше. Как только Блалох истощит свой запас магии, он сделается беспомощным. Вы сможете открыть Коридор и вызвать Дуук-тсарит. Несомненно, они уже давным-давно мечтают схватить этого типа, навлекшего позор на их орден. - Джорам пожал плечами. - Вы станете героем, каталист.
Сарьон вздохнул и сцепил лежавшие на столе руки; ногти больно впились в кожу.
- А вы? - спросил он у Джорама, подняв наконец взгляд на молодого человека. Суровое лицо каталиста, озаренное лунным светом, сейчас напоминало череп.
- А что я? - невозмутимо поинтересовался Джорам, глядя в окно. На губах его играла легкая улыбка.
- Коридор откроется, и здесь появятся Дуук-тсарит. Я могу передать вас в их руки, как мне и было велено главой церкви.
- Но вы ведь не станете этого делать. Верно, Сарьон? - спросил Джорам, не глядя на каталиста. Мосия застонал и порывисто перевернулся на другой бок, пытаясь ускользнуть от насмешливого взгляда луны. - Не станете. Я отдам вам Блалоха, а вы отдадите мне мою свободу. Вам не нужно меня бояться, каталист. Я не имею никаких честолюбивых устремлений в отличие от Блалоха. Я не собираюсь использовать свою силу, чтобы захватить весь мир. Я просто хочу получить обратно то, что принадлежит мне по праву. Я приду в Мерилон и с помощью вот этого выкованного мною меча отыщу свое наследство!
Сарьон, наблюдавший за ним, увидел, как лицо молодого человека на миг смягчилось и сделалось одновременно тоскливым и мечтательным, словно у ребенка, завидевшего яркую, изукрашенную игрушку. Каталиста захлестнула волна жалости. Ему вспомнились все слышанные им мрачные истории о детстве Джорама, о его безумной матери. Сарьон подумал о тяжелой жизни Джорама, о непрерывной борьбе за выживание, о необходимости скрывать, что на самом деле он - Мертвый. Сарьон и сам слишком хорошо знал, что это такое - быть слабым и беспомощным в этом мире волшебников. На него нахлынули воспоминания; Сарьону вспомнилось, как он страстно мечтал путешествовать на крыльях ветра, создавать прекрасные и удивительные вещи одним мановением руки, придавать камням форму и творить из них изящные башни... Теперь Джорам заполучил эту силу - только преображенную с точностью до наоборот. Он обладал силой уничтожать, а не создавать. И все, чего он хотел, - исполнить с помощью этой силы заветную мечту детства.
Голос Джорама отвлек Сарьона от этих размышлений:
- Вы точно станете героем. Вы сможете вернуться в Купель и снова заползти под свой любимый камень. Я уверен, что ваше начальство посмотрит сквозь пальцы на то, что вам так и не удалось доставить меня в руки правосудия. Они всегда смогут попытаться арестовать меня в Мерилоне. Если посмеют.
Джорам на миг умолк, а затем вернулся в день сегодняшний. Мечтательное, детское выражение исчезло, и лицо его посуровело. Теперь это было лицо чародея, убившего надсмотрщика при помощи камня.
- Когда колдун окажется в кузне, я нападу на него с Темным Мечом в руках и вытяну из него магию.
- Точнее, вы на это надеетесь, - возразил Сарьон. Он вдруг осознал, что начал беспокоиться о судьбе этого юноши, и разозлился на себя. - Вы лишь смутно представляете, на что способен этот меч. И понятия не имеете, как обращаться с подобным оружием.
- Мне не нужно быть умелым фехтовальщиком, - раздраженно отозвался Джорам. - В конце концов, мы не собираемся убивать Блалоха. Когда я нападу на него и Темный Меч начнет тянуть в себя его магию, вы тоже должны его атаковать и вытянуть его Жизнь.
Сарьон покачал головой:
- Это слишком опасно. Меня никогда этому не учили...
- У вас нет выбора, каталист! - сказал Джорам, стиснув зубы. Он снова схватил Сарьона за руку. - Симкин сказал, что Блалох нашел тигель! Даже если он пока что и не знает о темном камне, то все равно вскорости узнает. Вы что, хотите делать Темные Мечи для него?
Каталист спрятал лицо в ладонях. Руки у него дрожали. Джорам осторожно выпустил руку Сарьона и снова уселся на стул, удовлетворенно кивнув своим мыслям.
- Но как мы отсюда выберемся? - спросил Сарьон, поднимая голову и оглядывая тюрьму. Вид у него был изможденный.
- Вы отправитесь к стражникам. Скажете им, что вы заснули, а когда проснулись - обнаружили, что я исчез. Потребуете, чтобы они отвели вас к Блалоху. Поднимется суматоха, и я под шумок проскользну.
- Но как? Они же будут искать вас! Это...
- Это моя забота, каталист, - спокойно сказал Джорам. - Вы позаботьтесь о своей части задачи. Задержите Блалоха, на сколько сможете, и дайте мне время подготовиться к встрече.
- Задержать?! Что я смогу...
- Упадите в обморок! Наблюйте на него! Не знаю! Вряд ли это будет так уж сложно. У вас такой вид, будто и то, и другое может с вами произойти в любое мгновение.
Джорам смерил Сарьона убийственно едким взглядом, встал и принялся расхаживать по комнате.
- Я не так слаб, как вам кажется, молодой человек, - негромко отозвался Сарьон. - Мне не следовало соглашаться на ваши доводы и помогать вам приносить в мир это оружие тьмы. Однако же я это сделал и теперь должен нести ответственность за свои действия. Я сделаю сегодня то, что вы от меня хотите. Я помогу отдать этого злого колдуна в руки правосудия. Но не потому, что я хочу стать героем и получить право вернуться обратно.
Сарьон на миг умолк, потом глубоко вздохнул и продолжил:
- Я никогда не смогу вернуться обратно. Теперь я это понял. Там больше нет места для меня.
Джорам перестал расхаживать и несколько мгновений молча, пристально смотрел на Сарьона.
- И вы позволите мне уйти...
- Да, но не потому, что я боюсь вас или вашего меча.
- Тогда почему же? - спросил Джорам, презрительно усмехнувшись.
- И правда, - пробормотал Сарьон. - Почему? Я и сам частенько задаю себе этот вопрос. Я мог бы... мог бы назвать вам множество причин. Мог бы сказать, что наши жизни связаны воедино неким странным образом. Что я понял это сразу же, как только вас увидел. Что это восходит еще к тем событиям и тем временам, когда вы даже не появились на свет. Я мог бы это все сказать.
Он покачал головой.
- Я мог бы рассказать вам о друиде, некогда побеседовавшем со мной и давшем мне совет. Я мог бы рассказать вам о младенце, которого я держал на руках...
Все это каким-то образом связано между собой - и не имеет никакого смысла. Я и так уже вижу, что вы мне не поверите.
- Да какая, к черту, разница, поверю я вам или не поверю! На самом деле меня вовсе не волнуют ваши побуждения, каталист, - до тех пор, пока вы выполняете то, о чем я вас прошу.
- Хорошо, я выполню вашу просьбу. Но при одном условии.
- А! Вот мы и дошли до этого! - помрачнев, сказал Джорам. - Ну и что же это за условие? Что я должен сделать взамен? Навеки похоронить себя в этой богом забытой глуши...
- Вы возьмете меня с собой, - негромко произнес Сарьон.
- Что? - Джорам потрясенно уставился на него. Потом кивнул каким-то своим мыслям и неприятно рассмеялся. - Ага, понятно. Ну конечно же! Каждому Мертвому необходим собственный каталист.
Он пожал плечами и криво улыбнулся.
- Да пожалуйста, можете отправиться со мной в Мерилон. Мы приятно проведем время, как сказал бы наш друг Симкин. Ну, теперь мы можем взяться за дело?
И Джорам повернулся спиной к изумленному каталисту и направился в противоположный угол. Он двигался осторожно и бесшумно, чтобы не разбудить Мосию. Юноша присел рядом с кроватью, запустил руки под матрас и извлек оттуда Темный Меч, медленно и благоговейно.
Сарьон молча, озадаченно взирал на него. Он ожидал отказа, вспышки гнева. Он собирался упорно настаивать на своем, спорить, даже угрожать. Но это небрежное, легко полученное согласие было в определенном смысле хуже всего. Быть может, молодой человек просто его не понял...
Джорам осторожно заворачивал меч в тряпье. Сарьон подошел к юноше и положил руку ему на плечо.
- Я не собираюсь ничего от вас требовать. Я просто хочу помочь вам. Понимаете, вы все равно не сможете вернуться. Во всяком случае - в Мерилон...
- Послушайте, каталист, - сказал Джорам, поднимаясь и гневно стряхивая руку Сарьона. - Я уже сказал: меня нисколько не волнуют ваши побуждения, до тех по пока вы мне помогаете справиться с этим делом. Понятно? Вот и прекрасно.
Он взглянул на меч, который прижимал к груди. По контрасту с лунным светом, играющим на тряпье, проглядывающий сквозь лохмотья скелетоподобный металлический предмет казался еще темнее. Перед мысленным взором Сарьона встала картина: младенец, запеленатый в белое, цвет императорского дома. Сарьон зажмурился и отвернулся.
Джорам заметил реакцию каталиста и презрительно скривился.
- Если вы закончили свою проповедь, отец, - последнее слово прозвучало столь ядовито, что Сарьона передернуло, - то нам нужно идти. Я хочу побыстрее с этим покончить.
Засунув меч в кожаную перевязь, которую он сделал сам и теперь носил на поясе, - грубое подобие тех, что он видел в книгах, - Джорам набросил на плечи длинный темный плащ (подаренный Симкином). Юноша прошелся по комнате, критически поглядывая на себя. Меча видно не было. Джорам кивнул, повернулся к Сарьону и повелительно взмахнул рукой: - Идите. Я готов.
«А я?» - терзаясь, спросил себя Сарьон. Ему хотелось что-нибудь сказать, но он не мог говорить. Сарьон попытался откашляться. Бесполезно. Ему не удавалось проглотить страх. При виде этой проволочки Джорам нахмурился; лицо его потемнело. На скулах у юноши заиграли желваки, уголок одного глаза задергался от нервного тика, и Джорам принялся нервно сжимать и разжимать кулаки. Но глаза его горели ярче лунного света. Ярче - и холоднее.
Нет, говорить не о чем. Совершенно не о чем.
Сарьон осторожно, бесшумно отворил дверь. У него дрожали руки. Нервы каталиста были напряжены до предела. Ему всеми фибрами души хотелось остановиться, отказаться, остаться здесь, в тюрьме. Но вся его минувшая жизнь вдруг превратилась в гигантскую волну. И Сарьон, подхваченный этой волной, только и мог, что лететь на ее пенном гребне, хотя он и видел впереди маячащие во тьме иззубренные скалы.

ГЛАВА ДВЕНАДЦАТАЯ
КОРОЛЬ МЕЧЕЙ

Блалох сцепил руки и положил их на стол.
- Итак, отец, вы так страдали из-за того, что совершили безнравственный поступок, и так боялись, что вас могут вынудить поступить так еще раз, что не нашли ничего лучше, чем совершить деяние столь темное и столь омерзительное, что ваш собственный орден запретил его много веков назад?
- Я же признался, что разум мой был помутнен, - пробормотал Сарьон. Колдун просто и спокойно называл вещи своими именами, и это заставляло Сарьона нервничать. - Я... я ученый... Подобная жизнь пугает меня и... и ставит в тупик.
- Но вы больше не в тупике, - сухо сказал Блалох. - Вы потрясены и испуганы, но не пребываете в замешательстве. Вы решили сдать мне Джорама и его Темный Меч.
- Этот меч необходимо уничтожить! - перебил чародея Сарьон. - Иначе я никогда бы на это не пошел.
- Конечно, - отозвался Блалох, слегка пожав плечами, как будто речь шла о треснувшей пивной кружке, а не о мече, который, возможно, способен был дать ему власть над миром.
«За какого же дурака он меня принимает!» - с горечью подумал Сарьон.
Блалох сцепил пальцы.
- Что же касается парня...
- Его надо передать епископу Ванье, - скрипучим голосом произнес Сарьон.
- Так значит, Симкин был прав, - заметил Блалох. - Вот истинная причина, по которой вас прислали в эту общину.
- Да.
Сарьон сглотнул.
- Жаль, что вы не доверились мне раньше, - сказал чародей, сложив указательные пальцы вместе и направив их на каталиста, словно маленький меч. - Вам было бы гораздо проще жить, отец. Епископ Ванье - редкостный глупец, - пробормотал Блалох. Лоб его прорезала тоненькая морщинка. Он устремил взгляд куда-то в темный угол, - если решил, что ученый вроде вас способен справиться с убийцей наподобие этого Джорама...
- Вы позаботитесь, чтобы его отправили в Купель? - покраснев, попытался настоять на своем Сарьон. - Я не могу сделать этого сам... по очевидным причинам. Мне думается, у вас есть какие-то связи среди Дуук-тсарит...
- Да. Это можно устроить, - оборвал его Блалох. - Вы сказали: «по очевидным причинам». Я полагаю, это означает, что вы не смеете вернуться в лоно церкви. Что планируете вы, отец?
- Я должен предстать перед епископом Ванье, - ответил Сарьон, зная, что именно этого ответа от него и ожидают. Он потупился и опустил взгляд. - Я совершил ужасный грех. Я заслужил наказание.
- Превращение в Камень, отец. Ужасный способ... жить. Да, я знаю. Как я вам уже говорил, мне случалось такое видеть. Именно такая кара ждет вас за то, что вы помогли создать Темный Меч, - как вам, несомненно, известно. Какое расточительство, - заметил Блалох, проведя пальцем по светлым усам. - Какое расточительство...
Сарьон содрогнулся. Да, именно такое наказание его ожидает. Способен ли он его вынести? Жить вечно, осознавая, что он натворил? Нет, если уж дойдет до этого, существуют способы покончить со всем одним махом. Например, белена.
- Однако же вас могут простить и даже объявить героем...
Сарьон покачал головой.
- Ах да, ваше второе прегрешение. Я и забыл. Так значит, вам предстоит выбирать: влачить чудовищное существование бессмертного, либо остаться здесь, в общине, и смириться с необходимостью совершать другие безнравственные деяния. - Блалох слегка приподнял пальцы, направив их прямо в сердце Сарьону. - Хотя, конечно же, всегда остается еще один выход.
Сарьон бросил взгляд на Блалоха и прочел по холодному лицу и неморгающим глазам, что тот имеет в виду. Каталист снова сглотнул. Его терзал горький привкус во рту. При мысли о том, что этот человек способен заглянуть к нему в сознание, Сарьону делалось жутко.
- Это... это не выход, - сказал Сарьон, неловко поежившись. - Самоубийство - непростительный грех.
- Из этой вашей фразы следует, что помогать мне убивать и грабить или помогать Джораму создавать оружие, способное уничтожить весь мир, - грех простительный, - с презрительной усмешкой произнес Блалох. Он расцепил руки и положил ладони на стол. - Я восхищаюсь четкостью и ясностью вашего мышления. Впрочем, это идет мне на пользу - так на что же мне жаловаться?
Сарьон, которого давно уже бросило в пот, счел за лучшее не отвечать. Пока что все шло хорошо, даже слишком хорошо. Возможно, именно потому, что ему, как сказал Джорам, не пришлось лгать. Ну, почти не пришлось. Самоубийство - непростительный грех лишь для того, кто верит в бога.
- И где же этот молодой человек? - спросил Блалох, вставая из-за стола.
Сарьон тоже встал, тихо радуясь, что под длинной рясой не видно, как у него дрожат колени.
- Он... он в кузне, - слабым голосом произнес каталист.
Этой ночью в кузнице не горел огонь. От груды углей исходил тусклый красноватый свет, но на лезвии меча играл лишь белый, холодный свет луны; на клинке все еще виднелись отметины, оставленные ударами молота; лезвие было острым, хотя и неровным.
Меч был первым, что увидел Сарьон, когда они с Блалохом возникли в залитой лунным светом темной кузне. Оружие лежало на наковальне, словно какая-то неправильная змея, греющаяся в лунном сиянии.
Сарьон знал, что Блалох тоже увидел меч. Хотя он и не мог разглядеть лицо чародея, скрытое в тени низко опущенного черного капюшона, но понял это по резкому вдоху. Даже отточенная дисциплина Дуук-тсарит не помогла ему сдержаться. У Блалоха задрожали сцепленные руки - так ему не терпелось прикоснуться к этому оружию. Но Исполняющий все-таки владел собою. Все его чувства были обострены до предела. Он потянулся разумом к темным углам кузни, разыскивая свою добычу.
Сарьон и сам невольно оглянулся по сторонам, пытаясь понять, где же Джорам. Каталист думал, что просто окаменеет от страха. Когда они покидали жилище Блалоха, его так трясло, что он едва сумел открыть канал для чародея. Но теперь, когда они очутились в кузне, страх покинул его, оставив вместо себя холодное, отчетливое ощущение пустоты.
Сарьон стоял в кузне, осознавая, что эти мгновения вполне могут оказаться последними в его жизни, и чувствовал, что мир несется в пустоту. У него было такое чувство, словно он каждую секунду проживает по отдельности, двигаясь от одной к другой с размеренностью ударов сердца. Каждая секунда поглощала все его внимание, целиком и полностью. Сарьон в буквальном смысле слова видел, слышал и осознавал все, что происходило вокруг него в эту секунду. Затем он переходил к следующей. Но самым странным было то, что все это не имело для него ни малейшего значения. Он словно бы наблюдал со стороны, как его тело играло свою роль в этой смертельно опасной игре. Блалох мог бы сейчас отрубить ему руки, и Сарьон даже не вскрикнул бы - он просто ничего бы не почувствовал. Каталисту почти зримо представилось, как он стоит в рассеянном лунном свете и спокойно смотрит на капающую кровь.
«Так вот что такое мужество», - подумал он, увидев, как из темноты протянулась рука, отливающая белизной в лунном свете, и бесшумно схватила рукоять меча.
Не слышно было ни звука, и даже движение было едва ощутимым. На самом деле если бы Сарьон не смотрел в этот момент прямо на меч, он бы ничего и не заметил. Джорам пустил в ход всю ловкость и сноровку рук, искусство, которому мать обучила его еще в детстве. Но Дуук-тсарит проходили обучение, позволявшее им слышать даже шаги идущей по пятам ночи.
Блалох отреагировал столь стремительно, что Сарьон увидел лишь черный вихрь, взметнувшийся в кузне, да искры, брызнувшие из горна. Быстрое движение, короткое слово - и чародей пустил в ход заклинание, которое должно было сделать его противника абсолютно беспомощным. Заклинание Нуль-магии. Если бы оно подействовало, Джорам не смог бы даже пошевельнуться. Он не смог бы даже думать. Это заклинание выпивало магию, выпивало Жизнь.
Только вот у Джорама не было Жизни.
Сарьон, невзирая на всю свою внутреннюю напряженность, едва не расхохотался. Он почувствовал, как заклинание обрушилось на молодого человека. Этот удар должен был стать сокрушительным. Однако же заклинание просто осыпалось, подобно розовым лепесткам. Белая рука по-прежнему сжимала меч. Металл не блестел. Это была полоса тьмы, рассекающая столб лунного света, - как будто Джорам держал в руках воплощение ночи.
Джорам вступил в освещенное пространство, держа меч перед собой. Лицо его было сковано напряжением, а глаза сделались темнее меча. Сарьон чувствовал страх и неуверенность, снедавшие юношу; несмотря на все свои изыскания, Джорам очень смутно представлял себе возможности этого металла. Но каталист, все ощущения которого сделались вдруг необычайно живыми и гармоничными, словно у новорожденного, чувствовал и неуверенность Блалоха. Неуверенность, изумление и растущий страх.
Что знает о темном камне Дуук-тсарит? Возможно, ему известно не намного больше, чем Джораму. Нетрудно представить, что за мысли сейчас стремительно проносятся у колдуна в сознании. Неужели это меч остановил заклинание Нуль-магии? Блокирует ли он и прочие заклинания? Блалоху необходимо было в долю секунды принять решение, понять, как действовать дальше. У чародея были все основания считать, что от этого решения может зависеть его жизнь.
Дуук-тсарит холодно, спокойно выбрал следующее заклинание и привел его в действие. Глаза его вспыхнули зеленым светом, и в тот же миг зеленоватая жидкость, сгустившись из воздуха, осела на коже Джорама - и принялась шипеть и пузыриться. Это заклинание называлось «Зеленой отравой». Сарьон узнал его - и содрогнулся. Его скрутило от ужаса. Он слыхал, что это заклинание вызывает чудовищную боль: как будто каждое нервное окончание погрузили в пламя. Любой маг - даже тот, кому хватило бы силы защититься от Нуль-магии, - неизбежно пал бы жертвой паралича, вызванного магической отравой. Никто не сумел бы отразить оба эти заклинания одновременно.
И оно, судя по всему, действовало на Мертвого столь же успешно, как и на любого из Живущих. Лицо Джорама исказилось от мучительной боли. Он задохнулся и сложился вдвое, когда жидкость принялась распространиться по коже и жгучая боль начала вгрызаться в его плоть. Но «Зеленая отрава» принадлежала к тому разряду заклинаний, которые быстро истощают мага, пустившего их в ход.
- Даруй мне Жизнь, каталист! - властно приказал Блалох. Его глаза, устремленные на молодого человека, засверкали еще ярче, и свет их по-прежнему отливал зеленью.
«Время пришло, - понял Сарьон. - Пора решать. Я - последняя надежда Джорама. Без меня он неминуемо погибнет. Он не в состоянии контролировать меч, даже если темный камень по-прежнему действует». Каталист бросил взгляд на оружие, и его пронзила дрожь ликования. Тело Джорама светилось зеленым. Юноша кричал от чудовищной боли. Яд вгрызался в его тело, и Джорам в корчах свалился на пол. Но он по-прежнему крепко сжимал меч в руках, и кисти рук были свободны от смертоносной жидкости. Даже больше: прямо на глазах у Сарьона отрава начала исчезать с рук Джорама и верхней части тела. Темный Меч поглощал магию.
И все же это происходило слишком медленно. Джорам должен был умереть через считанные секунды; он валялся на земляном полу кузни, сжавшись в комок, и все его тело содрогалось от конвульсий.
Сарьон принялся читать древние слова, которые он заучил еще семнадцать лет назад, в бытность свою дьяконом. Слова, которые он никогда прежде не произносил. Он никогда и помыслить не мог, что придется их произнести... Всякий каталист молится о том, чтобы он никогда не оказался вынужден произнести эти слова... Сарьон начал вытягивать Жизнь из Блалоха. Это был чрезвычайно опасный маневр. Его, как правило, практиковали лишь во время войны, когда каталист пытался таким образом ослабить мага противной стороны. Вместо того чтобы перерезать канал и тем самым закрыть подачу Жизни магу, каталист оставлял канал открытым, но направлял поток в обратную сторону. Опасность фактически заключалась в том, что маг мгновенно чувствовал, как Жизнь начинала утекать из него. И он мог, если только не был сильно занят чем-то другим, накинуться на каталиста и стереть его в пыль. Сарьон прекрасно осознавал опасность, и он не дрогнул, когда разъяренный крик Блалоха пронзил тьму и сверкающие зеленые глаза обратились на каталиста, чтобы обрушить боль на него. Его мужества хватило, чтобы устоять, даже когда он увидел, как кончики его пальцев начали зеленеть, и ощутил первую вспышку боли, охватившую руки.
- Джорам! - крикнул Сарьон. - Помоги!
Молодой человек стоял на коленях, содрогаясь от рыданий. Теперь, когда внимание Блалоха переключилось на другой объект и меч впитал магию, ядовитое зелье начало исчезать с тела юноши, но происходило это все-таки медленно. Заслышав крик Сарьона, Джорам поднял голову. Он сцепил зубы и попытался встать. Но оказалось, что он слишком слаб для этого, а рядом не было ничего, за что Джорам смог бы ухватиться. В конце концов он, вонзив меч в земляной пол, ухватился за рукоять и кое-как поднялся на ноги.

Предыдущая страница 25 Следующая страница


Рождение Темного Меча 26

- Джорам!
Отрава выедала плоть Сарьона, и каталист мысленно выругал себя. Уж он-то, с его логикой, обязан был предвидеть подобную ситуацию! Да, он вытягивал Жизнь из колдуна - но ничего не мог поделать с заклинанием! В таком сражении ему был необходим волшебник-союзник. Он мог бы даровать Жизнь своему напарнику, а тот мог бы с ее помощью увеличить собственные силы и сразиться с врагом. Но каталист не мог даровать Жизнь Джораму. Он ничем не мог помочь юноше.
А затем взгляд Сарьона упал на меч.
Меч, вонзенный в пол, стоял в темноте, словно человек, раскинувший руки, взывая о помощи. Его черный металл не отражал свет. Это было создание тьмы. Сама тьма. Человек, взывающий о помощи.
Сарьона пронзили потрясение и ужас, заглушив даже боль, медленно растекавшуюся по телу - медленно потому, что он даже сейчас продолжал вытягивать Жизнь из колдуна и чувствовал, как тот слабеет.
«Я не могу дать Жизнь Джораму, но я могу дать ее мечу».
Сарьон закрыл глаза, отгородившись от ужасной, отталкивающей пародии на живое существо, которое, казалось, раскинуло негнущиеся руки, открыв объятия ему, Сарьону. «Я могу сдаться. Мои мучения завершатся».
Obedire est vivere...
Перед его глазами встали пламя горящего селения, молодой дьякон, бездыханным опускающийся на землю, Симкин, раздающий какие-то странные, бесцветные и безликие карты.
Vivere est obedire...
Сарьон открыл глаза и увидел, как Джорам выдернул клинок из земляного пола и вскинул меч над головой. Но в этот миг юноша был для каталиста лишь тенью в лунном свете. Единственным, что Сарьон сейчас по-настоящему видел, на чем мог сосредоточиться, был меч. Сарьон протянул руки вперед - его пальцы непроизвольно подергивались от боли - и открыл канал для холодного, безжизненного металла.
Магия хлынула через него, словно порыв ветра - с такой силой, что каталиста швырнуло вперед. Боль внезапно прекратилась, а жидкость исчезла с кожи. Меч вспыхнул ослепительным иссиня-белым светом, а Блалох с нечленораздельным криком рухнул на пол. Объединенные усилия меча и каталиста тянули магию из его тела, превращая колдуна в пустую оболочку.
Меч упал на пол. Джорам оказался не готов к сокрушительному всплеску силы, пронзившему все его существо. Он выронил меч и теперь стоял, в изумлении глядя на него, а меч звенел и вибрировал с жутким, почти человеческим криком удовольствия. Потом юноша повернулся и взглянул поверх меча на беспомощного чародея. Блалох, рыча от гнева, пытался вернуть себе власть над собственным телом. Но все его попытки оказались тщетны. Чародей сперва вложил всю свою магическую силу в заклинание, а затем оказался целиком лишен Жизни и теперь мог лишь биться в конвульсиях на грязном полу, словно выброшенная на берег рыба.
Зрелище было пугающее и тошнотворное. Сарьон отвернулся и привалился к верстаку. До него постепенно начало доходить, что все наконец-то закончилось.
- Я открою Коридор, - сказал он, не глядя в сторону Джорама. Ему не под силу было смотреть на чародея, который беспомощный лежал сейчас на полу, лишенный всякого человеческого достоинства. Довольно и того, что до его слуха доносились невнятные возгласы Блалоха и шум, вызванный его корчами. - У меня еще осталось достаточно Жизненной силы, чтобы сделать это. Я помещу Блалоха в Коридор, а потом закрою его, прежде чем Исполняющие успеют разобраться, что же произошло. Не думаю, что кто-нибудь сюда заявится. Они, похоже, сознательно избегают этого места, и я уверен, что они, заполучив Блалоха, оставят Техников в покое. Но вам, пожалуй, все-таки лучше уйти - просто на всякий случай...
Но тут его слова перебил крик, исполненный ужаса и ярости. Он превратился в пронзительный визг, исторгнутый чудовищной болью, перешел в вой, а затем - в ужасное, сдавленное клокотание.
Этот крик поразил Сарьона в самое сердце. Каталист стремительно развернулся.
Блалох умирал. Взгляд его был устремлен в ночную тьму, а рот распахнут в крике, отзвук которого до сих пор звенел в ушах Сарьона. Джорам стоял над чародеем; лицо его белело в лунном свете, а глаза превратились в два провала, заполненные тьмой. Он держал в руках Темный Меч, и клинок торчал из груди чародея. Джорам одним резким движением вырвал меч из тела, и Сарьон увидел блестящую на Темном Мече кровь.
Сарьон лишился дара речи. Крик Блалоха продолжал терзать его слух. Каталист только и мог, что смотреть на Джорама и пытаться заглушить этот чудовищный крик - хотя бы настолько, чтобы вновь обрести способность думать.
- Почему? - в конце концов прошептал каталист.
Джорам взглянул на него, и Сарьон увидел в темных глазах юноши потаенную усмешку.
- Он собирался напасть на тебя, каталист, - холодно отозвался Джорам. - Я его остановил.
Сарьону отчетливо представился беспомощный, бьющийся на полу человек, и внезапно к горлу его подкатила жгучая жидкость. Каталист едва сдержал рвотный порыв, и он быстро отвернулся, чтобы не видеть ужасающей картины и лежащего у его ног мертвого тела.
- Ты лжешь! Это невозможно! - выдавил он сквозь стиснутые зубы.
- Ну, давай, каталист, - сардонически произнес Джорам. Он перешагнул через труп, подобрал с пола тряпку и принялся оттирать клинок от крови. - Дело сделано. Тебе не нужно больше продолжать свою игру.
Сарьон не уверен был, что правильно расслышал слова юноши. Ему казалось, будто он до сих пор слышит лишь пронзительный вопль колдуна.
- Игру? - с трудом переспросил он. - Какую игру? Я не понимаю...
- Кровь Олминова! Вы за кого меня принимаете? За Мосию?
Джорам расхохотался, но смех его перешел в рычание, ожесточенное и угрожающее.
- Вы что, считаете, что я поведусь на этот ханжеский лепет? - Он повысил голос, передразнивая Сарьона. - «Я открою Коридор... Вам лучше уйти...» Ха!
Юноша швырнул испачканную кровью тряпку на пол и осторожно положил меч на нее.
- Вы думаете, я на это поведусь? Я знаю, что вы задумали. Как только Коридор будет открыт...
- Нет! Вы ошибаетесь!
Страстный возглас Сарьона застал Джорама врасплох. Он обернулся и через плечо внимательно взглянул в лицо каталисту.
- Ну, вообще... думаю, вы говорите то, что думаете, - медленно произнес он, удивленно глядя на Сарьона.
Каталист не ответил. Просто не мог. Он опустился на верстак, закрыл глаза и, дрожа, попытался поплотнее запахнуть рясу. Складывалось впечатление, будто мертвый чародей отомстил. Его крик вытянул жизнь из Сарьона столь же успешно, сколь успешно каталист вытянул из Блалоха его магию. Сарьона мутило, ему было холодно, его переполняли ненависть и отвращение как к себе, так и к Джораму. Если бы Сарьон достаточно верил в Олмина, чтобы молить его о последней милости, он попросил бы о блаженном забытьи смерти.
Он услышал шаги Джорама и почувствовал, что молодой человек остановился рядом с ним.
- Вы говорите то, что думаете, - повторил Джорам.
- Да, - устало произнес Сарьон. - Я говорю то, что думаю.
- Вы спасли мне жизнь, - сказал Джорам. Голос его был тих. - Вы рискнули собственной жизнью, чтобы помочь мне. Я знаю. Я видел...
Сарьон ощутил, как что-то коснулось его плеча. Вздрогнув, он обернулся и увидел, что это Джорам нерешительно, неуклюже положил руку ему на плечо. Сарьон видел его лицо в лунном свете: темные глаза прятались в тени густой копны спутанных черных волос. И в глазах этих на долю секунды промелькнуло страстное стремление. И каталист осознал правду - и понял, что знал ее все это время.
«Много лет назад, - возникла у него мысль, - я держал этого ребенка на руках».
Он потянулся было, чтобы взять Джорама за руку, но тот тут же отдернул руку.
- Почему? - настойчиво и требовательно спросил Джорам. - Чего вы от меня хотите?
Сарьон несколько мгновений смотрел на молодого человека, потом на губах его проступила легкая усталая улыбка.
- Я ничего от вас не хочу, Джорам.
- Тогда что вами движет, каталист? Только не трудитесь впаривать мне слащавые сказочки, которыми вы кормите людей вроде простака Мосии. Я вас знаю. Должна быть какая-то причина.
- Я же вам говорил, - негромко произнес Сарьон. Его взгляд метнулся к оружию, что лежало на полу, словно еще один труп. - Я помог привнести это... оружие тьмы в мир. Я отвечаю за это. Отчасти отвечаю, - поправился он, увидев, что Джорам собрался что-то сказать. - Я потерпел неудачу. Оно пролило кровь. Оно оборвало жизнь...
- Это я пролил кровь! Я оборвал жизнь! - воскликнул Джорам, обойдя каталиста и встав перед ним. - Темный Меч был всего лишь орудием в моих руках. Перестаньте говорить о чертовой штуковине так, словно она более живая, чем я!
Сарьон не ответил. Пошатываясь, он сделал несколько неуверенных шагов и опустился на колени у тела Блалоха. Стиснув зубы, чтобы подавить приступ тошноты, и старательно отводя взгляд от чудовищной раны в груди, каталист протянул руку и закрыл покойнику глаза. Он постарался, как мог, вернуть на место отвисшую нижнюю челюсть и придать лицу хоть какое-то подобие покоя. Потом Сарьон взял холодные руки покойника и попытался сложить их на груди, как того требовала традиция, но не справился с нахлынувшей волной тошноты. Каталист выронил руки покойника, поспешно отвернулся и привалился к верстаку. Его знобило, и все тело покрылось холодным потом.
- Я отнесу тело в лес, - сказал Джорам. Заслышав какой-то шорох, Сарьон поднял голову и увидел, как молодой человек натянул чародею капюшон на лицо и накрыл труп плащом.
- Когда они его найдут, то решат, что его прикончили кентавры.
«Кто - Дуук-тсарит?» - подумал Сарьон, но ничего не сказал. Его ничто больше не волновало. Он с тоской взглянул наружу, ожидая увидеть разгорающуюся зарю. Но оказалось, что луна только-только зашла. Ночь лишь недавно перевалила за середину. Сарьону захотелось очутиться у себя в постели. Ну и что, что она холодная и жесткая? Сарьону хотелось улечься и тоже натянуть плащ на голову и, может... ну, всякое ведь может случиться... Может быть, сон, ускользавший от него вот уже много ночей, наконец-то снизойдет на него, и ему удастся хотя бы ненадолго забыться и забыть обо всем.
- Послушайте меня, каталист! - резко произнес Джорам. - Единственный кроме нас двоих человек, знавший о Темном Мече, теперь мертв...
- Так вот почему вы его убили.
Джорам пропустил замечание Сарьона мимо ушей.
- И так оно и должно оставаться. Пока я буду относить тело, вы возьмете меч и вернетесь обратно в тюрьму.
- Но сейчас повсюду стражники Блалоха, они ищут вас... - попытался возразить Сарьон, вспомнив, какой поднялся шум и суматоха, когда он сообщил об исчезновении Джорама. - Как вы...
- А как, по-вашему, я попал сюда? Там, в дальней части кузни, есть ход, ведущий наружу, - нетерпеливо пояснил Джорам. - Кузнец уже целый год использует его под тайный склад оружия.
- Оружия? - недоуменно переспросил Сарьон.
- Да, каталист. Дни Блалоха были сочтены. Техники готовили восстание. Мы лишь подтолкнули события, ускорили то, что все равно произошло бы, рано или поздно. Но это сейчас не важно! Берите меч и возвращайтесь в тюрьму. Вас никто не побеспокоит. В конце концов, вы же были с Блалохом. Если стражники вас остановят, скажите им, что колдун погнался за мной. Скажите, что он в одиночку ушел в лес по моему следу. А больше вы ничего не знаете.
- Хорошо, - буркнул Сарьон.
Джорам хмуро посмотрел на него.
- Вы хоть слышали, что я вам сказал?
- Слышал! - отрезал Сарьон. - И сделаю, как вы сказали. Мне не больше вашего хочется, чтобы еще хоть кто-то узнал об этом ужасном оружии.
Он поднялся на ноги и взглянул прямо в глаза молодому человеку.
- Вы должны уничтожить его. Если вы этого не сделаете, это сделаю я.
Они стояли друг напротив друга во тьме, которую рассеивало теперь лишь тусклое мерцание углей. Отблески играли в глазах и на губах Джорама, и казалось, будто его улыбка отливает темно-красным.
- Каталист, представьте на минутку, что кто-то предложил вам магию, - негромко произнес юноша. - Представьте, что кто-то сказал вам: «Бери эту силу, она твоя. Тебе не придется больше ходить по земле, словно животному. Ты можешь летать. Ты можешь призывать ветер. Ты можешь изгнать солнце и призвать звезды с неба, если только пожелаешь». Что бы вы стали делать в таком случае? Неужели не взяли бы эту магию?
«А в самом деле?» - подумал Сарьон. Ему вдруг вспомнился его отец. И он словно увидел со стороны маленького мальчика, плывущего над землей на руках волшебника и пытающегося стряхнуть с ног ненавистные башмачки.
- Это - моя магия, - сказал Джорам, взглянув на меч, лежащий на полу. - Завтра я отправлюсь в Мерилон. Ну и вы тоже, каталист, если вы на этом настаиваете. А когда я окажусь в Мерилоне, в городе, погубившем моих родителей и отнявшем у меня все то, что принадлежит мне по праву рождения, этот меч достанет звезды с неба и вложит их в мои руки. Нет, я не стану его уничтожать. - Он на миг умолк. - И вы тоже.
- Почему же? - спросил Сарьон.
- Потому, что вы помогали его создавать, - сказал Джорам. Лицо его было освещено отсветами горна. - Потому, что вы помогли привести его в мир. Потому, что вы дали ему Жизнь.
- Я... - начал было Сарьон, но не смог договорить. Он страшился заглянуть себе в душу и узреть там правду.
Джорам удовлетворенно кивнул. Развернувшись, он двинулся к трупу, на ходу продолжая давать указания Сарьону:
- Заверните меч в тряпье. Если вас кто-нибудь остановит, скажете, что несете ребенка. Мертвого ребенка.
Джорам взглянул на бледного, потрясенного каталиста и улыбнулся.
- Вашего ребенка, Сарьон, - сказал он. - Вашего и моего.
Наклонившись, юноша поднял труп колдуна с пола, взвалил себе на плечо и зашагал прямо через груду инструментов, через сваленные в кучу дрова и уголь, направляясь в дальний угол пещеры. Труп жутковато подпрыгивал при каждом шаге; обмякшие руки свисали, задевая за валяющиеся на полу предметы, как будто мертвое тело, которое уже покинул дух, тщетно пыталось удержаться за мир. В конце концов Джорам исчез во тьме, оставив Сарьона в кузне смотреть на большое темное пятно на полу.
Несколько томительно долгих мгновений каталист стоял, не в силах пошевелиться. Затем его охватило странное чувство: как будто он медленно поднимается над полом и отплывает назад - но при этом смотрит вниз и видит себя на прежнем месте. Так он всплывал все выше и выше, наблюдая, как его тело медленно идет к мечу. Кружа вокруг этого места, поднимаясь все выше и отодвигаясь все дальше, Сарьон видел, как он заворачивает меч в тряпье. Он видел, как бережно берет его на руки. Видел, как выходит из кузни, прижав меч к груди.
Тяжелая дубовая дверь захлопнулась за каталистом, заглушив и его шаркающую походку, и шорох его рясы. Тишина медленно затопила кузню, подобно ночным теням; казалось, будто она подавляет своим весом даже рдеющие угли в горне. Здоровенные клещи соскользнули с гвоздя, на котором висели, и с громким всплеском плюхнулись в бадью с водой.
- Чтоб я утоп! - пробормотали клещи. - Надо ж было не заметить эту пакость в темноте. И, конечно же, она должна была оказаться полной!
Послышались звук падения перевернутой бадьи и журчание вытекающей на пол воды. Все это сопровождалось богатым набором ругательств. В конце концов Симкин, спотыкаясь, выбрался из обломков и вышел на середину кузни, облаченный, как обычно, в яркий, кричащий - хотя и несколько подмокший - наряд.
- Ну и дела! - заметил молодой человек, стирая воду с бородки и оглядываясь по сторонам. - Я так не забавлялся с тех самых пор, как старый герцог Мамсбургский выкинул непокорного серва из своего замка. Он привязал ему веревку к ноге и повесил на ветру. «Парню захотелось более высокого общественного положения, - сказал мне старина герцог, когда мы наблюдали, как пейзанин реет на ветру. - Теперь он знает, каково это».
Покачав головой, Симкин осторожно сделал несколько шагов и остановился у темного пятна; кровь не успела засохнуть, но уже впиталась в пол. Симкин взмахнул рукой, и из воздуха, повинуясь его команде, возник лоскут оранжевого шелка. Ткань легко спланировала на пол и накрыла пятно. Симкин щелкнул пальцами, убрал шелк, и оказалось, что кровавое пятно исчезло.
- Клянусь честью, - с томной улыбкой пробормотал он, - вскоре у нас в Мерилоне начнется веселье.
А затем Симкин тоже исчез, растворившись в воздухе, подобно струйке дыма.

ПОСЛЕДНЯЯ КАРТА

Тем вечером прием у епископа Ванье не состоялся.
«Его святейшеству нездоровится», - гласило послание, которое ариэли разнесли всем приглашенным. Среди них был и шурин императора, которого в последнее время все чаще приглашали отужинать в Купели. Частота этих приглашений возрастала пропорционально ухудшению здоровья его сестры, императрицы. Все поспешили выразить свое беспокойство по случаю недомогания епископа. Император даже предложил прислать к епископу собственного Телдара, но это предложение было отклонено с почтительными изъявлениями благодарности.
Ванье ужинал один и был настолько погружен в свои размышления, что вполне мог бы поужинать какой-нибудь колбасой, обычной пищей полевых магов, а не деликатесами наподобие павлиньих язычков и хвостов ящериц. Он едва различал вкус деликатесов и даже не заметил, что хвосты ящериц были недожарены.
Покончив с трапезой и отослав поднос, епископ глотнул бренди и вознамерился ждать до тех пор, пока крохотная луна в его настольных часах не встанет в зенит. Ждать было трудно, но Ванье был настолько поглощен своими мыслями, что обнаружил: время идет куда быстрее, чем он ожидал. Пухлые пальцы безостановочно барабанили по подлокотникам кресла, мысленно перебирая нити паутины и проверяя, не нужно ли какую-нибудь из них укрепить или починить, а может, даже и устранить.
Императрица - муха, которая вскоре будет мертва. Ее брат - наследник престола. Другая разновидность мухи. Требует особого внимания.
Император - в его рассудке и в лучшие времена можно было усомниться, а смерть возлюбленной жены и утрата высокого положения вполне могли подорвать и без того слабое душевное здоровье.
Шаракан - еще одна тимхалланская империя, с чрезмерным интересом наблюдающая за создавшейся сложной ситуацией. Следует проучить Шаракан и преподать урок его народу. А заодно и окончательно стереть с лица земли чародеев Девятого Таинства. Все прекрасно увязано... или было увязано.
Ванье нервно заерзал и взглянул на часы. Крохотная луна как раз показалась из-за горизонта. Епископ рыкнул и налил себе еще бренди.
Мальчишка. Чтоб ему пусто было, этому мальчишке. И чтоб пусто было этому треклятому каталисту. Темный камень. Ванье закрыл глаза и содрогнулся. Ему грозила опасность, смертельная опасность. Если хоть кто-то узнает о грубейшей ошибке, которую он допустил...
Ванье просто-таки видел, как множество глаз жадно следят за ним, ожидая его падения. Глаза лорда-кардинала Мерилона, который, как гласили слухи, уже обдумал, как он заново отделает епископские покои в Купели. Глаза его собственного кардинала - да, он тугодум, но это не помешало ему медленно и упорно подниматься по иерархической лестнице, сметая все и всех со своего пути. А ведь были и другие. И все следили, ждали, жаждали...
Если они хоть что-то пронюхают о его промахе, то тут же накинутся на него, как грифоны, и примутся раздирать его в клочья.
Нет! Ванье стиснул пухлую руку в кулак, потом заставил себя расслабиться. Все в порядке. Он составил свой план с учетом всех случайностей - даже таких маловероятных, как эта.
Остановившись на этой мысли и заметив, что луна наконец-то взобралась на самый верх часов, епископ грузно поднялся с кресла и медленным, размеренным шагом двинулся в Палату Предосторожности.
Темнота была пустой и безмолвной. Ни малейших ментальных сигналов. «Возможно, это хороший знак», - сказал себе Ванье, усаживаясь в центре круглой комнаты. Но когда он послал призыв своему подручному, по паутине пробежала дрожь страха.
Паук ждал; пальцы его подергивались.
Тьма оставалась недвижной, холодной, безмолвной.
Ванье позвал снова, стиснув кулаки.
«Я могу и не отозваться», - сказал тогда ему голос. Да, это вполне в духе наглеца...
Ванье выругался, вцепившись в подлокотники. Пот лил с него ручьями. Ему необходимо все знать! Это слишком важно! Он...
Да...
Руки расслабились. Ванье задумался, принявшись вертеть новую идею то так, то сяк. Он составил план с учетом всех случайностей - даже таких маловероятных. И учел даже этот случай, хотя и сам того не ведал. Таково оно, мышление гения.
Не вставая с кресла, епископ Ванье мысленно коснулся другой нити паутины, послав настойчивый вызов тому, кто, как он знал, мало был к этому готов

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • КНИГА ПЕРВАЯ
    ПРОРОЧЕСТВО     (Страница 1)
    • ГЛАВА ПЕРВАЯ
      КАТАЛИСТ МЕРИЛОНА       (Страница 1)
    • ГЛАВА ВТОРАЯ
      ДАР ЖИЗНИ       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      САРЬОН       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ПАЛАТА ДЕВЯТОГО ТАИНСТВА       (Страница 2)
    • ГЛАВА ПЯТАЯ
      ПОКОИ ЕПИСКОПА       (Страница 3)
    • ГЛАВА ШЕСТАЯ
      МЕРИЛОН       (Страница 4)
    • ГЛАВА СЕДЬМАЯ
      АНДЖА       (Страница 5)
    • ГЛАВА ВОСЬМАЯ
      ПРИГРАНИЧЬЕ       (Страница 5)
    • ГЛАВА ДЕВЯТАЯ
      РИТУАЛ       (Страница 6)
    • ГЛАВА ДЕСЯТАЯ
      ИГРА       (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ
      ГОРЬКАЯ ВЕСЕННЯЯ ЖАТВА       (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ
      ПОБЕГ       (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ
      НАКАЗАНИЕ САРЬОНА       (Страница 8)
  • КНИГА ВТОРАЯ
    ВНЕШНИЕ ЗЕМЛИ     (Страница 9)
    • ГЛАВА ПЕРВАЯ
      РЕНЕГАТ       (Страница 9)
    • ГЛАВА ВТОРАЯ
      СИМКИН       (Страница 10)
    • ГЛАВА ТРЕТЬЯ
      ЗАБЛУДШИЙ       (Страница 11)
    • ГЛАВА ЧЕТВЕРТАЯ
      НАЙДЕННЫЙ       (Страница 12)
    • ГЛАВА ПЯТАЯ
      СВАДЕБНЫЙ ПИР       (Страница 13)
    • ГЛАВА ШЕСТАЯ
      ОБШИНА КОЛЕСА       (Страница 14)
    • ГЛАВА СЕДЬМАЯ
      КУЗНЯ       (Страница 15)
    • ГЛАВА ВОСЬМАЯ
      КОЛДУН       (Страница 15)
    • ГЛАВА ДЕВЯТАЯ
      ЭКСПЕРИМЕНТ       (Страница 16)
    • ГЛАВА ДЕСЯТАЯ
      ШПИОН       (Страница 17)
  • КНИГА ТРЕТЬЯ
    ОБУЧЕНИЕ     (Страница 17)
    • ГЛАВА ПЕРВАЯ
      ВЫБЕРИ ТРИ КАРТЫ...       (Страница 17)
    • ГЛАВА ВТОРАЯ
      ДАРУЙ МНЕ ЖИЗНЬ...       (Страница 18)
    • ГЛАВА ТРЕТЬЯ
      НАЛЕТ       (Страница 19)
    • ГЛАВА ЧЕТВЕРТАЯ
      УЗНИКИ       (Страница 19)
    • ГЛАВА ПЯТАЯ
      ИСКУШЕНИЕ       (Страница 20)
    • ГЛАВА ШЕСТАЯ
      ПАДЕНИЕ       (Страница 21)
    • ГЛАВА СЕДЬМАЯ
      БУРЯ       (Страница 22)
    • ГЛАВА ВОСЬМАЯ
      РОЖДЕНИЕ ТЕМНОГО МЕЧА       (Страница 23)
    • ГЛАВА ДЕВЯТАЯ
      ХОД СИМКИНА       (Страница 23)
    • ГЛАВА ДЕСЯТАЯ
      КАРТЫ НА СТОЛ       (Страница 24)
    • ГЛАВА ОДИННАДЦАТАЯ
      ОЧЕРЕДЬ САРЬОНА       (Страница 25)
    • ГЛАВА ДВЕНАДЦАТАЯ
      КОРОЛЬ МЕЧЕЙ       (Страница 25)
    • ПОСЛЕДНЯЯ КАРТА (Страница 26)


Маргарет Уэйс - Рождение Темного Меча

Маргарет Уэйс
Трэйси Хикмэн

Рождение Темного Меча

Цикл: "Темный меч " - 1

 Читать книгу

Аннотация

В колдовском королевстве Тимхаллан магия — это Жизнь.Но вот уже много веков из уст в уста шепотом передается страшное пророчество, согласно которому в королевском доме родится ребенок, лишенный магического дара, а следовательно, и способности править на благо государства. Наследнику престола предстоит стать источником гибели мира...Напуганные древним предсказанием, чародеи подвергают Испытанию не только королевских детей, но каждого родившегося в государстве младенца, и те из них, кто Мертв, то есть лишен способности управлять магией, обречены...Однако некоторым — и в их числе мальчику по имени Джорам — все же удается выжить...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel