Маргарет Уэйс, Трейси Хикмен - Наследие Темного Меча

1 Маргарет Уэйс, Трейси Хикмен

ГЛАВА ПЕРВАЯ

И родится дитя для редчайшего из Таинств, Таинства Жизни. Чудотворец, или каталист, суть источник магии, хотя сам он обладает ею в незначительной мере. Он - каталист, или же проводник. Он берет жизненную силу от земли и воздуха, от огня и воды и собирает ее в своем теле. Он способен усилить ее и передать магу, который может ее использовать.
«Рождение Темного Меча»

Сарьон, которому, по земному счету, было уже больше шестидесяти лет, вел спокойную жизнь в маленькой квартирке в Оксфорде, в Англии. Он не помнил года своего рождения в Тимхаллане, поэтому я, автор этих строк, не могу указать его точный возраст. Сарьон так и не разобрался как следует в концепции пересчета земного времени на тимхалланское. История имеет значение только для тех, кто в ней участвует, будь то история одного мгновения или история миллиарда мгновений. Для Сарьона, как и для многих других, прибывших на Землю из некогда волшебного Тимхаллана, время началось в другой реальности - прекрасной, удивительной и хрупкой, как мыльный пузырь. То время закончилось, когда мыльный пузырь лопнул, проколотый Темным Мечом Джорама.
Впрочем, Сарьону не было нужды следить за временем. Каталист (он по-прежнему называл себя так, хотя теперь это уже не имело смысла) ни с кем не встречался, не держал у себя календаря, редко смотрел вечерние новости. Я состоял при нем личным секретарем - по крайней мере, ему нравилось так меня называть. Сам я предпочитаю называть себя просто помощником. Меня направил к Сарьону принц Гаральд.
Я был слугой при дворе принца и предполагал, что стану слугой и Сарьону. Но он этого не позволял. Если мне и перепадали какие-нибудь незначительные поручения, то только те, которые я успевал выполнить, пока он не заметит, или те, которые удавалось у него выпросить.
Если бы наш народ не был изгнан из Тимхаллана, я тоже был бы каталистом. В детстве, когда я покинул тот мир, во мне было очень мало магической силы. А теперь - после двадцати лет, прожитых в земном мире, - и вообще не осталось. Но у меня есть особый дар слова, именно поэтому принц и направил меня к Сарьону. Принц Гаральд пожелал, чтобы история Темного Меча была рассказана и записана, ибо считал это очень важным. В частности, принц надеялся, что, прочитав эту историю, люди Земли смогут лучше понять изгнанников Тимхаллана.
Я написал три книги, которые были очень хорошо приняты читателями Земли и гораздо хуже - моими соотечественниками. Кому же из нас хочется посмотреть на себя со стороны и убедиться, что собственная жизнь была полна чрезмерной жестокостью, злоупотреблениями, алчностью, эгоизмом и неумеренностью во всем? В моих книгах люди Тимхаллана увидели себя словно в зеркале, и отражение им не понравилось. Но вместо того, чтобы винить себя, они возложили ответственность на зеркало.
У моего господина редко бывали гости. Он решил посвятить себя изучению математики и потому переехал из лагеря переселенцев в Оксфорд - поближе к библиотекам этого древнего и почтенного университета. Сарьон не посещал лекции, но к нему домой приходила преподавательница. Когда оказалось, что учительнице больше нечему научить ученика, и даже наоборот, им бы не мешало поменяться ролями, наставница отменила регулярные визиты, хотя до сих пор время от времени заглядывала на чай.
Это было тихое, благословенное время в полной душевных тревог жизни Сарьона. И все же, хотя сам он и не признавался в своих чувствах, я улавливал печаль в его голосе, когда он говорил, что теперь чувствует себя счастливым. Мой господин как будто предчувствовал, что такая мирная и безмятежная жизнь не может длиться и длиться, пока зрелость не сменится старостью, а потом - вечным сном.
И он как в воду глядел. Таким образом, я подхожу к вечеру, в который, как мне теперь представляется, упала первая жемчужина с порванной нити бус. Эти жемчужины - дни земной жизни, и с того вечера они начали осыпаться все быстрее и быстрее, пока не осталось ни одной, только нить и застежка, которые когда-то скрепляли бусы и которые в конце концов будут отброшены прочь как бесполезный мусор.
В тот вечер мы с Сарьоном сидели у него дома и ждали, когда закипит чайник. Заваривая чай, мой господин всегда вспоминал - по его же собственным словам, - как однажды взял в руки чайник, и оказалось, что это совсем не чайник, а Симкин.
Мы как раз прослушали по радио вечерние новости. Я уже упоминал, что Сарьон не особенно интересовался новостями о том, что происходит на Земле. Ему казалось, что эти события не имеют к нему никакого отношения. Но на сей раз сообщение касалось Сарьона более, чем кого бы то ни было другого. И ему пришлось уделить этому внимание.
Война с хч'нив вот-вот могла закончиться поражением. Таинственные чужаки, появившиеся столь внезапно и настроенные чрезвычайно решительно, захватили еще одну из наших колоний. Беженцы, вернувшиеся на Землю, рассказывали об ужасных разрушениях в колонии и многочисленных жертвах и утверждали, что хч'нив отказываются идти на какие-либо переговоры. Они перебили парламентеров, прибывших с предложением перемирия. Складывалось впечатление, что хч'нив намерены уничтожить всех до единого людей в галактике.
Мы обсуждали эти безрадостные новости, и вдруг Сарьон вскочил, словно внезапно услышал какой-то звук, хотя я не заметил ничего необычного,
- Надо открыть дверь, - сказал он. - Кто-то пришел.

Когда Сарьон читал рукопись, на этом месте он прервался и немного раздраженно сказал мне, что здесь следует в подробностях изложить историю Джорама, Симкина и Темного Меча, иначе читатели не поймут в полной мере того, что произойдет дальше.
Я ответил, что, если стану возвращаться и снова пересказывать эту старую историю, которую, между прочим, большинство из читателей уже знает, многим не хватит терпения дочитать все до конца. Я осторожно намекнул, что как профессиональный журналист обладаю некоторым опытом в этом деле, и напомнил Сарьону, что моя работа над предыдущими тремя книгами его вполне удовлетворила. Так что я попросил позволения все-таки вернуться к нынешней истории.
Сарьон был чрезвычайно скромным человеком. Его глубоко поразило то, что принц Гаральд счел его воспоминания ценными и поручил мне их записать. Поэтому Сарьон охотно признал мое превосходство в этом вопросе и позволил мне продолжать.

- Как странно, - заметил Сарьон. - Кто это может быть в такой поздний час?
Меня удивило, что посетитель не позвонил в дверной звонок, как сделал бы любой нормальный человек. Я поделился своим мнением с каталистом.
- Он позвонил, - негромко ответил Сарьон. - Я слышал звонок. А ты разве нет?
Я не слышал, но это не удивительно. Сарьон прожил большую часть жизни в Тимхаллане, поэтому был гораздо более чувствителен к проявлению тимхалланской магии, чем я. Мне было всего лет пять, когда Сарьон спас меня, сироту, и вывез из разоренной Купели.
Мой господин только что поставил на огонь чайник, чтобы, как обычно, приготовить отвар, который мы оба с удовольствием пили на ночь. Но теперь каталист отвернулся от огня и посмотрел на дверь. Он не пошел сразу же открывать, не выглянул в окно, чтобы посмотреть, кто пришел, - нет, он стоял посреди кухни в ночной сорочке и тапках и размышлял вслух о том, кто бы это мог быть.
- Кому могло взбрести в голову явиться ко мне в такое время?
Лицо его раскраснелось от волнения. Я служил у Сарьона достаточно долго, чтобы сразу понять, о чем он думает.
Много лет назад (если быть точным, то ровно двадцать лет назад, хотя я сильно сомневаюсь, что Сарьон имеет представление о том, сколько на самом деле прошло времени с тех пор) он расстался с двумя людьми, которых любил, и за все эти годы ни разу не виделся с ними и ничего о них не слышал. У Сарьона не было никаких причин надеяться на будущую встречу, хотя при расставании Джорам пообещал прислать к Сарьону своего сына, когда тот подрастет.
И теперь, слышался ли звонок или раздавался стук в дверь, Сарьон сразу воображал, что у двери стоит сын Джорама. Сарьон представлял себе черноволосого, кудрявого ребенка, похожего на Джорама внешне, но лишенного темного огня, пылавшего в душе его отца.
Беззвучный призыв подойти к входной двери раздался снова - на этот раз с такой силой и настойчивостью, что это почувствовал даже я. Странное и непривычное и для меня ощущение. Если бы в самом деле звучал дверной звонок, я представил бы человека, который давит на кнопку изо всех сил. В кухне горел свет, и тот, кто стоял перед дверью, кто бы это ни был, посылал нам мысленный приказ - он знал, что мы с Сарьоном дома.
Повторный призыв вырвал Сарьона из задумчивости. Он крикнул: «Иду!» - хотя из-за массивной кухонной двери его все равно невозможно было услышать.
Каталист прошел в свою спальню и надел рясу поверх ночной сорочки. Я все еще был одет - так и не сумел привыкнуть к ночным рубашкам. Когда он вернулся на кухню, мы вместе поспешили через гостиную в маленькую прихожую. Сарьон включил наружный фонарь, но оказалось, что он не работает.
- Наверное, лампочка перегорела, - раздраженно пробормотал Сарьон. - Включи свет в коридоре.
Я щелкнул выключателем. Однако свет и здесь не зажегся.
Странно, но обе лампочки разом перегорели.
- Мне это не нравится, господин, - сказал я и вздохнул.
А Сарьон уже отпирал замок.
Я множество раз пытался внушить каталисту, что в этом опасном мире могут найтись люди, которые захотят как-нибудь ему навредить - ворваться в дом, избить и ограбить нас или даже убить. В Тимхаллане, конечно, были свои проблемы, но подобных преступлений тамошние жители не знали. Они боялись кентавров и великанов, драконов и эльфов, ну и крестьянских восстаний, но не хулиганов и не серийных убийц.
- Выгляните в глазок, - напомнил я.
- Глупости, - отмахнулся Сарьон. - Это наверняка сын Джорама. И как я смогу разглядеть его через глазок в такой темноте?
Сарьон распахнул дверь и устремил взгляд вниз, наверное воображая, что найдет на пороге младенца в корзинке (как я уже говорил, он имел весьма смутное представление о течении времени).
Младенца там не было. За порогом нас ожидала лишь тьма чернее ночи. Она словно поглощала свет, горевший в окнах у наших соседей, и даже свет звезд.
Из тьмы возникла фигура человека в черном плаще с глубоким капюшоном, полностью скрывавшим лицо. В отблесках света из кухни я смог разглядеть только сцепленные белые руки на фоне черного одеяния и мерцающие в тени капюшона глаза.
Сарьон отпрянул и прижал руку к сердцу, которое почти перестало биться. На каталиста нахлынули кошмарные воспоминания из далекого прошлого.
- Дуук-тсарит! - выговорил он дрожащими губами.
Дуук-тсарит, Исполняющие, могущественные и жестокие маги Тимхаллана. Когда мы впервые явились - не по своей воле - в этот новый мир, Дуук-тсарит утратили почти все свою магическую силу. До нас доходили смутные слухи, будто за прошедшие два десятка лет они каким-то образом сумели вернуть утраченное. Правда это или нет, но устрашать Дуук-тсарит по-прежнему умели.
Сарьон бросился назад, в коридор, и мы с ним столкнулись. Как я смутно припоминаю, он даже протянул руку, словно хотел меня защитить. Меня! Того, кто должен был защищать его самого!
Сарьон прижал меня к стене узкой прихожей, оставив дверь открытой настежь и даже не подумав о том, чтобы захлопнуть ее перед носом у ночного гостя, не дав ему войти. Этому гостю невозможно было в чем-либо помешать. Я знал это так же хорошо, как и Сарьон. И, хотя я попытался заслонить каталиста своим телом, у меня и в мыслях не было сражаться с Дуук-тсарит.
Человек в черном плаще скользнул через порог и чуть шевельнул рукой. Дверь бесшумно закрылась у него за спиной. Он откинул капюшон с лица и несколько секунд смотрел на Сарьона, как будто чего-то ожидая. Но мой господин был слишком взволнован и испуган. Он стоял на плетеном коврике, и дрожь сотрясала его.
Взгляд Дуук-тсарит переместился на меня, вошел в мою душу, проник до самого сердца. Я понял, что если не буду подчиняться, то мое сердце просто остановится.
Потом Дуук-тсарит заговорил:
- Предупреждаю: вы оба должны молчать. Ради вашей же безопасности. Вы поняли меня?
При этом вслух он не произнес ничего. Слова сложились из огненных букв и пылали у меня перед глазами.
Сарьон кивнул, хотя не понимал, что происходит. Я тоже ничего не понимал, но ни один из нас не собирался спорить с Исполняющим.
- Хорошо, - так же беззвучно продолжал колдун. - Теперь я сотворю заклинание. Не тревожьтесь. Оно не причинит вам вреда.
Дуук-тсарит едва слышно прошептал несколько слов. Мы с Сарьоном, ничуть не успокоенные заверениями колдуна, настороженно огляделись, ожидая Олмин знает чего.
Но ничего не случилось - по крайней мере, ничего видимого. Дуук-тсарит приложил палец к губам, снова призывая к тишине, и направился в гостиную. Мы побрели за ним следом, стараясь держаться поближе друг к другу. Когда мы оказались в гостиной, колдун указал длинным пальцем на стену.
Там висела картина, доставшаяся нам вместе с домом, - пасторальный пейзаж с коровами на лугу. Сейчас из-за полотна струилось зловещее зеленоватое сияние.
Дуук-тсарит снова указал пальцем, на этот раз на телефон. Вокруг телефона возникло такое же зеленоватое сияние.
Колдун кивнул, как будто обнаружил именно то, что ожидал. Объяснить что-либо нам он не удосужился и только снова, еще более настойчиво, предупредил нас, что разговаривать нельзя.
А потом Дуук-тсарит повел себя совсем уж странно - спокойно и непринужденно, словно гость, заглянувший на чашечку чая. Двигаясь изящно и бесшумно, он скользнул между мебелью, подошел к окну, чуть раздвинул шторы и выглянул на улицу.
Я был растерян и потрясен. Мимолетные впечатления быстро менялись, одно за другим. Я лихорадочно пытался разобраться в этой странной ситуации. Сперва мне показалось, что Дуук-тсарит подает сигнал кому-то снаружи, вызывая подкрепление. Но здравый смысл напомнил мне, что вряд ли колдуну понадобится звать на помощь отряд полиции особого назначения для ареста престарелого каталиста и его секретаря. Первое предположение тут же сменилось другим: я подумал, что Дуук-тсарит выглядывает на улицу, чтобы проверить, не привел ли за собой каких-нибудь преследователей.
Не зная, что делать, мы с Сарьоном стояли молча. Страх постепенно сменился любопытством. Я машинально потянулся к выключателю.
- Не стоит. Это не сработает.
Голос Дуук-тсарит прозвучал у меня в голове. Я невольно вздрогнул, испытав такое же потрясение, как при первом знакомстве с электричеством в этом неведомом мире.
- Не двигайтесь, - приказал беззвучный голос. Мы с Сарьоном покорно остались стоять в темной гостиной. Я чувствовал, что каталист дрожит - он отключил на ночь обогреватель, и теперь ему было холодно в тонкой рясе, надетой поверх ночной рубашки. Я задумался о том, позволят ли мне принести моему господину теплую одежду. Но тут Дуук-тсарит снова заговорил, все так же беззвучно. И хотя его слова предназначались не мне, я их понял.
- Вы не помните меня, Сарьон?
Сарьону приходилось много раз встречаться с Дуук-тсарит, и по большей части эти встречи были крайне неприятными. Ему показалось, что гость - один из колдунов, схвативших его во Внутренней, запретной библиотеке Купели, или даже тот самый, кто осуществлял Превращение в камень - невероятно мучительную казнь, на которую обрекали каталистов, восставших против власти церкви. Сарьон не понимал, почему один из этих людей явился поздно вечером к нему домой и затеял беседу. Каталист присмотрелся к Дуук-тсарит и, запинаясь, прошептал, что, если бы нам позволили включить свет, он смог бы яснее увидеть лицо гостя и, возможно, узнал бы его.
- Все прояснится довольно скоро, - ответил Дуук-тсарит, как мне почудилось, с ноткой сожаления в голосе, словно огорчился, что Сарьон его не узнал. - Теперь следуйте моим указаниям. Вернитесь на кухню и приготовьте чай, как делаете обычно. Возьмите чашку с собой в спальню, ложитесь в постель и читайте этому молодому человеку, как делаете обычно. Ни в чем не отступайте от своих привычных вечерних занятий, ни на одно мгновение, вы оба. Вас можно увидеть с улицы через окно в спальне. Не думаю, что за мной следили, но нельзя знать наверняка.
Эта последняя фраза ничуть не избавила нас от мрачных предчувствий. Однако мы сделали все, как велел ночной гость. Будучи каталистом, Сарьон привык подчиняться. И я тоже - поскольку был вышколен как слуга при королевском дворе. Впрочем, мой господин все равно не видел смысла в том, чтобы дрожать в ночной рубашке в холодной гостиной и спорить с колдуном. Мы вернулись в кухню.
Дуук-тсарит остался в темной гостиной, но я чувствовал на себе его взгляд. Ощущение было крайне неприятное. До сих пор ни я, ни Сарьон не подозревали, что у нас есть «привычные вечерние занятия». Даже теперь, когда колдун обратил на это наше внимание и мы задумались о том, что обычно делаем каждый вечер, все равно не смогли припомнить ничего конкретного.
- Не размышляйте понапрасну, - раздался у нас в головах голос Дуук-тсарит. - Расслабьтесь, и пусть ваше тело сделает все само. Когда вы уляжетесь в постель, отец, тогда мы поговорим.
Мы, конечно, собирались провести вечер не совсем так, но особого выбора у нас не было. Сарьон последовал совету колдуна и постарался не думать о том, что делает. Он выключил чайник, который давно уже громко свистел - хотя мы и не замечали этого. Каталист налил кипяток в заварочный чайник. Я взял тарелку с бисквитным печеньем. И так, с чаем и бисквитами в руках, мы отправились в спальню Сарьона.
Дуук-тсарит бесшумно скользнул за нами следом.
Сарьон, вспомнив об обязанностях гостеприимного хозяина, задержался и, повернувшись к колдуну, показал на чашку, знаками спрашивая, не желает ли гость присоединиться к нашему чаепитию.
- Не останавливайтесь, - настойчиво поторопил голос у меня в голове. Потом колдун добавил более мягким тоном: - Нет, спасибо.
Сарьон прошел в свою маленькую спальню и поставил чай и бисквиты на ночной столик возле кровати. Я уселся в кресло, взял книгу и нашел то место, на котором мы остановились вчера вечером.
Сарьон забрался в постель, закутался в одеяло и только сейчас вспомнил, что обычно, перед тем как лечь, чистит зубы. Каталист посмотрел на меня и жестами показал, будто пользуется зубной щеткой. Я беспомощно пожал плечами, не в состоянии что-либо сделать или посоветовать.
Сарьон забеспокоился и хотел было обратиться к колдуну, но передумал. Он еще раз взглянул на меня и постарался успокоиться - раскрыл книгу, отхлебнул глоток чая. Обычно я пил чай с бисквитами. Но сейчас у меня в горле так пересохло, что я не решился взять печенье, опасаясь, что не смогу его проглотить и подавлюсь.
Дуук-тсарит наблюдал за нами из полумрака в коридоре. Похоже, он был доволен. На мгновение колдун удалился, потом вернулся, прихватив из кухни стул. Он поставил стул в коридоре и уселся на него. Снова прозвучало едва слышное заклинание. Мы с Сарьоном с интересом огляделись, гадая, какие картины на стенах засияют зеленым светом на этот раз.
Ничего не произошло.
- Если не ошибаюсь, вы обычно слушаете музыку. Разве не так? - сказал беззвучный голос.
Конечно же! Сарьон совсем позабыл об этом. Он включил CD-плеер, который считал одним из самых чудесных и удивительных устройств в этом мире техники. В комнате зазвучала прекрасная музыка. Кажется, это было что-то из Моцарта. Сарьон начал читать вслух «Ваша взяла, Дживс!» Вудхауза, одного из своих любимых авторов. Все было бы замечательно, если бы в тени коридора не маячил колдун в черном, похожий на ворона Эдгара По.
- Теперь мы можем поговорить без опасений, - внезапно сказал Дуук-тсарит и откинул капюшон с лица. На сей раз он говорил вслух, хотя и негромко. - Но все же лучше разговаривать потише. Я деактивировал устройства Дкарн-каир, но, возможно, здесь есть и другие, которых я не заметил.
Теперь, когда говорить уже не запрещалось, все вопросы, которые вертелись у меня в голове, вдруг куда-то исчезли. Не то чтобы я собирался задать их сам... Мой господин высказался бы за меня. Однако Сарьон, похоже, тоже растерялся, как и я.
Каталист жевал бисквит, запивая его чаем, и молча смотрел на колдуна. Лицо Дуук-тсарит теперь было хорошо освещено, и оно как будто показалось Сарьону смутно знакомым. Потом Сарьон рассказывал мне, что не чувствовал того всепоглощающего ужаса, какой обычно овладевает человеком в присутствии Исполняющих. Наоборот, ему почему-то было приятно видеть нашего ночного гостя. И еще Сарьон знал, что обрадовался бы еще больше, если бы смог припомнить, кто это такой.
- Простите, сэр... - пробормотал каталист. - Мне кажется, что я знаю вас, но я уже стар, и зрение меня подводит...
Дуук-тсарит улыбнулся.
- Я Мосия.

ГЛАВА ВТОРАЯ

Постепенно, встретив холодный прием у этого странного черноволосого мальчишки, остальные дети оставили Джорама в покое. И лишь один из них все пытался с ним подружиться. Это был Мосия.
«Рождение Темного Меча»

Я думал, что Сарьон вскрикнет от удивления и радости, но он вовремя вспомнил о приказе соблюдать тишину. Каталист начал выбираться из-под одеяла, чтобы крепко обнять старого друга, но Дуук-тсарит покачал головой и жестом велел Сарьону оставаться в постели. Хотя окна в спальне были закрыты шторами, силуэт на фоне света могли увидеть снаружи.
Сарьон пробормотал, запинаясь:
- Мосия... Не могу поверить... Мне так жаль, милый мальчик... Двадцать лет... Прости... Видишь, как я постарел, и память уже не та... Не говоря уже о зрении...
- Не стоит извиняться, отец, - сказал Мосия, обращаясь к каталисту как в давние времена, хотя теперь это было уже не совсем уместно. - Я немного изменился за эти годы. Не удивительно, что вы меня не узнали.
- Ты и вправду изменился, - печально сказал Сарьон, окинув взглядом черное одеяние Дуук-тсарит.
Мосия, похоже, удивился.
- Я думал, вы слышали о том, что я стал Дуук-тсарит. Принц Гаральд об этом знает.
- Мы с принцем Гаральдом редко общаемся, - виновато признался Сарьон. - Он считает, что так лучше - для моей безопасности. По крайней мере, так он мне говорил. Если бы принц Гаральд поддерживал со мной контакт, это повредило бы ему в политике. Я прекрасно все понимаю. Собственно, вот главная причина, по которой я покинул лагерь переселенцев.
Теперь уже Мосия смотрел на Сарьона с печалью и сожалением, а каталист терзался от смущения и чувства вины.
- Я... думал, что так будет лучше, - признался Сарьон. - Там люди смотрели на меня и... если и не обвиняли ни в чем, то... я будил в них воспоминания... - Каталист замолчал.
- Кое-кто говорит, будто вы покинули их ради собственной выгоды, - заметил Мосия.
Я не мог больше сдерживаться и раздраженно взмахнул рукой, возмущенный этими жестокими словами, которые наверняка больно ранили моего господина.
Мосия с интересом посмотрел на меня. Он не слишком удивился тому, что я не произношу ни слова, - как Дуук-тсарит, он наверняка знал обо мне все, что можно узнать, в том числе и то, что я немой. Скорее его удивило то, что я так рьяно бросился защищать своего господина.
- Это Ройвин, - представил меня Сарьон.
- Ваш помощник, - кивнул Мосия.
Как я и предполагал, он наверняка все обо мне знал.
- Ему хочется, чтобы я его так называл, - Сарьон посмотрел на меня и улыбнулся. - Но мне всегда казалось, что правильнее было бы называть его сыном.
Я вспыхнул от удовольствия и смущения, но покачал головой. Олмин знает, что Сарьон дорог мне, как отец, но я никогда не позволю себе такой вольности.
- Он немой, - продолжал Сарьон, без малейшего смущения объясняя мое несчастье.
Впрочем, меня самого немота тоже ничуть не смущала. С физическим недостатком, сопровождающим тебя на протяжении почти всей жизни, свыкаешься как с чем-то вполне естественным. Как я и предполагал, Мосия уже знал об этом, и его дальнейшие слова подтвердили мою догадку.
- Ройвин был совсем ребенком, когда произошло Разрушение. - Этим словом народ Тимхаллана называл теперь то, что случилось с их миром. - Он остался сиротой. После того что ним случилось, он перестал разговаривать. Вы нашли его в опустевшей Купели, тяжело больного, всеми покинутого. Потом Ройвин служил при дворе принца Гаральда, получил образование в лагере переселенцев, и принц направил его к вам, чтобы он записал историю Темного Меча. Я читал ее, - добавил Мосия и вежливо улыбнулся мне. - Все изложено более или менее верно.
Я привык слышать самые разные мнения о своих записях и счел ниже своего достоинства защищать право автора на художественные допущения, тем более что в этих книгах Мосия был одним из главных персонажей.
- Я покинул лагерь переселенцев потому, что считал, что так будет лучше для всех, - сказал Сарьон, возвращаясь к предыдущей теме разговора.
Рука старика, державшая чашку с чаем, начала заметно дрожать. Я встал, подошел к Сарьону, взял у него чашку и поставил на ночной столик.
- А вы неплохо здесь устроились, - спокойно заметил Мосия, оглядываясь по сторонам. - Ваша работа в области математики и литературные труды Ройвина позволяют вам жить весьма обеспеченно. Наши люди в лагере переселенцев живут далеко не так хорошо...
- Они могли бы, если бы захотели, - возразил Сарьон, в котором пробудился былой дух противоречия.
Зная историю его жизни и суть его характера, можно было догадаться, что именно этот дух противоречия заставлял Сарьона искать в библиотеке Купели запрещенные книги. Этот самый дух противоречия побудил его помогать Джораму, когда тот создавал Темный Меч. Благодаря этому духу противоречия Сарьон с такой отвагой перенес Превращение и душа его осталась живой, даже когда тело обратилось в камень.
- Лагеря переселенцев не огорожены колючей проволокой, - продолжал Сарьон, все больше распаляясь. - Когда мы только прибыли на Землю, на воротах поставили охрану - но только для того, чтобы не допускать в лагеря праздных любопытствующих, а не для того, чтобы не выпускать наших людей наружу. Этих охранников убрали бы давным-давно, но наши люди упросили оставить их. Любой человек из лагеря переселенцев может свободно выйти в новый мир и найти в нем свое место. Но разве кто-нибудь так делает? Нет! Они цепляются за пустые мечты, надеются когда-нибудь вернуться в Тимхаллан... И что они там найдут? Мертвую, выжженную землю. Тимхаллан не изменился с тех пор, как мы его покинули. И не изменится, как бы мы этого ни желали. Магия ушла из мира! - Негромкий голос Сарьона дрожал от волнения. - Магии больше нет - мы должны смириться с этим и жить дальше.
- Люди Земли нас недолюбливают, - сказал Мосия.
- Ко мне они относятся хорошо! - решительно заявил Сарьон. - И я понимаю, почему им не нравятся такие, как вы. Вы не желаете смешиваться с «землянами», как вы их называете, хотя в телах большинства из них магии ничуть не меньше, чем в ваших. Однако вы все равно избегаете их и держитесь только внутри своего тесного круга. Не удивительно, что они относятся к вам с подозрением и недоверием. Именно эта ваша гордость и высокомерие довели наш мир до гибели и обрекли нас на существование в лагерях переселенцев. И только ваша гордость и высокомерие принуждают вас там оставаться!
Я думаю, Мосия прервал бы моего господина, но он не мог этого сделать, не повысив голоса. А Сарьон разошелся не на шутку - эта тема была его «коньком», как выражаются коренные земляне. Кроме того, тирада Сарьона, похоже, произвела глубокое впечатление на Мосию. Когда каталист замолчал, Дуук-тсарит некоторое время сидел молча, задумавшись, и лишь потом заговорил.
- Все это, конечно, правда, отец. По крайней мере, поначалу так и было. Нам следовало покинуть лагеря переселенцев, выйти в этот новый мир. Однако не гордость и высокомерие вынудили нас прятаться за оградой. Мы просто боялись, отец. Этот мир такой непонятный и пугающий! Да, конечно, земляне предоставили нам своих социологов и психологов, советников и учителей - они старались помочь нам приспособиться, «вписаться» в новые условия существования. Однако, боюсь, это принесло скорее вред, а не пользу. Чем больше чудес этого мира они нам показывали, тем более сильное чувство отчужденности возникало у наших людей.
Мосия помолчал, собираясь с мыслями.
- Гордость - да, мы гордились своим миром, - продолжил он. - И не без оснований. Тимхаллан действительно был прекрасен. - Дуук-тсарит подался вперед, опираясь локтями на колени и пристально глядя на Сарьона. - Но земляне не могут в это поверить, отец. Даже те солдаты, которые побывали там, - они не могли поверить в то, что видели собственными глазами! Когда они вернулись на Землю, над ними стали подшучивать, и они сами начали сомневаться в том, что увиденное было реальностью. Некоторые были убеждены, что их специально чем-то одурманили и все представшие их глазам картины - не что иное, как галлюцинации.
Мосия пожал плечами.

- Все эти «ологи» были вежливы и старались нас понять, но это выходило за пределы их возможностей. Наш мир был слишком чуждым для них. Они не могли постичь, что случилось с молодой женщиной двадцати лет, вполне здоровой - по их стандартам, - которая все время лежит в постели и не может встать. Им объяснили, что она привыкла летать по воздуху на крыльях магии, что она никогда в жизни не пользовалась своими ногами и понятия не имеет, как это делается, - а теперь, лишившись магии, вообще не в состоянии приспособиться к новой жизни... Но они просто не смогли в это поверить. О да, я знаю - формально они признали, что девушка действительно никогда в жизни не ходила. Это подтвердили все их медицинские обследования. Но в глубине души они все равно ничему не поверили. Для них это все равно что поверить в существование эльфов, о которых вы, Ройвин, писали в своих книгах. Вот вы, отец, - вы рассказывали своим соседям о том, что когда-то побывали у эльфов? Вы говорили своей соседке, которая работает секретарем у риэлтера, что однажды вас едва не соблазнила королева эльфов?
Сарьон покраснел от смущения. Он уставился на свое одеяло и принялся рассеянно сметать с него крошки печенья.
- Конечно же нет. С моей стороны было бы глупо ожидать, что она поймет, о чем речь. Мир, в котором она живет, настолько... отличается от нашего...
- А ваши книги... - Мосия повернулся ко мне. - Люди читают их, людям нравятся ваши книги. Но ведь они не верят в те истории, которые вы там рассказываете, верно? Они не верят, что где-то когда-то существовал такой мир и что такой человек, как Джорам, жил на самом деле. Я слышал, некоторые считают, будто вы только притворяетесь немым, чтобы не давать интервью, - потому что боитесь, как бы вас не разоблачили как обманщика и мошенника.
Сарьон встревожено посмотрел на меня. Он не знал, что я уже слышал подобные обвинения. Мой господин на многое готов был пойти, чтобы оградить меня от неприятностей. Поэтому я постарался убедить его, что меня совершенно не волнует мнение посторонних. Главное, чтобы моя работа нравилась одному-единственному человеку, моему господину, а что думают другие - мне безразлично. Хотя на самом деле это не совсем так.
- Происходит парадокс, - продолжал Дуук-тсарит. - Они не верят нам и не понимают нас - но в то же время боятся нас. Они боятся, что мы вновь обретем те силы, в само существование которых они не верят. Теперь они пытаются доказать и себе самим, и нам, что магии никогда не было и быть не могло. Они уничтожают то, чего боятся. По крайней мере, пытаются уничтожить.
В комнате повисла неприятная тишина. Сарьон моргнул и постарался сдержаться, чтобы не зевнуть.
- В это время вы обычно ложитесь спать, - сказал Мосия, внезапно возвращаясь к настоящему. - Вот и ступайте в постель. Ведите себя так, как всегда.
Обычно я желал моему господину спокойной ночи и уходил к себе в комнату, там некоторое время работал над книгой, после чего тоже ложился в постель. Так я поступил и сейчас - поднялся наверх и включил свет в своей комнате, а потом осторожно, в темноте, пробрался обратно. Не сказал бы, что Мосия обрадовался, увидев меня снова. Но он наверняка знал, что только смерть может помешать мне быть рядом с моим господином.
Теперь в комнате Сарьона было темно. Мы сидели в темноте - хотя и не в полной темноте, потому что на улице прямо напротив окна горел фонарь. Мосия пододвинул свой стул поближе к кровати каталиста. CD-плеер все еще работал, потому что Сарьон привык засыпать под музыку. Обычно к этому времени он уже спал, но сейчас упрямо отказывался признавать, что устал и нуждается в отдыхе. Любопытство помогало ему бороться со сном и усталостью. Я знаю это, потому что со мной происходило то же самое.
- Простите меня, отец, - сказал наконец Мосия. - Я не собирался сворачивать на эту старую дорогу, которая, надо признать, давным-давно заросла травой и больше никуда не ведет. Прошло уже двадцать лет. Та юная двадцатилетняя девушка стала зрелой сорокалетней женщиной. Она научилась ходить, научилась справляться самостоятельно с тем, что прежде за нее делала магия. Она научилась жить в этом мире. Может быть, она даже начала верить чему-то из того, в чем убеждали ее земляне. Тимхаллан теперь для нее всего лишь прекрасное воспоминание, более реальное во сне, чем наяву. И если поначалу она отчаянно цеплялась за надежду когда-либо вернуться в прекрасный волшебный мир - кто может винить ее в этом?
- Прекрасный волшебный мир... Да, конечно, - кивнул Сарьон. - Но в том мире было немало и неприглядного и отталкивающего. И это неприглядное, уродливое тем более отвратительно, что его существование отказываются замечать.
- Уродливое было в сердцах людей Тимхаллана - разве не так, отец? - спросил Мосия. - Но не в самом мире.
- Правда, истинная правда, - со вздохом согласился Сарьон.
- И это уродливое никуда не исчезло, оно по-прежнему таится в нас, - продолжил Мосия, но на этот раз его голос прозвучал по-иному, с таким внутренним напряжением, что мы с Сарьоном переглянулись и затаили дыхание, почувствовав приближение чего-то ужасного.
- Вы ведь уже много лет не возвращались в лагеря переселенцев, - внезапно сказал Мосия.
Сарьон покачал головой.

1 Следующая страница


Наследие Темного Меча 2

- Вы не связывались ни с принцем Гаральдом, ни с кем-нибудь другим? Вы в самом деле ничего не знаете о том, что происходит с нашим народом?
Сарьону явно было стыдно в этом признаться, но он вынужден был вновь отрицательно покачать головой. В это мгновение я отдал бы все на свете за возможность говорить. Потому что мне показалось, будто Мосия обвиняет Сарьона, - и мне страстно захотелось вступиться за моего господина, защитить его от нападок. Но говорить я не мог и только замахал руками, не в силах сдержать возмущение. Сарьон это заметил. Он протянул руку и тихонько похлопал меня по плечу, призывая успокоиться.
Мосия молчал. Наверное, обдумывал дальнейшие слова. Спустя какое-то время он продолжил:
- Вы считаете, что наши люди могут свободно покинуть лагеря переселенцев, когда пожелают, - как это сделали вы. Возможно, вначале это действительно так и было. Но не теперь. Охранники, которых выделили нам земляне, покинули нас много лет назад. Надо отдать им должное - они сражались, защищая нас, как им было приказано. Но эта задача оказалась им не под силу. После того как несколько охранников погибли, а многие дезертировали, армию отозвали. Теперь нас охраняют наши сородичи.
- Сражались?.. Но против кого? Кто нападал на вас? Я ничего об этом не слышал! - возмутился Сарьон. - Прости, что сомневаюсь в твоих словах, Мосия, но согласись, если бы такие ужасные события действительно происходили, к лагерю переселенцев собрались бы газетчики со всего мира!
- Они собрались, отец. С ними говорили хандик-сейдж. Газетчики поверили их лжи - они не могли не поверить, потому что хандик-сейдж щедро приправили свою горькую ложь сладким медом магии.
- Хандик-сейдж? Но кто они такие? - Сарьон был так потрясен, что едва мог связно говорить. - А принц Гаральд?.. Как он мог... Он бы никогда не допустил...
- Принц Гаральд - пленник, заложник своей любви к собственному народу.
- Пленник! - Сарьон ахнул. - Его держат в плену... земляне?
- Нет, не земляне. Но и не мы, Дуук-тсарит, - добавил Мосия, улыбнувшись уголками губ. - Я догадался, что вы спросите об этом.
- Но тогда кто? Или что? - спросил Сарьон.
- Они называют себя Тхон-дуук. На языке землян - техноманты. Они вселяют Жизнь в то, что Мертво. И что самое ужасное, - Мосия понизил голос, - они вытягивают Жизнь из того, что Мертво. Могущество их магии проистекает не из чего-то живого, как это было в Тимхаллане. Они черпают силу в смерти живого. Помните человека, который называл себя Менджу Волшебником? Того, кто пытался убить Джорама?
Сарьон содрогнулся и тихо ответил:
- Да.
- Он был одним из них. Я хорошо их знаю... - добавил Мосия. - Потому что тоже стал одним из них.
Сарьон смотрел на него, пораженный ужасом, не в силах произнести ни слова. Пришлось мне - немому - объясняться за двоих. Я показал рукой на Мосию, потом на Сарьона и себя и знаками спросил, почему Мосия явился к нам и рассказал об этом именно сейчас и какое отношение все это имеет к нам. Не знаю, понял ли Мосия мою жестикуляцию или прочел вопросы у меня в мозгу, но он ответил:
- Я пришел потому, что они идут к вам. Их предводитель, хандик-сейдж по имени Кевон Смайс, завтра появится здесь, чтобы поговорить с вами, отец. Дуук-тсарит направили меня предупредить вас - зная, что я единственный из нашего ордена, кому вы можете поверить.
- Дуук-тсарит... - пробормотал Сарьон, растерянный и совершенно сбитый с толку. - Я должен поверить Дуук-тсарит, и они послали ко мне Мосию, который и сам теперь стал одним из них, да кроме того, еще и чародей Темных искусств... Техноманты... Жизнь из смерти... - Наконец он снова посмотрел на Мосию и спросил: - Но почему я?
Однако он уже знал ответ. И я тоже знал.
- Из-за Джорама, - подтвердил мою догадку Мосия. - Им нужен Джорам. Если выражаться точнее - они хотят заполучить Темный Меч.
У Сарьона дернулся угол рта. А я только сейчас разгадал хитрость моего господина. Кто-то мог бы даже сказать - коварство, если бы осмелился обвинить в подобном пороке такого кроткого и честного человека, как Сарьон. Хотя каталист не знал того, о чем рассказал нам Мосия, он с самого начала догадался, зачем тот явился, но никак не дал понять, что знает. Сарьон затаился и выжидал, собирая информацию. Я посмотрел на господина с искренним восхищением.
- Прости, Мосия, - сказал Сарьон. - Но и ты, и король Гаральд, и этот Кевон Смайс, и, по-видимому, еще очень много других людей - вы все попусту теряете время. Я не могу отвести тебя к Джораму, и Джорам не может дать тебе Темный Меч. Подробности прекрасно изложены в книге Ройвина. - Он пожал плечами. - Темного Меча попросту больше нет. Когда Джорам в храме вонзил его в алтарь, меч перестал существовать. Поэтому Джорам не смог бы отдать тебе Темный Меч, даже если бы захотел.
Я не заметил, чтобы Мосия удивился или огорчился при этом известии. Но он не встал и не извинился за то, что побеспокоил нас попусту.
- Темный. Меч существует, отец. Не тот, о котором вы говорите. Тот, первый, меч действительно был уничтожен. Джорам выковал второй. Мы знаем, что это правда, потому что уже была попытка его похитить.

ГЛАВА ТРЕТЬЯ

Дуук-тсарит специально этому обучают: отслеживать все, что происходит вокруг, все держать под контролем и в то же время воспринимать это отстраненно, быть выше суеты.
«Рождение Темного Меча»

Сарьон разозлился. Его руки сжались в кулаки, глаза вспыхнули от гнева.
- Вы не имели права! Если Джорам в самом деле выковал новый меч, значит, он чувствовал какую-то угрозу. Король Гаральд стоял за этим, да? Его собственные законы запрещают...
- Да какое им дело до законов? - перебил его Мосия. - Они не признают никаких законов, кроме своих собственных.
- Они?

- Техноманты. Неужели вы еще не поняли, отец?
Сарьон медленно разжал кулаки. Его гнев сменился страхом.
- С Джорамом все в порядке? Ему ничто не угрожает? Он собирался прислать ко мне своего сына на обучение. Теперь я опасаюсь, что...
- Джорам жив, отец, - перебил его Мосия и чуть улыбнулся. - С ним все в порядке, и с Гвендолин тоже. А сына он не присылает к вам потому, что у них с Гвен нет сына. У них дочь. Единственное и очень любимое дитя. Джораму не хочется отпускать такое сокровище в этот мир - и я не могу сказать, что осуждаю его за это.
Мосия вздохнул.
- Откуда ты это знаешь? - резко спросил Сарьон. - Вы шпионите за ним!
- Мы защищаем его, отец, - мягко поправил его Дуук-тсарит. - Мы его защищаем. Он не знает, что мы за ним наблюдаем. Даже не подозревает. Как бы он мог об этом узнать? Ведь в нем совсем нет магической Жизни. Мы старались не беспокоить его семью. Но другие... Совсем недавно группа техномантов, известных как Дкарн-дарах, нарушила закон, запрещающий проникать на земли Тимхаллана. Они прочитали книгу Ройвина, - при этих словах Мосия криво улыбнулся, - и направились к алтарю в Храме некромантов. Они попытались извлечь оттуда Темный Меч. Понятно, что ничего из этого не получилось. Как вы знаете, отец, этот алтарь целиком состоит из темного камня. Меч Джорама сплавился с камнем алтаря.
Пытаясь высвободить меч, техноманты испробовали все устройства, известные человечеству. От самых сложных лазерных инструментов до взрывчатки. Они силились раздробить алтарь, чтобы по кускам перетащить его в свои лаборатории. Но на камне даже царапины не осталось.
Сарьон заметно успокоился.
- Хорошо, - сказал он и с улыбкой кивнул. - Прекрасно. Хвала Олмину!
- Не спешите возносить хвалы, отец, - сказал Мосия. - Когда у техномантов ничего не вышло с алтарем, они отправились к Джораму. '
- Пустая трата времени. Он наверняка пришел в ярость, - предсказал Сарьон.
Мосия кивнул.
- Да, он и вправду разъярился. Хандик-сейдж никогда не видели такой ярости. Они были потрясены гневом Джорама - а ведь их нелегко чем-то удивить. Кевон Смайс сам разговаривал с Джорамом, хотя теперь он это отрицает. Смайс надеялся убедить Джорама, используя все свое обаяние. Но вы ведь знаете, отец, что наш друг почти не поддается чужому воздействию. Смайс предложил Джораму несметные богатства, власть, все что угодно - в обмен на место, где можно найти руду темного камня, и тайну создания Темных Мечей.
В этом месте своего рассказа Мосия не смог сдержать улыбки.
- Так вот, Смайс еле ушел живым. Джорам вышвырнул его - буквально поднял за шкирку и выбросил за дверь - и предупредил, что если тот заявится снова, то может заранее прощаться с жизнью. К этому времени как раз подоспел пограничный патруль. Хотите спросить, почему патрульные так задержались? И как техноманты сумели проникнуть в Тимхаллан незамеченными? Все объясняется очень просто. Несколько техномантов заранее устроились на службу в дозоре. Они отключили сигналы тревоги, и их собратья незаметно пересекли границу. Когда пограничный патруль наконец прибыл, Смайса и его сподвижников выпроводили из Тимхаллана. К счастью, после этого случая техноманты перестали интересоваться Темным Мечом. Их ученые разобрались в сообщениях, полученных из Тимхаллана, и пришли к выводу, что извлечь Темный Меч из алтаря невозможно, а потому он для них бесполезен. Без помощи Джорама и без разрешения отправить в Тимхаллан отряды рабочих - а такого разрешения они никогда не получат - найти руду темного камня слишком сложно. И результаты не окупят затраченных усилий. Король Гаральд надеялся, что этот инцидент положит конец проискам техномантов и их стремлению заполучить Темный Меч. Все так и было бы, отец, если бы Джорам не совершил большую глупость.
Сарьон так огорчился, как будто это он был в ответе за неразумный поступок Джорама.
- Он выковал новый меч...
- Именно. Мы точно не знаем, как он это сделал. После визита Смайса Джорам стал крайне подозрительным... - продолжал Мосия.
- И ему, как некоторым, начало мерещиться, будто за ним следят, - перебил его Сарьон.
Мосия немного помолчал, потом улыбнулся уголками губ.
- А я и не знал, что вы так язвительны, отец. Что ж... Согласен, у Джорама были некоторые основания для подозрений. Но вместо того, чтобы обратиться к королю Гаральду или генералу Боурису, он решил сражаться со всем миром в одиночку!
- Джорам всегда пытался сражаться в одиночку, - подтвердил Сарьон с печалью и одновременно нежностью в голосе. - В нем течет королевская кровь, ведь род его берет начало в древней династии правителей, которые держали в своих руках судьбы целых народов. Просить о помощи - для него проявление слабости. Ты помнишь, Мосия, каких усилий ему стоило попросить меня посодействовать в создании Темного Меча. Он был...
Сарьон замолчал. Я все ждал, когда же он догадается.
- Джорам не мог выковать Темный Меч! - воскликнул Сарьон. - Не мог - без каталиста! Я собрал жизненную силу из мира и передал ее Темному Мечу, и меч, используя эту силу, стал вытягивать Жизнь из тех, в ком она была.
- Но выковал меч он без вашей помощи, отец. Вы понадобились только для того, чтобы усилить возможности оружия.
- Но если нет каталиста, который это сделает, меч Джорама не более опасен, чем любой другой клинок. Почему же техноманты так желают его заполучить?
- Вспомните, отец, среди наших сородичей немало каталистов, и они живут вместе со всеми в лагерях переселенцев, в бедности. Между прочим, многие из них охотно предложили бы свои услуги техномантам в обмен на обещание власти и богатства. Хотя порочный епископ Ванье теперь мертв, его идеи воплощают последователи.
- Да, я понимаю... Наверное, ты прав, - печально сказал Сарьон. - Но как Джорам смог ускользнуть от бдительного ока Дуук-тсарит на столь долгое время, что успел выковать меч?
Мосия пожал плечами.
- Кто знает? Думаю, это не составило большого труда, особенно если у него есть амулет из темного камня. К тому же мы не знаем - может быть, он выковал этот новый меч много лет назад, еще до того как мы начали за ним присматривать. Впрочем, все это теперь не имеет значения. Мы старались сохранить в тайне появление второго Темного Меча, но техноманты все же прознали о нем. И снова задались целью заполучить это оружие.
- Джораму и его семье что-то угрожает? - встревожился Сарьон.
- Сейчас - нет, в основном благодаря усилиям Дуук-тсарит. Странная ирония судьбы, не правда ли, отец? Те, кто когда-то желал смерти Джораму, теперь рискуют своими жизнями, чтобы защитить его.
- Вы рискуете жизнью? - изумился Сарьон.
- Да, - спокойно ответил Мосия и обвел рукой темную комнату. - Потому я настоял на этих мерах предосторожности. Тхон-дуук охотятся за мной, отец. Я знаю слишком много их секретов. Я представляю для них большую опасность. Я пришел предупредить вас о Тхон-дуук и о технике, с помощью которой они попытаются убедить вас, что необходимо отправиться к Джораму и повести их с собой...
Сарьон поднял руку, и Мосия тотчас же замолчал из уважения к престарелому каталисту. Надо признать, после этого я стал относиться к Мосии гораздо лучше. Но он Дуук-тсарит, а потому я никогда не смогу полностью ему доверять. Эти маги всегда сотрудничали сразу с несколькими заинтересованными сторонами и старались держаться золотой середины в любом споре.
- Я не пойду, - твердо сказал Сарьон. - Можешь этого не опасаться. От меня все равно не будет никакой пользы. Не понимаю, почему вы - или они, или кто угодно другой - думаете, что я смогу что-то сделать...
- Джорам уважает вас и доверяет вам, отец. Ваше влияние на него... - Мосия, не договорив, замолчал.
И пристально посмотрел на меня. Они оба посмотрели на меня. Потому что я издал, наверное, довольно странный звук - хриплое карканье, исходившее откуда-то из глубины гортани. Так я подавал сигнал моему господину.
- Ройвин хочет сказать, что снаружи кто-то есть, - объяснил Сарьон.
Каталист еще не успел договорить, а Мосия уже был рядом со мной. Это неуловимое, невероятно быстрое движение так же поразило меня, как и то, что, как мне почудилось, промелькнуло за окном. Еще мгновение назад Дуук-тсарит сидел в темном коридоре, на противоположной стороне комнаты, - а теперь вдруг оказался около меня, вглядываясь в темноту за окном. В этом плавном, бесшумном движении колдун словно слился воедино с тенями. Представьте себе мое удивление, когда я, оглянувшись на моего господина, чтобы убедиться, что с ним все в порядке, увидел еще одного Мосию, который по-прежнему сидел на стуле в коридоре!
Тогда я сообразил, что Дуук-тсарит, который стоял рядом со мной и выглядывал в окно, - всего лишь бесплотная тень. Так сказать, двойник Мосии, исполняющий волю своего хозяина.
- Что ты видел? Скажи мне! Немедленно! - потребовал ответа колдун. Его слова вспыхнули огненными письменами в моем сознании.
Я объяснил жестами, Сарьон перевел:
- Ройвину показалось, что он видел человека в серебряных одеждах...
Мосия - тот, который сидел на стуле, - сразу же вскочил на ноги. Его тень вернулась к нему.
- Они уже здесь, - сказал он. - Дкарн-дарах. Рыцари кровавого рока. Они либо выследили меня, либо явились по каким-то своим причинам. Боюсь, скорее верно второе предположение. Вам обоим небезопасно здесь находиться. Вы должны пойти со мной. Немедленно!
- Но мы не одеты! - возразил Сарьон.
Только очень серьезная и близкая опасность могла бы побудить пожилого человека отправиться в холод зимней ночи в одной ночной рубашке и домашних тапочках.
- Одеваться вам не придется, - успокоил его Мосия. - Ваши тела никуда не переместятся, разве что в постель. Выполняйте мои указания быстро и точно. Отец, оставайтесь там, где вы сейчас. Ройвин, поднимайтесь наверх, в свою комнату, и ложитесь.
Мне не хотелось оставлять моего господина, но вряд ли я мог что-либо противопоставить могуществу Дуук-тсарит. Сарьон кивком дал мне понять, что нужно подчиняться Мосии, поэтому я знаками попросил колдуна позаботиться о моем господине и послушно пошел по лестнице наверх, в мою маленькую комнату.
Сарьон обычно дожидался, пока я поднимусь к себе, и только потом гасил свет у себя внизу. Но сегодня ночью все было по-другому - свет внизу уже был выключен. Как я уже говорил, обычно перед сном я какое-то время работал над книгой, но - подчиняясь приказу Мосии - изменил этой привычке и сразу лег в постель. Когда и я выключил свет, в доме воцарилась кромешная тьма.
Лежать в постели в темноте было неприятно: в ночное время просыпаются всякие страхи. В детстве я боялся чудовищ, которые, как мне казалось, прятались в темном чулане. Но тот ужас, который овладел мною сейчас, не развеялся бы от света фонарика. Я задумался - почему же я так напуган? И вдруг понял - потому, что чувствую страх Мосии.
Что бы ни скрывалось там, в ночи, оно было ужасно - если смогло устрашить даже могущественного колдуна.
Я лежал, затаив дыхание, и настороженно прислушивался. В ночи раздавались самые обычные звуки, но все они меня пугали - ведь прежде я никогда не придавал им значения. Залаяла собака, пронзительно взвыли коты, зарокотал мотор одинокого автомобиля, проехавшего по улице. Все эти шумы сейчас казались мне зловещими, и потому, когда слова Мосии снова вспыхнули у меня в сознании, я от неожиданности вздрогнул так, что пружины кровати отозвались стоном.
- Иди ко мне, - сказал Дуук-тсарит. - Не телом - тело пусть останется там, где оно сейчас. Позволь своей душе подняться над телесной оболочкой и иди со мной.
Я понятия не имел, о чем это он говорит.
Наверное, я даже рассмеялся - хотя скорее это было всего лишь сдавленное нервное хихиканье, - однако я чувствовал повелительный зов Мосии. Я лежал в постели и раздумывал. Что же мне теперь делать? И знает ли мой господин, что надо делать? Во тьме возле моей кровати появился Мосия - вернее, это была «тень» Мосии.
Он протянул мне руку и сказал:
- Это очень просто. Ты пойдешь со мной, а твое тело останется здесь. Мое тело сейчас не здесь, а внизу, в коридоре. Однако сам я стою рядом с тобой. Представь, что ты встаешь с кровати и уходишь со мной. Ты же писатель и наверняка множество раз путешествовал таким образом в собственном воображении. Когда я читал твое описание Мерилона, я видел его словно наяву - с такой живостью и правдоподобием ты его описал. Ты, можно сказать, профессиональный фантазер. Просто немного сосредоточься, вот и все.
Поскольку я не двинулся мгновенно ему навстречу, Мосия заговорил со мной более резко:
- Сарьон не уйдет без тебя. Ты подвергаешь его опасности.
Он знал, что это подействует. Наверное, это подняло бы меня и из могилы. Я закрыл глаза и представил, как встаю с кровати и подхожу к Мосии. Сначала ничего не произошло. Я так разволновался и был так испуган, что с трудом мог сосредоточиться.
- Расслабься, - мягко, но настойчиво, словно гипнотизируя меня, сказал Мосия. - Освободись от груза тела, которое отягощает тебя, придавливает к земле...
Его слова больше не пылали у меня в мозгу, а как будто проплывали сквозь него, словно струи воды. Я почувствовал, что эта вода, омывающая меня, действительно расслабляет и успокаивает. Мое тело и вправду показалось очень тяжелым, таким тяжелым, что я не смог бы его поднять, даже если бы захотел. И это как раз в тот момент, когда мне непременно нужно было уйти!
Я встал и подошел к Мосии. Оглянувшись, я увидел, что мое тело осталось лежать в постели, по всей видимости погруженное в сон. От удивления и восхищения я позабыл про страх.
Я двинулся было к двери, чтобы спуститься по лестнице в комнату моего господина, но Мосия остановил меня.
- Для тебя больше не существует материальных преград, Ройвин. Одной мысли достаточно, чтобы оказаться рядом с Сарьоном.
Он говорил правду. Едва я подумал о том, что хочу быть рядом с господином, как тут же оказался возле него. Увидев меня, Сарьон улыбнулся и кивнул. А потом, немного неуверенно, как будто постепенно вспоминая давно позабытые умения, его душа тоже покинула тело.
Я не удивился, заметив, что дух Сарьона окружен мягким белым сиянием, составляя разительный контраст с духом Мосии, как будто окутанным таким же черным одеянием, в какое было облачено его тело.
Я видел, что это огорчило моего господина. Мосия тоже это заметил.
- Вы помните, отец, - когда-то моя душа была такой же кристально чистой и светлой, как душа Ройвина. Но с тех пор я испытал в жизни слишком много тягот, и это не могло не оставить след в моей душе. Однако нам нужно поторопиться. Они будут ждать только до тех пор, пока уверены, что вы спите. Не бойтесь, я не позволю им причинить вред кому-либо из вас. Следуйте за мной!
Душа Мосии снова скользнула в его тело. Он протянул руку, как будто к какой-то невидимой двери, толкнул ее и шагнул в никуда.
Странные мысли приходят в голову в самое неподходящее время. Мне вдруг вспомнился мультфильм, который я видел в детстве по телевизору. В этом мультфильме персонаж - кажется, кролик, хотя я не уверен - убегал по лесу от охотника. Охотник совсем уже было настиг кролика, и тому некуда было деваться - и тогда кролик вдруг открыл дыру в земле, забрался туда и втянул дыру за собой. Ну а одураченный охотник остался ни с чем.
Мосия проделал сейчас то же самое. Он открыл дыру в нашей спальне и предлагал нам туда спрятаться!
Сарьону, который прожил много лет в волшебном мире Тимхаллана, подобные проявления сверхъестественного были гораздо более привычны, чем мне. Он сразу же вошел в невидимую дверь и знаком велел мне следовать за ним. Я собрался было идти через комнату, но вовремя вспомнил, что сейчас это не обязательно.
Я пожелал очутиться рядом с моим господином и тотчас же оказался в дыре. Невидимая дверь закрылась у меня за спиной, и вокруг нас образовалось что-то наподобие пузыря. Мы висели в воздухе, где-то под потолком спальни Сарьона.
- Коридор?! Здесь, на Земле? - спросил потрясенный каталист.
Должен заметить, кстати, что мы не разговаривали, а напрямую обменивались мыслями. И я вдруг понял, что теперь, в этом призрачном мире, я больше не немой. Я могу говорить, и меня слышат. Осознав это, я затрепетал от радости и одновременно ужасно смутился. И потому, наверное, сразу сделался более молчаливым, чем был в мире реальном.
- Это не совсем то, что вы подумали, отец. Не Коридор сквозь пространство и время, какие были у нас в Тимхаллане, - ответил Мосия. - Здесь мы утратили возможность создавать настоящие Коридоры, зато научились проскальзывать в изгибы времени.
Попытаюсь описать ощущения от пребывания внутри такого «изгиба времени», как Мосия назвал это место. Больше всего это походило на... Наверное, так я бы чувствовал себя, если бы завернулся в складки тяжелой занавеси. Я постоянно ощущал какое-то давление. Как мне потом объяснили, это было вызвано осознанием того, что для моего тела время идет, а душа пребывает вне временного потока.
Насколько я понимаю, это ощущение меньше беспокоит тех, кто попадает в изгибы времени и духом, и телом. Им достаточно просто покинуть изгиб - и время для них потечет снова. Но, несмотря на то, что мое тело было погружено в сон, мною начала овладевать паника - так бывает, когда очень боишься опоздать вечером на последний поезд. Поезд - то есть, в данном случае, мое тело - движется вперед, а я сам бегу изо всех сил, стараясь его нагнать. Наверное, я бы не выдержал и попытался сбежать отсюда, но не мог оставить Сарьона.
Потом я узнал, что он чувствовал то же самое и не сбежал только ради меня. Мы вместе посмеялись над этим, правда, смех получился не очень веселый.
- Тихо! Смотрите! - сказал Мосия.
Он велел нам молчать не для того, чтобы нас не услышали - это невозможно даже для Дкарн-дарах, - а для того, чтобы мы сами могли прислушаться как следует. Мы увидели и услышали такое, от чего мороз пробежал по коже.
Хотя мы могли проходить сквозь материальные преграды, видеть сквозь них нам не удавалось. Заключенные внутри временного изгиба, мы не могли переместиться в другую часть дома и увидеть, что там происходит. Мы видели только спальню Сарьона. Но слух у меня отменный, а нервное напряжение обострило его еще сильнее. Я услышал негромкий щелчок - это открылся замок на входной двери. Скрипнули дверные петли (Сарьон давно просил меня их смазать) - значит, кто-то осторожно открыл дверь. В тот же момент я услышал, как щелкнул замок на задней двери, потом раздался шорох - дверь открылась, задев коврик, который лежал на пороге.
Незваные гости проникли в дом одновременно с главного и с черного хода. Но как я ни прислушивался, так и не услышал их шагов. И когда один из них появился в комнате Сарьона, я даже не сразу его заметил.
На пришедшем была одежда из тонкого, как бумага, серебристого материала. Она плотно облегала его тело и негромко похрустывала при движении. Иногда по ней пробегали голубоватые искры - такие же, бывает, вспыхивают на кошачьей шерсти в темноте. Лицо незнакомца было скрыто за тонкой серебряной тканью, так что просматривались только неясные очертания носа и рта. Серебристая ткань обтягивала его руки и ноги, словно вторая кожа.
Когда незваный гость оказался в комнате, Мосия мысленно обратил наше внимание на одну странность. Автоматика в спальне Сарьона реагировала на присутствие Дкарн-дарах.
Нельзя сказать, что реакция механизмов была очень уж впечатляющей. Я вообще не заметил бы ничего особенного, если бы Мосия об этом не сказал. Но свет в комнате, который, конечно же, был выключен, внезапно включился. CD-плеер загудел, и из него полилась негромкая музыка. Ночник у кровати Сарьона тоже засветился.
Дкарн-дарах не обратил на это внимания. Он сразу направился к постели, к лежащему там Сарьону. Колдун положил затянутую в серебро руку на плечо каталиста и встряхнул его.
- Сарьон! - громко позвал он.
Я почувствовал, как затрепетал дух Сарьона рядом со мной. Хорошо, что Мосия успел прийти вовремя и предупредил нас. Если бы мой господин проснулся посреди ночи и увидел над собой такое страшилище, он, может быть, уже никогда не оправился бы от потрясения.
Тут я почувствовал, что кто-то трогает меня за плечо, и услышал женский голос, который громко произнес мое имя:
- Ройвин!
И я понял, что второй незваный гость, тот, который вошел через заднюю дверь, сейчас находится в моей комнате. Вернее, это была гостья.
Дкарн-дарах снова потряс Сарьона за плечо, на этот раз более энергично, и перевернул тело, лежавшее в постели.
- Сарьон! - резко и настойчиво сказал он.
Я задрожал, испугавшись, что колдун может как-нибудь навредить моему господину.
- Они не причинят вам вреда, - успокоил нас Мосия. - Не осмелятся. Они знают, что вы можете им пригодиться.
Женщина, которая заходила в мою комнату, появилась в спальне Сарьона.
- То же самое? - спросила она.
- Да, - ответил Дкарн-дарах, стоявший возле моего господина. - Их души ускользнули. Их предупредили о том, что мы придем.
- Дуук-тсарит.
- Конечно. Наверняка тот из них, кого зовут Мосия. Когда-то он был другом каталиста.
- Значит, ты был прав. Ты говорил, что мы найдем его здесь.
- Он был здесь. Может быть, он и сейчас здесь, прячется в одном из их временных изгибов, будь они прокляты. Вполне возможно... - Мужчина с безликой серебряной маской вместо лица поднял голову и огляделся. - Возможно, они сейчас подслушивают нас.
- Тогда все просто. Давай помучаем тело. Боль заставит их души вернуться обратно. И они очень скоро расскажут нам, куда девался колдун.
Женщина Дкарн-дарах подняла руку, и ее пальцы превратились в пять длинных стальных иголок. Между иглами проскакивали электрические разряды. Колдунья протянула ужасные иглы к беззащитному телу Сарьона.
Напарник остановил ее, перехватив руку женщины за запястье.
- Завтра сюда явятся хандик-сейдж и попытаются убедить их своими методами. Они узнают, что мы были здесь, и это им не понравится.
- Они знают, что мы охотимся за этим колдуном, и не меньше нашего желают его заполучить.
- Да, но каталист им нужнее, - раздраженно возразил Дкарн-дарах. - Ладно, давай оставим его им. Жаль, что мы опоздали, - ведь могли бы поймать этого Дуук-тсарит. Но знай, колдун, мы еще встретимся! - пригрозил он, глядя в пространство. - А тебе, каталист... - Серебряная маска повернулась к лежащему на кровати телу: - Тебе я оставляю... мою визитную карточку.
Дкарн-дарах раскрыл обтянутую перчаткой ладонь, и на ней возник какой-то предмет - я не рассмотрел, что это было. Он бросил этот предмет на кровать, к ногам Сарьона. А потом оба незваных гостя вышли из спальни и покинули дом через заднюю дверь.
Когда Дкарн-дарах ушли, механизмы в доме вернулись к прежнему состоянию: свет погас, CD-плеер выключился.
Мы еще какое-то время подождали, желая убедиться, что незваные гости действительно ушли, а не затаились где-нибудь поблизости, надеясь таким образом выманить нас из укрытия. Когда Мосия разрешил нам вернуться, мой дух скользнул обратно к телу. Я посмотрел на себя со стороны.
Впечатление было совсем не такое, как при взгляде на себя в зеркало. То, что показывают нам зеркала, мы видим каждый день и привыкли к этому зрелищу. Но я еще ни разу в жизни не видел себя так ясно и отчетливо. И хотя мне хотелось поскорее пойти к Сарьону и задать Мосии кое-какие вопросы, я все же задержался, чтобы порассматривать себя таким, каким меня может увидеть только кто-нибудь посторонний. Не хотелось упускать такую возможность.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Трейси Хикмен

В общем-то я не увидел ничего для себя нового. Длинные светлые волосы, за которые меня в детстве дразнили «кукурузной метелкой». Карие глаза под темными бровями. Собственные брови мне никогда не нравились - густые, слишком темные, особенно по сравнению со светлыми волосами. Из-за них я казался мрачным и угрюмым. Черты лица - острые, резкие. Выступающие скулы и нос, который принято называть орлиным.
Мое тело, еще молодое, было гибким и стройным, но не сильным. Упражнения ума привлекали меня гораздо больше, чем бесконечный бег по механической дорожке, которая никуда не ведет. Но сейчас мне совсем не понравились собственные тонкие руки и узкие плечи. Если Сарьону будет угрожать опасность, как я смогу его защитить?
Я обнаружил, что не могу позволить себе такой роскоши - долго рассматривать собственное тело. Чем ближе мой дух подлетал к телу, тем сильнее меня влекло вернуться в него. Впечатление было такое, как будто я нырнул в собственную оболочку с большой высоты. Я проснулся, дрожа, чувствуя, как желудок скрутило в узел - как будто после страшного сна. Впоследствии я не раз задумывался - может быть, это было не первое путешествие, которое наши души совершали во сне, отдельно от тела?
Я сел в постели и стряхнул остатки сна. Потом быстро схватил свою рясу, завернулся в нее и, включив свет в коридоре, поспешил вниз по лестнице. В комнате у Сарьона горел свет. Когда я вошел, мой господин, такой же сонный, как и я, разглядывал вещицу, которую Дкарн-дарах оставил на его кровати.
- Оно не причинит вам вреда, - сказал Мосия. - Можете взять, если хотите.
- Давайте я возьму, - вызвался я и схватил непонятный предмет, прежде чем Сарьон успел до него дотронуться.
Мосия смотрел на меня с легкой улыбкой и, как мне показалось, с одобрением. Сарьон только покачал головой.
Я раскрыл ладонь только тогда, когда убедился, что предмет не собирается взорваться или... не знаю, какого подвоха я еще ожидал. Мы с Сарьоном, озадаченные, стали рассматривать вещицу.
- Что это такое? - в недоумении спросил я.
- Смерть, - ответил Мосия.

ГЛАВА ЧЕТВЕРТАЯ

Меч, словно живое существо, вытягивал магию из каталиста; он выпил Сарьона досуха, а затем использовал его, дабы с его помощью впитывать окружающую магию.
«Рождение Темного Меча»

- Смерть! - воскликнул Сарьон и попытался выхватить у меня странный предмет, но я опередил его и успел зажать вещицу в кулаке.
- Я не имел в виду, что это принесет смерть кому-нибудь из нас, здесь и сейчас, - с ноткой упрека в голосе сказал Мосия. - Я не допустил бы, чтобы эта вещь осталась в комнате, если бы она представляла опасность.
Мы с Сарьоном переглянулись, оба смущенные.
- Конечно, Мосия, - сказал Сарьон. - Прости меня... прости нас за то, что мы тебе не доверяем... Просто это все так... так странно и непонятно... Эти ужасные люди... - Каталист вздрогнул и поплотнее закутался в рясу.
- Кто они такие? - знаками спросил я. - И что это за вещь?
Я раскрыл ладонь. Там лежал небольшой круглый медальон около двух дюймов в диаметре, сделанный из какого-то очень плотного, тяжелого пластика. На одной из сторон медальона был прикреплен как будто небольшой магнитик. Вторая сторона была прозрачной. Я заглянул внутрь и увидел нечто очень странное: какую-то голубовато-зеленую слизь, вязкую и тягучую. Пока я рассматривал медальон, слизь зашевелилась и принялась перемещаться вдоль стенки медальона, как будто искала выход наружу. Зрелище было, скажем прямо, не из приятных. Меня чуть не стошнило.
Мне не нравилось держать медальон в руках, и я начал вертеть его в пальцах.
- Оно... кажется, живое! - сказал Сарьон, нахмурившись.
- Это действительно так, - подтвердил Мосия. - Они живые. Вернее, были живыми. Большая часть уже мертва - из-за чего, собственно, Дкарн-дарах и оставили здесь эту вещь. Остальные скоро тоже будут мертвы.
- Остальные? Что - остальные? Что они здесь оставили? - Сарьон испугался и неуверенно огляделся по сторонам, как будто искал, чем бы разбить медальон.
- Сейчас все объясню. Но сначала уничтожу подслушивающие устройства, которые Дкарн-дарах спрятали в гостиной и в телефоне. Они уже обнаружили свое присутствие, и нам больше нет смысла притворяться, что ничего не тронуто.
Мосия вышел из спальни Сарьона и почти сразу же вернулся.
- Все. Теперь можно разговаривать свободно.
Я положил медальон, радуясь, что наконец-то могу от него избавиться.
- Это очень примитивный организм, - сказал Мосия, поднося вещицу к свету. - Нечто вроде бульона из органики. Одноклеточные существа, выведенные техномантами для одной-единственной цели - чтобы умереть.
- Какой ужас! - сказал потрясенный Сарьон.
- Не вижу особой разницы с телятами, - заметил я, - которые рождаются и вырастают, чтобы стать бифштексами.
- Ну, может быть, - Сарьон улыбнулся и покачал головой.
Единственные разногласия - я бы даже не назвал это спорами - у нас с Сарьоном возникали только из-за того, что я вегетарианец, а он был не прочь иногда поесть курятины или говядины. Поначалу, когда я только приехал к нему, я усердно пытался приблизить его к своему образу жизни. Но, как ни жаль признавать, в своем рвении лишь доставил нам обоим немало неприятностей - пока мы не договорились уважать мнения друг друга. И теперь Сарьон спокойно смотрел на мой соевый творог, а я больше не возмущался при виде его гамбургеров.
- Жизнь всегда питается смертью, - размышлял вслух Мосия. - Ястреб убивает мышей. Большие рыбы поедают своих меньших собратьев. Если уж на то пошло, то и кролики уничтожают траву, которой питаются. А трава питается веществами из почвы, которые образуются из перегнивших тел других растений и животных. Жизнь кормится смертью. Таков круговорот веществ в природе.
Сарьона это заявление несколько удивило.
- Я никогда не думал о жизни в таком ключе, - сказал каталист.
- И я тоже, - признался я, немного поразмыслив.
- Жрецы Темных культов многие века исповедуют это учение, - продолжал Мосия. - И даже заглядывают на шаг дальше. Если смерть является основой жизни...
- То Мертвое должно быть основой Живого! - воскликнул Сарьон, который внезапно понял, к чему ведет Мосия.
Мне понадобилось немного больше времени, чтобы догадаться, о чем речь. Конечно же, когда каталист говорил о Живом, то подразумевал магию, жизненную силу. Ведь народ Тимхаллана верил, что магия и есть Жизнь, поэтому те, кто рождался без способностей к магии, считались Мертвыми. Можно сказать, что именно с этого и началась история о Джораме и Темном Мече.
Магия - или, другими словами, Жизнь - есть во всем живом. И в траве, и в кролике, и в ястребе, и в рыбе, и в нас, людях. В древние времена некоторые люди поняли, как можно собирать жизненную силу из живой природы и с ее помощью творить такое, что другим казалось чудесами. Эти чудеса стали называть магией. И те, кто не умел пользоваться магией, относились к ней со страхом и недоверием. Колдунов и ведьм жестоко преследовали и убивали.
- Но кто такие эти жрецы Темных культов? - спросил Сарьон.
- Вспомните нашу историю, отец, - сказал Мосия. - Вспомните, как в древние времена маги собрались вместе и решили покинуть Землю и найти другой мир, в котором магия сможет процветать и развиваться, а не увядать и исчезать, как здесь, на Земле. Вспомните, как Мерлин, величайший из волшебников, увел свой народ к звездам и как они нашли новый мир, Тимхаллан. Магия была собрана и заключена в ловушку в Тимхаллане - так, что она как будто бы совсем исчезла с Земли.
- Как будто бы исчезла? - переспросил Сарьон.
- Прошу прощения, - вмешался я. - Но если мы собираемся бодрствовать до утра, то, может быть, лучше переместиться в кухню? Я зажгу огонь и приготовлю чай.
Мы стояли в спальне Сарьона и дрожали от холода - по крайней мере, мы с каталистом дрожали. Мой господин выглядел уставшим и измученным, но ни он, ни я не смогли бы сейчас заснуть - после всех странных и пугающих происшествий сегодняшнего вечера.
- Конечно, если только вы не опасаетесь, что эти ужасные создания могут вернуться, - добавил я.
Сарьон перевел мои жесты, но я подозревал, что в этом не было необходимости. Мосия понял меня - либо он читал мои мысли, либо знал язык жестов.
- Этой ночью Дкарн-дарах уже не вернутся, - уверенно сказал он. - Они хотели устроить мне засаду, рассчитывая на внезапность. Теперь они знают, что мне о них известно. А в открытом сражении они не станут противостоять мне: тогда им придется меня убить, а моя смерть не входит в их планы. Они хотят заполучить меня живым.
- Почему? - поинтересовался Сарьон.
- Потому что я проник в тайны их организации. Я - единственный из учеников рыцарей кровавого рока, которому удалось вырваться живым из их сетей. Я знаю их тайны. Дкарн-дарах должны выяснить, многое ли мне известно и, что важнее всего, кто еще об этом знает. Они надеются, что я расскажу им все, оказавшись в их власти. Но они ошибаются, - закончил Мосия спокойно и уверенно. - Я лучше умру, чем что-то им открою.
- Давайте выпьем чаю, - предложил Сарьон.
Он положил руку на плечо Мосии, и я понял, что отныне мой господин полностью и безоговорочно доверяет этому человеку. Мне тоже хотелось бы ему доверять, но все происходящее выглядело слишком странным. Я с трудом верил собственным ощущениям, не говоря уже о том, чтобы довериться постороннему человеку. Было ли случившееся с нами реальностью? Действительно ли я покидал собственное тело? Вправду ли прятался в изгибе времени?
Мосия сел за стол, но от чая отказался. Он все еще изучал медальон, который оставили Дкарн-дарах. Пока закипал чайник и заваривался чай, мы все молчали. К тому моменту, когда я наполнил чашку моего господина, я уже был склонен поверить в случившееся.
- Начни с самого начала, Мосия, - попросил Сарьон.
- Вы не против, если я буду делать заметки? - вмешался я.
Сарьон нахмурился и покачал головой, но Мосия сказал, что не возражает и что из этого, может быть, когда-нибудь получится интересная книга. И добавил с невеселой усмешкой, что, может быть, к тому времени на Земле еще останутся живые люди, которые прочитают эту книгу.
Я сходил в свою комнату за электронным блокнотом и стал записывать то, что рассказывал Мосия.
- Жрецы Темных культов существовали с древних времен, хотя у нас, в Тимхаллане, о них не было известно. Мы знали только тимхалланский Совет Девяти, который представлял девять магических Таинств. Но когда-то на Земле это был Совет Тринадцати. В те древние времена считалось, что в Совете должны быть представлены все маги, даже те, чья мораль была извращенной, и те, кто практиковал темную сторону магии. Возможно, некоторые наивные члены Совета надеялись обратить к свету своих братьев и сестер, шедших по неправедному пути. Если и так, то они не преуспели в этом. И даже более того - наверное, это и стало причиной их собственного падения.
Именно жрецы Темных культов настраивали лишенных магии жителей Земли против всех магов. Для них Жизнь проистекала не от жизни. Жизнь - то есть магию - они черпали в смерти. Они устраивали жертвоприношения, в том числе и человеческие, и верили, что смерть животных и людей увеличит их магическую силу. Жестокие и эгоистичные, темные жрецы использовали волшебство только для собственной выгоды, для удовлетворения личных амбиций, для порабощения и совращения других людей, для разрушения, наконец.
Но земляне не мирились с таким положением вещей. Они устраивали судилища над ведьмами, они учредили инквизицию. Магов отлавливали и истязали до тех пор, пока они не сознавались в преступлениях, пусть и не совершенных, а потом их сжигали, вешали или топили. Среди пострадавших оказалось множество членов Совета, которые использовали свою магию во благо, а не во зло. Потрясенные и скорбящие о потерях члены Совета Тринадцати собрались, чтобы решить, что делать дальше.
Жрецы четырех Темных культов - культа Белого Коня, Черного Коня, Красного Коня и Бледного Коня - все как один стремились к войнам и завоеваниям. Они собирались поднять мятеж и уничтожить тех, кто им противостоял, а выживших намеревались поработить. Представители девяти светлых Таинств отказались даже обсуждать такой способ борьбы. Разозленные темные жрецы в ярости покинули заседание Совета. И уже без них остальные члены Совета приняли решение навсегда покинуть Землю. Но теперь Совет осознал, какую огромную опасность для всех магов представляют темные жрецы. И светлые маги позаботились о том, чтобы их противники не были посвящены в планы Совета.
В тысяча шестисотом году от Рождества Христова, когда Мерлин и Совет Девяти покинули этот мир, темные жрецы узнали об их исходе, но - поскольку все держалось в строжайшей тайне - было уже слишком поздно, они не смогли ни помешать исходу, ни увязаться следом. И остались здесь, на Земле.
Поначалу они радовались переменам, потому что Совет Девяти больше не мешал им действовать как заблагорассудится. Они решили, что станут правителями всех народов Земли, и рьяно устремились к своей цели. Но к тому времени Мерлин сотворил в Тимхаллане Источник Жизни, который вытягивал магию из Земли и собирал ее в пределах Тимхаллана. И жрецы Темных культов обнаружили, что лишились своего волшебного могущества.
Они пришли в ярость, но ничего не могли с этим поделать. Они прекрасно понимали, что происходит, - понимали, что магия уходит в Тимхаллан и остается там. Их магическая сила иссякла и возрождалась лишь в те времена, когда на Земле свирепствовали стихийные бедствия, голод, чума и войны, - смерть, потрясая мир, усиливала могущество темных жрецов. Но и тогда они могли творить лишь малые заклинания, в основном только для собственной выгоды. Но темные жрецы не растеряли своих амбиций и не забыли о том, какими могущественными были в древние времена. Они верили, что наступит время, когда к ним вернутся былая сила и власть.
И все эти века жрецы Темных культов сохраняли свою организацию. Темные магические искусства передавались по наследству, от родителей к детям. Достойных новичков тоже принимали в круг избранных. Опасаясь разоблачения, темные жрецы творили свою магию втайне и держались разобщено. Но они всегда узнавали друг друга по определенным скрытым знакам и паролям.
- Существовала и центральная организация, которой правили хандик-сейдж. Но ее окружали такой секретностью, что очень немногие темные жрецы знали, кто стоит во главе. Раз в год Сол-хьюна, Собиратели, являлись к каждому из темных жрецов и требовали десятину, которая шла на нужды Совета. Совет собирался в полном составе только в тех случаях, когда кто-либо небрежно платил подати или нарушал один из строгих запретов. Тогда жрецы культа Черного Коня - Сол-ткан, или Судьи - устраивали судебное разбирательство и выносили приговор. Сол-хьюна приводили приговор в исполнение.
Но время шло, мир менялся, и постепенно люди перестали верить в колдунов и ведьм. Жрецы Темных культов смогли покинуть тайные подземелья и пещеры, где они когда-то творили магию, и переселиться в личные особняки и городские дома. Они стали заниматься политикой, продвинулись на посты министров и правителей стран. И если того требовали их цели, они развязывали войны, поднимали восстания, устраивали революции. Их всегда радуют страдания и гибель людей, потому что от этого увеличивается их могущество.
А потом настал день, когда был сотворен Темный Меч.
Мосия посмотрел на Сарьона. Каталист улыбнулся, тихонько вздохнул и покачал головой. Хотя Сарьон не сожалел о своем участии в создании Темного Меча, повлекшем за собой падение Тимхаллана, и часто повторял, что сделал бы это снова, он столь же часто добавлял, что хотел бы, чтобы перемены сопровождались меньшими страданиями.
- Темные жрецы узнали о создании Меча, - сказал Мосия. - Правда, некоторые из них утверждали, что знали о нем с того самого часа, когда он появился.
Сарьон пришел в недоумение.
- Но как это возможно? - сказал он. - Они же были так далеко...
- Недостаточно далеко. Нравится вам это или нет, но потоки магии связывали нас, словно тонкие волокна паутины. Если одна нить рвалась, сотрясение передавалось во все концы паутины. Жрецы четырех Темных культов понятия не имели, что именно произошло, но они чувствовали темную силу меча. Их стали посещать странные сны и видения. Некоторые видели тень меча в форме человеческой фигуры, поднимающейся из пламени. Другие видели такой же меч, разбивающий на осколки тонкий стеклянный шар. Они восприняли это как благоприятный знак и поверили, что создание Темного Меча вернет им прежнюю магию. И они оказались правы.
Двадцать лет назад - по земному летосчислению - Джорам своим Темным Мечом уничтожил Источник Жизни. Магия хлынула из Тимхаллана во Вселенную. Достигнув Земли, волна магии успела рассеяться, но привыкшие к лишениям жрецы Темных культов восприняли ее как щедрый, животворный ливень.
- Но я все равно не понимаю, зачем им нужен Темный Меч, - сказал Сарьон. - Главное его свойство - уничтожение магии. В Тимхаллане он был необходим Джораму, напрочь лишенному магии, как единственное средство защиты в мире волшебников. Но что техноманты будут делать с Темным Мечом здесь, на Земле? Его могущество - ничто по сравнению с... например, с атомной бомбой.
- Как раз наоборот, отец, - возразил Мосия. - Техноманты считают, что Темный Меч даст им невероятное могущество, с помощью которого он смогут полностью подчинить себе все человечество. Кроме того, Темный Меч гораздо удобнее в использовании, чем атомная бомба, да и грязи от него гораздо меньше.
- Боюсь, я все-таки не совсем понимаю... - признался Сарьон.
- Темный Меч поглощает Жизнь, отец. Вы сами рассказывали - и ваш помощник об этом написал, - как меч высасывал из вас магию, которую вы собирали из мира. «Магия заструилась через него подобно порыву ветра» - кажется, Ройвин выразил это именно так.
Сарьон побледнел. Он поднял чашку, чтобы отхлебнуть чая, но поспешно поставил ее на место. Его руки заметно дрожали. Он смотрел на Мосию с болью и мукой.
- Боюсь, все так и есть, отец, - сказал Мосия, отвечая на невысказанный вопрос во взгляде каталиста. - Техноманты знают, что Темный Меч способен поглощать Жизнь. Когда Меч попадет к ним, они собираются изучить его и выяснить, каким образом можно наладить массовое производство такого оружия. Распространенные среди их сторонников мечи будут собирать магию, и эта Жизнь будет иссякать, точно так же как иссякает Жизнь в живых существах, когда они умирают. А поскольку техноманты привыкли получать магию от того, что мертво, они верят, что смогут пополнять свои силы посредством Темных Мечей, - это гораздо удобнее и дешевле того способа, которым они пользуются сейчас.
Я напечатал: «Нечто вроде аккумулятора магии».
- А что они используют сейчас как источник магии? - тихим голосом спросил Сарьон. Он пристально смотрел на медальон, который менял свою окраску, становясь все темнее.
Мосия поднял медальон повыше и поднес его к свету.
- Представьте себе огромные чаны, в которых размножаются такие вот организмы, - чаны в семь раз больше этого дома, такие огромные, что в них поместился бы весь ваш квартал. В эти чаны нагнетают разнообразные газы. Через газы пропускают электрический ток. В результате возникает вот такая простейшая форма жизни. Ее производят в невероятных количествах, живая биомасса в чанах бурлит и пузырится, растет и размножается. А теперь представьте множество других чанов, которые предназначены для того, чтобы убивать эту биомассу. Через них тоже пропускают электрический ток. Но только для того, чтобы разрушать, а не создавать. Точно так же каталисты давали нам жизненную силу... - Мосия замолчал и посмотрел на Сарьона. - Точно так же вы, отец, когда-то дали жизненную силу мне. Помните? Мы сражались с наемниками Блалоха, и я превратился в гигантского тигра... Я был очень молод, - добавил он с улыбкой, - и гордо демонстрировал свою силу.
Сарьон улыбнулся.
- Я помню. И еще я помню, что был очень счастлив, когда появился этот тигр.
- Как бы то ни было, - продолжал Мосия, оставив воспоминания, - каталисты давали нам Жизнь, вытягивая жизненную силу из всего живого вокруг и направляя к тем из нас, кто мог ее использовать. Точно так же техноманты получают свою силу из смерти - не только из смерти вот таких искусственно выращенных организмов, но и от смерти всего живого, что есть во Вселенной. Война с хч'нив для техномантов - настоящее благословение, - с горечью добавил он.
- Я никогда не проведу техномантов к Джораму, - решительно сказал Сарьон. - Никогда. Как и ты... - он посмотрел на Мосию. - Я скорее умру, чем сделаю это. Тебе не нужно беспокоиться из-за этого.
- Как раз наоборот, отец, - возразил Дуук-тсарит. - Мы хотим, чтобы вы отвели их к Джораму.
Сарьон уставился на Мосию и долго не сводил с него взгляда, не в силах вымолвить ни слова. Мой господин так страдал, что мне было больно на него смотреть.
- Ты тоже хочешь заполучить Темный Меч, - выговорил он наконец. Брови сошлись у него над переносицей. - Кто тебя подослал?
Мосия наклонился вперед и сложил ладони вместе.

- Техноманты очень могущественны, отец. Они уже заманили в свои сети многих наших людей, которые предпочли магии технику, чтобы быстрее и легче получать в этом мире то, чего они желают. Король Гаральд...
- А! - воскликнул Сарьон и кивнул в ответ своим мыслям.
- Король Гаральд не осмеливается открыто выступать против них, - продолжал Мосия. - Пока еще не осмеливается. Но мы тайно готовимся, собираем силы, просчитываем возможности. Когда настанет время, мы начнем действовать, и...
- И что? - крикнул Сарьон. - Убьете их? Снова убийства...
- Если вы не добудете у Джорама Темный Меч - как вы думаете, отец, что техноманты сделают с ним и с его семьей? - бесстрастно спросил Мосия. - Единственная причина, по которой они до сих пор оставляли его в покое, - это закон, запрещающий кому бы то ни было проникать в Тимхаллан. Техноманты еще не готовы объявить о себе землянам. Но очень скоро все изменится. Их предводитель - человек по имени Кевон Смайс - пользуется большим политическим влиянием среди землян, которые не знают, что он техномант, да и не поверят, если им об этом скажут. Смайс убедил предводителей земного войска в том, что, обладая могуществом Темного Меча, техноманты смогут победить хч'нив. При сложившейся ситуации в войне с хч'нив земляне находятся в таком отчаянном положении, что готовы пойти на все. Завтра Кевон Смайс, король Гаральд и генерал Боурис намереваются нанести вам визит, отец Сарьон. Они станут убеждать вас отправиться к Джораму - чтобы вы, во имя всего народа Земли, уговорили его отдать Темный Меч.
- Он не отдаст, - Сарьон покачал головой. - Ты это знаешь, Мосия. Ты ведь знаешь его.
Мосия мгновение поколебался.
- Да, я его знаю. И король Гаральд тоже. Мы очень рассчитываем на то, что Джорам не отдаст свой меч. Мы не хотим, чтобы техноманты завладели этим оружием.
Сарьон, оторопев, заморгал.
- Ты хочешь, чтобы я попросил Джорама отдать меч, и при этом не хочешь, чтобы он его отдал?
- Именно так, отец. Просто попросите Джорама показать, где он прячет меч. Как только мы узнаем это, мы сможем о нем позаботиться. Мы заберем его и будем хранить в тайном и безопасном месте, станем защищать его ценой своих жизней, как все это время защищали Джорама и его семью. В этом можете не сомневаться.
Длинные волосы Сарьона, совсем седые, лежали на плечах, легкие и мягкие, как у ребенка. Он был сутулым, и руки у него часто дрожали. Из-за такой внешности и обычного смиренного выражения лица люди нередко считали Сарьона немощным стариком. Но сейчас в нем не чувствовалось никакой слабости и смирения. Он выпрямился, расправил плечи, в глазах запылал жаркий огонь.
- Вы ведь уже пытались найти Темный Меч, верно? Пытались - и у вас ничего не вышло!
Мосия твердо встретил взгляд Сарьона.
- Для Джорама было бы лучше, если бы мы смогли найти меч и благополучно его спрятать. Тогда техноманты оставили бы его в покое. Поверьте, отец, если вам не удастся выпросить меч у Джорама мирным путем, техноманты все равно отберут его - любым способом.
- А что же Дуук-тсарит? - требовательно спросил Сарьон. Огонь ярости в нем полыхал с прежней силой. - На что вы готовы пойти, чтобы забрать меч себе?
Мосия встал и сложил руки перед собой. Черное одеяние широкими складками легло вокруг его фигуры.
- Знайте, отец, - мы не позволим техномантам завладеть Темным Мечом.
- Почему это? - знаками спросил я. - Что, если они действительно смогут при помощи Темного Меча победить хч'нив? Разве победа не стоит того?
- Хч'нив намерены уничтожить человечество, а техноманты стремятся его поработить. Не самый богатый выбор, не правда ли, Ройвин? И конечно же, для меня и таких, как я, вообще не будет никакого выбора. Кроме того, среди Дуук-тсарит тоже бытует убеждение, что именно мы можем победить хч'нив с помощью Темного Меча.
Мосия повернулся к Сарьону.
- Ну что, отец? Благодаря посредничеству короля Гаральда мы предоставляем вам возможность добыть Темный Меч мирным путем. Если вы не сделаете этого, техноманты отберут меч у Джорама силой. По-моему, выбор ясен.
- А что же будет с Джорамом? - Сарьон тоже встал. - Что будет с его женой и ребенком? Его ненавидит весь мир, больше, чем кого-либо другого. Когда-то Дуук-тсарит стремились убить его, и, может быть, вы сохранили ему жизнь до сих пор только потому, что не знаете, где он прячет Темный Меч!
Мосия побледнел, и лицо его стало суровым.
- Мы будем защищать Джорама...
Сарьон твердо смотрел на Дуук-тсарит:
- В самом деле? А что ты скажешь об остальных наших соотечественниках? Наверняка многие тысячи из них поклялись убить Джорама, его жену и ребенка, как только их увидят!
- А скольких людей убьют хч'нив? - ответил вопросом на вопрос Мосия. - Вы говорите о ребенке Джорама, отец. А вы подумали о миллионах невинных детей, которые погибнут, если мы проиграем войну с хч'нив? А мы проигрываем эту войну, отец! С каждым днем они подступают все ближе к Земле. Мы должны получить этот меч! Должны!
Сарьон вздохнул. Внутренний огонь, бушевавший в нем, угас. Внезапно каталист показался очень старым и слабым. Он рухнул обратно на стул и уронил голову на руки.
- Я не знаю... Ничего не могу обещать.
Мосия нахмурил брови и как будто собрался добавить еще что-то к своим доводам.
Но я поднялся со стула и встал перед колдуном.
- Мой господин очень устал, - знаками объяснил я. - Вам пора уходить.
Мосия посмотрел на меня, потом на Сарьона.
- Сегодня на вашу долю выпало немало потрясений, - сказал он. - Конечно, вам трудно рассуждать спокойно. Идите спать, отец. Сон поможет вам принять решение, а Олмин позаботится, чтобы это решение было верным.
Мы пережили очередное потрясение, когда в комнате, по обе стороны от Мосии, вдруг возникли еще двое Дуук-тсарит в черных одеяниях.
Телохранители, подмога, свидетели... Наверное, все вместе. Они наверняка были здесь все это время - наблюдали, охраняли, защищали. Трое колдунов подошли друг к другу, образовав треугольник, взялись за руки, объединили силы - и исчезли.
Мы с Сарьоном, потрясенные, смотрели на то место, где только что были Дуук-тсарит.
- Они все это спланировали заранее! - знаками показал я, когда в достаточной мере справился с волнением и смог связно выражать свои мысли. - Они заранее знали, что этой ночью к нам заявятся техноманты. Король Гаральд мог бы предупредить нас, чтобы мы успели покинуть дом.
- Но он этого не сделал, - с горечью констатировал Сарьон. - Да, Ройвин, перед нами разыграли весь этот спектакль, чтобы ужас перед техномантами побудил нас встать на сторону Дуук-тсарит. И знаешь что, Ройвин? - добавил мой господин, глянув на стул, на котором только что сидел Мосия. - Мне очень жаль его. Он был другом Джорама в те времена, когда это было очень непросто - дружить с Мертвым. Он был предан Джораму, готов был пойти даже на смерть ради друга. И вот стал таким же, как все остальные. Теперь Джорам одинок. Совсем одинок.
- У него еще есть вы, - сказал я и мягко дотронулся до плеча старого каталиста.
Сарьон посмотрел на меня. В его взгляде было столько страдания, что у меня слезы выступили на глазах.
- Ты так думаешь, Ройвин? Но как я смогу им отказать? Разве я сумею? - Он встал и тяжело оперся о спинку стула. - Пойду спать.
Я пожелал ему спокойных снов, хотя и знал, что это невозможно. Забрав блокнот, я поднялся к себе в комнату и зафиксировал все, что с нами сегодня произошло, - пока события еще были свежи в моей памяти. Потом я лег в постель, но заснуть не смог.
Погружаясь в дремоту, я снова и снова видел, как мой дух отделяется от тела и воспаряет над ним. И боялся, что в следующий раз, если это случится, я не сумею вернуться обратно.

ГЛАВА ПЯТАЯ

- Ты сделал все правильно, сын мой. Всегда верь в это! И всегда знай, что я тебя люблю. Я люблю и почитаю тебя...
Прощание Сарьона с Джорамом, «Триумф Темного Меча»

На следующее утро, еще затемно, в наш тихий квартал нагрянула целая армия полицейских и окружила все дома по соседству. Вскоре явилась и толпа репортеров в больших фургонах с множеством антенн, устремленных в небо.
Могу только догадываться, что вообразили себе соседи. В который раз я задумался о том, как странно, что во времена кризисов человеческий рассудок цепляется за самые незначительные детали. Пока я подготавливал наше скромное жилище к приему трех высокопоставленных гостей - по существу, трех самых могущественных людей в мире, - меня больше всего беспокоило, как я потом объясню все это миссис Мамфорд, которая жила в домике напротив нас.
Миссис Мамфорд заправляла всеми порядками на нашей улице, по крайней мере она считала себя кем-то вроде дирижера - и ничто, ни развод, ни ограбление со взломом, не могло произойти без взмаха ее дирижерской палочки.
До сих пор она не слишком докучала нам с Сарьоном, очевидно считая нашу жизнь совершенно неинтересной. Но лишь до сегодняшнего утра. А сегодня я увидел, как миссис Мамфорд прилипла к окну в своей гостиной, и ее маленькое хитрое личико было перекошено от любопытства. Она даже выбежала на улицу и попыталась выведать что-либо у полицейских. Не знаю, что они сказали ей, но миссис Мамфорд метнулась, словно кролик, к дому своей приятельницы-дирижерши, миссис Биллингсгейт, и теперь уже две любопытные дамочки выглядывали в окно. Завтра утром они наверняка будут стучаться в нашу дверь.
Я ставил в вазу несколько поздних роз и пытался придумать, как мы будем объясняться с соседями, когда в комнату вошел Сарьон. И я сразу же позабыл о неуемном любопытстве двух старушек.

Предыдущая страница 3 Следующая страница


Наследие Темного Меча 4

Мой господин не вышел к завтраку, и я не стал его беспокоить. Зная, что он лег в постель очень поздно, я позволил ему спать сколько захочется. Но выглядел он сейчас так, как будто вообще ни на миг не сомкнул глаз. За эту ночь Сарьон постарел лет на двадцать. Его лицо осунулось, сутулость стала более заметной. Каталист рассеянно прошелся по комнате, вяло улыбнулся и поблагодарил меня за то, что я прибрал в доме. Но я знал, что на самом деле он сейчас не замечал ничего вокруг.
Мы прошли в кухню. Я заварил чай и сделал ему тост с маслом. Чаю он попил, а на тост посмотрел с рассеянным видом и отложил.
- Присядь, Ройвин, - тихим, спокойным голосом попросил Сарьон. - Я принял решение.
Я сел на стул, надеясь, что удастся уговорить каталиста поесть. В это мгновение зазвенел дверной звонок, и одновременно раздался стук в дверь черного хода. Я беспомощно посмотрел на моего господина. Он слабо улыбнулся, пожал плечами и пошел к парадной двери, а я направился к черному ходу.
Армия полицейских, оцепивших улицу, теперь устремилась к нам в дом. Мною и Сарьоном занялась женщина в деловом костюме, которая назвалась представителем службы безопасности Армии Земли. Она сказала, что ее люди должны осмотреть дом. Мы втроем прошли на кухню, где она усадила нас за стол и выложила перед нами план проведения предстоящего визита. Следом за этой женщиной в дом вошла команда суровых, решительных и неразговорчивых людей, приведших с собой свору таких же суровых и решительных собак.
Я слышал, как они ходят по дому - на втором этаже, в подвале, в каждой комнате. Не знаю, нашли ли они еще какие-нибудь устройства, сияющие зеленым светом. Наверное, отыскали. Потому что они нашли все, когда-либо нами потерянное в доме, - включая недоеденное бисквитное печенье, которое завалилось за диванную подушку. Это печенье один из сотрудников вежливо протянул мне. Я предложил печенье его собаке, но пес был слишком хорошо выдрессирован, чтобы принять подозрительную еду, выполняя служебные обязанности.
Я заметил, что Сарьон углубился в собственные мысли и не обращает ни малейшего внимания на план, который излагала женщина из службы безопасности. Поэтому я стал слушать за двоих - чтобы понять, чего от нас хотят и что мы должны будем делать. Но все это время я думал о том, какое же решение принял Сарьон.
- Его величество король Гаральд и генерал Боурис с адъютантами и сопровождающими лицами прибудут в одном автомобиле ровно в тринадцать ноль-ноль. Достопочтенный Кевон Смайс и его адъютанты прибудут на втором автомобиле, в тринадцать тридцать. Они все отбудут в четырнадцать ноль-ноль.
- Прошу прощения, мэм...
Я достал электронный блокнот, который всегда носил с собой, но она показала, что понимает язык жестов - что меня, конечно, порадовало.
- Сколько с ними будет адъютантов и сопровождающих? - спросил я.
Я подумал о том, что гостиная у нас небольшая - где же мы будем их всех принимать? Особенно если придется подавать им чай. Если так, то мне надо поскорее бежать в кондитерскую!
Женщина меня успокоила. Нам ни о чем не стоит тревожиться. Все приготовления возьмут на себя ее сотрудники. Судя по звукам передвигаемой мебели, я понял, что гостиную уже готовят к приему.
В это время Сарьон вздохнул и встал из-за стола. Он поклонился даме - мне показалось, он не совсем понимал, кто она такая и что здесь делает, - и вышел, пробормотав, что будет у себя в кабинете, - чтобы я позвал его, когда нужно.
Женщина нахмурилась. Это ей явно не понравилось.
- Похоже, ваш господин не понимает, какая высокая честь ему оказана. Такие известные и уважаемые люди совершенно переиначивают свое расписание, едут сюда чуть ли не через полмира - некоторые из них только ради того, чтобы поздравить этого господина с днем рождения!.. Мне казалось, он должен быть благодарен за такое внимание.
День рождения! Я совсем забыл в суматохе, что сегодняшний день приблизительно соответствует дню тимхалланского календаря, в который Сарьон родился. Именно я высчитал эту дату - каталиста это никогда не интересовало, - и, надо заметить, я запланировал на сегодняшний вечер маленький домашний праздник. Подарок для новорожденного - новый набор шахмат, с фигурками драконов, грифонов и других якобы мифических животных - лежал, аккуратно упакованный, в моей комнате наверху. Интересно, откуда эти люди узнали, что у Сарьона сегодня день рождения? Мы никому об этом не говорили. Потом я вспомнил о подслушивающих устройствах, которые светились зеленым.
Так вот какой повод они придумали для визита - поздравить старого каталиста с днем рождения. Им повезло, что праздник пришелся как раз на эту пору. Интересно, какой еще повод они могли сочинить, если бы не такое совпадение? Я страшно разозлился - даже больше, чем из-за того, что в наш дом среди ночи вломились техноманты в своих серебряных костюмах.
Иногда немота - настоящий дар божий. Если бы я мог говорить, то непременно обругал бы эту женщину и, наверное, все этим испортил. Но когда слова приходится изображать знаками или писать, хватает времени, чтобы подумать, прежде чем высказываться. Поразмыслив, я понял, что король Гаральд и генерал поступили мудро, сохраняя в тайне истинную цель своего визита.
- Вы должны извинить Сарьона, - попросил я женщину знаками. - Мой господин очень скромный человек и попросту ошеломлен оказанной ему высокой честью. Он считает себя недостойным внимания столь важных людей и сожалеет, что из-за него поднялась такая суматоха.
Это несколько примирило женщину с поведением Сарьона, и мы продолжили обсуждать подробности плана будущей встречи. Высокие гости пробудут у нас час, не более, и, к счастью, подавать им чай не понадобится. Женщина намекнула, что Сарьону неплохо бы сменить коричневую рясу каталиста, которую он носил постоянно, на светский костюм. Да и мне неплохо бы вместо синих джинсов надеть что-нибудь более подобающее случаю. Я ответил, что ни у меня, ни у Сарьона нет парадных костюмов. На этом она меня оставила и пошла проверять, как идет подготовка.
Я направился в кабинет моего господина, чтобы сообщить о предстоящем празднике: ведь каталист наверняка забыл о своем дне рождения. Но сперва я приготовил еще один горячий тост и взял его с собой на тарелочке, вместе с чашкой чая.
Я все объяснил Сарьону - хотя, боюсь, излишне возбужденно. Каталист проследил за моей жестикуляцией, потом устало, снисходительно улыбнулся и покачал головой.
- Интриги. Политика. Все они во что-то играют. Они понятия не имеют, как можно оставить эти игры, и потому продолжают их до самой смерти, - Сарьон снова вздохнул и с рассеянным видом сжевал тост. - Даже принц Гаральд. То есть я хотел сказать - король Гаральд. Когда он был молод, то старался быть выше всего этого. Но, наверное, такая жизнь как зыбучий песок: затягивает и губит даже хороших людей.
- Отец, какое решение вы приняли? - спросил я.
Он ответил не вслух, а знаками.
- Эту комнату они тоже обшарили, Ройвин. Насколько мне известно, они могли и сюда подбросить электронные глаза и уши. А может быть, за нами сейчас следят и подслушивают не только они.
Я вспомнил двух Дуук-тсарит, которые появились у нас в кухне прямо из воздуха, и все понял. Мне показалось удивительным, что в этом маленьком кабинете сейчас, может быть, толпится с дюжину человек, при том что видно только меня и Сарьона. Я нервничал, когда вышел из кабинета и понес тарелку на кухню. Все время боялся на кого-нибудь натолкнуться.

Официальные лица прибыли точно в назначенное время. Сначала подъехал черный лимузин с развевающимися флажками Тимхаллана и королевскими гербами на дверцах. Тут уже миссис Мамфорд и миссис Биллингсгейт отбросили всякое притворство. Они вышли на крыльцо и смотрели, разинув рты от изумления. Я невольно возгордился, когда из машины вышел его величество король в великолепном черном костюме, украшенном церемониальной лентой и орденами; короля сопровождал генерал в мундире, тоже с орденами и медалями. За ними вышли адъютанты. Солдаты вытянулись в струнку и отсалютовали.
Я заважничал еще больше, представив, как завтра буду пить чай с этими двумя дамами и объяснять, что его величество - давний друг моего господина, а генерал был когда-то его грозным соперником. Этой фантазии не суждено было исполниться. Я больше никогда не увижу никого из наших соседей.
Король и генерал вошли в наш дом. Мы с Сарьоном встречали их, трепеща от волнения. Мой господин знал, что эти люди собираются оказывать на него давление, и боялся предстоящей встречи. Я тоже волновался за Сарьона, но, должен признаться, мне очень хотелось снова увидеть людей, о которых я писал в книгах, особенно короля, некогда так сильно повлиявшего на жизнь Джорама.
Тогда король Гаральд был еще принцем. Это о нем я писал: «Прекрасный голос вполне соответствует благородным чертам лица, тонким, но без малейших признаков слабости. В больших глазах его высочества читается острый ум. Рот твердо очерчен, но заметно, что принц часто улыбается и смеется. Подбородок сильный, но не надменный, скулы высокие и четко обрисованные».
Мое описание, сделанное по собственным детским воспоминаниям и рассказам Сарьона, и сейчас соответствовало действительности, хотя король уже давно вышел из юношеского возраста. Складки вокруг твердо очерченного рта углубились и несли в себе отпечаток горя, страданий и тяжелых трудов. Но когда король улыбался, его лицо сразу смягчалось. Улыбка его была теплой и искренней, и тепло это шло из глубины души. Я сразу понял, почему этот человек сумел завоевать доверие и уважение сурового, упрямого Джорама.
Сарьон собрался было поклониться, но Гаральд протянул руку и крепко сжал ладонь моего господина.
- Отец Сарьон, это мне следует оказывать вам знаки почтения, - сказал король.
И поклонился моему господину.
Польщенный и смущенный Сарьон совсем растерялся. Теплая улыбка короля мгновенно растопила все его страхи и волнения. Сарьон покраснел и залепетал что-то о том, что его величество оказывает ему слишком большую честь. Гаральд, видя смущение моего господина, сказал что-то веселое, чтобы его ободрить.
Постепенно Сарьон почувствовал себя увереннее и смотрел на короля уже без стеснения, пожимал ему руку и все спрашивал:
- Ну, как у вас дела, ваше величество? Как у вас дела?
- Могли бы быть и лучше, отец, - ответил король, и складки на его лице углубились и потемнели. - Сейчас у нас тяжелые времена. Вы помните Джеймса Боуриса?
Оживление каталиста улетучилось; тяжкое бремя, на мгновение снятое Гаральдом с плеч моего господина, обрушилось обратно со всей силой. Дело было не в персоне Боуриса. Невысокий, широкоплечий, крепкий, как его боевые машины, Джеймс Боурис был хорошим человеком и отличным солдатом. Он проявлял милосердие в Тимхаллане, когда по праву мог быть безжалостным. Боурис искренне обрадовался встрече с моим господином и так крепко пожал ему руку, что Сарьон даже поморщился и слабо улыбнулся. Но Джеймс Боурис и его армия олицетворяли собой гибель Тимхаллана. Новый гость принес с собой гнетущую атмосферу безрадостных воспоминаний.
- Генерал Боурис, добро пожаловать в мой дом, - мрачно сказал Сарьон.
Войдя в гостиную, каталист представил меня. Король и генерал отпустили несколько вежливых комплиментов по поводу моих трудов по истории Темного Меча. Король одарил меня одной из своих теплых и обезоруживающих улыбок и заметил, что, живописуя его, я ему чрезвычайно польстил.
- Даже не наполовину, ваше величество, - показал я, а Сарьон перевел мои жесты в слова, - как хотелось бы кое-кому из присутствующих.
Я скосил глаза на хозяина и продолжил:
- Мне пришлось потрудиться, чтобы выискать у вас хотя бы несколько недостатков, дабы ваш образ предстал более живым.
- Олмин знает, недостатков у меня много, - чуть улыбнулся Гаральд. - Кое-кто в моем окружении проявляет большую заинтересованность в твоей работе, Ройвин. Может быть, ты уделишь им внимание и ответишь на вопросы, пока мы с твоим господином и генералом побеседуем о прежних временах?
Я восхитился деликатности, с которой он выпроваживал меня. Поднявшись, я направился к двери, но тут Сарьон протянул руку и цепко ухватил меня за запястье.
- Я доверяю Ройвину во всем.
Гаральд и генерал Боурис переглянулись. Генерал едва заметно склонил голову, и король кивнул ему в ответ.
- Хорошо. Генерал, прошу вас.
Боурис, подойдя к двери, бросил несколько слов своему подручному. Солдат махнул рукой остальным, и они вышли, оставив нас вчетвером. Я услышал, как по дому прогрохотали сапоги, затем топот стих, хлопнула входная дверь. Через окно я увидел, как солдаты рассредоточились вокруг здания, охраняя его по периметру.
Хотя в доме остались мы, четверо, он казался опустевшим и осиротевшим, словно кров, покинутый жильцами. У меня мурашки пробежали по коже.
Изо всех присутствующих только Сарьон чувствовал себя легко и непринужденно. Он уже принял решение, голос его был спокоен, движения - уверенны. И как ни странно, но именно он, а не король или генерал, владел сейчас положением.
Когда Гаральд заговорил, Сарьон попросту перебил его:
- Ваше величество, вчера вечером ваш агент Мосия вкратце обрисовал мне ситуацию. Визит техномантов тоже был вполне убедительным.
На последней фразе король заерзал на диване и хотел подать голос, но Сарьон продолжил, ровным и невозмутимым тоном:
- Я принял первичное решение. Прежде чем я отыщу окончательный ответ, мне нужно больше информации. Надеюсь, что вы, господа, как и человек, который собирается прибыть позже, сможете пролить свет на непонятные мне пока факты.
- Что касается господина, который прибудет позже, - заговорил Боурис, - то вы должны кое-что узнать про Кевона Смайса заранее, отец.
- Кое-что я о нем уже знаю, - ответил Сарьон, слегка улыбнувшись. - Я всю ночь разыскивал сведения о нем в мировой нити.
- Сети, - показал я, поправляя его.
- Сети, - кивнул Сарьон. - Всегда путаю эти слова. Гости, казалось, были сбиты с толку. Хотя, знай они Сарьона как следует, не стали бы удивляться. Устройство двигателя внутреннего сгорания ставило старого каталиста в тупик, но в мире компьютеров он сумел разобраться и чувствовал себя в нем, словно рыба в воде.
- Я сверился со многими источниками, - продолжил он, и я спрятал улыбку, понимая, что сейчас мой хозяин попросту рисуется. - Я прочитал статьи о Смайсе, написанные политическими аналитиками. Я просмотрел газетные заметки и даже его биографию, которая была в общем доступе. И нигде не нашел упоминания о том, что Кевон Смайс - техномант.
- Ничего удивительного, отец, - заметил Гаральд. - Он тщательно оберегает свою самую главную тайну. И кроме того, кто бы в это поверил? Лишь те, кто родился и вырос в Тимхаллане. И... - добавил он, кивнув в сторону генерала Боуриса, - ... и те, кто там хоть однажды побывал. Признайтесь, вы же сами это понимаете! После вчерашнего...
- Верно, ваше величество. - Сарьон был невозмутим. - Вчерашний вечер оказался весьма познавательным. Все говорит о том, что Кевон Смайс амбициозен, что он невероятно быстро достиг славы и успеха, что его харизма заставляет людей подчиняться его желаниям. Все поражены тем, насколько благоволит к нему леди удача, приносящая Кевону богатство, помогающая оказаться в нужное время в нужном месте или позволяющая принимать единственно верное решение из всех возможных.
- Я бы назвал эту «удачу» просто магией, - бросил король Гаральд.
- Как же так вышло, что никто об этом не знает? - безмятежным тоном поинтересовался Сарьон.
- Вы не верите своему королю? - воскликнул генерал Боурис, на его щеках полыхнул румянец.
Гаральд махнул ему рукой, приказывая молчать.
- Я понимаю точку зрения отца Сарьона. Мне тоже непросто было в это поверить. Но именно таким образом техномантам удавалось действовать в этом мире. Вы наверняка слышали рассказы о тех, кто, так сказать, практикует темную магию. Эти люди носят черное, приносят в жертву животных и танцуют на кладбищах в полночный час. Именно так большинство жителей Земли представляют себе Темные культы, но только не техноманты. Они смеются над подобными предрассудками и даже иногда используют их в собственных целях - отвлечь внимание от себя самих.
Король помолчал, затем продолжил:
- Да и кто бы поверил, что бизнесмен в деловом костюме, удачливый игрок на бирже, использует магию, чтобы невидимым пробираться на совещания директоров компаний и подслушивать их корпоративные планы? Кто поверит, что растратчица, доведшая свою компанию до банкротства, пустила всем пыль в глаза, магически воздействуя на сознание окружающих?
Это прозвучало как нелепость даже для меня, а я ведь своими глазами видел, как наш дом наводняли техноманты в серебристых одеяниях.
Король Гаральд с горечью продолжил:
- Когда я только узнал, что четыре Темных культа до сих пор существуют, я попытался предупредить земное правительство. Но даже мой самый близкий друг не поверил мне. - Он бросил взгляд на Джеймса Боуриса, который в ответ печально улыбнулся. - Я не буду тратить время, описывая события, которые его убедили. Они едва не стоили нам обоим жизни, но он наконец поверил мне. Генерал заметил, что я напрасно пытался сражаться с техномантами в открытую. Я должен перенять их собственную тактику.
- Мосия сообщил вам, что был одним из них, - подал голос генерал Боурис. - А он говорил, что пошел на это добровольно? Чтобы действовать под личиной? Чтобы, рискуя собственной жизнью, выведать их страшные тайны?
- Нет, - ответил Сарьон, определенно с облегчением, - такого он не говорил.
- Через него нам удалось многое разведать об их организации. Мы узнали истинное предназначение «химического завода», на котором они работают и под который, - холодно усмехнулся Гаральд, - они даже получили государственные средства!
- Вы же работаете со Смайсом, - заметил Сарьон. - Вы не отвергаете его помощи.
- У нас нет выбора, - ответил король внезапно охрипшим голосом. - У него в заложниках наш народ и люди всей Земли.

- Техноманты проникли во все уровни военной иерархии, - добавил генерал Боурис. - Нет, они не опускаются до саботажа - они слишком умны для этого. Они просто стали незаменимыми. Благодаря их способностям и их силе мы до сих пор противостоим хч'нив. Стоит им ослабить магическую поддержку или, хуже того, обратить свою силу против нас - и нам конец!
- И как они это делают? - озадаченно спросил Сарьон.
- Я приведу простой пример. У нас есть ракета с электронным мозгом. Мы можем запрограммировать ее на поражение цели. Враги обнаруживают ракету и посылают электронный сигнал, который разрушает ее мозг. Но они не способны послать сигнал, который разрушит магию. Техномант, направляющий ракету с помощью своего волшебства, обязательно доведет ее до цели. И если, - генерал Боурис понизил голос, - им вздумается, они могут перепрограммировать ракету, заставить ее отклониться от прежнего курса и избрать другую цель...
Его могучие плечи вздрогнули.
- Они заявили нам, что подобным образом контролируют все ядерное вооружение, - добавил король Гаральд. - И, судя по нашим данным, это, скорее всего, правда.
- Другими словами, мы не будем рисковать и проверять, не блеф ли это, - мрачно вставил генерал.
- Не понимаю, каким же образом Темный Меч может помочь вашей борьбе с этими людьми, - бросил Сарьон, и я догадался, какое решение он принял.
- Признаться, мы тоже, - вздохнул король Гаральд.
- Тогда почему...
- Потому что они боятся его, - перебил каталиста король. - Причина нам неизвестна. Мы не знаем, что они открыли и каким образом, но их исследователи, которых называют Д'карн-каир, объявили, что Темный Меч может стать для них или бесценным сокровищем, или величайшей угрозой.
Сарьон покачал головой.
Гаральд молча посмотрел на него, потом тихо добавил:
- Есть и другая причина.
- Я тоже так думаю, - сухо заметил Сарьон. - В противном случае вы не стали бы так стараться меня завербовать.
- Об этом не знает никто, кроме Дуук-тсарит, а они, как всегда, скованы обетом хранить тайну. Тем не менее Мосия вчера кое-что вам рассказал. Помните епископа Радисовика, которого вы знали как кардинала Радисовика?
- Да-да, припоминаю. Хороший, порядочный человек. Значит, он уже епископ? Прекрасно! - отозвался Сарьон.
- Так вот, - продолжал король. - Однажды епископ работал у себя в кабинете, когда почувствовал, что вместе с ним в комнате кто-то есть. Он поднял голову и обнаружил, что в кресле у его письменного стола сидит женщина. Это было крайне странно, ведь секретари получили строжайший приказ никого не пускать в кабинет без предупреждения. Опасаясь, что женщина задумала недоброе, епископ приветливо заговорил с ней и одновременно нажал на потайную кнопку в столе, чтобы поднять тревогу. Но кнопка не сработала, охрана не появилась. А женщина тем временем заверила епископа, что ему нечего бояться. «Я пришла, чтобы сообщить кое-что, - сказала она. - Во-первых, я предлагаю вам прекратить войну с хч'нив. У вас нет никаких шансов на победу. Они слишком сильны. Вы столкнулись лишь с незначительной частью их войск, которое исчисляется миллиардами миллиардов. И они не намерены с вами сотрудничать, потому что им это не нужно. Они хотят уничтожить вас и, безусловно преуспеют в этом».
Епископ был потрясен. Эта женщина, как он рассказывал, была пугающе спокойна. Она сообщала ужасающие сведения таким ровным голосом, что у него не возникло сомнений в ее правоте. «Простите, мадам, - спросил ее епископ, - но кто вы? Кого вы представляете?» Она улыбнулась и ответила: «Того, кто вам близок и принимает живейшее участие в вашей судьбе». А потом продолжила: «У вас, как и у всех людей Земли и Тимхаллана, есть всего один шанс выжить. Темный Меч сокрушил мир. Сейчас он может его спасти». «Но Темного Меча больше нет, - возразил епископ Радисовик. - Он уничтожил самое себя!» - «Он снова выкован. Отдайте его создателю Тимхаллана и найдете выход из тупика». В эту минуту зазвонил телефон внутренней связи епископа. Он повернулся, чтобы взять трубку, а когда снова посмотрел в сторону женщины, ее уже не было. Он не слышал, как она выходила, собственно, как прежде не заметил ее прихода. Епископ опросил секретарей и охрану, но никто не видел посетительницу. Потайная кнопка в столе, как выяснилось, была исправной. Никто не мог объяснить, почему не услышал сигнала тревоги.
Что особенно примечательно, - подчеркнул Гаральд, - ни одна из скрытых камер не зафиксировала присутствия женщины, даже камера, установленная в кабинете епископа. Более того, тогда мы еще понятия не имели, что Смайс навещал Джорама и что Джорам, как упомянула женщина, выковал новый Темный Меч.
- И как епископ трактовал этот визит? - поинтересовался Сарьон.
Гаральд помялся, но все-таки ответил:
- Исходя из слов женщины, что она - представительница того, кто близок епископу и кто принимает участие в его судьбе, он решил, что это был агент самого Олмина. Ангел, если хотите.
Генерал Боурис заерзал на стуле, явно смущенный.
- Наверняка агент, - проворчал генерал. - ЦРУ, Интерпола, Секретной службы ее величества, ФБР. Но не Бога.
- Как интересно, - протянул Сарьон, и я заметил, что он глубоко задумался.
- Кто бы ни принес нам эти сведения, - решительно заявил генерал, - нашим исследователям совершенно необходим этот меч! Чтобы понять, возможно ли каким-нибудь образом остановить хч'нив с его помощью.
- Но ан... женщина говорила о другом, - возразил Сарьон. - Она сказала, что меч следует вернуть тимхалланскому создателю.
Лицо генерала Боуриса приобрело выражение, с которым взрослые обычно объясняют детям подробности сказки.
- И кому именно? Мерлину? Если вы, отец, отыщете его, я отдам ему Темный Меч.
Сарьон выпрямился, не ответив на эти кощунственные слова.
- В конце концов, - примиряющим тоном промолвил король Гаральд, - мы должны не допустить, чтобы Темный Меч попал в руки техномантов.
Сарьон встревожено нахмурился, словно вдруг усомнился в правильности собственного первоначального решения. Двое гостей продолжали бы свои уговоры, если бы в это мгновение к дому не подкатил огромный черный лимузин.
Генерал Боурис поднес ладонь к уху.
- Вижу, - ответил он кому-то по переговорнику. Потом генерал мрачно посмотрел на нас и сообщил:
- Приехал Смайс.

ГЛАВА ШЕСТАЯ

- Это - моя магия, - сказал Джорам, взглянув на меч, лежащий на полу.
«Рождение Темного Меча»

Мы с Сарьоном недавно смотрели постановку оперы Гуно «Фауст» по каналу Би-би-си, поэтому, когда я повернулся к двери, чтобы встретить главу техномантов, в голове у меня вертелся образ Мефистофеля. Но Смайс нисколько не походил на Мефистофеля. Он оказался огненно-рыжим мужчиной среднего роста, а его нос был щедро усыпан веснушками. Но в светло-голубых глазах - ярких, изменчивых и холодных, как бриллианты, - таилась дьявольская сила обольщения и убеждения.
Смайс оказался энергичным и остроумным, он привнес веселье и свет в наш затхлый и сумрачный дом. Он, без сомнения, знал, какие жуткие истории рассказывали о нем король Гаральд и генерал, но его это не заботило. Он вовсе не собирался оправдываться или обвинять в чем-то своих оппонентов. На самом деле он любезно и мило поздоровался с ними. И, отвечая на его приветствия холодно и сдержанно, они выглядели просто грубиянами и невежами.
- Отец Сарьон, - Кевон Смайс схватил руку моего господина и радушно пожал, одарив его лучезарной улыбкой, в ответ на которую каталист растерянно заморгал, словно посмотрел на слишком яркий свет. - Наконец-то мне выпала честь познакомиться с вами. Я так много хорошего слышал о вас! О вас и о Джораме. И я просто в восторге.
Он уселся в кресло, а не на диван, как остальные два гостя, которые за время его монолога не проронили ни слова.
- Расскажите историю Джорама и Темного Меча. Я знаю совсем немного и почту за счастье услышать всю историю из ваших уст.
Потом он повернулся ко мне.
- Мне стыдно признаться, Ройвин, что я не читал ваш опус, о котором, правда, слышал немало восторженных отзывов. К сожалению, у меня почти нет свободного времени, и я не успеваю читать все, что хотел бы. Ваши книги стоят на почетном месте в моей библиотеке. И когда мое положение позволит мне тратить больше времени на себя, я обязательно их прочту.
Как ни странно, но мне почему-то было приятно, словно я услышал самую большую похвалу моей работе. Хотя в глубине души я знал, что его сотрудники наверняка подготовили ему краткую выжимку из моих книг и что едва ли когда-нибудь он возьмется читать мои труды, стоящие на полке в его библиотеке.
Более странным было то, что Смайс прекрасно понимал, какие противоречивые эмоции вызывал у окружающих, причем делал это намеренно. Меня это и очаровывало, и отталкивало одновременно. В его присутствии все остальные люди, в том числе король Гаральд и генерал, становились пресными и скучными. И хотя они мне нравились и я им доверял, а он мне не нравился и доверия не вызывал, стоило ему меня позвать - я пошел бы за ним.
Сарьон тоже это ощутил. Я понял это потому, что он начал рассказывать про Джорама, чего никогда бы не сделал ради чужака.
- ...Тимхаллан был создан волшебником Мерлином как место, где каждый одаренный магией мог бы жить в мире и творить прекрасное. В мире существовало Девять Таинств жизни. Каждый человек, рожденный в этом мире, владел одним из этих Таинств.
Губы Кевона Смайса разомкнулись, и он прошептал:
- Тринадцать.
От этого звука у меня мороз пошел по коже. О Тринадцати Таинствах говорили, когда имели в виду и четыре Темных культа.
Сарьон, не услышав страшного слова, продолжал:
- Существует Девять Таинств, и восемь из них касаются Жизни, или магии, потому что в мире Тимхаллана Жизнь - это и есть магия. Все, что есть в этой земле, существует по воле Олмина, который распределил все элементы еще до того, как туда попали наши предки, либо было «оформлено, сформировано, собрано или призвано», согласно четырем Законам Природы. Эти Законы регулируются по меньшей мере одним из восьми Таинств: Времени, Духа, Воздуха, Огня, Земли, Воды, Тени и Жизни. Из них лишь первые пять сохранились к моменту создания Темного Меча. Таинства Времени и Духа были утрачены в эпоху Железных войн. Вместе с ними сгинули знания предшественников - способность прорицать будущее и поддерживать связь с теми, кто ушел из жизни за Грань. Что касается последнего, Девятого Таинства, его практиковали лишь те, кто направил стопы во тьму. Это искусство называли Смертью, а еще Техникой.
- Замечательно, - восхищенно отозвался Кевон Смайс. - Мне говорили, что вы верили во что-то подобное. А два других... Таинства, как вы их назвали? Времени и... как там... Духа? Они действительно утрачены? Да, могу поверить. Как выяснил еще Макбет, заглядывать в будущее опасно. Вправду ли мы поступаем, как предсказано, или мы сами исполняем предсказание? Мне кажется, что безопасней, да и честнее, следовать чьему-то видению будущего. Вы согласны, отец Сарьон?
Мой господин глубоко задумался, погрузившись в воспоминания.
- Не знаю, - наконец ответил он. - Трагедия, которая постигла Джорама и весь Тимхаллан, с одной стороны, заключалась в предвидении будущего, которое было ужасным. Погубили ли бы мы себя собственными руками, если бы никогда не слышали предсказания о Мертвом ребенке?
- Да, погубили бы. Я так считаю, - подал голос король Гаральд. - Наше падение началось задолго до рождения Джорама, еще во времена Железных войн. Нетерпимость, предрассудки, страх, слепая вера, жадность и амбиции - все это неотвратимо погубило бы нас, даже без Джорама и Темного Меча.
Во время своей речи король смотрел на Кевона Смайса, но если он надеялся смутить этого человека, то только зря сотрясал воздух. Внимание техноманта - или его магия, если он использовал чары, - было направлено исключительно на Сарьона.
- Для меня Тимхаллан был чем-то вроде императрицы, матери Джорама, - тихо и печально продолжал каталист. - Ее супруг отказался признать, что она умерла, хотя все вокруг об этом знали. Видимость жизни в ее теле поддерживалась магически. Придворные кланялись, благодарили за гостеприимство, делились последними сплетнями... с хладной и безжизненной оболочкой женщины, которая когда-то цвела и сияла жизнью и красотой. Этот жуткий маскарад не мог продолжаться вечно.
А история Джорама очень проста. Сразу после Железных войн появилось Пророчество, которое гласило: «Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова, и снова оживет. А когда он вернется, в руке его будет погибель мира...» Джорам, сын императора и императрицы Мерилона, был рожден Мертвым, другими словами, абсолютно лишенным магической силы. Я знаю об этом, - вздохнул Сарьон, - потому что присутствовал при Испытаниях. - Епископ Ванье, который знал Пророчество и боялся его, приказал умертвить ребенка. Но Олмина нельзя обмануть. Безумная женщина по имени Анджа нашла ребенка и унесла его в деревню рядом с Внешними землями, а потом воспитала как собственного сына.
Сарьон помолчал, потом продолжил:
- Анджа знала, что Джорам не способен к магии. И понимала: если об этом станет известно, его схватят Дуук-тсарит, и мальчику не выжить. Она обучила его некоторым трюкам, которые создавали иллюзию, что он владеет волшебством. Джорам рос как полевой маг, крестьянин. Там, в деревне, он встретил Мосию, который впоследствии стал его лучшим другом. И там же, будучи еще подростком, Джорам, защищая мать, убил человека, соглядатая, который открыл его тайну.
Джорам бежал во Внешние земли, и там его нашли чародеи общины Колеса, посвятившие себя изучению Девятого Таинства, то есть Техники. Они нарушили законы Тимхаллана, используя технические приспособления в добавление к магии. Именно поселившись в общине, Джорам научился обрабатывать металл. Именно там он обнаружил темный камень и открыл его свойство поглощать магию. Джорам изобрел оружие из темного камня, которое могло восполнить его магическую слабость, подарило бы ему власть над миром.
Я помогал ему сотворить Темный Меч, руководствуясь своими соображениями, - объяснил Сарьон и добавил, специально для Смайса: - Темному камню необходимо было придать магическую Жизнь, в противном случае он ничем не отличался бы по свойствам от любого металла.
- Как интересно, - улыбнулся Смайс. - Продолжайте, отец, прошу вас.
Сарьон пожал плечами.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Трейси Хикмен

- Осталось совсем немного. Вообще-то, конечно, много, но придется довольствоваться кратким изложением, потому что история долгая. Скажем так, вследствие некоторых совпадений Джорам узнал о Пророчестве и понял, кто он такой. Его приговорили к смерти. Он мог уничтожить своих палачей, но предпочел уйти из этого мира и пересек Грань, за которой, как мы полагали, находилось царство Смерти. Но на самом деле попал просто в другую часть мира, который мы называли Тимхалланом. Там Джорам и женщина, любившая его, были обнаружены экспедиционным кораблем землян и переправлены на Землю. Джорам и Гвендолин, его жена, прожили на Земле десять лет.
Узнав, что на Земле нашлись люди, которые стремятся отправиться в Тимхаллан и захватить его, Джорам вернулся, вооруженный Темным Мечом, чтобы сражаться за наш народ и за ту жизнь, которую мы выбрали. Его предали и приговорили к смерти, но судьба снова распорядилась иначе. Поняв, что земные силы побеждают, - Сарьон бросил взгляд на генерала Боуриса, который побагровел и заерзал в кресле, - и что наших людей ждут рабство или смерть, Джорам решил остановить войну. Он бросил Темный Меч на священный алтарь, высвобождая магию, которая таилась в Источнике. И магия вернулась в мир. Война была окончена.
Магический купол, защищавший Тимхаллан, перестал существовать, и вернулись ужасные бури, которые когда-то опустошили этот мир. Чтобы спасти тимхалланцев, их переправили на Землю, в лагеря для переселенцев. Лишь двое остались в Тимхаллане - Джорам и его жена, Гвендолин. Он понимал, что теперь его всюду ненавидят и если он вернется на Землю, то не проживет там долго. Поэтому он решил остаться в Тимхаллане, в том мире, который разрушил, как и предрекало Пророчество.
Сарьон рассказывал свою историю уже дольше того времени, которое было отведено для этого. Но Смайс не сделал ни малейшей попытки прервать рассказчика, ни разу не взглянул на часы, а сидел совершенно неподвижно, как зачарованный внимая повествованию. Король Гаральд и генерал Боурис, участники описанных событий, поглядывали на часы и нервничали, но определенно не хотели оставлять Смайса одного в нашем обществе. Потому были вынуждены сидеть и ждать. Глянув за окно, я увидел телохранителей наших высокопоставленных гостей, оживленно разговаривающих по мобильным телефонам - видимо, уточняя изменения в расписании.
Я уже начал было придумывать, чем кормить и поить всех присутствующих, но тут Сарьон как раз закончил свою историю.
Кевон Смайс был явно потрясен услышанным.
- Воистину, Темный Меч - удивительная вещь! - воскликнул он. - Его свойства необходимо тщательнейшим образом изучить, чтобы понять, какую пользу он может принести человечеству. Я знаю, что разрабатывалось несколько теорий относительно его возможностей, и теперь, мне кажется, необходимо проверить все эти теории на практике. В одной из моих корпораций есть группа ученых, больших специалистов своего дела, которые уже сейчас готовятся к изучению этого оружия. Они понимают, - сказал Смайс и улыбнулся взбешенному королю, который вскочил на ноги, - что этот артефакт невероятно ценен. Мои ученые будут обращаться с ним крайне бережно, отделяя от него самые крохотные частички для изучения. Когда исследования закончатся, оружие вернется к бывшим жителям Тимхаллана...
- Черта с два! - взревел генерал Боурис, тоже подхватываясь на ноги.
Король Гаральд был вне себя от ярости.
- Все мы понимаем, что ваши испытания никогда не кончатся, не так ли, Смайс? Всякий раз найдется еще одна теория, которую нужно проверить, и так без конца. В то время, как вы будете использовать силу Темного Меча...
- Для добрых дел, - спокойно закончил Кевон Смайс. - В отличие от ваших боевиков в черном, которые использовали это оружие в целях разрушения.
Лицо короля словно окаменело от напряжения. Гаральд мучительно пытался что-то сказать, но не мог. Смайс продолжил свою речь.
- Отец, это ваш долг как представителя человечества объяснить Джораму его миссию в эти трудные и опасные времена. Он использовал Темный Меч для разрушения. Пусть же он искупит свои деяния и использует меч для созидания. Сотворения лучшего мира, лучшей жизни для всех нас.
Я заметил, что король Гаральд больше не пытается заговорить. Он не сводил взгляда с Сарьона. Король, как и я, знал, что Смайс допустил ошибку. И его хваленые чары - волшебного или же природного свойства - не могли исправить положения. Если бы он дал себе труд прочитать мои книги, а не пробежать краткое изложение фактов, тогда лучше представлял бы себе характер человека, с которым пришел говорить.
Сарьон помрачнел.
Но если король Гаральд считал, что одержал победу из-за оплошности врага, то глубоко ошибался. Я знал, какое решение принял мой господин, еще до того, как он открыл рот. И только я один изо всех в этой комнате не был удивлен.
Сарьон поднялся. Оглядел троих гостей. Когда он заговорил, в его голосе звучал упрек:
- Джорам, его жена и ребенок сейчас живут в Тимхаллане, под защитой Армий Земли. Эту семью нельзя ни преследовать, ни тревожить никоим образом. Таков закон. - Каталист повернулся к Кевону Смайсу: - Вы так красноречиво говорили об искуплении, сэр. Искупление - вотчина Олмина. Только он может судить Джорама, а не вы, не я, король или любой смертный человек!
Сарьон отступил на шаг, поднял голову, оглядел всех и спокойно объявил:
- Вчера ночью я принял решение. Я не пойду к Джораму. Я не стану помогать вам и пытаться выведать у него местонахождение Темного Меча. Этот человек достаточно страдал. Дайте ему прожить остаток дней в мире и покое.
Трое гостей были заклятыми врагами, но преследовали одну и ту же цель. Они переглянулись. Заговорил Кевон Смайс:
- Хч'нив не позволят Джораму жить в мире.
- Они убьют его, - вставил генерал Боурис, - как уже убили десятки тысяч наших людей. Все аванпосты за пределами планеты эвакуированы, их обитатели ищут защиты на Земле. Здесь, на Земле, мы дадим захватчикам решительный отпор.
Сарьон окинул всех мрачным, встревоженным взглядом.
- Я не знал, что положение настолько критическое.
Гаральд вздохнул.
- Мы допустили ошибку по отношению к вам, отец. Первым делом привели худшие аргументы, причем сделали это из рук вон плохо. Теперь вы нам не доверяете, и я не могу вас в этом винить. Но мало кто на Земле понимает тяжесть нашего положения. И мы хотим держать землян в неведении сколь возможно долго.
- Паника, которая может подняться, опасней во сто крат, - вставил генерал. - Войска нам понадобятся для сражения с врагом, а не для усмирения толпы на улицах.
- То, что вы услышали здесь, отец, - добавил Кевон Смайс, - нельзя пересказывать никому, кроме одного человека - Джорама. Ему можно открыть правду, чтобы он осознавал опасность. Я надеюсь, отец, что он отдаст Темный Меч добровольно - тому, кому сам пожелает. В конце концов, враг у нас общий.
Он явно хотел казаться святым, приносящим себя в жертву ради блага человечества, а король Гаральд и генерал при этом должны были предстать подлецами. Но чары, однажды развеянные, уже не действовали, как прежде.
Сарьон опустился в кресло. Из-за тревог и волнений он выглядел больным. То, что я сделал, не предусматривалось светским этикетом, но мне было не до условностей. Не обращая внимания на гостей, я подошел к Сарьону и, наклонившись над креслом, знаками спросил каталиста, не желает ли он выпить чаю.
Старик улыбнулся мне и отрицательно покачал головой. Тем не менее он положил ладонь мне на руку, давая понять, что просит оставаться рядом с ним. Он сидел и молчал, погрузившись в печальные размышления.
Король и генерал вновь уселись на диван. Смайс же и не поднимался со своего кресла. Все трое старались изображать приветливость, но ни один из них не сумел скрыть самодовольства. Каждый считал, что победил именно он.
Наконец Сарьон поднял голову.
- Я отправлюсь к Джораму, - тихо промолвил он. - Я расскажу ему то, что сообщили мне вы. Предупрежу, что ему и его семье грозит опасность, и сообщу, что им нужно эвакуироваться на Землю. Но я ничего не скажу ему о Темном Мече. Если он захватит его с собой, можете прийти к нему и изложить свои соображения. Если нет, тогда можете добраться до Тимхаллана, когда Джорам с семьей его покинут, и обыскать сверху донизу.
Для визитеров это означало победу - в какой-то мере. Высокие гости были достаточно умны, чтобы не спорить и не настаивать на своем.
- А теперь, господа, - закончил Сарьон, - вы уже выбиваетесь из графика. Не хочу показаться невежливым, но мне нужно будет подготовиться к путешествию...
- Все уже готово для вас, отец, - вскинулся генерал Боурис, но тут же, смутившись, добавил: - На тот случай, вдруг бы вы... э-э, согласились отправиться в путь.
- Какая предусмотрительность, - сухо обронил Сарьон, дернув уголком рта.
Оказалось, что нам придется отправляться нынче ночью. Один из помощников генерала Боуриса останется с нами, чтобы помочь упаковаться. После чего он отвезет нас в космопорт и посадит на корабль.
Кевон Смайс любезно попрощался и, выйдя из дома, словно унес с собой солнце. Генерал поспешил попрощаться, с видимым облегчением оставив наш дом. Боуриса тут же окружили офицеры, с нетерпением ожидавшие распоряжений.
Король Гаральд на мгновение задержался у дверей. Он выглядел не менее измученным, чем мой хозяин, и он, единственный среди всех, счел нужным принести извинения.
- Простите, отец, что взваливаю на вас такое бремя, - сказал он. - Но что мне остается делать? Вы видели этого человека.
Мы понимали, о ком идет речь.
- Что мне оставалось делать? - повторил король.
- Верить, ваше величество, - мягко ответил Сарьон.
Король Гаральд улыбнулся. Уже на пороге он повернулся к Сарьону и пожал ему руку.
- Я верю, отец. Верю в вас.
Я едва смог сдержать улыбку, глядя на изумленное лицо каталиста.
Гаральд вышел, высоко вскинув голову и расправив широкие плечи - истинный король. Генерал Боурис ждал его в машине. Кевон Смайс уже уехал.
Мы с Сарьоном тотчас поспешили обратно в дом, спасаясь от толпы назойливых репортеров, которые рвались получить интервью. Генеральский помощник умел сдерживать натиск прессы, так что в конце концов они не успели доставить нам неприятностей. Всего-навсего разбили одно окно и вытоптали клумбы у дома, после чего отправились восвояси. Я заметил, как несколько журналистов брали интервью у миссис Мамфорд.
Видимо, репортеры посчитали, что день рождения престарелого священника не стоит особых затрат времени и денег. Знали бы они правду, не оставили бы от дома камня на камне.
Еще одна помощница генерала Боуриса оккупировала кабинет и повисла на телефоне, договариваясь о корабле до Тимхаллана.
Сарьон на минуту задержался в прихожей. Заметив выражение его лица, я коснулся руки моего господина, привлекая внимание.
- Вы поступили правильно, - показал я знаками и добавил, немного смущаясь, но надеясь поднять ему настроение: - Вы должны верить.
Он улыбнулся, но улыбка получилась бледной и вымученной.
- Да, Ройвин. Я должен верить.
Опустив голову, он вздохнул и отправился в свою комнату - готовиться к путешествию.

ГЛАВА СЕДЬМАЯ

Дозорные охраняли границы Тимхаллана веками. Охраняли против своей воли. Бессонными ночами и тоскливыми днями они должны были следить за границей, отделявшей королевство от того, что лежит за Гранью. Но что же лежало за Гранью?
«Триумф Темного Меча»

Я опущу подробности нашего путешествия, которое ничем не отличалось от межзвездного перелета на военном корабле с эскортом. Полет в космосе восхищает меня и наполняет трепетом. Для меня это был второй перелет в жизни и первый, который я отчетливо запомнил. В моей памяти почти не сохранилось впечатлений от полета из Тимхаллана на корабле-эвакуаторе.
Сарьон не выходил из своей каюты под предлогом того, что должен работать. Я забыл упомянуть, что он выводил математическую теорему, которая касалась то ли световых частиц, то ли еще чего-то в этом роде. Я никогда не отличался способностями к математике; может быть, поэтому, когда Сарьон и его наставник начинали спорить на эти темы, у меня кружилась и болела голова и я всегда был рад возможности улизнуть. Но сейчас старый каталист заявил, что решает важную задачу, однако всякий раз, когда я заглядывал в его каюту, чтобы спросить, не нужно ли чего, видел его сидящим неподвижно, устремив взгляд на летящие за иллюминатором звезды.
Я догадался, что Сарьон вспоминает свою жизнь в Мерилоне: то ли времена, когда он состоял в свите королевы эльфов, то ли тяжелую пору, когда стоял на границе в виде окаменевшей статуи. Воспоминания были одновременно болезненными и сладостными. Видя выражение его лица, я тихо закрывал дверь и уходил, хотя сердце мое разрывалось.
Мы опустились на планету, которую и Сарьон, и я называли Тимхалланом, - первый земной корабль за двадцать лет. Если не считать грузовых судов, которые доставляли на базу припасы и снаряжение, и секретных кораблей, на которых прилетали Дуук-тсарит и техноманты.
После посадки Сарьон так долго оставался в своей каюте, что я уж было посчитал, что он изменил свое решение и передумал встречаться с Джорамом. Помощница генерала очень нервничала и принялась названивать генералу Боурису и королю Гаральду. Судя по их лицам на экране, они уже готовы были умолять старика, но тут Сарьон вышел в рубку.

Жестом поманив меня за собой, каталист двинулся к выходу, не проронив ни слова и даже не глянув на экран. Он шагал так быстро, что я едва успел подхватить рюкзак, в который собрал кое-какие необходимые для путешествия вещи, и бросился следом за ним.
Судя по блаженному выражению лица, Сарьон парил слишком высоко, чтобы вспомнить о таких мелочах, как чистые носки, вода в бутылках и бритвенные приборы. Порадовавшись своей предусмотрительности, я вскинул на плечи рюкзак и догнал каталиста у самого люка.
Если у него и были какие-то сомнения по поводу будущего, теперь они испарились. Груз ответственности и даже бремя прожитых лет словно упали с его плеч. Очевидно, он ощущал себя так, словно исполнилась давнишняя затаенная мечта. Ведь он не смел и надеяться на встречу с прошлым. Он полагал, погружаясь в бездну самоуничижения, что Джорам потерян для него навсегда.
Когда открылся люк корабля, Сарьон быстро начал спускаться по трапу, широкие рукава его одеяния развевались у локтей. Я ковылял следом, пошатываясь под тяжестью рюкзака, который мешал сохранять равновесие. У подножия трапа нас встречала делегация персонала базы. Сарьон замешкался, потому что выбор у него был невелик - либо остановиться, либо сбить кого-нибудь с ног.
Тем не менее он не стал общаться со встречающими, а жадным взглядом обшаривал окружающее пространство - планету, которую когда-то накрывал волшебный защитный купол. Теперь магическая оболочка была разрушена, и любопытным взорам явилась бывшая страна чудес.
Сарьон, вытянув шею, весь устремился вдаль, за спины собравшихся. Бросив пару ничего не значащих фраз, каталист даже не пытался притвориться вежливым. Он пошел вперед, оставив позади командующего базой, который попытался было донести до старика какое-то важное сообщение, но смолк на полуслове.
Сарьон шел по усеянной камнями земле, шел на встречу со своей родиной.

Командующий хотел было двинуться следом, но я заметил слезы на глазах моего господина и вмешался, изо всех сил попытавшись объяснить знаками, что Сарьон желает побыть один. Подошла помощница генерала. Вместе с нею и командующим мы принялись составлять планы относительно нашего пребывания на планете.
- Вы должны объяснить ему, - говорил расстроенный командующий. - Я пытался сообщить, что еще вчера мы получили приказ эвакуировать базу. Медлить нельзя ни минуты. Растолкуйте вашему священнику, что он не на пикнике. Последний корабль стартует через семьдесят два часа.
Я был потрясен. И уставился на военного, который правильно понял мой немой вопрос.
- Да, хч'нив уже так близко, - угрюмо ответил он. - Мы увезем отсюда вас, заключенного и его семью. Полагаю, что вы со священником сумеете его уговорить.

Командующий перевел взгляд на дальние холмы.
- Да, не завидую я вам. Этот Джорам... он рехнулся, если хотите знать мое мнение. Он был просто в бешенстве, когда мы прибыли, чтобы спасти сенатора Смайса. И что могло так его разозлить? Правда, ничего страшного он не совершил: просто стоял перед бедным сенатором с таким видом, будто хотел вышибить из него дух. И видели ли бы вы, как он посмотрел на меня, когда я спросил, все ли в порядке с его женой и дочкой! Он просто прожег меня насквозь взглядом и прорычал, что здоровье его семьи меня совершенно не касается. Нет, сэр. Я не завидую ни вам, ни священнику. Советую прихватить вооруженную охрану.
Я понимал, что Сарьон обязательно откажется.
- Едва ли они заблудятся, ведь каталисту знакомы эти места, - сообщила помощница генерала командующему. - Священник - старый друг Джорама. Им не грозит никакая опасность с его стороны. К тому же на случай непредвиденных обстоятельств в аэрокаре есть переговорное устройство.
Произнося последнюю фразу, она искоса посмотрела на меня. Я понял, что нас все равно будут сопровождать, только тайно. Возможно, нас будут охранять Дуук-тсарит, скрывающиеся в изгибах времени.
- А что насчет водителя? - спросил командующий.
- Я буду за рулем... - начала помощница.
Я возмущенно затряс головой и ударил себя кулаком в грудь. И написал: «Я умею водить».
- Умеешь? - с сомнением в голосе переспросила помощница.
Я кивнул как можно более уверенно, хотя в общем-то не имел на то оснований.
Я управлял аэрокаром всего раз в жизни, в парке развлечений, причем едва не перевернулся. Просто со всех сторон были другие машины, которые все время мешали, сбивали меня с курса, заставляя дергать аппарат то в одну сторону, то в другую. Если мой аэрокар будет одним-единственным в этой части Солнечной системы, я наверняка управлюсь с полетом.
«Кроме того, - добавил я, поднеся блокнот к носу помощницы, - вы же знаете, что он никому не позволит поехать вместе с нами».
Она знала, и ей это не нравилось. И я догадывался, что все было запланировано таким образом, чтобы именно она вела машину, наблюдала за нами и сообщала обо всем.
«Разве у них недостаточно шпионов?» - горько подумал я, но не стал излагать свои мысли. Я выиграл этот раунд, поэтому мог проявить великодушие.
- Держите нас на связи, - предупредил командующий базой. - Обстоятельства, касающиеся врагов, могут внезапно измениться. И скорее всего, не в лучшую сторону.
Помощница вернулась на борт корабля, чтобы пожаловаться генералу. Командующий проводил меня до аэрокара и вкратце объяснил, как им управлять. Эти объяснения, признаться, окончательно сбили меня с толку. Я бросил рюкзак на заднее сиденье и отправился догонять Сарьона, который, не сбавляя шага, двигался по направлению к далеким горам.
Не успел я отойти на десяток шагов, как позади раздался окрик командующего. Я обернулся и увидел, что он поднял с земли какой-то предмет.
- Вот, - сказал военный, протягивая вещицу мне. - Его уронил священник.
Он держал кожаный мешочек, одну из немногих вещей, которые Сарьон привез с собой из Тимхаллана. Я прекрасно помнил его, потому что мешочек занимал почетное место на письменном столе моего господина. Я давно заметил, что Сарьон, размышляя о Джораме и прошлой жизни, всегда касался рукой кожаного мешочка.
Я полагал, что этот предмет - что-то вроде реликвии, касаясь которой каталист причащается к святому. И не мог представить, что Сарьон небрежно выронил столь дорогой ему талисман. Поблагодарив командующего, я положил мешочек на заднее сиденье, рядом с рюкзаком. После чего пустился следом за господином.
- Аэрокар, - промолвил он, бросив на меня острый взгляд. - И кто поведет его?
- Я, сэр, - показал я. - В противном случае, это будет помощница генерала. А вы, как я знаю, не хотели бы лететь вместе с чужими.
- Лучше лететь с чужаком, чем столкнуться с первым же деревом, - раздраженно проворчал Сарьон.
- Я водил аэрокар прежде, сэр, - настаивал я.
- В парке развлечений! - фыркнул мой господин. Я понадеялся, что за последними событиями он позабыл о том давнем случае, но оказалось, что нет.
- Тогда я вернусь за помощницей генерала, сэр. - И я направился обратно к кораблю.
- Постой, Ройвин.
Я оглянулся.
- А ты правда... умеешь водить это приспособление? - спросил он, опасливо окидывая взглядом аэрокар.
- Могу попробовать, - улыбнулся я.
- Ну, что ж...
- Вы знаете дорогу? - поинтересовался я. - Куда нам лететь?
Он снова оглядел пейзаж и повернулся к маячившим на горизонте вершинам в снежных шапках.
- Туда. К Купели. Это единственное здание, которое устояло во время ужасной бури, поднявшейся после разрушения Источника Жизни. Джорам и Гвендолин укрывались в нем и, судя по словам короля Гаральда, живут там до сих пор.
Мы пошли к аэрокару.
- У нас есть семьдесят два часа, - объяснил я каталисту, - до отлета последнего корабля.
Он посмотрел на меня так же потрясенно, как я недавно смотрел на командующего базой.
- Так мало?
- Да, сэр. Но вряд ли нам потребуется столько времени. Как только вы объясните Джораму всю опасность...
Сарьон покачал головой. Я засомневался, стоит ли рассказывать ему о том, что командующий считает Джорама безумным, но решил промолчать и оставить это при себе. Не хотелось добавлять Сарьону новых тревог и волнений. В ходе моей работы над книгой я пришел к выводу, что Джорам подвержен депрессиям. Видимо, долгая жизнь в изгнании плюс встряска, вызванная явлением техномантов, довели его до критической точки.
Добравшись до летательного аппарата, я открыл перед Сарьоном дверцу и указал на кожаный мешочек на заднем сиденье.
- Вы уронили, - показал я знаками. - Командующий базой нашел его и отдал мне.
Сарьон уставился на мешочек непонимающим взглядом.
- Я не мог его потерять. Я не брал его с собой. Для чего?
- Он ваш? - спросил я, подумав, что эта вещь может принадлежать кому-то с базы.
Сарьон внимательно оглядел мешочек.
- Очень похож на мой. Правда, поновее, не такой потертый. Странно. Эта штука не может принадлежать никому из здешних, потому что таких не делают уже двадцать лет! По идее, он должен быть моим, только... Гм-м. Очень странно.
Я напомнил Сарьону, что перед отлетом он был очень расстроен, так что мог прихватить с собой мешочек и забыть об этом. И намекнул, что память его совсем не та, что прежде: например, он постоянно забывает, куда подевал очки для чтения.
Старый каталист с воодушевлением согласился со мной и признался, что подумывал прихватить мешочек с собой, но боялся его потерять. Ему казалось, что, подержав в руках, он положил реликвию обратно на письменный стол.
Мешочек остался лежать на заднем сиденье. Мы сели в аэрокар, и я полностью сосредоточился на рычагах, пытаясь вспомнить, что говорил командующий об управлении этим аппаратом. Странный кожаный мешочек совершенно выпал из памяти.
Сарьон устроился на пассажирском сиденье. Я помог господину пристегнуться ремнем безопасности, потом пристегнул свой. Он с тревогой в голосе спросил, нет ли еще каких-нибудь пристяжных ремней, и я ответил - с уверенностью, которой на самом деле не чувствовал, - что этих будет достаточно.
Я нажал кнопку старта, и послышалось гудение.
Потом я нажал кнопку «Двигатель». Гудение стало громче, послышался рокот двигателей, аэрокар оторвался от земли. Сарьон поспешил ухватиться за ручку на двери.
Пока все шло гладко: аппарат заскользил над землей. Тут Сарьон подал голос.
- Не слишком ли высоко мы летим? - хрипло спросил он.
Я кивнул. Взялся за руль и приналег на него, чтобы опустить аэрокар пониже.
Руль оказался гораздо чувствительней, чем у той машины, на которой я летал в парке развлечений. Аэрокар ухнул вниз и на полной скорости устремился к земле.
Я дернул руль назад, отчего нос аппарата задрался вверх. В то же время я невзначай увеличил обороты, отчего машина принялась прыгать вверх-вниз. От тряски мы едва не свернули себе шеи.
- Олмин, спаси нас! - взвыл Сарьон.
- Аминь, отец, - отозвался замогильный голос. Сарьон уставился на меня, и я понял: ему показалось, будто встряска каким-то чудесным образом вернула мне речь. Я отрицательно замотал головой и указал подбородком - руками я так крепко вцепился в руль, что не мог их оторвать, - на заднее сиденье, откуда и исходил голос.
Сарьон оглянулся.
- Я узнаю этот голос, - пробормотал он. - Но этого не может быть!
Не знаю, чего я ожидал. Возможно, появления Дуук-тсарит. Я не был уверен, что смогу остановить аэрокар, потому просто продолжал лететь вперед и вскоре сумел его выровнять. Потом глянул в зеркальце заднего вида.
На заднем сиденье никого не было.
- Ох! Послушайте! - На этот раз голос звучал крайне сварливо. - Эта огромная вонючая сумка рухнула мне на макушку. Она меня чуть не раздавила.
Сарьон принялся обследовать заднее сиденье в поисках источника странного голоса.
- Где? Что?
Мне наконец удалось остановить аэрокар. Двигатель я не выключал, и мы просто зависли над землей. Потянувшись назад, я сдвинул в сторону рюкзак.
- Покорно благодарю, - ответил кожаный мешочек.

ГЛАВА ВОСЬМАЯ

- Сир, позвольте мне быть вашим дураком! Уверяю вас, вам понадобится хотя бы один!

Предыдущая страница 5 Следующая страница


Наследие Темного Меча 6

- Зачем, идиот? - спросил Джорам. В его темных глазах играла улыбка.
- Потому что только полный дурак осмелится сказать вам правду.
«Рождение Темного Меча»

- Симкин! - выдохнул Сарьон. - Это ты?
- Собственной персоной. Кожаной, в данный момент, - ответил мешочек.
- Не может быть, - потрясенно промолвил каталист. - Ты же... ты мертв. Я видел твой труп.
- Непогребенный, - отозвался мешочек. - Кто так хоронит? Вот если бы колом да в сердце! Или серебряная пуля, или освященный гвоздь в пятку... А все были страшно заняты в те дни, торопясь разнести мир по кусочкам, и не удивительно, что позабыли меня, позабросили.
- Прекрати нести чушь, - строго заявил Сарьон. - Если это ты, стань самим собой. Прими человеческий облик. Очень уж непривычно разговаривать с... с кожаным кошельком!
- Все не так-то просто. - Мешочек задрожал, а его кожаные завязки скрутились в узелки, что, видимо, означало крайнюю степень смущения. - Вряд ли у меня когда-нибудь это получится - стать человеком. Я забыл, как это делается. Смерть - это тебе не жук начихал, как я сказал моему дорогому другу Мерлину. Помнишь Мерлина, основателя Мерилона? Правильный волшебник, хотя и не такой хороший, как вы себе воображаете. Подумаешь - слава! Это все раздул его рекламный агент. А имя-то какое выбрал - Мерлин! С таким именем любой прославится. Особенно если будет разгуливать в синем банном халате с белыми звездами...
- Не увиливай. - Сарьон был неумолим и не давал сбить себя с толку. Он протянул руку к кожаному мешочку. - Превращайся. Иначе я выброшу тебя в окно.
- От меня так легко не отделаешься! - ледяным тоном отозвался мешочек. - Я лечу с вами, и точка. Ты не представляешь, какая тут скукотища! Никаких развлечений, ничего интересного. Если ты меня выбросишь, - поспешил он добавить, когда рука Сарьона потянулась ближе, - я превращусь в часть двигателя этого очаровательной летающей машины.
И через мгновение задумчиво добавил:
- А я про двигатели ничегошеньки не знаю.
Опомнившись от первого потрясения, я начал прислушиваться с величайшим интересом. Среди всех героев, похождения которых я описывал в своих книгах, Симкин занимал меня больше прочих. Мы с Сарьоном часто спорили о том, кто же он такой на самом деле?
Я считал, что Симкин - волшебник из Тимхаллана, наделенный необычайной силой; уникум, гений среди волшебников, как Моцарт - среди музыкантов. Прибавить сюда непостоянство натуры, неистребимую страсть к приключениям и развлечениям, эгоизм и несерьезность - и вы получите человека, который предаст своих друзей одним взмахом оранжевого шелкового платка.
Сарьон согласился, что все это так и, наверное, я прав. Но все-таки остаются сомнения.
- В Симкине есть кое-что, разбивающее твою теорию, - однажды сказал каталист. - Мне кажется, он очень стар, не менее, чем Тимхаллан. Нет, доказать это я не могу. Это просто ощущение, которое появилось после некоторых его замечаний. Но я точно знаю, Ройвин, что магия, которой он владеет, невозможна хотя бы с точки зрения математики. Например, превращение в чашку или ведро потребует столько жизненной силы, сколько не в состоянии собрать сотня каталистов. А Симкин проделывал это, как ты сам сказал, одним взмахом оранжевого платка! Он погиб, когда техника вторглась в наш мир.
- И кто он такой тогда? - спросил я. Сарьон улыбнулся и пожал плечами.
- Не имею ни малейшего представления.
Хозяин собрался схватить кожаный мешочек.
- Предупреждаю! - взвизгнул Симкин. - Карбюратор! Понятия не имею, что это такое и как оно работает, просто мне понравилось название. Я стану карбюратором, если ты хоть пальцем меня тронешь...
- Не волнуйся, я не собираюсь выбрасывать тебя, - спокойным голосом ответил Сарьон. - Напротив, хочу отправить в безопасное местечко. Туда, где я обычно ношу кошелек. На пояс, под одежду. Поближе к телу.
Мешочек исчез так внезапно, что я засомневался в том, видел ли его (и слышал) на самом деле. На его месте, на заднем сиденье машины, очутился бледный и бесплотный молодой человек.
Он не был похож на призрака. Призраки, насколько мне известно из книг, более материальны. Трудно объяснить это, но представьте, что кто-то нарисовал портрет Симкина акварелью, а потом вылил сверху ведро воды. Эфемерный и прозрачный, он едва выделялся на фоне неба, и приходилось сосредоточиваться, чтобы разглядеть его. Единственным ярким пятном был отчетливый оранжевый мазок.
- Видишь, во что я превратился! - сокрушался Симкин. - В бледное подобие себя, любимого. А кто твой молчаливый дружок, отец? Что, кошка съела его язык? Да, припоминаю похожий случай с графом Марчбэнком. Однажды кошка цапнула его за язык. Граф кушал на обед тунца. Да и заснул, а рот остался открытым. В комнату вошла кошка, унюхала тунца... Жуткая история!
- Ройвин не... - начал Сарьон.
- Пусть он говорит за себя, отец, - перебил его Симкин.
- Немой, - закончил хозяин. - Он не может говорить.
- Бережет дыхание, чтоб остужать кашку, да? Наверняка переел холодной каши. Что это он делает пальцами? Наверное, сигналы подает?
- Это язык знаков. Так он общается. Ну, один из способов, - уточнил Сарьон.
- Как забавно, - зевнул Симкин. - Подумать только! Может, поедем дальше? Рад вас видеть, отец, и все такое, но, должен признаться, вы всегда умели нагонять скуку. С нетерпением жду минуты, когда смогу поболтать с Джорамом. Столько зим, столько лет. Просто века!
- Ты не видел Джорама? Все это время? - недоверчиво спросил Сарьон.
- Ну, видеть-то можно по-разному, - уклончиво отозвался Симкин. - «Видеть» на расстоянии, «повидать» после разлуки, «видно» - очевидно... Полагаю, вы имели в виду прямое значение - «видеть Джорама». С другой стороны, я его не «видел», если мы сошлись на этом самом значении.
Заметив, что мы оба переглянулись, сбитые с толку его рассуждениями, он добавил:
- Другими словами, Джорам не знает, что я жив. Вот, прямо и недвусмысленно.
- Ты хочешь, чтобы мы взяли тебя с собой и отвезли к Джораму, - уточнил Сарьон.
- Счастливое воссоединение! - возликовал Симкин. - В твоем душеспасительном обществе, падре, наш мрачный и темпераментный друг может снисходительно отнестись к той маленькой шутке, которую я сыграл с ним в последний раз.
- Когда ты предал его? Задумал убить? - сумрачно уточнил хозяин.
- Но все же закончилось благополучно! - возмутился Симкин. - А если бы не я, все было бы гораздо хуже.
Мы с Сарьоном обменялись взглядами. На самом деле у нас не было выбора, и Симкин это понимал. Выбросим мы его или заберем с собой, но его магия, пусть даже выдохшаяся, позволяла ему изменять форму по собственному выбору.
- Хорошо, - процедил Сарьон. - Можешь остаться с нами. Но пеняй на себя. Что бы Джорам ни решил сделать с тобой, я вмешиваться не стану.
- Что бы Джорам ни решил... - тихо повторил Симкин. - Сдается мне, судя по россказням Мерлина, - а он такая старая балаболка, каких свет не видывал! - у Джорама не остается выбора. Знаете, я лучше превращусь обратно в кошелечек, идет? Данная форма очень утомительна. Надо дышать, и все такое прочее. Только пообещай, отец, что не станешь прижимать меня к телу! - Симкин передернул плечами. - Не обижайся, но ты такой худой и морщинистый!
- У Джорама не остается выбора? Что ты хотел этим сказать? - встревожился Сарьон. - Симкин! Что... Олмин тебя побери!
Акварельная картинка исчезла. На заднем сиденье опять лежал кожаный кошель. И, судя по всему, он потерял голос. Стал таким же немым, как и я.
Что бы Сарьон ни делал с ним, он не произнес ни слова.
Я даже засомневался - может, мешочек вообще хранил молчание? Если так, почему же я слышал его голос? Галлюцинация? Обман слуха? Вполне может быть. Я покосился на каталиста, чтобы понять, не одолевают ли его сомнения.
Он сидел, хмуро разглядывая мешочек.
- Давай полетим дальше, Ройвин, - проворчал Сарьон и добавил, кивнув на мешочек: - Мы и так потеряли кучу времени из-за этого вот.
Мы пересекли Приграничье, земли, которые испокон веков отделяли Тимхаллан с его магией от прочего мира. Волшебное поле, созданное основателем Тимхаллана, позволяло жить внутри него, но никого не впускало внутрь и не впускало наружу. Лишь Джорам, Мертвый ребенок погибающего мира, сумел не только выйти за границу, но и вернуться обратно. Он воссоединил два мира - волшебства и техники. Их встреча была потрясающей и пугающей, как внезапный раскат грома.
Поддерживая небольшую скорость аэрокара, я немного приспособился к управлению, хотя трясло нас немилосердно. Сарьон, который не привык к летающим машинам, как и ко всему прочему транспорту, списал тряску на встречный ветер. А мне было стыдно рассеивать его заблуждение.
Что касается Симкина, то, как только кожаный мешочек соскользнул с сиденья на пол, мы перестали обращать на него внимание. Рюкзак упал следом, и опять прямо на него. Раздался сдавленный вскрик, но Сарьон не стал поднимать мешочек.
- Остановиться? - спросил я, жестикулируя одной рукой. Учитывая сильный встречный ветер, я боялся даже на миг отпустить руль.
- Нет. Это послужит ему уроком, - ответил Сарьон. Я и подумать не мог, что мой господин такой мстительный.
Мы пролетели мимо красного фонаря-маяка, который больше не работал. Сарьон задержал на нем взгляд, даже оглянулся, когда мы уже миновали его.
- Это, наверное, сигнал тревоги, - сказал он, усаживаясь на место. И тут же вынужден был поскорее ухватиться за ручку на дверце машины. - Такие маяки должны были загораться, если кто-то пересечет границу. Следующими поднимали тревогу каменные Дозорные. Или то, что от них осталось.
Вдоль Приграничья были установлены огромные статуи, прозванные Дозорными, стражники на рубеже волшебного мира. Когда-то они были живыми людьми, но потом подверглись казни, называемой Превращением, и обратились в камень, сохранив при этом сознание.
Было время, когда эта ужасная участь постигла и Сарьона.
Я узнал местность, как только мы подлетели ближе, хотя никогда раньше здесь не бывал. В последние дни Тимхаллана, когда землетрясения и неистовые ураганы опустошили этот край, Дозорные рухнули, а их души наконец обрели свободу. Сейчас землю покрывали раздробленные осколки, кое-где занесенные песчаными барханами. Эти холмики до жути напоминали могилы.
Заметив гримасу боли на лице хозяина, я собрался прибавить скорость, чтобы побыстрее миновать место трагедии. Сарьон догадался о моем намерений и отрицательно качнул головой. Я понадеялся, что он не попросит останавливать аэрокар на ветру, который хоть и приутих, но все же дул довольно сильно. Если бы я попытался остановить аппарат, наверняка снова потерял бы контроль над ним. Песчинки, поднятые ветром, царапали ветровое стекло и барабанили в дверцы.
- Притормози немного, Ройвин, - попросил каталист. И пока мы медленно летели вперед, он не отрываясь смотрел на печальную картину каменного кладбища. - Они кричали, предупреждали, но никто не обратил внимания на эти крики. Люди были слишком заняты своими амбициями, интригами и планами, чтобы услышать голоса из прошлого. Какие голоса сейчас пытаются докричаться до нас, как ты думаешь? - задумчиво спросил он. - И прислушиваемся ли мы к ним?
Он умолк, погрузившись в размышления. Единственный голос, который услыхал я, слабо раздался с заднего сиденья машины. Слова были сплошь нецензурными. К счастью, за ревом двигателя Сарьон не расслышал ругани Симкина, поэтому не прервал печальных раздумий.
Граница осталась позади. Мы пролетели над безжизненной полосой песчаных дюн и достигли области зеленых лугов. Сарьон растерянно заморгал, и я понял, что он не узнаёт местность. Не только потому, что она изменилась из-за катастрофы, последовавшей за опустошением Источника Жизни. Но и потому, что мой господин привык путешествовать через волшебные Коридоры, созданные давно забытыми Прорицателями. Эти магические порталы позволяли жителям Тимхаллана проскальзывать через время и пространство из одного места в другое.
Я продолжал вести аэрокар к цели нашего путешествия - горам на горизонте, но в душе моей начало нарастать беспокойство. В небе заклубились тяжелые сизые тучи, то и дело сверкали ветвистые молнии, достигая пустынной земли. Ветер крепчал. К нам быстро приближался один из обычных теперь в Тимхаллане ураганов. Горы были единственным нашим ориентиром, но дождь почти скрыл их из виду. На панели управления мигали лампочки приборов, которые помогали ориентироваться в полете, но я не знал, как ими пользоваться.
Я уже горько сожалел, что, повинуясь порыву, отказался от помощи водителя. Когда буря разгуляется, нам придется сесть, иначе мы не только рискуем сбиться с пути, но и можем врезаться в дерево или верхушку скалы. Впереди маячил лес, за которым начинались предгорья.
Порывом ветра аэрокар протащило вбок фута на три. Сверху обрушился ливень, крупные капли забарабанили по ветровому стеклу. Я подумал о маленькой; легкой палатке, которую взял с собой, но покачал головой, решив, что она нас не спасет. Поскольку я мертвой хваткой держался за руль, то не мог поделиться с Сарьоном своими страхами и сомнениями.
Оставалось только одно - повернуть обратно, пока буря не разыгралась в полную силу. Я выключил двигатель и посадил аэрокар. Сарьон вопросительно посмотрел на меня.
Когда аппарат остановился, я собрался объяснить господину, в какую переделку мы попали, но тут его глаза внезапно широко распахнулись. Он смотрел на что-то позади меня. Я быстро обернулся и в испуге отпрянул, увидев того, кто стоял за моим окном.
Понятия не имею, почему я удивился. Знал же, что они все время таились где-то рядом.
Дуук-тсарит в черной мантии с лицом, скрытым глубоким капюшоном, поднял руку. Я нажал на кнопку, и окошко с моей стороны опустилось. В лицо ударили струи дождя, рев ветра заглушал все вокруг. Мокрые волосы хлестали меня по щекам. Но черное одеяние Исполняющего оставалось сухим.
Он откинул капюшон, и я узнал Мосию.
- Тебе что здесь нужно? - крикнул Сарьон. Нельзя сказать, что он обрадовался.
- Вы теряете время, - ответил Мосия. - Оставьте это чудо техники. Можно оказаться рядом с Джорамом за долю секунды, если воспользоваться магией.
Сарьон вопросительно посмотрел на меня.
- Я не знаю, куда лететь, сэр, - показал я. - Ураган будет бушевать все сильнее. Нельзя двигаться вслепую. А у нас всего лишь семьдесят два часа.
- Похоже, выбора не остается, - согласился Сарьон. - Как вы проведете нас туда?
- Через Коридоры, - сказал Мосия. - Придется оставить транспорт. Возьмите ваши вещи.
Я открыл дверцу, и ветер едва не вырвал ее из рук. Я тотчас же промок до нитки. Потянувшись за рюкзаком, который лежал на полу машины, я поискал взглядом кожаный мешочек. По крайней мере, мы избавимся от Симкина.
Но мешочек пропал.
Исполненный дурных предчувствий, я вытащил рюкзак из машины. Интересно, какой новый предмет появился в рюкзаке? Может быть, чайник?
Рядом с Мосией уже стоял Сарьон, мокрая ряса облепила его тощее тело. Я с трудом взвалил рюкзак на плечи - мешал бьющий в лицо ветер.
- Ты захватил мой кошелек? - прокричал Сарьон.
- Нет, сэр! - показал я. - Я его не нашел.
- Ох, - встревожено покачал он головой. - Всегда лучше знать, где находится Симкин.
- Вы что-то потеряли? - поинтересовался Мосия.
- Скорее всего, нет, - с досадой ответил Сарьон. Он посмотрел на Мосию: - Как мы пойдем через Коридоры? Я думал, они все разрушены!
- Мы тоже так считали, - отозвался тот. - Пытались обнаружить Коридоры после гибели Тимхаллана, но так и не нашли. Решили, что они утеряны навсегда, потому что пропала магия, которая их поддерживала. Но оказалось, что они просто сместились, сдвинулись вместе с почвой при землетрясении.
Сарьон нахмурился.
- Как такое может быть? С точки зрения математики это чепуха! Конечно, никто в точности не знал, как работают Коридоры, но вычисления, необходимые для их открытия, предотвращали любые...
- Отец! - перебил его Мосия, улыбаясь каким-то своим воспоминаниям. - Я с удовольствием послушаю об этих расчетах, но в другой раз, попозже. Нам пора идти.
- Да, конечно. Извини. Бедный Ройвин уже промок до нитки! Я же говорил тебе надеть что-нибудь потеплее, чем эта куртка, - озабоченно заметил Сарьон. - Ты взял с собой какую-нибудь теплую одежду?
Я ответил знаками, что не замерз, просто сильно промок. На мне были джинсы и толстый белый свитер, а поверх него куртка. Но таков уж мой господин - даже если бы я был с головы до ног закутан в меха, Сарьон все равно беспокоился бы обо мне.
- Мы должны поторопиться, сэр, - знаками сказал я. Мне хотелось не только поскорее выбраться из-под дождя. Я с нетерпением ожидал того момента, когда увижу волшебство.
- Я должен открыть Коридор? - спросил Сарьон. - Не уверен, что хорошо помню, как это делается...
- Нет, отец, - ответил Мосия. - Миновали те дни, когда вы, каталисты, были властителями Коридоров. Теперь ими может воспользоваться любой, кто владеет магией.
Он произнес слово, и посреди дождя и ветра появился овальный проем. Овал удлинился и стал достаточно высоким, чтобы мы могли свободно в него пройти. Сарьон неуверенно оглянулся на Мосию.
- Ты пойдешь с нами? Джорам будет рад увидеть тебя.
Мосия покачал головой.
- Не думаю. Идите, пока не подхватили простуду. - Он повернулся ко мне: - Поначалу ощущение будет довольно пугающим, но вскоре это пройдет. Не волнуйся.
Сарьон шагнул к проходу, потом остановился.
- Куда он нас приведет?
- В Купель, туда, где живет Джорам.
- Ты уверен? Я не хочу оказаться в развалинах какого-нибудь мерилонского замка...
- Я уверен, отец. Я же сказал, что Коридоры изменились. Они теперь похожи на спицы в колесе и ведут либо в Купель, либо из нее.
- Как странно, - сказал Сарьон. - Очень, очень странно.
Мы вошли в проем. Мосия поторапливал нас, поэтому я шел следом за моим господином, едва не наступая ему на пятки. И все же я почти сразу потерял каталиста из виду. Коридор сомкнулся вокруг меня, как будто сдавливая. Стало трудно дышать.
Не волноваться...
Легко Мосии это говорить! Он же не задыхается! Я хватал ртом воздух, боролся за каждый вздох. Я умирал, терял сознание...
Потом внезапно Коридор открылся, словно распахнулась штора на окне в темной комнате, впуская внутрь яркий солнечный свет. Я снова мог дышать. Я стоял на вершине горы. Воздух был прохладным и чистым. Дождя не было. Грозовые тучи остались далеко внизу, в долине под нами.
Я посмотрел на голубое небо, на белые облака, летящие так близко, что казалось, до них можно дотянуться рукой.
Сарьон стоял рядом со мной и озирался по сторонам в нетерпении и предвкушении - как смотрит человек, вернувшийся после долгой отлучки в место, связанное с тягостными и приятными воспоминаниями. Мы находились там, где когда-то был огромный город-крепость.
Каталист покачал головой. Он выглядел немного растерянным.
- Все так изменилось, - пробормотал он, потом взял меня за руку и показал: - Вон там, на вершине горы, был собор. Собственно, он был сотворен из самой вершины горы. Теперь его нет. Даже следа не осталось. Наверное, он обрушился уже после того, как мы ушли. А я и не знал.
Он долго смотрел на руины на склоне горы, потом повернулся в другую сторону. Его печаль немного развеялась.
- Университет уцелел. Смотри, Ройвин. Вон то здание на склоне горы. Маги со всего Тимхаллана приезжали сюда учиться, совершенствовать свое искусство. Я изучал там математику. Какое счастливое было время!
В горе были вырыты тоннели и коридоры. Там располагались церковные службы и жили каталисты. Они работали внутри горы и молились на ее вершине. Глубоко внутри горы был Источник Жизни, родник магии Тимхаллана, ныне опустевший и заброшенный.
Мне внезапно стало ясно, что, если бы не Джорам и его Темный Меч, я сейчас мог бы быть каталистом и ходил бы по этим самым коридорам, преисполненный осознания важности своего служения церкви. Я очень отчетливо представил себя там - как будто та штора, которая впустила солнечный свет, дала мне возможность на мгновение заглянуть в совершенно другую жизнь. Я посмотрел в окно и увидел там самого себя, смотрящего сюда.
Сарьон видел свое прошлое. Я видел свое настоящее. Это было крайне необычное и волнующее, но приятное ощущение. Я был частью этой горы, песка, деревьев, неба. Я глубоко вдохнул свежий горный воздух, и настроение у меня сразу поднялось. И хотя я понятия не имел, как это делается, но почувствовал, что могу собрать жизненную силу из мира, окружающего меня, сосредоточить ее в собственном теле и передать тем, кто в ней нуждается.
Забота о Сарьоне вернула меня к действительности.
Каталист стоял, склонив голову. Он быстро провел рукой по глазам.
- Ничего страшного, Ройвин, - сказал мой господин, когда я приблизился, чтобы утешить его. - Не обращай внимания. Я знаю, все это было к лучшему. Я оплакивал разрушенную красоту, вот и все. Это не могло продлиться долго. Отвратительное взяло бы верх над прекрасным, и все лучшее могло бы быть разрушено и утрачено навсегда. По крайней мере, наши люди живы, живы их воспоминания, и магия жива - для тех, кто ее ищет.
Я не искал магии, но она все равно ко мне пришла. Я не был чужим для этой земли. Хотя я ее и не помнил, она помнила меня.
Как и Сарьон, я вернулся домой.

ГЛАВА ДЕВЯТАЯ

- Я побегу к Джораму, и он обнимет меня, и мы всегда будем вместе...
Гвендолин; «Судьба Темного Меча»

- Эй, вы! - раздался сердитый голос откуда-то из глубин рюкзака. - Вы что, весь день собираетесь торчать здесь и плакаться друг другу в жилетку? Я помираю от тоски - именно таков был печальный конец герцога Убервиля. Этот скучный старый пердун в конце концов даже помер со скуки.
Я хотел порыться в рюкзаке и найти Симкина, но знал - время дорого. Я не один час упаковывал вещи в рюкзак, стараясь, чтобы все было сложено аккуратно и компактно, и перспектива укладывать все заново меня пугала.
Знаками я показал Сарьону:
- Может, он угомонится, если мы не будем обращать на него внимания?
- Я все слышал, - ответил Симкин. - И смею вас заверить, это не сработает!
Я поразился - ведь я не сказал ни слова, и вряд ли кто-нибудь, пусть даже и Симкин, сумел бы выучить язык жестов за те несколько часов, пока мы были знакомы.
- Магия жива, - сказал Сарьон, улыбнувшись, и слезы у него на глазах сразу высохли.
- Где мы? - спросил я.
- Я как раз пытаюсь это определить, - откликнулся Сарьон, глядя вниз с той площадки на скале, где мы стояли.
- А я знаю! - донесся из рюкзака приглушенный голос. - Знаю, но не скажу!
Под нами располагался внутренний двор замка, мощенный потрескавшимися булыжниками и заросший буйной дикой растительностью, в том числе и несколькими разновидностями полевых цветов. На противоположной стороне двора виднелось длинное приземистое здание со множеством больших окон, сквозь которые внутрь проникал солнечный свет. Стекла в некоторых окнах были разбиты, а дыры тщательно заделаны досками. Сам двор носил следы чьих-то усилий навести порядок - трава кое-где была выкошена, сухие листья сметены в кучи.
- А, понял! В этом здании, - Сарьон указал на дом с той стороны двора, - размещались Телдары, целители. Теперь я знаю, где мы находимся.
- Я когда-нибудь рассказывал, - тут же встрял Симкин, - как Телдара однажды пришел к моей маленькой сестренке, чтобы вылечить ее от глистов? Или это были какие-то другие черви? Разница наверняка есть. Одни едят тебя, других ешь ты. Но для бедной маленькой Нэн разницы не было - ее съели медведи. О чем это я? Ах, да! Телдара. Он...
Симкин продолжал болтать, а Сарьон повернулся и пошел вдоль остатков крепостной стены, направляясь к лестнице, по которой можно было спуститься во двор.
- Там, с другой стороны, был сад, где росли травы, которые целители использовали для лечения. Тихое, спокойное, умиротворяющее место. Я однажды приходил сюда. Тот Телдара был очень хорошим человеком. Он пытался мне помочь, но это оказалось невозможно. Я был совершенно не способен помочь себе сам, а для исцеления это самое главное.
- Похоже, здесь кто-то живет. - Я указал на забитые досками окна.
- Да, - с воодушевлением согласился Сарьон. - Да, это место прекрасно подходит для Джорама и его семьи. Отсюда есть доступ во внутренние помещения Купели.
- Радость-то какая! - заметили из рюкзака. Свернув за угол уцелевшей стены, мы обнаружили новые признаки того, что это место обитаемо. Часть внутреннего двора, по которому некогда важно и степенно прогуливался епископ Ванье, теперь превратилась в прачечную. На вымощенной камнями площадке стояло несколько лоханей, а между двумя декоративными деревьями была протянута веревка. На веревке висели рубашки, штаны, юбки и нижнее белье.
- Да, они здесь! - сказал сам себе Сарьон и остановился на мгновение, собираясь с силами.
До этой минуты старик запрещал себе поверить, что наконец-то, после стольких лет, он увидит человека, которого любил больше, чем мог бы любить родного сына.
Справившись с волнением, Сарьон поспешил вперед. Он больше не раздумывал, куда идет, позволяя памяти указывать дорогу. Мы обогнули лохани, прошли под веревкой с бельем.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Трейси Хикмен

- Знамя Джорама - ночная рубашка. Что ж, это на него похоже, - заметил с ехидством Симкин.
Мы направились к двери дома. Сквозь окна была видна залитая солнечным светом комната, с удобными стульями, и скамьями, и столами, уставленными цветами в горшках. Сарьон помедлил несколько мгновений, а потом дрожащей рукой постучал в дверь. Мы стали ждать.
Никто не отозвался.
Сарьон снова постучал и с надеждой заглянул в окно.
Я воспользовался случаем и пошел осматривать территорию. Пройдя вдоль здания, я повернул за угол и заметил, что в большом саду кто-то есть. Я поспешил обратно, к моему господину, и потянул его за рукав, предлагая последовать за мной.
- Ты нашел их? - спросил Сарьон.
Я кивнул и показал два пальца. Я нашел двоих из них.
Сарьон вошел в сад первым, я немного отстал. Женщины, наверное, удивятся, может быть, даже испугаются, увидев нас. Лучше, если они сначала увидят одного отца Сарьона.
В саду пропалывали грядки две женщины. На головах у них были широкополые соломенные шляпы от солнца. Женщины быстро и сноровисто орудовали мотыгами, высоко подоткнув свои длинные, кремового цвета юбки и закатав рукава выше локтей, так, что были видны загорелые до коричневого цвета руки.
На арке у входа висели колокольчики, которые позванивали на ветру, радуя женщин и скрашивая монотонность работы. В воздухе витал густой запах недавно взрыхленной земли.
Сарьон нетвердым шагом пошел к женщинам. Он открыл калитку, ведущую в сад, но на большее его сил и решимости не хватило. Старик оперся о садовую ограду. Он несколько раз пытался выговорить имя, но не смог произнести ни звука.
- Гвендолин! - сказал он наконец с такой любовью и нежностью, что, услышав его, никто бы не испугался.
Она и не испугалась. Разве что удивилась, услышав незнакомый голос - ведь в их доме уже двадцать лет не появлялся ни один посторонний. Но она не испугалась. Она прервала работу, подняла голову и посмотрела в ту сторону, откуда донесся голос.
Она сразу же узнала моего господина. Выронив мотыгу, женщина побежала к нему через сад, топча грядки и цветы, которые попадали ей под ноги. Шляпа слетела с ее головы, и по спине рассыпались длинные и густые золотистые волосы.
- Отец Сарьон! - воскликнула женщина и обняла моего господина.
Он крепко обнял ее, и они прижались друг к другу, плача и смеясь одновременно.
Воссоединение свершилось, и столь священное мгновение принадлежало только двоим этим людям. Мне казалось, что даже смотреть на них сейчас было бы неуместным вмешательством, поэтому я с почтением и изрядным любопытством перевел взгляд на вторую женщину.
Я догадался, что это дочь Гвендолин и Джорама. Она тоже оставила работу, выпрямилась и наблюдала за нами из-под широких полей соломенной шляпы. Фигурой и статью она была копией своей матери - складная и грациозная. Судя по развитой мускулатуре рук и ног и хорошей осанке, девушка привыкла к физической работе. Лица ее, скрытого в тени шляпы, я не разглядел. Девушка не подходила ближе, осталась стоять на месте.
Я подумал, что она, наверное, испугалась - и разве можно ее за это упрекнуть? Она ведь выросла в полной изоляции, совершенно одна, и никогда не видела посторонних.
Гвендолин отступила на шаг, продолжая держать Сарьона за руки, и они с нежностью посмотрели друг на друга.
- Отец, какая радость увидеть вас снова! Вы так хорошо выглядите!
- Для старика, наверное, - ответил Сарьон, ласково улыбаясь. - А ты прекрасна, как всегда, Гвен. Ты стала даже красивее, чем раньше, если такое возможно. Ведь теперь ты счастлива.
- Да, - согласилась она, оглянувшись на свою дочь. - Да, я счастлива, отец. Мы все счастливы.
Тень пробежала по ее лицу. Гвендолин крепче сжала руки Сарьона и посмотрела на него почти с мольбой.
- И поэтому вы должны уйти, отец. Уходите скорее. Я благодарна вам за то, что вы пришли. Мы с Джорамом часто гадали, что с вами стало. Он очень беспокоился о вас. Вы так много страдали из-за него, и он опасался, как бы вы не подорвали свое здоровье. Теперь я могу его успокоить, расскажу ему, что с вами все в порядке. Спасибо вам, что пришли сюда, но теперь уходите, и поскорее.
- Похоже, она выдергивает коврик гостеприимства прямо из-под ног у дорогого гостя! - заметил Симкин.
Я двинул по рюкзаку локтем.
- А где Джорам? - спросил Сарьон.
- Пасет овец.
Из рюкзака раздалось приглушенное фырканье. Гвен услышала. Посмотрев на меня, она с вызовом сказала:
- Да, он стал пастухом. И он счастлив, отец. Счастлив и всем доволен - впервые в жизни! И хотя он любит и уважает вас, отец Сарьон, вы - часть его прошлого, напоминание о темных и ужасных временах. Как и тот кошмарный человек, который приходил раньше, вы снова принесете к нам эти жуткие времена!
Она имела в виду, что мы принесем дурные воспоминания. Но по болезненно исказившемуся лицу Сарьона я понял, что он увидел в словах Гвендолин другой смысл, более близкий к истине. Не воспоминания мы принесли с собой, а жуткую реальность.
Сарьон сглотнул. Его руки, сжимавшие руки Гвен, дрожали. В его глазах заблестели слезы. Он несколько раз пытался заговорить и наконец решился:
- Гвен, именно поэтому я все эти годы держался подальше от Джорама. Мне очень хотелось с ним повидаться, очень хотелось узнать, хорошо ли ему живется, счастлив ли он... но я боялся побеспокоить его. Если бы у меня был выбор, Гвен, я бы не пришел к вам. Но я должен увидеться с Джорамом, - негромко, но твердо сказал Сарьон. - Я должен поговорить с ним и с тобой, с обоими. И с этим ничего не поделаешь. Мне очень жаль, Гвен.
Гвендолин долго смотрела ему в глаза. Она увидела боль, печаль и понимание. И твердую решимость.
- Вы... вы пришли за Темным Мечом? Он не отдаст его, даже вам не отдаст, отец.
Сарьон покачал головой.
- Я пришел не за Темным Мечом. Я пришел за Джорамом, за тобой, Гвен, и за вашей дочерью.
Гвен ухватилась за него крепче, ища опору. И подняла руку только для того, чтобы вытереть набежавшие слезы.
Я так напряженно прислушивался к их разговору, что совсем позабыл о девушке. Увидев, что ее мать плачет, она бросила мотыгу и быстро побежала к нам. Девушка сдвинула назад шляпу, чтобы лучше видеть, и я понял, что недооценил ее. Она совсем не испугалась нас и не подошла сразу только потому, что хотела присмотреться к нам и прислушаться к себе, чтобы решить, как ей следует к нам относиться.
Я пригляделся к ней внимательнее, и в то мгновение, когда я ее рассмотрел, мое сердце остановилось. Секундой позже, когда оно забилось снова, я словно родился заново. Я понял, что даже если я никогда больше не увижу эту девушку, все равно всегда буду ее помнить.
Густые и блестящие черные волосы разметались непокорными кудряшками по ее плечам. Брови у нее были тоже черные, широкие и прямые и придавали лицу девушки строгое и задумчивое выражение, которое смягчалось ярким блеском больших и чистых голубых глаз. Эти черты достались ей от отца. На мать она походила мягким овалом лица, острым подбородком, легкостью и изяществом движений.
Я не влюбился в нее. Любовь казалась мне невозможной в те первые мгновения нашей встречи, потому что любить можно человеческое существо, а эта девушка была чем-то необычайным, сверхъестественным. Это было все равно что влюбиться в картину или в статую. Я мог лишь благоговейно восхищаться ею.
«Дочь Просперо», - подумал я, припомнив Шекспира. И насмешливо улыбнулся своим мыслям, вспомнив слова, которые говорила эта героиня при виде незнакомцев, выброшенных на берег искусством ее отца: «Какое множество прекрасных лиц! Как род людской красив!» [Цит. по: Шекспир У. Буря// Полное собрание сочинений. М. : Искусство, 1960. Том 8. Перевод М. Донского]
Но по взгляду девушки, скользнувшему по мне, я понял, что не вызываю в ее воображении видения прекрасных иных миров. И все же я заинтересовал ее. Она всю жизнь общалась только со своими родителями, но молодых людей тянет к ровесникам, с которыми можно поделиться мечтами и надеждами, понятными только юным. Однако сейчас дочь Джорама в первую очередь волновалась за мать. Она обняла Гвен за плечи, стараясь защитить, и храбро посмотрела на нас. Густые темные брови сошлись над переносицей. Девушка требовательно спросила:
- Кто вы такие? Чем вы расстроили мою мать? И почему вы вмешиваетесь в нашу жизнь?
Гвен подняла голову, смахнула слезы и вымученно улыбнулась.
- Нет, Элиза, не нужно говорить таким тоном. Этот человек не такой, как все остальные. Он один из нас. Это отец Сарьон. Ты слышала, как мы говорили о нем. Он наш старый друг и очень дорог и мне, и твоему отцу.
- Отец Сарьон! - повторила Элиза, и суровые брови поднялись кверху, а голубые глаза засияли, словно солнце, выглянувшее из-за туч в пасмурный день. - Конечно я слышала об отце Сарьоне. Вы пришли, чтобы учить меня, да? Отец говорил, что я отправлюсь к вам, но все время откладывал путешествие. И теперь я знаю почему - потому что вы сами пришли ко мне!
Сарьон залился краской, снова сглотнул и в смущении посмотрел на Гвендолин, не зная, что сказать.
Гвен ничем не смогла ему помочь, но ее помощь и не понадобилась. Элиза быстро посмотрела на мать, на отца Сарьона и поняла свою ошибку. Сияние ее глаз померкло.
- Нет, вы пришли сюда не для этого. Конечно же нет. Иначе моя мать не стала бы плакать. Но тогда зачем вы здесь? Вы и ваш... - Быстро окинув меня внимательным взглядом, она высказала догадку: - ... Ваш сын?
- Ройвин! - воскликнул Сарьон. - Прости меня, мой мальчик! Я совсем забыл, что ты здесь. - Он повернулся и протянул мне руку, приглашая подойти. - Я люблю его, как сына, хотя он мне и не родной. Он родился здесь, в Тимхаллане, в Купели. Его родители были каталистами.
Элиза пристально посмотрела на меня, и внезапно мне снова явилось видение, такое же, как раньше, когда я словно смотрел через окно на какую-то другую жизнь.
Я увидел себя, каталиста, вместе с другими каталистами. Мы были одеты в лучшие церемониальные одеяния и стояли, почтительно склонив головы с выбритыми тонзурами. А она шла мимо нас, царственная, прекрасная, в шелках и драгоценностях, - наша королева. Я поднял голову и осмелился посмотреть на нее. И в то же мгновение она повернулась и посмотрела на меня. Она отыскала меня среди толпы каталистов и улыбнулась именно мне.
Я послал ей ответную улыбку, мы словно разделили нашу маленькую тайну, а потом, опасаясь, как бы кто-нибудь не заметил моей вольности, я снова опустил взгляд. Когда я снова отважился на нее посмотреть - в надежде вновь поймать ее взгляд, - то увидел, что она почти скрылась из виду за следовавшими за ней придворными.
Видение померкло перед глазами, но осталось столь же ясным в мыслях. Оно было таким отчетливым, что мне захотелось произнести: «Ваше величество». Я сказал бы это, если бы мог говорить. Меня охватили растерянность и недоумение, как тогда, когда Мосия вернул нас обратно в наши тела.
Придя в себя, я знаками показал, что для меня большая честь встретиться с тем, кто занимает особое место в сердце моего господина.
При виде моей быстрой жестикуляции Элиза удивленно расширила глаза.
- Что он делает? - спросила она с наивной детской непосредственностью.
- Ройвин немой, - объяснил Сарьон. - Он разговаривает при помощи рук, - и Сарьон повторил им вслух то, что я сказал.
Гвендолин сдержанно улыбнулась мне и сказала, что рада со мной познакомиться. А Элиза рассматривала меня с беззастенчивым любопытством. Она видела перед собой молодого человека среднего роста, худощавого, с длинными светлыми волосами и таким лицом, которое всегда вызывало у женщин сестринские чувства. Честный, мягкий, добрый - такими словами описывали меня женщины. «Наконец-то нашелся мужчина, которому можно довериться», - говорили они. А потом начинали рассказывать мне, со всеми подробностями, о тех мужчинах, которых любили.
Но в Элизе я увидел совсем иное - прекрасную статую или картину, вдруг ожившую и обретшую плоть.
Гвендолин посмотрела на меня и вдруг поняла, что у нее появился новый повод для беспокойства. Взглянув на Элизу, она почувствовала себя немного увереннее. Гвен повернулась к Сарьону, отвела его в сторону и начала что-то тихо говорить ему умоляющим тоном. Элиза осталась и продолжала меня разглядывать.
Я окончательно смутился. Никогда прежде я не проклинал свою ущербность так, как сейчас. Если бы я был таким, как все остальные, то завел бы вежливый разговор.
Я подумал, не достать ли электронный блокнот, чтобы было легче общаться. Но что напечатать? Какие-нибудь бессодержательные глупости? «Какой чудесный день. Как вы полагаете, сегодня будет дождь?»
Нет. Я решил, что лучше пусть мой электронный помощник останется там, где он лежит.
Но все же мне хотелось сделать что-нибудь, чтобы поддержать ее интерес ко мне. Она уже повернула голову и посмотрела на мать и отца Сарьона. Я собрался было сорвать какой-нибудь цветок и преподнести Элизе, как вдруг услышал, как позади меня что-то шлепнулось на землю.
Элиза вскрикнула от радости.
- Тедди!
У моих ног сидел игрушечный плюшевый медвежонок, старенький, потертый, с одним ухом.
Элиза быстро наклонилась, подняла медвежонка, прижала его к себе и крикнула:
- Мама, смотри! Ройвин нашел Тедди!
Гвендолин и Сарьон прервали разговор и повернулись к нам. Женщина сдержанно улыбнулась.
- Замечательно, дорогая.
Сарьон встревожено посмотрел на меня. Я мог лишь беспомощно пожать плечами в ответ.
На шее у игрушечного медвежонка была яркая оранжевая ленточка.

ГЛАВА ДЕСЯТАЯ

- Я устроился у него на столе, превратившись в чашку.
Симкин; «Триумф Темного Меча

- Тедди был у меня с самого детства, - сказала Элиза, крепко обнимая медвежонка.
Я никогда не видел более самодовольных и нахальных игрушечных медведей. Мне ужасно хотелось его задушить.
- Я нашла его в одной из старых комнат Купели, где любила играть, - продолжала девушка. - Наверное, раньше в этой комнате была детская, потому что там хранилось много разных игрушек. Но Тедди понравился мне больше всех. Я делилась с ним всеми секретами. Он был моим другом, мы с ним играли. - В ее голосе послышались печальные нотки. - С ним мне не было одиноко.
Я подумал о том, знала ли Гвендолин правду. Знала ли она, что на самом деле Тедди - это Симкин? Впрочем, кто-то может считать, что Симкин и «на самом деле» - понятия несовместимые.
Гвендолин прикусила губу и взглядом попросила Сарьона помолчать.
- Я потеряла Тедди много лет назад, - продолжала рассказывать Элиза. - Уже не помню, как это случилось. Он все время был со мной, но однажды вдруг куда-то пропал. Мы везде его искали, правда, мама?
Элиза посмотрела на меня, потом на Сарьона.
- Где вы его нашли?
Мой господин в это мгновение стал таким же немым, как и я. Врать он совершенно не умел. Я знаками подсказал ему, что мы нашли медвежонка где-то в Приграничье. Это было не совсем неправдой. Сарьон дрогнувшим голосом пересказал мои слова.
- Как же он там оказался? - удивилась Элиза.
- Кто знает, дочка, кто знает? - ответила Гвендолин и разгладила ладонями юбку. - А теперь пойди и найди отца. Скажи ему... Нет, подожди! Отец Сарьон, умоляю! Неужели нет другого выхода?
- Гвендолин, меня привели сюда очень важные дела, - мягко сказал Сарьон. - Очень срочные и очень важные.
Она вздохнула и склонила голову. Затем, улыбнувшись через силу, вновь обратилась к дочери:
- Скажи Джораму, что пришел отец Сарьон.
Элизой овладели сомнения. Ее радость из-за найденного медвежонка померкла при виде встревоженного лица матери. На мгновение она снова превратилась в ребенка. Но это мгновение истекло, ушло навсегда.
- Да, мама, - покорно сказала Элиза. - Но потребуется какое-то время. Отец на дальнем пастбище. - Потом она повернулась ко мне, и лицо ее просияло. - А можно... Можно, Ройвин пойдет со мной? Ведь он родился в Купели. Мы будем проходить в тех местах по пути на пастбище. Наверное, ему хочется увидеть Купель снова.
Гвен не знала, что и сказать.
- Сомневаюсь, что твой отец будет рад незнакомцу, который явится к нему внезапно, без предупреждения. Наверное, тебе лучше пойти одной.
Элиза огорчилась. Свет, озарявший ее лицо, померк, словно солнце скрылось за облаками. Матери пришлось уступить.
- Ну, хорошо. Ройвин может пойти с тобой, если захочет. Но сперва приведи себя в порядок, Элиза. Я ни в чем не могу ей отказать, - вполголоса пожаловалась Гвендолин отцу Сарьону, втайне гордясь дочерью и стыдясь своей уступчивости.
Поэтому они и не отняли у девочки медвежонка Тедди, хотя и Гвендолин, и Джорам прекрасно знали, что это не совсем обычная игрушка. Я представил себе, как они оба винили себя за то, что вынуждены были растить ребенка в полной изоляции. Детство самого Джорама тоже прошло в одиночестве, вне общества других детей. Наверное, он считал сей удел печальным наследством, которое досталось его дочери, и тяжело переживал по этому поводу.
Элиза усадила Тедди в корзинку с цветами и в шутку попросила его больше не теряться.
- Сюда, Ройвин, - сказала она мне с улыбкой.
Я заслужил ее благосклонность тем, что «нашел» плюшевого медвежонка, однако моей заслуги в этом вовсе не было. Оглянувшись на Тедди, я последовал за Элизой. Черные глаза-пуговицы на мордочке медвежонка хитро сверкнули.
Я оставил рюкзак рядом с медвежонком, но электронный блокнот взял с собой. Сарьон и Гвендолин уселись на каменную скамью в тени дерева. Элиза снова надела соломенную шляпу, спрятав под ней роскошные черные кудри, и так быстро зашагала вперед, что мне пришлось догонять ее.
Пока мы шли по саду, дочь Джорама не сказала ни слова. Я, естественно, тоже хранил молчание. Но эта тишина была приятной, мы наполнили ее своими мыслями и как будто общались друг с другом. Мысли Элизы были серьезны - судя по выражению ее лица.
Мы достигли стены, ограждающей сад. Элиза открыла калитку в ограде и провела меня по каменной лестнице, которая тянулась по склону горы. Отсюда открывался вид на другие здания Купели, некоторые целые, многие разрушенные - от этой картины захватывало дух. Серые камни на зеленых склонах холмов. Горные вершины на фоне голубого неба. Темно-зеленые деревья и светлая зелень травы. Не сговариваясь, мы одновременно остановились на узких каменных ступенях, чтобы полюбоваться зрелищем.
Потом Элиза снова пошла впереди, чтобы показать мне дорогу. Сделав несколько шагов, она обернулась и чуть склонила голову, чтобы увидеть мое лицо из-под широких полей своей шляпы.
- Правда красиво? - спросила она.
Я кивнул - ведь я не мог ничего сказать, даже если бы захотел.
- Мне тоже нравится, - призналась Элиза. - Я часто задерживаюсь здесь, когда иду обратно. Мы живем вон там, - она показала на длинное приземистое здание, пристроенное к другому, гораздо большему зданию. - Мой отец говорит, что раньше в этой части Купели жили каталисты. Там есть кухня и колодец с водой. Отец сделал нам с мамой ткацкие станки, и мы работаем вон там, в тех комнатах: сами прядем шерсть и сами ткем шерстяные ткани. Из овечьей шерсти, конечно. А еще там есть библиотека. Когда мы заканчиваем работать, мы читаем. Иногда вместе, вслух, иногда по отдельности.
Так, разговаривая, мы спускались по ступеням. Вернее, говорила Элиза. Но с ней я не чувствовал себя исключенным из беседы. Иногда люди, стесняясь моей ущербности, говорят не со мной, а как бы мимо меня, в воздух. Но эта девушка, мне кажется, была искренне увлечена общением со мной.
Элиза продолжала рассказывать о книгах.
- Папа читает книги по плотницкому делу и о садоводстве, и все, что может найти об овцах. Мама изучает кулинарные книги, хотя больше всего ей нравятся книги о Мерилоне и всяком волшебстве. Но эти книги она читает, только если папа не видит. А то он огорчается.
- А какие книги нравятся тебе? - спросил я знаками, стараясь двигать руками помедленнее.
Я мог бы воспользоваться блокнотом, но в этом мире он казался чуждым и неуместным.
- Какие книги нравятся мне? Ты ведь это спросил, правда? - Элиза обрадовалась тому, что поняла меня. - Книги с Земли. Я много знаю о земной географии и истории, о науке и искусстве. Но больше всего люблю фантастику.
Я очень удивился. Если на Тимхаллане и были какие-нибудь книги с Земли, то, наверное, очень древние, оставшиеся со времен Мерлина и первых поселенцев. Если Элиза изучала земные науки по этим книгам, то, наверное, считала, что Земля плоская, а Солнце вращается вокруг нее?
Но потом я вспомнил: Сарьон рассказывал, как Симкин где-то раздобыл копии пьес Шекспира. Правда, Сарьон не знал, как ему это удалось. Каталист предполагал, что когда-то давно, еще до Железных войн, прежде чем волшебная сила Симкина начала угасать вместе с угасающей магией Тимхаллана, этот странный человек мог свободно путешествовать из Тимхаллана на Землю и обратно. Возможно, он даже лично знал Шекспира. А может быть - Сарьон шутил по этому поводу, - сам Симкин и был Шекспиром! Так, может быть, это «Тедди» приносил Элизе книжки?
Элиза ответила на невысказанный вопрос, прочитав его в моих глазах.
- После того как Тимхаллан был разрушен, сюда прилетали корабли, чтобы эвакуировать людей на Землю. Мой отец сразу решил, что останется здесь, и попросил привезти ему припасы, инструменты и еду на то время, пока он не сможет добыть все это сам. И еще попросил привезти книги.
Ну конечно же! Я должен был догадаться. Прежде чем вернуться в Тимхаллан, Джорам десять лет прожил на Земле. И он прекрасно знал, что ему понадобится, чтобы выжить в изгнании вместе с семьей.
К этому времени мы уже дошли до той части Купели, где Джорам устроил себе жилище. Мы не входили внутрь, только прошли мимо построек в готическом стиле, напомнивших мне Оксфорд. Потом мы шагали по запутанным извилистым тропинкам, окружавшим гигантское здание, и вскоре я совершенно потерял ориентировку. Когда постройки остались позади, мы снова пошли вниз по склону горы, но спускались недолго. Впереди раскинулись холмы, заросшие буйной травой. Вдалеке, на фоне зеленой травы, я заметил белое пятно - отару овец, а рядом темную точку - пастуха, который за ними присматривал.
Увидев Джорама, я остановился. Теперь мне уже не казалось хорошей идеей пойти к нему вместе. Я показал на Элизу, потом вдаль, на ее отца. Приложив руку к груди, я похлопал ладонью по каменной ограде, которая, судя по запаху и внешнему виду, была овечьим загоном. Так я хотел объяснить Элизе, что останусь здесь и подожду их возвращения.
Элиза посмотрела на меня и нахмурила брови. Она прекрасно поняла, что я хотел сказать. Признаться, нам удивительно хорошо удавалось общаться друг с другом. Но тогда я был слишком смущен и взволнован, чтобы осознать это.
- Но я хочу, чтобы ты пошел со мной, - капризно сказала Элиза, как будто это все меняло.
Я покачал головой, показывая, что устал, - и это отчасти было правдой. Я не очень привык к физическим нагрузкам, а мы уже прошли не меньше двух километров. Вынув электронный блокнот, я написал:
- Твоя мать права. Тебе лучше пойти к нему одной.
Она посмотрела на экран и прочла мои слова.
- У отца тоже есть что-то вроде этого, - сказала она, осторожно тронув экран пальцем. - Только гораздо больше твоего. Он хранит там свои записи.
Элиза умолкла. Нахмурившись, она смотрела то на меня, то на овец и далекую фигуру пастуха, который за ними присматривал. Потом на ее лице отразилась решимость. Она повернулась ко мне.
- Мама соврала отцу Сарьону, Ройвин, - спокойно сказала Элиза. - Она и себя тоже обманывает, так что, наверное, это не считается ложью. Папа не счастлив. Он был всем доволен, до того как пришел этот человек, Кевон Смайс. Но с тех пор папа ходит мрачный и молчаливый, если не считать того, что разговаривает сам с собой. Он не говорит нам, что случилось, не хочет нас расстраивать. Я думаю, это хорошо, что пришел отец Сарьон. Папа сможет поговорить с ним. Но о чем пойдет речь? - Она попыталась выведать это у меня. - Ты знаешь?
Я покачал головой. Не я должен был ей об этом рассказывать. Я снова показал знаками, что останусь здесь и подожду их, а ей посоветовал идти к отцу. Она немного надулась, но не всерьез, а потом, как рассудительная девушка, согласилась, хотя и неохотно, что так будет лучше всего.
Элиза побежала вниз по склону холма. Ее юбки развевались, шляпка снова сдвинулась назад, и по плечам рассыпались великолепные кудрявые волосы.
Я думал об Элизе, даже когда она исчезла из виду. Я помнил каждое ее слово, каждое выражение ее лица, каждую ноту ее голоса. Но я еще не влюбился. Пока. Ну, может быть, влюбился совсем чуть-чуть. До нынешнего времени я встречался с несколькими женщинами - с некоторыми серьезно, по крайней мере, мне так казалось, - но никогда еще не чувствовал себя с женщиной так свободно и раскованно. Я попытался понять, в чем тут дело. Необычные обстоятельства нашего знакомства, удивительная открытость этой девушки и очаровательная манера открыто высказывать свои мысли. Может быть, довольно было того, что мы оба родились в одном и том же мире. А потом мне в голову пришла крайне странная мысль.
Мы встретились не как чужие, незнакомые люди. Где-то, когда-то наши души уже знали друг друга.
Я улыбнулся этой невероятной романтической мысли, но моя улыбка получилась несколько натянутой - я вспомнил видение, в котором Элиза была королевой, а я - всего лишь одним из заурядных усердных каталистов.
Отмахнувшись от таких глупых мыслей, я принялся наслаждаться прекрасными видами. Я видел, что раны, нанесенные земле Тимхаллана войной, пожарами и землетрясениями, начинали заживать. На пепле сожженных деревьев вырастали молодые побеги. Трава скрыла рваные шрамы, изрезавшие землю. Неутомимый ветер сглаживал острые изломы скал.
Здесь царили тишина и спокойствие. Не ревели в небе реактивные самолеты, не грохотала музыка из телевизоров, не завывали сирены. Кристально чистый, прозрачный воздух пах травами, цветами и далекой грозой, а не бензином и соседским обедом. Сидя здесь, на невысокой каменной ограде овечьего загона, я почувствовал себя невероятно умиротворенным и счастливым. Я представлял, как Джорам, Гвендолин и Элиза живут здесь, читают книги, работают в саду, ухаживают за овцами, прядут и ткут шерсть. Я представил здесь себя самого, и мое сердце внезапно заныло от щемящей тоски по такой простой и безмятежной жизни.
Конечно же, я воспринимал все слишком романтично. Я намеренно упускал из виду тяжелый каждодневный труд и изолированность от мира. Земля была вовсе не таким ужасным местом, какое я вообразил для контраста. И там тоже была своя красота, как и здесь.
Но какая красота останется у всех нас, если хч'нив сомнут нашу оборону, доберутся до нашей планеты и опустошат ее, как опустошили другие миры? Если могущество Темного Меча действительно поможет победить враждебных чужаков, то почему бы Джораму его не использовать? Может быть, именно к такому решению и пришел Сарьон?
Я раздумывал и мечтал, сидя на ограде овечьего загона, и смотрел на Элизу, которая шла по холму - яркое светлое пятнышко на фоне зеленой травы. Я видел, как она встретилась со своим отцом. С такого расстояния было не разглядеть, но я хорошо представлял, как он всматривается в то место, где я сидел. Несколько долгих мгновений они стояли на месте и разговаривали. Потом оба принялись собирать овец и погнали отару вниз по склону холма, к загону.
Внезапно каменная стена, на которой я устроился, показалась мне очень холодной и слишком жесткой.

ГЛАВА ОДИННАДЦАТАЯ

Меч был массивным - рукоять была отлита вместе с клинком - и не отличался изяществом. Клинок был прямым, почти одной ширины с рукоятью. Их разделяло короткое, грубо выполненное перекрестье. Рукоять была слегка скруглена, чтоб удобнее было держать... Было в мече нечто устрашающее, нечто дьявольское.

Предыдущая страница 7 Следующая страница


Наследие Темного Меча 8

«Рождение Темного Меча»

Элиза и ее отец пошли к дому, гоня перед собой овец. Я следил за ними, пока они приближались. Отара ползла по зеленому холму, словно гигантская шерстяная гусеница. Джорам шагал позади. Он то и дело взмахивал пастушьим посохом, направляя отбившихся овец обратно в стадо. Элиза помогала ему, бегая вокруг отары и размахивая шляпой. Я ничего не понимал в овцах и не знал, правильно делает Элиза или нет. Но в темных глазах отца, когда он смотрел на дочь, искрились радость и нежность - это было заметно даже на расстоянии.
Однако радость в глазах Джорама заметно померкла, а потом и вовсе угасла, когда он посмотрел на меня. Под его пристальным взглядом мне стало неуютно.
Овцы с громким блеянием прошли мимо меня, обдав запахом мокрой шерсти. Я отошел в сторонку, стараясь не мешать Джораму работать. Мне было очень неловко, и я не раз пожалел, что пришел сюда.
Поднимаясь по склону холма, Джорам внимательно оглядел меня с головы до ног. Но когда он поравнялся со мной и я начал кланяться, приветствуя его, Джорам вдруг отвел взгляд в сторону и больше на меня не смотрел. Его лицо стало застывшим и неподвижным, как каменная маска.
Пока он работал в овечьем загоне, не обращая на меня ни малейшего внимания, я с интересом рассматривал его - человека, чью историю жизни описал в своих книгах.
Джораму было далеко за сорок, а из-за серьезного, хмурого выражения лица он казался еще старше. Постоянно работая на открытом воздухе в резком и переменчивом климате Тимхаллана, он загорел и стал очень смуглым, его лицо обветрилось и покрылось глубокими морщинами. Его черные волосы были такими же густыми и роскошными, как у дочери, но в них виднелись седые пряди.
Он по-прежнему был сильным и мускулистым, это крепкое, прекрасно сложенное тело могло бы принадлежать олимпийскому атлету. Но на лице время безжалостно оставило свои следы - отметины горя и печали, которые не смогли изгладить даже последующие, более счастливые годы.
Не удивительно, что Джорам старался меня не замечать и, наверное, желал всем сердцем, чтобы я куда-нибудь испарился. А ведь он даже не знал, какое зловещее известие мы принесли. Хотя, наверное, догадывался. Мое появление было для Джорама приговором.
Овец благополучно загнали за ограду и напоили. Элиза взяла отца за сильную, мозолистую руку и попыталась подвести ко мне. Джорам отнял руку - не грубо, он никогда не повел бы себя грубо или резко со своим дражайшим сокровищем. Но он ясно дал понять, что не желает нашего с ним общения. Особенно он не хотел, чтобы нас к нему толкала Элиза.
Я не мог винить или осуждать его за это: ведь я и сам чувствовал себя виноватым, как будто это все случилось из-за меня. У меня слезы подступили к глазам, так сочувствовал я человеку, чью идиллическую жизнь нам суждено было разрушить.
Я поспешно проглотил слезы, не желая показывать свою слабость.
- Папа, - сказала Элиза. - Это Ройвин. Он почти сын для отца Сарьона. Он не может говорить, по крайней мере говорить вслух. Но его глаза рассказывают целые книги.
Она улыбнулась, поддразнивая меня. Эта улыбка и ее красота - Элиза раскраснелась от бега, кудрявые волосы слегка растрепались на ветру - ничуть не помогали мне сохранять хладнокровие. Очарованный Элизой, восхищенный Джорамом, угнетенный чувством вины, я почтительно поклонился, радуясь возможности спрятать лицо и хоть немного взять себя в руки.
Это было совсем не легко. Джорам не приветствовал меня ни единым словом. Когда я выпрямился, то увидел, что он стоит, скрестив руки на груди, и смотрит на меня с глубоким неудовольствием, нахмурив густые черные брови.
Холодность и мрачная неприязнь Джорама пригасили свет, который излучали глаза его дочери. Элиза растерялась и неуверенно переводила взгляд с отца на меня и обратно.
- Папа, - мягко сказала она, - что с тобой? Ройвин наш гость. Он прибыл с самой Земли, чтобы увидеться с нами. Будь с ним поприветливее.
Она ничего не поняла, да и не могла понять. Я поднял руку в знак возражения и слегка покачал головой, пристально глядя на Джорама. Если правда то, что сказала Элиза, и мой взгляд так красноречив, можно надеяться, что Джорам распознает в моих глазах понимание. Возможно, так и было, но он все равно не заговорил со мной, а отвернулся и начал подниматься по лестнице, вверх по склону холма. Но прежде, чем он отвернулся, я успел заметить, что его мрачное настроение слегка развеялось и сменилось глубокой печалью.
И мне подумалось, что я предпочел бы его гнев этой печали.
Джорам поднимался по лестнице очень быстро, перешагивая через две-три ступени. Я подивился его выносливости, ведь лестница была весьма крутой, и в ней насчитывалось целых семьдесят пять ступеней. Вскоре я уже задыхался и хватал ртом воздух. Элиза шла рядом со мной, серьезная и озабоченная. Она молчала и смотрела в спину своему отцу.
- Он хочет поскорее увидеться с отцом Сарьоном, - внезапно сказала она слегка виноватым тоном, словно извиняясь за грубость Джорама.
Я кивнул в знак того, что все понимаю. Потом достал электронный блокнот, написал несколько слов и показал Элизе. Она прочитала и посмотрела на меня. Я кивнул и улыбнулся, стараясь ее ободрить. Она улыбнулась в ответ и вздохнула.
- Скоро все изменится, правда, Ройвин? И наша жизнь изменится, и его жизнь... - Она снова посмотрела на отца. - И все это из-за меня. Я так ждала этого дня, я молилась, чтобы он поскорее настал. Я не понимала... О, папа, мне так жаль! Так жаль!
Она подобрала юбки и поспешила за Джорамом с такой скоростью, что я не смог бы угнаться за ней, даже если бы захотел. Но я не огорчился, оставшись позади: мне нужно было время, чтобы разобраться в собственных мыслях. Я медленно двинулся следом за Элизой и Джорамом.
Элиза догнала отца. Она взяла его за руку и положила голову ему на плечо. Он с любовью обнял ее и ласково погладил по кудрявым волосам.
Так, рука об руку, Джорам и Элиза поднялись по лестнице и, дойдя до своего жилища, скрылись из виду.
Я продолжал трудный подъем. Мои силы таяли с каждым шагом, ноги пронизывала боль, легкие горели, сердце бешено колотилось. Я слышал, как внизу блеяли овцы, запертые на ночь в надежном загоне. Где-то вдалеке гремел гром - над долинами снова бушевала буря.
Мне вдруг подумалось - а что же станется с овцами, когда мы увезем отсюда Джорама и его семейство? Овцы погибнут без пастуха.

ГЛАВА ДВЕНАДЦАТАЯ

Скругленная выпуклость на рукояти в сочетании с длинной шеей самой рукояти, короткими, грубыми ручками перекрестья и узким телом клинка превращали оружие в отвратительную пародию на человеческое существо.
«Рождение Темного Меча»

Мне пришло в голову, что я могу пропустить первую встречу моего господина и Джорама, и испуг побудил меня карабкаться вверх по лестнице гораздо проворнее, чем я от себя ожидал. Добравшись до верхней площадки, я немного отдышался. Наступил вечер, стемнело, и в жилище Джорама зажгли свет. Большая часть здания осталась темной, а по свету в окнах я определил, какие комнаты занимает семейство.
Войдя в ближайшую к освещенным окнам дверь, я прошел по полутемному коридору в помещение, которое в прежние времена было, по-видимому, спальней. Раньше здесь жили молодые каталисты, обучавшиеся в Купели. В главный коридор выходило множество дверей, за которыми скрывались маленькие отдельные комнаты. Мебель этих келий была весьма скудной: кровать, стол и умывальник. От холодных стен веяло печалью, которая поселилась в этом месте, когда из него ушла жизнь.
Из коридора не было видно света в комнатах Джорама; я увидел его снова, лишь выйдя в большую комнату, которая, наверное, раньше служила обеденным залом. Из-за двери слева от меня доносились голоса. Из холода и темноты я вышел к теплу и свету. Кухня, в которой когда-то готовили еду для нескольких сотен человек, для семьи Джорама стала не только кухней, но и гостиной.
Я сразу понял, почему они выбрали именно эту комнату. Огромный каменный очаг согревал и освещал помещение. Двадцать лет назад, когда в Купели бурлила жизнь, маги, нанятые каталистами, разводили в очаге волшебный огонь, чтобы готовить еду и обогревать здание. Джорам никогда не владел магией, поэтому он попросту рубил дрова и топил ими печь. Пламя плясало в очаге, потрескивали дрова, дым и искры улетали в трубу над очагом. Я обрадовался теплу: на улице после захода солнца заметно похолодало.
Сарьон и Гвендолин сидели возле огня. Гвен, бледная и молчаливая, смотрела на пламя, иногда со страхом и надеждой поглядывая в дальний угол комнаты. Сарьон вдруг встал и принялся бесцельно бродить по комнате, не находя себе места от волнения. Потом, так же внезапно, он снова сел у огня. Джорама видно не было. Я испугался, что он вообще не захочет увидеться с отцом Сарьоном. Для моего господина это стало бы тяжелым ударом. Элиза вошла в комнату почти одновременно со мной, только через другую дверь.
- Папа приветствует вас, отец Сарьон, - сказала она, подойдя к каталисту, который поднялся ей навстречу. - Пожалуйста, садитесь и подождите его. Он пошел мыться и переодеваться. Скоро он присоединится к нам.
Я обрадовался, а Сарьон явно почувствовал облегчение. Гвендолин засуетилась и, сказав, что мы, наверное, проголодались, занялась приготовлением ужина. Я заметил, что Элиза плакала, хотя она очень постаралась скрыть следы слез.
Она предложила мне умыться, и я, с радостью согласившись, пошел вслед за девушкой. За нами внимательно следил старенький плюшевый медвежонок с оранжевой ленточкой на шее. Он сидел на маленьком детском стульчике, а когда мы проходили мимо, медвежонок шевельнулся и упал со стула, прямо носом в пол.
- Бедный Тедди! - весело сказала Элиза. Она подняла медвежонка и поцеловала его в вытертую макушку, а потом снова усадила на детский стул. - Веди себя хорошо, Тедди, и получишь на ужин хлеб с медом.
Оглянувшись на медвежонка, я увидел на его мордочке самодовольную ухмылку Симкина.
Элиза провела меня в семейную спальню - как она сказала, эти комнаты раньше занимали высокопоставленные каталисты. Они были гораздо просторнее и удобнее тех маленьких келий, мимо которых я недавно проходил. Потом мы с Элизой пошли дальше, и девушка, открыв дверь в конце коридора, сказала:
- Это твоя спальня.
В маленьком очаге горел огонь. Кровать была застелена чистым, свежим бельем, от которого пахло лавандой. Пол явно только что подметали. Мой рюкзак лежал возле кровати, а на ночном столике стояли кувшин с горячей водой и таз. Элиза объяснила мне, где находится уборная.
- Можешь не спеша привести себя в порядок, - сказала она. - Папа купается долго, а по вечерам он еще и плавает. Он не выйдет к ужину раньше чем через полчаса.
Элиза была так же бледна и встревожена, как и ее мать. Она улыбнулась только раз - когда поднимала Тедди, но и эта улыбка быстро угасла. Девушка уже собиралась уходить, когда я остановил ее.
«Пока у нас есть время, расскажи мне о Тедди», - написал я в своем электронном блокноте.
Элиза снова заулыбалась.
- Я уже говорила, что нашла его в детской. Потом я брала его с собой везде, куда бы ни пошла - пасти овец вместе с папой, работать в саду или стирать белье вместе с мамой. Ты, наверное, подумаешь, что это глупо, - ее щеки слегка порозовели, - но я как будто помню, как Тедди рассказывал мне сказки - об эльфах и великанах, о драконах и единорогах. - Она рассмеялась. - Наверное, я сама выдумывала эти сказки и рассказывала их Тедди, хотя у меня такое странное ощущение, как будто все было как раз наоборот. А ты как думаешь?
Не помню, что я ей ответил. Кажется, написал, что у одиноких детей очень живое воображение. А что еще я мог сказать? Не мое это было дело - рассказывать ей правду о Симкине!
Элиза согласилась со мной. А когда она уже повернулась к двери, то снова задержалась.
- Теперь, когда я вспомнила... Знаешь, некоторые сказки было довольно страшные. Про герцогиню, оторвавшую себе голову, и как потом ее голова попала в суп, про графа, которого по ошибке похоронили живьем, и о том, как королева эльфов захватывает мужчин в плен и превращает их в своих рабов. Каким же мерзким бесенком я была в детстве!
Она снова засмеялась и вышла из комнаты, закрыв за собой дверь.
Непредсказуемый и ненадежный, Симкин вполне мог доставить людям немало неприятностей своими шутками, и все ради собственного развлечения. Меня поразило, что Джорам и Гвендолин - в особенности Джорам, который прекрасно знал, что представляет собой Симкин, - позволили ему стать товарищем детских игр своей дочери. Однако Симкин все-таки не навредил ей и даже оставил по себе приятные - хотя и несколько странные - детские воспоминания.
А что будет, когда мы заберем Джорама и его семью на Землю? Элиза наверняка захочет взять с собой медвежонка. Я представил, что Симкин может натворить на Земле, и пришел в ужас. Мысленно я сделал заметку - нужно будет обсудить это с Сарьоном. За волнениями и заботами каталист, конечно же, не размышлял над такой перспективой.
Я нашел туалеты - мужской и женский. Их построили, наверное, очень давно, когда люди только начинали заселять Купель. Туалеты были чистыми, но все же посещение здешней уборной привело меня к мысли, что теплый сортир с канализацией - прекраснейшее достижение человечества.
Вернувшись в комнату, я умылся над тазом, завидуя Джораму, который где-то плавал. Потом расчесал волосы и сменил одежду, от которой сильно пахло овчиной. Я надел чистые джинсы и голубой свитер крупной вязки, купленный в Ирландии, один из моих любимых. Наконец, приведя себя в порядок, я вернулся в гостиную.
Элиза и ее мать были заняты приготовлением ужина. Я предложил свою помощь, и мне предложили нарезать свежеиспеченный хлеб, который остывал на кухонном столе. Элиза выставила на стол горшочки с сушеными фруктами и медом в сотах, от которого пахло клевером. Гвендолин перемешивала в котле бобы с бараниной.
Сарьон поглядел на меня с беспокойством, когда Гвен заговорила о баранине: в юности я очень неодобрительно высказывался в адрес тех, кто питается мясом. Я улыбнулся каталисту и покачал головой, а потом даже выполнил ответственное поручение - попробовал по просьбе Элизы, достаточно ли проварились бобы.
Кажется, блюдо получилось довольно нежным. Впрочем, я плохо помню, потому что именно тогда, когда Элиза поднесла к моим губам ложку с бобами, я внезапно окончательно осознал, что влюбился в нее.
В это мгновение в комнату вошел Джорам.
Я не видел его, потому что стоял спиной к двери, но понял это по изменившемуся лицу Сарьона. Гвендолин и Элиза переглянулись, как заговорщицы. Они специально так устроили, что мы трое оказались в дальней части кухни, оставив Сарьона и Джорама наедине.
Я посмотрел на Джорама, и мое сердце упало - он был так же мрачен, холоден и замкнут, как тогда, когда стоял на склоне холма. Сарьон встал и выпрямился во весь рост, опустив руки. Несколько долгих минут они с Джорамом хранили молчание, глядя друг на друга. Не знаю, чего я боялся - что Джорам станет угрожать своему наставнику и вышвырнет его из дома? От этого гордого, сурового человека можно было ожидать чего угодно.
Элиза и Гвендолин зябко потирали руки. Мои руки тоже замерзли, и я забеспокоился о моем господине, который выглядел очень больным. Я хотел пойти к нему и даже сделал шаг в том направлении.
И тут Джорам тоже шагнул к Сарьону, обнял его за плечи и крепко прижал к груди.
- Мой мальчик, - потерянно пробормотал Сарьон, поглаживая по спине взрослого мужчину, как, наверное, когда-то ласково гладил младенца. - Мой милый мальчик! Как хорошо, что... Ты и Гвен... - Сарьон замолчал.
Гвендолин плакала, прикрыв лицо фартуком. Элиза смотрела на отца и Сарьона и улыбалась, а по ее лицу катились слезы. У меня тоже слезы навернулись на глаза, и я быстро вытер их рукавом свитера.
Наконец Джорам, отстранившись от Сарьона, положил свои загорелые, мускулистые руки на плечи каталиста и невесело улыбнулся.
- Добро пожаловать в мой дом, отец, - сказал он на удивление холодно, хотя его жесты, выдававшие нежные чувства, не соответствовали тону. - Мы с Гвен рады видеть вас у нас в гостях.
Он повернулся к жене. При взгляде на нее Джорам посветлел лицом - словно солнце, пробившееся сквозь грозовые тучи, озарило его. Когда он заговорил с Гвендолин, его голос звучал гораздо мягче:
- Наши гости, наверное, проголодались. Ужин готов?
Гвен поспешно вытерла слезы подолом передника и слабым голосом ответила, что стол накрыт и можно садиться ужинать. Я собрался было помочь хозяйкам подавать еду, но Элиза сказала, что мне лучше сесть вместе с другими мужчинами.
Джорам занял свое место во главе длинного каменного стола. Сарьона он посадил по правую руку от себя. Я сел рядом с моим господином, справа от него.
- Наверное, ты уже виделся с Ройвином, - негромко сказал Сарьон. - Он мой помощник и секретарь. Ройвин записал твою историю, Джорам. Он сделал это по просьбе короля Гаральда, который хотел, чтобы люди Земли смогли понять наш народ. Книги имели большой успех. Мне кажется, тебе бы они тоже понравились.
- Я хочу их почитать! - сказала Элиза, ставя на стол горшок с бобами. Она всплеснула руками и с восхищением посмотрела на меня: - Ты пишешь книги! Ты не говорил мне. Как здорово!
Мое лицо покраснело так, что на нем можно было поджаривать хлеб. Джорам промолчал. Гвендолин пробормотала какую-то вежливую фразу - не помню, что именно она сказала. Кровь так шумела у меня в ушах, что я ничего не слышал, и все мысли спутались от волнения. Элиза была невообразимо прекрасна! И она смотрела на меня с уважением и восторгом.
Я сурово одернул себя: «Это всего лишь мимолетное увлечение! Вы встретились в странном, необыкновенном месте, при необычных обстоятельствах. Мало того - до меня она ни разу в жизни не видела мужчин примерно одного с ней возраста». С моей стороны было бы нехорошо пользоваться этой ситуацией. Ей понадобится надежный друг в том новом мире, куда она отправится. Я стану таким другом. И если, после того как она повидает сотни и тысячи других мужчин, которые будут искать ее благосклонности, Элиза все равно будет благосклонна ко мне - что ж, тогда я буду весь к ее услугам.
Всего лишь обычный каталист в толпе таких же, как я...
Сарьон толкнул меня под столом своим костлявым коленом, и этот пинок сразу вернул меня к реальности. Я увидел, что Гвендолин и Элиза усаживаются за стол, Элиза - напротив Сарьона, а Гвендолин - напротив своего мужа. Пока женщины занимали свои места, Джорам учтиво встал. Мы с Сарьоном последовали его примеру. Потом мы снова сели.
- Отец, вы прочтете молитву? - спросил Джорам. Сарьон поразился - ведь в прошлом Джорам вовсе не был религиозным. И в самом деле, когда-то Джорам ругал Олмина, обвиняя его в трагических обстоятельствах своей жизни, хотя на самом деле винить следовало жадных и амбициозных людей.
Мы склонили головы. Мне показалось, что с той стороны, где сидел Тедди, послышался приглушенный смешок. Но больше никто ничего не услышал.
- Олмин, благослови и сохрани нас в это темное и опасное время! - произнес Сарьон. - Помоги нам объединить усилия и победить ужасных врагов, которые желают осквернить и уничтожить твои великолепные творения. Аминь.
Элиза и Гвен тоже пробормотали: «Аминь», а я произнес это молча. Джорам ничего не сказал. Подняв голову, он бросил на Сарьона такой злой взгляд, который поразил бы моего господина в самое сердце, если бы он заметил. К счастью, каталист ничего не заметил, потому что разглядывал сидящую напротив Элизу.
- Ты очень похожа на свою бабушку, моя дорогая, - сказал девушке Сарьон. - На императрицу Мерилона. Ее считали прекраснейшей женщиной Тимхаллана. И она действительно была одной из красивейших женщин в королевстве. - Он повернулся к Гвендолин: - А другой, конечно, была твоя мать.
Гвендолин и Элиза зарделись от комплиментов. Элиза попросила Сарьона рассказать об императрице, ее бабушке.
- Папа никогда не рассказывает о том, что было раньше, - пожаловалась девушка. - Он говорит, что прошлое в прошлом и думать о нем бессмысленно. Я читала разные книги, и о Мерилоне тоже, но это совсем другое. Мама мне рассказывала кое-что, но немного...
- Она рассказала тебе, как спасла нас от Дуук-тсарит, когда мы в первый раз явились в Мерилон? - спросил Сарьон.
- Нет! Мама, это правда было? Расскажешь?
Гвендолин улыбнулась, но и она тоже видела, как ее муж посмотрел на Сарьона. Она призналась, что рассказчик из нее плохой, и предложила послушать отца Сарьона. Каталист приступил к рассказу. Элиза слушала очень внимательно, а Гвендолин смотрела в тарелку и притворялась, что ест. Джорам ел молча, уставившись в пространство.
- Симкин превратился в тюльпан, - закончил рассказ Сарьон, - и очутился в букете, который держала в руках твоя мать. Он уговорил Гвен сказать стражам у ворот, что мы все - гости ее отца! Вот так нас благополучно впустили в Мерилон, хотя мы считались преступниками и скрывались от властей. Конечно, Гвен солгала, но я верю, что Олмин простил ее, потому что ею двигала любовь.
Сарьон мягко улыбнулся и посмотрел на Джорама. Гвендолин подняла голову и тоже обратила взор на мужа. Он послал ей ответный взгляд, и снова я заметил, как разошлись мрачные тучи, витавшие над ним. Любовь, которая зародилась в тот давний день, до сих пор была жива, ее тепло хранило и согревало всех нас.
- Мама! Ты настоящая героиня! Как романтично. Но расскажите мне еще про этого Симкина, - попросила Элиза.
Сарьон явно почувствовал себя неуютно. Я непроизвольно взглянул на плюшевого медвежонка, который дрожал то ли от предвкушения, то ли от сдерживаемого смеха. Сарьон открыл рот. Не знаю, что он собирался ответить Элизе, но в это мгновение Джорам с мрачным видом отодвинул тарелку и встал из-за стола.
- Хватит сказок на сегодня. Как я понял, у вас была особая причина появиться здесь, отец. Давайте пройдем к очагу, и вы нам об этом расскажете. Оставь тарелки, Гвен, - добавил он. - У отца Сарьона на Земле важные дела, мы не станем задерживать его надолго. Но сегодня, конечно, вы с Ройвином можете остаться у нас.
- Спасибо, - промямлил Сарьон.
- Джорам, убрать со стола - это совсем не долго, - нервно сказала Гвендолин. - Вы с отцом Сарьоном идите к очагу, а мы с Элизой и Ройвином...
Тарелка выскользнула из ее дрожащих пальцев, упала на каменный пол и разбилась.
Мы все замерли, почувствовав, что это дурное предзнаменование.

ГЛАВА ТРИНАДЦАТАЯ

Меч лежал у его ног, словно труп, словно воплощение прегрешений каталиста.
«Рождение Темного Меча»

Элиза принесла веник и вымела осколки.
- Мы с Ройвином займемся тарелками, мама, - негромко сказала она. - А ты останься с папой.
Гвендолин не ответила, только кивнула. Она подошла к Джораму, обняла его и положила голову ему на плечо. Он порывисто прижал ее к себе, наклонился и нежно поцеловал жену. Темные волосы Джорама смешались со светлыми волосами Гвендолин.
Я вытер стол и отнес тарелки к мойке. Элиза тем временем выбросила осколки тарелки в мусорную корзину, а потом наполнила корыто горячей водой из котла, который висел над огнем. Она ни разу не взглянула на меня, полностью сосредоточившись на работе.
Я представил себе, что она должна сейчас чувствовать - угрызения совести, раскаяние. Дочь Просперо хотела увидеть прекрасный новый мир. В глубине души она была уверена - именно для этого мы сюда и явились. Для того, чтобы забрать ее с собой. Она хотела уйти и увидеть чудеса, о которых разве что читала в книгах. Но только сейчас девушка вдруг поняла, как огорчатся ее родители, если она уйдет. И решила, что никогда их не покинет.
Но ей и не придется с ними расставаться. Они уйдут вместе с нами. Эта мысль подбодрила меня.
Джорам убедился, что Сарьон удобно устроился возле очага, а потом сел сам - по-видимому, на свой любимый стул. Гвендолин устроилась рядом с мужем, достаточно близко, чтобы можно было дотянуться до него.
На столиках возле каждого стула лежало по нескольку книг, а на столике возле Гвендолин стояла еще корзинка с клубками домашней пряжи и самодельными вязальными спицами, и еще одна корзинка, со штопкой. Женщина по привычке потянулась к рукоделью, но тут же взглянула на отца Сарьона и, со вздохом отставив корзинку обратно на столик, сложила руки на коленях.
Все молчали, словно вдруг онемели, только это молчание было живым - мысли летали от одного к другому, на лицах сменялись выражения, глаза вспыхивали и говорили без слов. Каждый из присутствующих в этой комнате вынужден был преодолевать барьер - барьер времени и расстояния, страха и недоверия и, для моего господина, еще и глубокой печали.
Закончив с уборкой, мы с Элизой присоединились к остальным. Девушка зажгла свечи, а я подбросил в очаг еще одно полено. Элиза уселась на свой стул, рядом с которым на столике тоже лежали книжки и стояла корзинка с пряжей. Больше стульев не было, поэтому я принес для себя один из кухни и сел рядом с моим господином.
Джорам смотрел на Сарьона с мрачным ожиданием. Черные брови сошлись в прямую линию над глазами, лицо стало суровым и неприступным, словно скалистый утес.
Сарьон знал, что разговор будет нелегким. Но мне кажется, он не ожидал, что будет настолько трудно. Он набрал в грудь воздуха, но не успел заговорить, как Джорам перебил его.
- Я хочу, чтобы вы передали принцу Гаральду мои слова, отец, - резко сказал он. - Скажите ему, что его приказы и законы нарушены. Я и моя семья должны были остаться в этом мире, и никто не должен был тревожить наш покой. Но наше уединение нарушил человек по имени Смайс, который явился, чтобы заполучить Темный Меч. Он осмелился угрожать моей семье. Я вышвырнул его отсюда и велел никогда больше здесь не показываться. Если он вернется, я за себя не отвечаю. И это касается всех, кто явится ко мне за Темным Мечом.
Мы явно попадали в эту категорию, так что задача Сарьона еще более усложнилась.
- Я вообще не понимаю, почему они сюда идут. Темный Меч был уничтожен при Разрушении мира. Они зря тратят время в поисках того, что уже не существует.
Он говорил правду - вернее, часть правды. Действительно, первый Темный Меч был уничтожен. Ну а второй, выкованный недавно? Правда, неизвестно, существовал ли он на самом деле. Может быть, Дуук-тсарит ошиблись? Сарьон не осмелился спросить: ведь стоило ему заговорить на эту тему, Джорам пришел бы в ярость, узнав, что за ним шпионят.
Мой господин выглядел как человек, который собирается поплавать в озере с ледяной водой. Он сознавал, что только продлит мучения, если будет входить в воду постепенно, и поэтому лучше окунуться сразу с головой.
- Джорам, Гвендолин, - Сарьон посмотрел на них взглядом, полным сочувствия. - Дело, которое привело меня к вам, не касается Темного Меча. Я пришел сюда для того, чтобы забрать вас всех на Землю, где вы будете в безопасности.
- Мы и здесь в безопасности, - отрезал Джорам, начиная сердиться. - Вернее, были бы, если бы Гаральд сдержал слово и принудил людей соблюдать свои законы! Или ему тоже понадобился Темный Меч? Это так, да? - Джорам встал со стула и угрожающе навис над Сарьоном. - Вот почему вы явились сюда, отец!
Я понял, что доклады Дуук-тсарит верны. Джорам действительно сделал второй Темный Меч. Он только что почти открыто признал это.
Сарьон встал и оказался лицом к лицу с Джорамом. Его щеки пылали, а голос дрожал, но не от слабости, а от гнева.
- Я пришел не за мечом, Джорам! Ты знаешь - по крайней мере, должен бы знать, - что я не стану тебе лгать!
Гвендолин тоже вскочила и взяла мужа за руку.
- Джорам, прошу тебя! - мягко сказала она. - Ты сам не знаешь, что говоришь. Это же отец Сарьон!
Джораму хватило совести устыдиться своей вспышки и принести извинения, хотя они были краткими и формальными. Он снова опустился на свой стул. Гвендолин осталась стоять возле мужа, защищая и поддерживая его своей близостью, хотя он и был не прав.
Элиза выглядела растерянной и смущенной. Она явно ожидала совсем другого.
Сарьон тоже сел и посмотрел на Джорама с глубокой печалью и нежностью.
- Сын мой, ты думаешь, мне легко было на это решиться? Я вижу, какую жизнь вы ведете - мирную и благословенную. И мне приходится говорить тебе, что этой жизни пришел конец. Мне хотелось бы уверить тебя, что такой же мир и покой вы сможете обрести и на Земле, но я не могу этого обещать. Неизвестно, сможет ли вообще хоть кто-нибудь из нас обрести мир и покой, когда мы вернемся, - ведь нам грозит ужасная война. Смайс рассказывал тебе о хч'нив, инопланетной расе, которая стремится уничтожить человечество. Они не вступают в переговоры, не идут с нами ни на какой контакт. Они казнили посланцев землян, прибывших к ним с предложением заключить перемирие. И они приближаются. Наши армии отступают, надеясь в последней битве защитить Землю. Форпост будет эвакуирован в последнюю очередь. Я не могу даже обещать, что и на Земле вы будете в безопасности. Но, по крайней мере, там вы окажетесь под защитой объединенных сил Земли. Здесь же вы с Гвен и Элизой останетесь на милость чужаков. А насколько мы успели их узнать, у них нет такого понятия, как милосердие.
Джорам скривил губы.
- И если у вас будет Темный Меч...
Сарьон покачал головой.
Джорам внес поправку в свое утверждение, хотя его рот скривился еще сильнее, а в голосе звучал едкий сарказм:
- Если у кого-нибудь будет Темный Меч, то этот кто-нибудь сможет воспользоваться им и остановить жестоких захватчиков и спасти мир. Вы по-прежнему пытаетесь искупить свои грехи, отец?
Сарьон смотрел на него с печалью.
- Ты мне не веришь. Ты думаешь, я тебя обманываю. Мне жаль, сын мой. Очень жаль.
- Джорам, - прошептала Гвендолин и положила руку на плечо мужа.
Джорам вздохнул. Он взял ладонь Гвендолин, прижался к ней щекой и сказал:
- Я не говорил, что вы лжете, отец. Я думаю, что вас обхитрили. Вы всегда были легковерным, - добавил он с горькой усмешкой, которая потеплела и превратилась в мягкую улыбку. - Вы слишком хороший человек для этого мира, отец. Слишком добрый. Люди используют вас.
- Не знаю, действительно ли я такой уж хороший, - Сарьон говорил медленно, и его слова звучали все более искренне и с большей силой убеждения. - Но я всегда старался делать то, что считал правильным. Это не значит, что я слаб или глуп, Джорам, хотя ты никогда не видел разницы между добротой и слабостью. Ты думаешь, что этих инопланетян на самом деле не существует. Но я видел сводки новостей, Джорам! Я видел изображения кораблей, которые напали на наши колонии и уничтожили их! Я читал списки жертв этой ужасной бойни. Нет, я не видел инопланетян своими глазами; вообще немногие из тех, кто их видел, остались в живых. Они-то и рассказали нам об этих ужасных созданиях. Но я видел тревогу и беспокойство в глазах генерала Боуриса и короля Гаральда. Они боятся, Джорам. Они боятся за тебя, боятся за всех нас. Что это было, по-твоему, - искусная ложь? Но ради чего? Только для того, чтобы обманом забрать у тебя Темный Меч? Да и как такое возможно, если ты сам сказал, что меч уничтожен?
Джорам не ответил.
Сарьон снова вздохнул.
- Сын мой, я буду честным с тобой и ничего от тебя не скрою, хотя то, что я скажу, разгневает тебя, и это будет праведный гнев. Они знают, что ты выковал другой Темный Меч. Дуук-тсарит следили за тобой - только ради того, чтобы защитить тебя, Джорам! Только чтобы защитить тебя от Смайса и его сподвижников! Дуук-тсарит так сказали, и я... я поверил им.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Трейси Хикмен

Джорам действительно разъярился до такой степени, что задохнулся от гнева и не сразу смог заговорить. Поэтому мой господин продолжил:
- Я знаю, почему ты сделал второй меч, Джорам, - чтобы защитить себя и своих любимых от магии. Именно поэтому ты так за него цепляешься. Да, я признаю - их очень интересует Темный Меч и его секреты. Епископ Радисовик - ты помнишь его? Ты знаешь, что он добрый и мудрый человек. Он получил послание - как он думает, от самого Олмина, - которое касается Темного Меча и того, как можно с помощью меча спасти наш народ. Решай сам, возьмешь ты с собой на Землю Темный Меч или нет. Я не буду даже пытаться как-то повлиять на твое решение. Меня заботит лишь одно - чтобы ты и твоя семья были в безопасности. Настолько ли важен для тебя Темный Меч, сын мой, чтобы ради него ты пожертвовал своей семьей?
Джорам встал. Он отпустил руку Гвендолин и шагнул в сторону, чтобы жена не успокаивала его. Его голос зазвенел от гнева.
- Как я могу им доверять? Что я знал от этих людей в прошлом? Предательство, обман, убийства...
- Уважение, любовь, сочувствие, - продолжил за него Сарьон.
Лицо Джорама помрачнело. Он не привык, чтобы его перебивали. Не знаю, что бы он сейчас сказал, но вмешалась Гвендолин.
- Отец, расскажите, что предлагает нам король Гаральд, - попросила она.
Сарьон так и сделал. Он сказал, что на форпосте их ожидает корабль, который отвезет Джорама с семьей на Землю, где для них приготовлено жилье. Он с сожалением добавил, что многие вещи придется оставить здесь, потому что на корабле не хватит места для большого количества личного багажа.
- Зато для Темного Меча место всегда найдется! - рявкнул Джорам и презрительно усмехнулся.
- К черту Темный Меч! - разозлился Сарьон, потеряв наконец терпение. - Пусть он сгинет! Я не желаю больше о нем слышать! Оставь его здесь! Зарой в землю! Уничтожь его! Мне все равно, что ты с ним сделаешь! Ты, Джорам! Ты, твоя жена и твое дитя. Это все, что имеет для меня значение.
- Для вас, отец! - возразил Джорам. - Поэтому они и подослали вас! Чтобы вы сказали именно это, именно с такой мольбой в голосе! Чтобы мы испугались и бросились бежать. А когда мы уйдем отсюда, ничто не помешает им прийти и обыскать тут все, найти и забрать то, что я отдам, только если меня раньше убьют, - и они прекрасно это знают!
- Что ты такое говоришь, отец? - впервые подала голос Элиза. Она встала и посмотрела Джораму в глаза. - А вдруг это правда? Что, если сила Темного Меча может спасти человеческие жизни? Миллионы жизней! Ты не имеешь права прятать его. Ты должен отдать им меч!
- Дочь, придержи язык! - резко бросила Гвендолин. - Ты не понимаешь, о чем говоришь.
- Я понимаю, что мой отец - упрямый эгоист, - парировала Элиза. - И что он не заботится о нас! Он ни о ком из нас не думает - только о себе!
Джорам мрачно посмотрел на Сарьона.
- Вы выполнили свою задачу, отец. Вы настроили против меня мою дочь. Несомненно, это тоже входило в ваши планы. Она может уйти вместе с вами на Землю, если захочет. Я не буду ее останавливать. Вы можете остаться здесь на ночь, вы и ваш сообщник. Но утром вы уйдете.
Он повернулся и пошел прочь из комнаты.
- Отец! - взмолилась Элиза. Сердце ее было разбито. - Я не хочу уходить! Отец, я не имела в виду... - Она протянула к нему руки, но Джорам прошел мимо, даже не взглянув на дочь, и исчез в темноте. - Отец!
Он не вернулся.
Элиза зарыдала и выбежала из комнаты, в другую часть дома. Я слышал топот ее шагов, а потом вдалеке хлопнула дверь.
Гвендолин осталась одна, бледная и поникшая, как увядший цветок.
Сарьон, запинаясь, начал бормотать извинения, хотя Олмин знает - ему не за что было извиняться.
Гвендолин подняла голову и посмотрела каталисту в глаза.
- Они так похожи, - сказала она. - Кремень столкнулся с кремнем, и посыпались искры. И они так любят друг друга... - Она подняла руку к губам, потом прикрыла ладонью глаза. - Он передумает. Он будет думать об этом всю ночь. И утром ответит не так, как сейчас. Он сделает все правильно. Вы же знаете его, отец.
- Да, - мягко произнес Сарьон. - Я его знаю.
«Возможно», - подумал я. Однако нам предстояла долгая ночь.
Гвендолин поцеловала отца Сарьона в щеку. Мне она пожелала спокойной ночи. Я тихо поклонился, и женщина оставила нас.
Поленья в очаге прогорели до углей. В комнате стало темно и холодно. Я тревожился за Сарьона, который выглядел очень больным. Я знал, он сильно устал за этот утомительный день. После неприятной, скандальной вечерней сцены Сарьон был выжат как лимон.
- Господин, идите спать, - знаками сказал я. - Сегодня вы больше ничего не сможете сделать.
Он не пошевелился, даже как будто не заметил моих жестов. Сидел и смотрел на тлеющие угли, а потом сказал тихо, словно сам себе:
- Я дал жизнь, первому Темному Мечу, и он вытянул свет из этого мира и превратил его во тьму. Джорам прав. Я действительно до сих пор пытаюсь искупить свой грех.
Старик дрожал. Я осмотрел комнату и заметил на стуле возле очага шерстяной плед. Когда я потянулся за пледом, мне на глаза попался крошечный оранжевый огонек в углу между очагом и стеной. Я подумал, что это непотухший уголек, и попытался смахнуть и затоптать его.
Когда я прикоснулся к нему, меня пробрала дрожь. Гладкий пластик, явно не из этого мира. Его не должно было быть здесь. Я вспомнил светящиеся зеленым подслушивающие устройства, которые Мосия обнаружил у нас в доме. Но почему это светится оранжевым?..
- Нипочему, - раздался голос Симкина где-то возле моего локтя. - Просто мне нравится оранжевый цвет.
На стуле сидел Тедди. В его глазах-пуговках отражался оранжевый свет подслушивающего устройства.
Я мог бы спросить, откуда Симкин знает об этом устройстве и что он вообще знает о таких приборах. Я мог бы спросить - почему он ждал до сих пор, почему не показал это устройство раньше, пока было еще не поздно. Я о многом мог бы спросить, но не сделал этого. Наверное, я опасался услышать ответ. Может быть, это была моя ошибка.
И я не сказал Сарьону, что техноманты подслушали весь наш разговор. Возможно, это тоже была ошибка, но я боялся, что Сарьон огорчится еще сильнее. Как бы то ни было, если Гвендолин права - а она знала Джорама как никто другой, - то к утру он передумает. Утром мы все покинем это место, и техномантам больше некого будет подслушивать.
Я взял плед и накинул его на плечи Сарьону. Это вывело каталиста из унылой задумчивости, и я уговорил моего господина идти спать. Мы вместе прошли по темному коридору, и путь нам освещал только скорбный свет звезд. Я предложил Сарьону приготовить для него чай, но он отказался, сославшись на усталость, и предпочел сразу лечь в постель.
Если я и сомневался, рассказывать ли ему о подслушивающем устройстве, то теперь мои сомнения полностью развеялись. Не стоило без толку волновать Сарьона, когда он так нуждался в отдыхе.
Если это и было ошибкой, то только первой в череде других ошибок, которые мне предстояло совершить этой ночью. Еще одной ошибкой, и, вероятно, самой главной, было то, что я не уделил достаточно внимания медвежонку.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

- Заверните меч в тряпье. Если вас кто-нибудь остановит, скажете, что несете ребенка. Мертвого ребенка.
Джорам; «Рождение Темного Меча»

Я проснулся из-за того, что услышал какой-то звук, хотя откуда он исходил, было непонятно. Лежа в кровати и безуспешно пытаясь сообразить, что это было, я услышал скрип дверных петель - как будто дверь открывали очень медленно, стараясь никого не побеспокоить.
Я подумал, что это может быть Сарьон и, возможно, я ему нужен. Поэтому я встал, надел свитер и джинсы, вышел в коридор и прошел к комнате моего господина. Прислушавшись у двери, я различил его негромкий храп. Значит, это не каталист бродит ночью по дому.
«Джорам», - подумал я. И хотя я был зол на этого человека за упрямство и грубость по отношению к моему господину, мне было жаль его. Джорама вынуждали оставить любимый дом и отказаться от жизни, которую он для себя создал.
«Пусть Олмин направит его», - помолился я и вернулся в свою комнату.
Но заснуть не удавалось. Я подошел к окну, раздвинул шторы и вгляделся в ночную тьму, подсвеченную сиянием звезд.
Из моего окна открывался вид на один из многочисленных садиков, окружавших Купель. Я не знал, как называются цветы, которые там росли, - большие белые бутоны тяжело свисали со стеблей, как будто склонив головы в печали. Эта метафора показалась мне удачной, и я решил использовать ее в новой книге, которую тогда обдумывал. Я уже собрался отойти от окна и занести удачную фразу в блокнот, как вдруг увидел, что в сад кто-то вошел.
«Конечно, Джораму не спится», - подумал я. Мне стало неловко оттого, что я нарушаю его уединение, и еще оттого, что он мог заметить меня у окна и решить, что я за ним шпионю. Я уже собирался задернуть шторы, когда человек в саду вышел на дорожку и оказался почти прямо напротив меня - и я увидел, что это не Джорам.
Это была женщина в плаще с капюшоном, в руках она несла какой-то сверток.
«Элиза! - сказал я самому себе. - Она решила сбежать из дома!»
От этой мысли меня пробрала дрожь, сердце болезненно сжалось. Я замер у окна в ужасной нерешительности, которая иногда охватывает человека в критических ситуациях. Необходимо было что-то предпринять, но что?
Побежать к Сарьону и разбудить его, чтобы он поговорил с девушкой? Я вспомнил, каким он был уставшим и как плохо выглядел, - и решил, что это не лучшая идея.
Разбудить ее родителей?
Нет. Я не стану предавать Элизу. Я сам пойду к ней и попытаюсь уговорить ее остаться.
Я схватил куртку, накинул ее на плечи и выбежал в коридор. Я весьма смутно представлял, куда нужно идти, но припомнил, что проходил через этот сад, когда посещал туалет. Я ошибся коридором всего один раз, прежде чем нашел нужную дверь и вышел на улицу. Дверные петли скрипнули - меня разбудил точно такой же скрип.
Ночь была ясная, и я без труда разглядел впереди фигуру Элизы. Когда я видел девушку из окна, она шла очень быстро, и я опасался, что не успею ее догнать, прежде чем она пересечет сад и скроется за стеной. Элиза действительно уже дошла до стены, но сверток, который она несла, затруднял ее движения. Она положила сверток на стену и вместе с ним еще кое-что, при виде чего меня снова пробрал озноб, - Тедди.
Тедди, известный также как Симкин, сидел на стене рядом со свертком, пока Элиза перебиралась через стену, путаясь в плаще и полах юбки. Когда девушка повернулась, чтобы забрать сверток и Тедди, она увидела меня.
Ее лицо в обрамлении темных как ночь кудрей было таким же бледным, как печальные белые цветы. Бледным, но решительным. Когда она заметила меня, ее глаза расширились от удивления, а потом сузились от негодования.
Я отчаянно замахал руками, сам не понимая, что хотел передать этими лихорадочными жестами. Все равно это не подействовало: Элиза уже подхватила сверток. По-видимому, он был довольно тяжелый, и она с трудом управлялась с ним. Ей пришлось отпустить Тедди - он упал и, надеюсь, стукнулся головой - и ухватиться за сверток обеими руками.
Раздался приглушенный лязг: сталь, обернутая тканью, ударилась о камень.
И тогда я догадался, что она несет, и от осознания этого у меня перехватило дыхание. Я споткнулся на ровном месте и остановился.
Элиза поняла, что я обо всем догадался, и это заставило ее поспешить. Она поправила сверток, повернулась - и я услышал, как она быстро пошла по склону холма, оскальзываясь на камнях.
Я пришел в себя и поспешил за ней. Теперь я понимал, насколько важно догнать и перехватить дочь Джорама.

Техноманты подслушивали. Но, если верить Мосии, Дуук-тсарит подсматривали!
Ожидая в любое мгновение увидеть черные фигуры колдунов, выступающие из мрака, я подбежал к стене и неуклюже перебрался через нее на другую сторону. Я уже говорил, что физически не очень крепок. Мне не было видно земли в тени, которую отбрасывала стена, так что я не рассчитал расстояния и тяжело рухнул вниз, рассадив колени и содрав кожу на ладонях.
- О-о! Ах-ох! Ты выдавил из меня всю набивку! - раздался голос откуда-то снизу.
Я был слишком озабочен тем, чтобы удержаться на ногах, и мне было не до причитаний Тедди. Моя нога соскользнула с шаткого камня, который покатился вниз по склону, увлекая за собой небольшую лавину. Я растянулся на земле, а надо мной внезапно оказалась Элиза, обвевая меня полами плаща. Девушка схватила меня за руки и сжала крепко, до боли.
- Прекрати сейчас же! - яростно прошептала она. - Ты так шумишь, что и мертвый бы проснулся!
- Так однажды и случилось, - послышался унылый голос откуда-то со стороны моего локтя. - С герцогом Эстерхаузом. Он умер, сидя в своем кресле и читая газету. Все боялись сказать ему об этом. Знали, что он плохо воспримет эту новость. Так что мы оставили его там сидеть. А потом как-то раз повар забылся и зазвонил в обеденный гонг...
Потрясенная Элиза отшатнулась от меня и села на землю.
- Ты можешь говорить! - сурово сказала она, глядя на меня. Свертка при ней не было.
Я выразительно покачал головой. Пошарив вокруг ободранной рукой, я поднял игрушечного медвежонка, который и был во всем виноват, и хорошенько его тряхнул.
Элиза посмотрела на медвежонка и прикусила губу. Тут я начал догадываться о том, что на самом деле произошло.
- Ты ранен? - недовольным тоном спросила Элиза.
Я покачал головой.
- Хорошо, - сказала она. - Возвращайся к себе в спальню, Ройвин. Я знаю, что делаю.
И, не сказав больше ни слова, Элиза выхватила у меня медвежонка, вскочила и ушла, взмахнув полами плаща. Немного поодаль она остановилась, чтобы подобрать с земли тяжелый сверток, а потам я потерял ее из виду в темноте.
Она знала, куда идет, а я не знал. Ей было привычно карабкаться по каменистым склонам и горным тропинкам, а мне нет. Я не мог крикнуть ей вслед, да и не стал бы окликать ее, даже если бы мог: я меньше всего хотел привлекать внимание к ней и ее ноше. Я надеялся убедить Элизу вернуться домой, пока ничего плохого еще не случилось. Но сперва мне нужно было ее догнать.
Поразмыслив, я понял, что потрачу слишком много времени, вслепую бродя по каменистым склонам. Здесь должна быть тропинка. К тому же с тяжелым грузом Элиза не сможет идти слишком быстро. Я потратил некоторое время на поиски тропы. Мои ободранные колени и ладони горели, словно в огне. Но затраченные усилия были вознаграждены. Неподалеку от того места, где я упал, обнаружилась вырубленная в скале узкая тропка, отчасти естественного происхождения, отчасти обработанная людьми: укрепленная большими валунами или корнями деревьев. Тропа была старая, до меня по ней прошло множество каталистов.
Камни блестели в свете звезд, так же как и отшлифованные множеством ног корни деревьев. Я начал спуск, гадая, куда приведет меня этот путь.
Склон был крутой, и я шел очень медленно и с большим трудом, несмотря на удобные опоры для ног и рук. Я больше не слышал шагов Элизы, но знал, что она где-то далеко впереди меня. В конце концов я уразумел, что с моей стороны было глупо идти по этой тропе. Если я оступлюсь и упаду и, избави Олмин, сломаю ногу или подверну лодыжку, то буду лежать здесь всю ночь, без всякой надежды на помощь.
Если бы только я мог двигаться быстрее! Я представил себе каталистов, которые каждый день пробегали по этой тропе с быстротой горных коз...
Я быстро шел по тропе, хоть и не как коза, но все равно с легкостью и проворством. Коричневая ряса болталась у меня на плечах, сандалии шлепали по камням, а на плече висела сумка со свитками. Я почти бегом спускался по тропе ясным солнечным днем. Все молодые каталисты, а иногда и те, кто постарше, пользовались этой тропой, когда опаздывали на занятия, потому что она вела прямо к университету.
Видение было очень ярким и потрясающе правдоподобным, как и другие, посещавшие меня прежде, - те, в которых на мне было коричневое одеяние каталиста, а Элиза была королевой... Конечно, как писатель я привык жить в воображаемых мирах, и мои мечты всегда были очень реалистичными. Но не настолько, как эти картины. Я снова как будто приоткрыл занавесь и, выглянув в окно, увидел себя самого, смотрящего с той стороны.
Но... могу ли я воспользоваться тем, что узнал из видения? И осмелюсь ли?
У меня кружилась голова от усталости и разреженного горного воздуха. К тому же я отчаянно беспокоился за безопасность Элизы. Иначе я бы ни за что не сделал того, что сделал. Я отрешился от реальности и отдался той, другой жизни, если то, что являлось мне в видениях, действительно было другой жизнью. Я превратился в каталиста, который опаздывает на урок и наверняка получит нагоняй от наставника, - и побежал вниз по тропе.
Ноги сами знали, на какие камни можно опереться, руки сами выбирали, за что ухватиться. Я знал, где можно безопасно съехать вниз, а один раз даже перепрыгнул с одного уровня тропы на другой. Это было безумие, но восхитительное безумие. Если бы я остановился на мгновение и задумался о том, что делаю, то застыл бы на месте и не смог больше сделать ни шагу.
Когда я наконец добрался до конца тропинки и взглянул вверх, на гору, откуда спустился, тот каталист, которым я минуту назад был, куда-то исчез. Я осознал, что сделал только что, и у меня свело живот от страха. Я быстро отвел взгляд в сторону и начал высматривать Элизу. Напоследок я смутно увидел каталиста, который бежал в противоположную сторону от той, куда мне нужно было идти, и мне стало жаль с ним расставаться.
Я дошел до широкой, добротной дороги, вымощенной белым камнем. По-видимому, это была главная дорога от Купели к подножию горы и давно заброшенному городу внизу, городу, который существовал только для удовлетворения нужд храма и университета. Когда-то эта дорога была запружена бесколесными повозками, летающими на крыльях магии, и экзотическими экипажами аристократов, направлявшихся в Купель, чтобы засвидетельствовать свое почтение, или попросить о какой-нибудь милости, или навестить детей, обучавшихся в университете.
Посмотрев вдоль извилистой дороги, светившейся в темноте, словно белая лента, я почти сразу увидел темную фигуру, которая двигалась по обочине. Элиза шла медленно и была не так уж далеко от меня. Я подумал, что, наверное, ее ноша оказалась гораздо тяжелее, чем она предполагала вначале, когда отправлялась в путь. Я порадовался, что девушка до сих пор одна - если не считать Тедди, конечно.
Я поспешил следом за ней. Теперь идти было довольно легко. Элиза услышала мои шаги и предприняла безуспешную попытку ускорить шаг. Но сил ее хватило ненадолго. Осознав безрезультатность своих стараний, девушка остановилась и повернулась ко мне. Ее необычайно бледное лицо казалось призрачным в ночной темноте, темные глаза под густыми черными бровями гневно сверкали. Но я заметил, что она тоже устала и, наверное, немного испугана, и еще мне показалось, что беглянка обрадовалась, увидев меня, - ведь теперь она была не одна.
Я взял ее за руку и потащил в тень деревьев, которые росли у края дороги.
- Что ты делаешь? - спросила она, вырвав у меня руку.
Я указал на тень, потом на блестящую белую дорогу и покачал головой.
- Он пытается сказать тебе, что мы выделяемся на этой дороге, как родинка на спине графини д'Аримпл. У графини была очень белая и гладкая спина, - подсказал Тедди.
- Не понимаю, какая разница, где идти, - капризно заявила Элиза. Она держала медвежонка в одной руке, а тяжелый сверток - в другой, и ей явно было неудобно его нести. - Здесь все равно нет никого, кто заметил бы нас.
- Твои бы слова да Олмину в уши, - сказал Тедди, выразив примерно то, о чем я сейчас думал.
Я снова взял Элизу за руку, и на этот раз она позволила мне увести ее с открытой, светлой дороги.
Оказавшись в тени деревьев, Элиза бросила сверток на землю, на кучу опавших листьев. Потом она присела на низкую, раскрошившуюся стену и посмотрела на предмет, лежавший у ее ног.
- Я не знала, что будет так тяжело, - призналась она. - Когда я только взяла его, он как будто был гораздо легче. А теперь становится все увесистее. И нести его очень неудобно.
Я достал свой электронный блокнот из кармана куртки, возблагодарив Олмина за то, что заранее положил его туда, потому что, в спешке покидая дом, совершенно забыл об этом необходимом мне предмете. Я написал: «Темный Меч».
- Да, - ответила Элиза, посмотрев на экран.
«Что ты собираешься с ним делать? Куда ты его несешь?» - написал я.
- На военную базу, - ответила она.
Я так удивился, что уставился на Элизу и забыл про блокнот.
- Мой отец не прав, - решительно сказала Элиза. - Но это не его вина. - Она готова была решительно защищать отца и с вызовом посмотрела на меня, как будто я в чем-то обвинял Джорама. - Ты его просто не знаешь! Он не может поверить людям, и разве можно его в этом винить? Его столько раз предавали те, кому он верил!
Все было совсем не так просто, как думала Элиза, но я проникся к ней уважением за ее преданность отцу.
- Я отнесу меч на военную базу и отдам пограничному патрулю, чтобы они отправили его на Землю. Тогда люди оставят нас в покое и наша жизнь снова станет мирной. И когда у нас не будет меча, больше никто и никогда не сможет навредить отцу.
У нее на глазах блестели слезы - наверное, Элиза представила себе эту жизнь, в изолированности, в пустынном, безлюдном мире. Я снова убедился, насколько благородна и великодушна дочь Джорама, и любовь моя к ней укрепилась еще больше. Но я не мог сказать об этом Элизе. С моей стороны было бы нечестно воспользоваться ее положением. Но я безмолвно отдал мое сердце и душу служению ей - точно так же как в той, другой реальности, которую я узнал, каталист всем сердцем и душой служил своей королеве.
«Откуда ты знаешь о военной базе?» - написал я.
- Я была там, - ответила Элиза с улыбкой, которая меня удивила. - Симкин показывал мне ее. Это он придумал отнести туда меч нынче ночью.
Она приласкала медвежонка и погладила его по голове.
- На этой базе меня никто не видел, - продолжала Элиза. - Я точно уверена. Симкин с помощью своей магии сделал меня невидимой. Я сидела на ящиках и смотрела, как люди приходят и уходят, и слушала их разговоры. Я часами там просиживала, когда папа и мама думали, что я делаю уроки в библиотеке. - Она лукаво улыбнулась. - Я смотрела, как улетают космические корабли, они выплевывали пламя и грохотали, как гром. Симкин говорил, что они отправляются на Землю. Я представляла себе, каково это - оказаться на таком корабле. Вчера, когда вы с отцом Сарьоном пришли, я думала...
Ее улыбка угасла. Элиза решительно отбросила в сторону свои мечты.
- Я ошибалась, - сказала она и начала подниматься. Я остановил ее. Мне хотелось задать много вопросов, в основном касающихся Симкина. Мне казалось крайне странным и даже подозрительным, что он предложил отдать кому-то Темный Меч. Но эти вопросы могли подождать.
«Военная база далеко отсюда, - написал я. - До нее много миль. Пешком до нее не дойти ни сегодня ночью, ни за весь завтрашний день. Тем более когда несешь тяжелый меч».
- А мы и не собирались идти всю дорогу пешком, - сказала Элиза, стараясь не смотреть мне в глаза. - Мы не сможем пойти волшебным путем, как обычно, потому что Темный Меч уничтожит магию. Но Симкин сказал, что у вас есть... м-м... летающая машина. Мы хотели занять ее на время. Я обязательно вернула бы ее на место. Я знаю, как ими управляют. Я даже летала один раз на такой машине, хотя никто об этом не знал.
Вот так дочь Просперо! Прекрасный новый мир для нее совсем не новость.
«Прошу тебя, вернись домой! - напечатал я. - Эта ноша - не твоя. Потому она и кажется такой тяжелой. Только твой отец может решать, оставить меч или нести дальше. Кроме того, тебе может угрожать опасность».
- Что? - Девушка посмотрела на меня с удивлением и недоверием. - Как это? Здесь ведь нет никого, кроме отца Сарьона, моих родителей и нас с тобой!
Я не знал, как объяснить ей все подоступнее.
«Возвращайся. Поговори с отцом Сарьоном. Кроме того, твоя мать сказала нам, что к утру Джорам переменит свое решение, - написал я. - Он был сам не свой от обиды и гнева. Когда он все обдумает, то поступит так, как должно. Ты не должна принимать решение за него».
- Ты прав, - согласилась Элиза, немного подумав. - Я вообще случайно нашла этот меч. Однажды утром папа куда-то подевался - на следующий день после того, как приходил этот ужасный человек, Смайс. Мама забеспокоилась и отправила меня искать папу. Я все кругом обежала, но нигде его не нашла. И как ты думаешь, где он был, когда я наконец его обнаружила?
Я покачал головой.
- В часовне, - ответила Элиза. - Я вошла в дверь и увидела его. Он не молился, как я сперва подумала. Он сидел на стуле возле алтаря, и у него на коленях лежал Темный Меч - вот этот самый. Он смотрел на меч с ненавистью и отвращением, но в то же время как будто с любовью и гордостью.
Элиза вздрогнула и поплотнее завернулась в плащ. Я придвинулся к ней поближе, чтобы согреть ее и согреться самому. Сцена, которую она только что описала, была не из приятных.
- Меня испугало выражение его лица. Я боялась заговорить с ним, потому что он бы наверняка рассердился. Наверное, нужно было уйти, но я не могла, поэтому тихонько проскользнула в маленький альков у двери и стала за ним наблюдать. Он сидел очень, очень долго, просто сидел и смотрел на меч. А потом тяжело вздохнул и покачал головой. Он завернул меч в кусок ткани и открыл потайную дверь в самом алтаре. После этого спрятал меч там, внутри алтаря, закрыл дверь и ушел. Я подождала, пока он отойдет подальше, и только тогда осмелилась пошевелиться. Мне было очень стыдно. Я понимала, что видела что-то такое, чего мне не следовало видеть. Что-то тайное и очень личное для моего отца. А теперь он все узнает. - Ее голова поникла. - Он узнает, что я за ним подглядывала, и ужасно огорчится.
«А может быть, и нет, - написал я. - Мы отнесем меч обратно в тайное хранилище, и Джорам никогда не узнает, что его кто-то брал».
- Ты уверен, что это правильно? - озабоченно спросила меня Элиза. - Разве это не будет обманом, в каком-то смысле?
«Если сказать ему правду, это не принесет никакой пользы и только расстроит его. Позже, когда все останется в прошлом, ты можешь признаться в том, что сделала».
Это ей понравилось. Она согласилась вернуться со мной в Купель, хотя и не позволила мне нести меч.
- Это мое бремя, - сказала Элиза и улыбнулась. - По крайней мере, на какое-то время.
Мне выпала честь нести Тедди. Я взял медвежонка, стараясь не обращать внимания на то, как он подмигивает мне глазом-пуговкой, и как раз собирался спросить у Элизы, давно ли она знает, что Тедди - это Симкин. Но тут медвежонок внезапно заговорил совершенно необычным тоном, серьезным и встревоженным:
- Мы не одни.
- Что? - переспросила Элиза и огляделась по сторонам. - Кто здесь? Папа?
- Нет, это не Джорам! Тихо! Не двигайтесь! Даже не дышите! Слишком поздно, - Тедди застонал. - Они нас услышали.
В ночи замерцало серебро. По дороге двигались две фигуры в серебристых одеждах, их лица были скрыты под капюшонами и масками. Они были всего в двадцати шагах от нас и быстро приближались. Элиза открыла рот, как будто чуть не вскрикнув от испуга. Я приложил палец к ее губам, призывая соблюдать тишину. Мы стояли в тени, не осмеливаясь пошевелиться, едва дыша, как и советовал Тедди. Серебристые фигуры подошли совсем близко и остановились напротив нас. Их лица, скрытые под масками, повернулись к нам.
- Вот здесь мы слышали голоса, сэр, - сказал один из них в какое-то переговорное устройство. - Да, голоса раздавались где-то поблизости от этого места. Да, сэр, мы все обыщем.
Элиза придвинулась ко мне поближе и ухватилась за меня свободной рукой. Другой рукой она прижимала к себе Темный Меч. Я обнял ее и крепко прижал к себе, лихорадочно соображая, что эти двое с нами сделают, если найдут нас здесь, - а они, похоже, могли обнаружить нас в любое мгновение. Попробовать прорваться? Или...
- Кровь Олмина! - раздраженно пробормотал Симкин. - Похоже, мне придется вытаскивать вас из этой переделки.
Медвежонок исчез из моей руки, и прямо перед техномантами материализовалась полупрозрачная, как будто сотканная из дыма фигура щеголеватого молодого дворянина эпохи Людовика XIV.
- Прекрасная ночь для прогулки, не правда ли? - сказал Симкин и лениво взмахнул своим оранжевым шелковым платком.
Следует отдать техномантам должное - даже в такой ситуации они сумели сохранить спокойствие. Один из них, вернее, одна - судя по голосу, это была женщина - сунула руку в переливающуюся гладь своего серебристого одеяния и вытащила какое-то устройство.
- Что это такое? - спросил другой техномант, мужчина. Их лица, лишенные каких-либо черт, были обращены к Симкину.
- Я это анализирую, - ответила женщина.
- Анализировать меня? Вот этим? - Симкин искоса взглянул на прибор в руках женщины и дерзко улыбнулся. Казалось, его изрядно позабавила сама идея. - Ну, и что же я такое, по мнению этой вещи? Дух? Призрак? Вампир? Привидение? А, я догадался - полтергейст.

Предыдущая страница 9 Следующая страница


Наследие Темного Меча 10

Он скользнул к техномантам и наклонил голову, стараясь рассмотреть их прибор.
- А может, меня вообще здесь нет. Может, у вас галлюцинации. От недосыпания. Или от плохого пищеварения. А может, вы сходите с ума. - Симкин изо всех сил старался помочь.
- Остаточная магия, - сообщила женщина. Она закрыла прибор и убрала его обратно в свое одеяние, которое целиком поглотило устройство. - Считается, что на Тимхаллане вполне возможно наличие объектов остаточной магии.
- Остаточная магия! - Симкин затрепетал и даже охрип от негодования. Он возмутился так, что едва мог говорить. - Я! Симкин! Любимец королей и императоров! Я! Остаток! Огрызок! Как какой-нибудь заплесневелый бутерброд!

Техномант снова докладывал:
- Голоса проверены, сэр. Не стоит беспокоиться. Остаточная магия. Нематериальный фантазм, возможно, «эхо». Нас предупреждали о подобных явлениях. Они не представляют угрозы.
Мужчина помолчал какое-то время, слушая, потом ответил:
- Да, сэр.
- Какие будут приказания? - спросила у него женщина.
- Продолжать. Другие группы уже на месте и действуют.
- Что нам делать с этим явлением? - женщина указала на Симкина. - Это голос. Он может предупредить субъект.
- Маловероятно, - ответил мужчина. - Эхо бессмысленно повторяет слова, которые когда-то слышало. Оно просто подражает, как попугай, и, как попугай, иногда может показаться разумным.
Я не в состоянии описать выражение лица Симкина. Он выпучил глаза и то открывал, то закрывал рот. Наверное, впервые в жизни - весьма долгой жизни, если учесть, что он, возможно, был бессмертен, - Симкин не нашелся что сказать.
Мужчина пошел дальше. Женщина все еще сомневалась. Ее серебристая маска повернулась к Симкину.
Он парил в воздухе, еще более нереальный, чем при своем появлении. Облачко дыма и клочок оранжевого шелка - казалось, его развеет малейшее дуновение ветерка.
- Думаю, нам следует его уничтожить, - сказала женщина.
- Это противоречит приказу, - возразил мужчина. - Кто-нибудь может заметить вспышку и поднять тревогу. Не забывай, эти проклятые Дуук-тсарит тоже здесь.
- Наверное, ты прав, - согласилась женщина.

И двое техномантов быстрым шагом направились по дороге к Купели.
Мы с Элизой стояли не шевелясь, пока они не ушли достаточно далеко. Когда Элиза пыталась что-то сказать, я знаками велел ей молчать. Техноманты слишком хорошо ориентировались в темноте - наверное, они пользовались какими-то приборами ночного видения. Я подозревал, что у них могли быть и такие приборы, которые улучшают слух.
Когда парочка в серебристых одеждах скрылась из виду за какой-то возвышенностью, я осторожно вышел туда, откуда было лучше видно. Из их слов я догадался о том, что готовится, но должен был увидеть это своими глазами.
На склонах горы виднелись фигуры людей. Их одежды сверкали серебром в свете звезд. Техноманты оцепили Купель со всех сторон и неуклонно приближались к храму, сужая кольцо.
- Кто это? Что они такое? - изумилась Элиза.
- Зло, - ответил я знаками, и Элиза поняла меня без объяснений.
- Они пришли за Темным Мечом, да? - со страхом спросила она.
Я кивнул и вспомнил подслушивающее устройство в гостиной.
- Они могут... - Она не сразу отважилась закончить: - Они могут убить ради того, чтобы получить меч?
Я снова кивнул.
- Они не поверят папе, когда он скажет, что меча у него нет, - сказала Элиза, представив себе дальнейшее развитие событий. Я тоже об этом подумал. - Они заподозрят, что он врет и просто не хочет отдавать им меч. Может быть, они оставят нас в покое, если мы отдадим им оружие? Нужно вернуть его на место! Давай пойдем коротким путем.
Я согласился, тем более что другого выхода не видел. Но мне подумалось, что, даже сократив путь, мы доберемся до места гораздо позже техномантов - ведь нам придется нести тяжелый меч и все время держаться в тени. Техноманты успеют ворваться в дом Джорама до нашего возвращения.
Симкин! Он может предупредить Джорама, может сказать ему, что меч у нас и мы несем его обратно. Я повернулся к призрачной фигуре, парящей над дорогой. Слова «остаточная магия» обожгли мне лицо, словно горячий ветер пустыни.
- Не представляют угрозы? Ну, это мы еще посмотрим! - воскликнул Симкин. - Мерлин! Мерлин, ты где? Ну конечно, тебя постоянно нет на месте, когда в тебе есть нужда. Старый дурак! - С этими словами Симкин исчез.

ГЛАВА ПЯТНАДЦАТАЯ

- Ваш Дурак с вами, чтобы избавить вас от последствий вашей глупости.
Симкин; «Судьба Темного Меча»

Я понадеялся, что Симкин прочитал мои мысли и отправился предупредить Джорама и остальных о грозящей им опасности. Но надежда была очень слабой - я ведь знал, какой Симкин капризный и сумасбродный. И, как мне казалось, на помощь Мерлина тоже рассчитывать не стоило.
- Скорее! - поторопила Элиза, взяв меня за руку и потянув обратно в тень деревьев. - Так ближе! Через поля.
Нам пришлось перебраться через стену, к счастью невысокую. Элизе, правда, мешали длинные юбки и полы плаща, и, чтобы преодолеть преграду, ей понадобились обе руки. Она на мгновение заколебалась, потом заглянула мне в глаза и передала мне Темный Меч, завернутый в кусок ткани.
Я сразу понял, что она имела в виду, когда говорила о тяжести. Меч весил немало, потому что был сделан из железа, сплавленного с темным камнем, и предназначался для очень сильного мужчины. Но нести это оружие было трудно не только из-за его веса. Гораздо сильнее он давил на сердце, а не на руки. Взяв меч в руки, я как будто заглянул в душу того, кто его создал, - там царили страх и злоба.
Наученный горьким опытом, Джорам выкарабкался из темной пропасти своей души, сумел спастись, не потонул в опасных водах. Первый Темный Меч он вернул в камень, из которого тот был создан. Он выпустил магию во Вселенную. И хотя он разрушил мир, тем самым спас тысячи человеческих жизней - эти люди погибли бы в большой войне, которую Земля вела против Тимхаллана. Если Джорам и не вышел на свет солнца, он, по крайней мере, ощущал тепло солнечных лучей на своем лице.
Темный Меч ушел из его жизни. И был создан снова - гневом и страхом.
Элиза перебралась через стену и протянула ко мне руки. Я передал ей Темный Меч, и мне почему-то пришло в голову библейское изречение о грехах отцов.
Мы пошли вверх по пологому склону, заросшему травой, и все время оглядывались по сторонам, высматривая техномантов в серебристых одеждах, но ни одного не заметили. Я подумал, что они, наверное, уже подобрались совсем близко к своей цели - поэтому мы их и не увидели. Прогулка наша была не из приятных. Тучи затянули небо, скрыв звезды, и в сгустившейся темноте находить дорогу стало очень трудно.
Наконец мы выбрались на вершину холма, и неподалеку я разглядел белые камни, которыми была отмечена тропинка. Надо признать, я совсем выдохся. Элиза тоже с трудом переводила дыхание, измученная тяжелой ношей. Я в отчаянии посмотрел на тропинку. Она не казалась такой крутой и такой длинной, когда мы шли по ней вниз. Но сейчас я не знал, сумеем ли мы, безмерно уставшие, подняться по ней, даже не будь у нас меча.
Я посмотрел на Элизу и увидел на ее бледном лице такие же сомнения, какие овладели мною самим. Ее руки и плечи, наверное, горели от усталости. Она опустила меч, и его острие ударилось о каменистую землю с металлическим лязгом.
- Мы должны идти, - сказала Элиза, убеждая скорее не меня, а себя саму.
Я собрался предложить свою помощь - я мог бы понести меч, - как вдруг в горах раздался оглушительный взрыв. Земля вздрогнула у нас под ногами. Грохот взрыва эхом прокатился по горам и затих вдали.
- Что это было? - ахнула Элиза.
Я не знал. Хотя над горными долинами под нами бушевали грозы, это не походило на гром. Звук был слишком резкий, и молнии я не видел. Я посмотрел в сторону Купели, с ужасом ожидая увидеть над зданиями огонь и дым.
Логика помогла мне справиться с испугом. Техноманты не станут уничтожать Купель, если не смогут найти Темный Меч.
Взрыв и тревога помогли нам собраться с силами. Мы с Элизой принялись карабкаться дальше. И вдруг нас снова испугал шум, и мы остановились. На этот раз звук раздавался гораздо ближе и был гораздо страшнее - звук чьих-то шагов позади нас.
Мы стояли на открытом месте, спрятаться было негде. Бежать нам не хватило бы сил, да и в любом случае с такой тяжелой ношей далеко бы мы не убежали.
Элиза услышала шаги одновременно со мной. Мы оба обернулись. И вот что странно - первым делом я испытал облегчение. Если техноманты нас поймают, нам уже больше не нужно будет карабкаться на эту проклятую гору!
Человек, который нас преследовал, был виден лишь как неясная темная фигура в тени деревьев. Я не смог как следует разглядеть его, но порадовался, что он хотя бы одет не в серебристый костюм.
- Ройвин, Элиза, подождите! - послышался незнакомый женский голос.
Выступившая из ночной темноты женщина включила фонарик и быстро осветила нас с Элизой.
Мы зажмурили глаза от яркого света и отвернулись, а незнакомка выключила фонарик.
- Что тебе нужно? - спросила Элиза недрогнувшим голосом. - Почему ты нас остановила?
- Потому что вам не нужно возвращаться домой, - ответила женщина. - Вы ничем не сможете там помочь, но сможете сильно навредить. Благодаря счастливому стечению обстоятельств Темный Меч не попал к ним в руки. Глупо было бы не воспользоваться такой удачей.
- Кто ты? - холодно спросила Элиза, обеими руками сжимая рукоять меча, завернутого в ткань.
Женщина подошла к нам и осветила себя фонариком, чтобы мы могли ее рассмотреть. Изо всего необычного, что я увидел за эту ночь, незнакомка была самой необычной. И самой неуместной здесь.
Высокорослая и мускулистая, она была одета в камуфляжную военную форму и зеленую пилотскую куртку. Коротко, по-военному подстриженные волосы, большие глаза, выдающиеся скулы, волевой подбородок. Возраст женщины определить я не смог - наверное, она была старше меня примерно лет на десять. В левом ухе у нее болтались девять сережек в форме звезд, солнц, полумесяцев. В носу и правой брови тоже блестели украшения. Вообще вид у нее был такой, как будто она вышла из какого-нибудь бара в Сохо.
Женщина расстегнула молнию на кармане и что-то оттуда извлекла. Она снова включила фонарик, открыла потертый кожаный бумажник и показала нам свое удостоверение. Фонарик светил так ярко, что я ничего не мог разглядеть. Женщина почти сразу заметила это и отвела луч в сторону. Судя по удостоверению, она была каким-то агентом, но на кого работала, я толком не понял.
- Вы все равно никогда не слышали о людях, на которых я работаю, - сказала она, предугадав мой вопрос. - Наша организация очень маленькая.
- Я должна вернуться, - заявила Элиза. Она посмотрела на вершину горы, стараясь разглядеть в темноте родной дом. - Там мои отец и мать и отец Сарьон, совсем одни. Им угрожает опасность, а без меча они беззащитны.
- Им грозила бы еще большая опасность, если бы меч был у них. Ты ничего не сможешь с этим поделать, Элиза, - спокойно возразила женщина.
- Откуда ты знаешь мое имя? - с подозрением спросила Элиза. - И Ройвина.
- В нашем агентстве есть личные дела на вас обоих. Не волнуйтесь, у нас на всех есть личные дела. Меня зовут Сцилла, - продолжала женщина.
«ЦРУ, - подумал я. - Или Интерпол. А может, ФБР или Секретная служба ее величества». Странно, я всегда весьма цинично относился к правительственным службам, но сейчас, когда мы стояли здесь в темноте, почему-то приятно было думать, что за нами присматривает какая-то могущественная организация.
- Послушайте, у нас совсем мало времени, - прервала мои размышления Сцилла. - Меч нужно отнести в безопасное место.
- Вот именно - в безопасное место, - подчеркнула Элиза. - Это значит, к моему отцу. Я иду домой. - Она подняла меч, по крайней мере попыталась поднять. Но оружие оказалось тяжелее, чем она ожидала.
Сцилла смерила Элизу взглядом, пытаясь понять, насколько серьезно настроена девушка. Наверняка у нее не осталось никаких сомнений - для этого хватило одного взгляда на бледное, решительное лицо Элизы.
- Ну если ты так настаиваешь... У меня здесь неподалеку аэрокар, - сказала Сцилла. - Я отвезу вас туда. Так будет гораздо быстрее.
Элиза поддалась искушению. Она не смогла бы пронести меч даже пару шагов, хотя силилась бы сделать это, пока не упала бы сама вместе с ним. А ей отчаянно хотелось добраться до отца и матери. А мне не терпелось увидеть отца Сарьона. Я кивнул.
- Ну, ладно, - с неохотой согласилась Элиза. Стараясь ободрить, Сцилла слегка хлопнула меня по плечу - и мне пришлось отступить на два или три шага, чтобы устоять на ногах после такого шлепка. Мне показалось, она сделала это намеренно, чтобы показать свою силу и слегка припугнуть нас. Агент повернулась и легко подбежала вниз по тропе, к дороге, освещая себе путь фонариком.
Мы с Элизой стояли одни в темноте, которая уже начала рассеиваться. Я с удивлением заметил, что близится рассвет.
- Мы можем уйти, пока она не вернулась, - сказала Элиза.
Это было всего лишь утверждение, ничего более. Да, мы можем уйти. Но на самом деле не можем. Мы оба слишком устали, меч чересчур тяжелый, мы донельзя напуганы и встревожены. Ждать нам пришлось недолго. Показался аэрокар - темная точка на фоне ночного неба.
Летательный аппарат пролетел над стеной, над деревьями, ограждающими дорогу. Он скользил к нам по воздуху, тихий, словно шепот. Подлетев поближе, Сцилла опустила аэрокар на землю.
- Забирайтесь внутрь, - сказала она, перегнувшись назад, чтобы открыть дверцу.
Мы так и сделали, прихватив с собой Темный Меч. Элиза устроилась на заднем сиденье и положила меч на колени нам обоим, придерживая его обеими руками, чтобы не соскользнул. Прикосновение клинка будило странно тревожные ощущения - как будто пиявка ползала у меня по коже и высасывала кровь. Мне казалось, меч что-то вытягивал из меня, нечто такое, о существовании чего я до сих пор даже не подозревал. Мне захотелось избавиться от колдовского клинка, но я не мог его отбросить, иначе Элиза перестала бы меня уважать и доверять мне. Если она в состоянии перенести это демоническое прикосновение, значит, и я смогу - ради нее.
Сцилла рывком подняла аэрокар в воздух, и мы полетели вдоль склона горы, легко и плавно, как ветер. Элиза выглядывала в окно, стараясь рассмотреть свой дом.
Мы подлетели к саду. Когда впереди показалось здание, Сцилла выключила мотор аэрокара, и аппарат бесшумно завис над стеной сада неподалеку от того места, где я упал, когда перелезал через ограду.
Не знаю, что я ожидал увидеть. Все, что угодно, - от толпы техномантов, окруживших дом, до пламени, бушующего на крыше. Но я совершенно не ожидал, что в доме будет темно и тихо и с виду так же мирно, как и до нашего ухода.
Аэрокар медленно двинулся вперед, паря над большими белыми цветами с поникшими тяжелыми бутонами. Возле задней двери дома машина остановилась.
- Здесь никого нет! - радостно воскликнула Элиза и схватила меня за руку. - Они не пришли! Или, может быть, мы их опередили! Пойдем скорее, Ройвин!
Я взялся за ручку двери.
- Они были здесь, - сказала Сцилла. - Были и уже ушли. Все кончено.
- Нет! - воскликнула Элиза. - Откуда ты знаешь? Ты не можешь этого знать... Ройвин, открывай!
Она была вне себя. Я нажал на ручку и распахнул дверцу аэрокара. Элиза соскользнула с сиденья и повернулась, чтобы забрать у меня Темный Меч.
- Меч лучше оставьте, - посоветовала Сцилла, тоже выбираясь наружу. - Здесь он будет в безопасности. Позже он вам понадобится - когда будете торговаться.
- Торговаться... - Элиза повторила это слово и облизала пересохшие губы.
Я вылез из аэрокара, оставив меч на сиденье. Как бы ни был я испуган и встревожен, приятно было избавиться от гадкого прикосновения этой вещи. Элиза с подозрением посмотрела на Сциллу, потом ухватилась за рукоять меча.
- Если я оставлю меч здесь, ты его заберешь! - сказала девушка, пытаясь поднять Темный Меч.
Сцилла пожала плечами.
- Я могу забрать этот меч, когда захочу. - Она уперла руки в бока и улыбнулась. В улыбке ее читалась неприкрытая угроза. - Вряд ли вы двое сможете меня остановить.
Мы с Элизой переглянулись и с неохотой признали, что это правда. Ни один из нас не решился бы бороться с этой женщиной, хотя, как я припомнил, у нее не было никакого оружия - ни при себе, ни в аэрокаре.
- Но мне не нужен ваш меч, - продолжала Сцилла. Она захлопнула водительскую дверцу и, к моему удивлению, бросила мне ключи.
- А что тебе нужно? - спросила Элиза.
- Это довольно трудно объяснить, - уклончиво ответила Сцилла.
Она повернулась на каблуках и пошла в сад, оставив нас возле аэрокара, с ключами. Мы могли делать с Темным Мечом все что хотели.
Я достал свой электронный блокнот и быстро написал:

«Техноманты могут поджидать нас внутри! Давай оставим меч здесь».
- Ты ей доверяешь? - спросила Элиза.
«Отчасти, - написал я. - То, что она говорит, не лишено смысла. Она могла бы отобрать у нас меч еще там, на дороге. Это было так же легко, как отнять леденец у двух младенцев».
- Надеюсь, ты прав, - с дрожью в голосе сказала Элиза. Она захлопнула дверцу аппарата, и я запер ее ключом. Темный Меч, завернутый в кусок ткани, остался на заднем сиденье.
Я был только рад от него избавиться. Я вмиг почувствовал себя лучше, и сил сразу прибавилось. Все стало казаться не таким безнадежным. Элиза тоже как будто почувствовала облегчение, освободившись от этого бремени. Мы поспешили за Сциллой и догнали ее, когда она уже входила в дверь.
В коридоре было темно и тихо. Может быть, всему виной мое слишком развитое воображение, но мне казалось, что эта тишина какая-то ледяная, совсем не похожая на спокойную тишину спящего жилища. Так тихо бывает только в пустых, покинутых домах. В воздухе слегка пахло дымом. Мы подошли к моей комнате. Дверь была приоткрыта, хотя я точно помнил, что плотно закрыл ее перед уходом.
Я подошел к двери, заглянул внутрь и замер.
Кровать была разворочена, как будто ее терзали гигантскими клешнями. В матрасе зияли длинные разрезы. На полу валялись кучи перьев. Мой рюкзак разорвали, а одежду разбросали по комнате вместе с другими вещами - расческой, бритвенным прибором, умывальными принадлежностями.
- Видите, - сказала Сцилла. - Они искали Темный Меч.
От отчаяния у меня перехватило дыхание. Я бегом бросился в комнату Сарьона. Оторопевшая Элиза стояла в разгромленной гостиной, и в глазах девушки застыл ужас.
Дверь в комнату моего господина была распахнута настежь. Его кровать оказалась разворочена, так же как и моя, все вещи разбросаны по комнате. Самого каталиста здесь не было, хотя хорошо это или плохо, я пока не знал.
Элиза дико закричала и побежала в гостиную. Я последовал за ней. Нервное возбуждение придало сил уставшему телу.
Сцилла печально покачала головой и пошла за нами, не особенно торопясь.
Мы подбежали к комнате с камином. Элиза громко застонала, как будто ее ударили, и тело девушки обмякло. Я бросился к ней, чтобы подхватить и поддержать ее, хотя сам едва стоял на ногах. Меня тошнило от страха.
Утренний свет лился сквозь окно, пронизывая быстро тающие струйки дыма. Я вспомнил грохот взрыва и сперва подумал, что здесь взорвали бомбу. Весь пол был усеян обломками мебели, осколками стекла из окон; сорванные с окон шторы тоже валялись среди мусора. Стол в кухне был перевернут, стулья разбиты.
- Папа! Мама! - позвала Элиза.
Кашляя от дыма, она отстранилась от меня и пошла через разгромленную гостиную к дальней двери, которая вела в комнаты ее родителей.
Из дыма соткалась фигура человека в черном плаще с глубоким капюшоном. Элиза остановилась от неожиданности и испуга.
- Вы не найдете их, - сказал Дуук-тсарит. - Их здесь нет.
- Что вы с ними сделали? - воскликнула Элиза.
Дуук-тсарит откинул с лица капюшон, и я узнал Мосию. Он сложил ладони перед собой и ответил:
- Не я забрал их отсюда. Я пытался остановить техномантов, но их было слишком много. - Он повернулся ко мне. - Отца Сарьона они тоже забрали, Ройвин. Мне очень жаль.
Я не мог ему ответить. Мои руки бессильно повисли. На полу, рядом с подолом черной мантии Мосии, я заметил кровь. Мне очень не хотелось, чтобы это увидела Элиза. Подойдя к Мосии, я перевернул разбитый стул так, чтобы закрыть кровавое пятно. Но либо я опоздал, либо Элиза прочла мои мысли.
- С ними все в порядке? - с испугом спросила она. - Они ранены?
Мосия помолчал, потом неохотно ответил:
- Твой отец ранен.
- Очень... очень сильно? - пролепетала Элиза.
- Боюсь, да. Но с ним отец Сарьон. А твоя мать... не думаю, что она пострадала.
- Что значит - не думаешь? Ты что, не знаешь? - закричала Элиза. Ее голос сорвался, она снова закашлялась. От дыма першило в горле, глаза слезились. Мы оба кашляли - но не Мосия.
- Нет. Я не знаю, что именно произошло с твоей матерью, - ответил он. - Здесь была такая неразбериха. По крайней мере, они не нашли то, что искали, - Темный Меч. Вы унесли его, очень мудрое решение. - Мосия посмотрел на меня, потом на Элизу. Его глаза сузились, а голос стал тише: - Где он?
- В надежном месте, - ответила Сцилла, выйдя из темного коридора.
Мосия резко вскинул голову.
- А ты кто такая?
- Сцилла, - ответила женщина, как будто это все объясняло. Она вошла в гостиную и огляделась. Потом показала Мосии свое удостоверение.
Колдун внимательно его рассмотрел и нахмурил брови.
- Никогда не слышал о такой организации. Это отдел ЦРУ?
- Если и так, я не могла бы тебе сказать об этом, верно? - отозвалась Сцилла, убирая бумажник в карман. - Я думала, вы, Дуук-тсарит, охраняете Джорама. Что случилось? Взяли выходной на эту ночь?
Мосия разозлился и поджал губы.
- Мы не ожидали, что они нападут на Джорама. Зачем им было нападать, если они и так должны были получить то, что хотели?
- Да, только они об этом не знали, - напомнила ему Сцилла. - Кевон Смайс как-то приходил сюда. Он сидел вот на этом самом стуле - ну, раньше это ведь было стулом. Понял, на что я намекаю?
- Подслушивающее устройство! Ну конечно, - Мосия помрачнел. - Мы должны были предусмотреть такую возможность. Значит, они узнали, что Джорам отказался отдать меч. - Он с подозрением посмотрел на Сциллу. - Ты много знаешь о Дкарн-дарах.
- Я и о вас тоже много знаю, - парировала она. - Но это не делает меня Дуук-тсарит.
- Ты работаешь на правительство?
- В некотором роде. Давай откроем карты. Я не могу рассказать о своей службе, точно так же как ты не можешь рассказать о своей. Ты мне не доверяешь - что ж, меня это устраивает. Я поработаю над этим и надеюсь, ты исправишь свою ошибку. Я тебе доверяю, но я читала твое личное дело. - Сцилла посмотрела на Мосию с интересом. - А ты гораздо красивее, чем на фотографии в личном деле... Итак, что здесь произошло?
Мосия несколько растерялся от такой прямолинейности, но фраза о личном деле ему явно не понравилась.
- Тебя послал генерал Боурис, - предположил он.
- Я знаю генерала Боуриса. Хороший человек, - Сцилла улыбнулась. - Так что случилось?
- Все произошло слишком быстро, за считанные секунды. Я не успел позвать кого-нибудь на помощь, - Мосия говорил холодно и сдержанно, наверное, чтобы не подумали, что он оправдывается. - Я был один, невидимый, вел наблюдение из Коридоров, чтобы не беспокоить семью Джорама, - мы всегда так делали.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Трейси Хикмен

- А где же остальные Дуук-тсарит? - спросила Сцилла. - Может, ты и был один на дежурстве, но я знаю, что в Купели вас много.
Мосия помрачнел и не ответил. Я хорошо знал ответ на этот вопрос, и Элиза наверняка тоже знала, хотя она только сейчас начала это понимать. Остальные Дуук-тсарит искали Темный Меч. Они, как и техноманты, знали, что Джорам отказался его отдать. Я подумал о том, что все эти ужасные силы, с их жутким могуществом, волшебным и не волшебным, искали меч, - а мы с Элизой, ни о чем таком не подозревая, взяли и унесли оружие прямо у них из-под носа. От этой мысли меня пробрала дрожь. Я догадывался, что нам может угрожать опасность. Но не подозревал, насколько серьезная. Им нужен был Джорам и Темный Меч. А все мы не представляли для них никакой ценности.
- Значит, все прочие Дуук-тсарит отправились на поиски сокровищ и оставили на посту тебя одного. Но почему они решили... Стоп! Поняла, - Сцилла посмотрела на Элизу. - Темный Меч переместился. Вы почувствовали, что его здесь не стало, хотя не могли понять, где он. Очень хорошо. Значит, ты был один. А потом сюда явились техноманты.
- Да, они сюда явились, - резко сказал Мосия. - А дальше почти нечего рассказывать. - Он повернулся к Элизе и заговорил с ней, намеренно не обращая внимания на Сциллу и этим слегка позабавив секретного агента. - Никогда не думал, что мне придется такое говорить, но предупредил нас об их приходе - в своей манере, конечно, - этот несносный Симкин.
Мы с Элизой переглянулись.
- Я так и знала, - сказала Элиза так тихо, что услышал только я.
- Джорам не мог заснуть, - продолжал Мосия. - Он вышел прогуляться, сходил вниз, к овцам, а когда вернулся, поговорил с Гвендолин. Я оставил их наедине, - объяснил он Элизе в ответ на ее обвиняющий взгляд. - Я не вмешивался в их личную жизнь. Может быть, если бы я был с ними, когда... - Он пожал плечами.
- Это ничего не изменило бы, - спокойно сказала Сцилла.
- Наверное. Я был здесь, в гостиной, когда услышал, как Джорам воскликнул: «Симкин!» Я вернулся, все еще оставаясь в магических Коридорах, и увидел какого-то поблекшего Симкина, который размахивал перед Джорамом своим дурацким оранжевым платочком и утверждал, что на Джорама собираются напасть армии серебряных перечниц или чего-то еще, настолько же бессмысленного, - хотя должен признать, он весьма точно описал Дкарн-дарах. Я догадался о том, что происходит, и отправил предупреждение моим собратьям. Джорам вспыхнул и выбежал из комнаты. Я направился следом за ним, и тут в дом ворвались Дкарн-дарах. И тогда я допустил ошибку.
Мосия пристально посмотрел на нас.
- Я подумал... Ну, вы поймете. Джорам выбежал из комнаты. Куда еще он мог направляться, если не за Темным Мечом? Единственное оружие, которое могло бы защитить его и Гвендолин...
- О! - Элиза вскрикнула и прикрыла рот ладонью. - О нет!
- Не вини себя, Элиза, - быстро сказала Сцилла. - Твой отец все равно ничего не смог бы сделать. Они схватили бы и его, и Темный Меч, и на этом бы все закончилось. Сейчас у нас, по крайней мере, есть надежда.
Но Элизу это не утешило.
Мосия продолжал говорить. Он описывал произошедшие события, как будто пытаясь понять, в какой момент все повернулось не так.
- Я не сомневался, что он пошел за Темным Мечом! Когда он почти сразу же вернулся - что я мог подумать?
- Ты подумал, что он намеренно прячет меч и не желает воспользоваться им даже для самозащиты, - предположила Сцилла.
- Да! - со злостью и горечью признался Мосия. - Я показался ему. Он узнал меня и как будто совсем не удивился, увидев здесь. Времени у нас было мало. Я слышал, что Дкарн-дарах уже идут, и попросил Джорама отдать мне меч. Я обещал, что унесу его и сохраню.
- Но как бы ты это сделал? - спросила Сцилла. - Антимагическое действие меча разрушило бы Коридоры.
- Мы разработали специальные ножны, - объяснил Мосия. - В этом чехле его можно свободно проносить по Коридорам. Конечно же, Джорам отказался. Он не захотел отдать мне меч. Я подумал... Я подумал, что он, как всегда, упрямится. Я не подозревал, что он просто не мог отдать мне меч. И еще тогда мне было неведомо, что он-то знал или догадывался, кто мог его забрать.
Мосия поднял голову и посмотрел на Элизу.
- Если бы он мне доверился... Но конечно, ничего другого и ожидать было нельзя: почему бы он стал мне доверять? Ведь ясно же было, что я за ним шпионил. А через несколько мгновений Дкарн-дарах ворвались в его спальню. Мы слышали, как они топочут по всему дому. Потом кто-то из них притащил отца Сарьона. С ним все было в порядке, - заверил Мосия и чуть улыбнулся. - Он крепкий орешек, Ройвин. Едва увидев Джорама, наш святой отец сразу сказал: «Не отдавай его им, Джорам!» Дкарн-дарах потребовали отдать им Темный Меч. Джорам отказался. Они пригрозили, что, если он не отдаст меч, они станут мучить тех, кто ему дорог. И они уже поймали Гвендолин. Что оставалось делать Джораму? Он не мог бы отдать им оружие, даже если бы захотел, - потому что меча у него не было. Но он попытался с ними договориться. Джорам сказал: «Возьмите меня, но отпустите отца Сарьона и мою жену. Возьмите меня, и я расскажу вам, где спрятан меч». Не думаю, что они согласились бы на такое предложение, ведь у них на руках были все карты. Но мы никогда этого не узнаем. Потому что в это мгновение игрушечный медвежонок, который лежал на кровати, внезапно взлетел вверх и ударил ту Дкарн-дарах, которая держала Гвендолин.
- Старина Симкин, - сказала Сцилла и улыбнулась.
- Да, старина Симкин, - сухо повторил Мосия. - Можете себе представить, как удивилась Дкарн-дарах. Выходка медвежонка застала ее врасплох. Хотя удар по лбу не был очень сильным, она от неожиданности отшатнулась и выпустила Гвен. Медвежонок принялся колотить Дкарн-дарах по лицу, по голове, а под конец вообще прилепился к ней, закрыв ей рот и нос своим телом. Он как будто пытался ее удушить. А Гвендолин тем временем исчезла.
- Исчезла? - повторила изумленная Элиза. - Что значит - исчезла? Моя мать убежала? Что с ней случилось?
- Я не знаю, - признался Мосия, злясь на себя за свою беспомощность. - Если бы знал, сказал бы вам. Она просто исчезла. Только что была здесь - и вдруг ее не стало. Я сначала подумал, что, может быть, кто-то из моих собратьев увел ее в Коридоры. Но позже выяснилось, что они тоже не знают, что с ней случилось. Джорам предположил самое худшее: он решил, что Гвендолин забрали Дкарн-дарах. Разъярившись, он бросился на них с голыми руками и застал их врасплох. Уж конечно, они не ожидали, что на них нападет плюшевый медвежонок или что один из пленников куда-то исчезнет. Джорам схватился с двоими, я вывел из строя еще одного.
Мосия мрачно улыбнулся.
- Вы увидите обугленное пятно на полу спальни... Но к тому времени подоспели другие Дкарн-дарах. Они усмирили Джорама... и увели его с собой.
- Усмирили... - повторила Элиза, заметив, что Мосия снова отводит взгляд. - Как? Расскажи мне. Что они сделали с моим отцом?
- Расскажи ей, - попросила Сцилла. - Она должна понять, с каким врагом нам предстоит сражаться.
Мосия пожал плечами.
- Хорошо. Они ударили Джорама по голове и оглушили его. Потом ввели ему иглы. Вероятно, ты читала о такой методике, как акупунктура. В определенные точки на теле вводят иглы для местного обезболивания. Дкарн-дарах применяют иглы для других целей. Каждая их игла заряжена электромагией и причиняет человеку невыносимую боль. Эта боль - временная, она проходит, когда иглы вынимают из тела. Но до тех пор человек ужасно страдает и совершенно беспомощен. Когда Джорам был достаточно усмирен, Дкарн-дарах увели его отсюда. Отец Сарьон потребовал, чтобы ему позволили сопровождать Джорама, и, конечно же, они охотно согласились взять еще одного заложника.
- А ты сбежал, - упрекнула Мосию Сцилла.
- Я ничем не мог им помочь, - холодно ответил Дуук-тсарит. - Меня тоже могли схватить, и Дкарн-дарах не стали бы оставлять меня в живых. Я решил, что принесу больше пользы, если выживу и смогу сразиться с ними снова.
Когда Мосия описывал пытки, которым подвергли ее отца, Элиза смертельно побледнела, но хранила молчание.
- А что случилось с моей матерью? - спросила она теперь чуть дрогнувшим голосом. Бедняжка изо всех сил старалась держать себя в руках.
- Я не знаю, - повторил Мосия. - Я мог бы предположить, что ее забрали Дкарн-дарах, но... - Он задумался, потом пожал плечами. - Не знаю.
- А ты знаешь? - Элиза повернулась к Сцилле.
- Я? Откуда же мне знать? - Сцилла удивилась, что ее спросили об этом. - Меня здесь не было. Хотя я об этом сожалею. - Вид у нее был мрачный.
- Ну и что же нам теперь делать? - спросила Элиза, сцепив пальцы с такой силой, что они побелели.
- Будем ждать, - ответил Мосия.
- Ждать? Чего?
- Мы должны дождаться, когда они с нами свяжутся, - объяснил Дуук-тсарит.
- И скажут нам, куда отнести Темный Меч, - добавила Сцилла. - Чтобы обменять его на жизнь твоего отца.
- Я отдам им меч, - тихо проговорила Элиза.
- Нет, - возразил Мосия. - Не отдашь.

ГЛАВА ШЕСТНАДЦАТАЯ

- Началась серьезная игра.
Симкин; «Судьба Темного Меча»

- Я отдам им Темный Меч, - настаивала Элиза. - И ты не сможешь мне помешать. Мне вообще не надо было брать этот меч. Не важно, что они с ним сделают...
- Важно, - возразил Мосия. - Они используют меч, чтобы поработить мир.
- Жизнь моего отца - вот что важно, - не сдавалась Элиза.
Она стояла, покачиваясь от усталости: силы почти оставили ее. А здесь даже не на что было присесть, от всей мебели в комнате остались лишь обломки. Сцилла обняла девушку за плечи.
- Я знаю, ты вряд ли поверишь моим словам, Элиза, но я убеждена: все далеко не так плохо, как кажется. Нам всем сейчас не мешало бы выпить по чашке чая. Ройвин, найди что-нибудь, на что мы могли бы сесть.
Она обратилась ко мне не вслух. Она показала мне слова знаками! И хитро вздернула проколотую серьгой бровь, как будто говоря: «Видишь, я тебя знаю!».
Ну конечно же. Все это наверняка было в моем «личном деле». Справившись с изумлением, я вышел из комнаты и отправился на поиски стульев. Занявшись делом, я сразу почувствовал себя лучше. Мне пришлось пойти в дальние, давно не использовавшиеся комнаты - только там уцелела хоть какая-то мебель. Наверное, Дкарн-дарах не подумали, что Темный Меч мог быть спрятан внутри старого деревянного стула с жесткой спинкой - по крайней мере, так это выглядело. Все в доме было разрушено - мне показалось, что они ломали все не в надежде найти меч, а потому, что не смогли ничего найти и срывали на мебели свою злость и разочарование.

«Если техноманты вытворяют такое с вещами, что же они делают с людьми?» - подумал я, и от этой мысли меня пробрала дрожь.
Я не нашел стульев, зато отыскал несколько скамеек в одной из комнат на нижнем уровне. Наверное, когда-то там проводились занятия для детей. Непонятно, как техноманты пропустили эту комнату, разве что случайно. Ее дверь выходила в коридор под необычным углом, а ночью здесь было совсем темно.
Когда я взял одну из скамеек, я, даже такой уставший, как сейчас, обратил внимание, что она была сотворена из цельного куска дерева. Именно сотворена - создана магией, без помощи клея или гвоздей. Дерево было не распилено, а любовно изогнуто в ту форму, которую желал придать ему мастер.
Я провел рукой по гладкой поверхности дерева и внезапно, совершенно неожиданно, расплакался. Я оплакивал потерю, все потери - я потерял моего господина, потерял Джорама и Гвендолин, их дочь потеряла мирную и спокойную жизнь, мы все потеряли Тимхаллан и ту простую красоту, которую я сейчас держал в руках; наконец, я потерял ту, совершенно другую жизнь, которая являлась мне лишь в видениях.
Я сам себе поразился, ведь обычно я не был нытиком. Не помню, чтобы я плакал хоть раз с тех пор, как закончилось мое детство. Мне стало стыдно потом, когда я успокоился, но выплеск эмоций пошел мне на пользу, сработал как выпускной клапан. Я стал спокойнее и теперь мог справиться с тем, что нам предстояло сделать.
Я взял четыре скамейки и вернулся в гостиную.
Оказалось, не только я занимался делом. Разбитую мебель кто-то вынес за дверь - то ли сам Мосия, то ли его помощница-магия. Дым развеялся на легком утреннем ветерке. В очаге потрескивал огонь. В слегка помятом котле закипала вода. Сцилла собирала в горшочек рассыпанные чайные листья, Элиза перебирала разбитую посуду в поисках случайно уцелевших чашек. Когда я вошел, девушка посмотрела на меня и улыбнулась. Ей тоже стало легче за работой.
Подняв половинку большой тарелки, Элиза обнаружила под ней Тедди.
Медвежонок пребывал в плачевном состоянии. Одну лапу ему оторвали напрочь, одного глаза-пуговки не хватало. Правая задняя лапа едва держалась на одной нитке, из распоротых швов высыпались опилки. Оранжевая ленточка измялась и обгорела.
- Бедный Тедди! - сказала Элиза и, прижав изувеченного медвежонка к груди, расплакалась.
До сих пор она держалась молодцом. Наверное, это был ее выпускной клапан.
Мосия криво улыбнулся и хотел что-то проговорить, но Сцилла остановила его, покачав головой. Дуук-тсарит явно не собирался выполнять приказы Сциллы и хотел все-таки сказать то, что задумал, но даже он понял, что сейчас неподходящий момент.
Мне хотелось утешить Элизу, но я находился в несколько неловком положении. Мы были знакомы всего один день и одну ночь - конечно, очень тяжелые день и ночь, но это ничего не меняло. Ее горе было только ее горем, и я ничем не мог его облегчить.
Я расставил скамейки у огня. Мосия отошел к окну и выглянул наружу. В пыли и пепле на полу полы его длинной черной мантии оставляли извилистый след. Сцилла залила кипяток из котелка в заварочный чайник. К этому времени Элиза перестала плакать.
- Я починю его, - сказала она и вытерла слезы рукавом рубашки.
- Не стоит беспокоиться, - послышался слабый голос. - Мне конец. Финита. Капут. Песок в моих часах почти весь просыпался вниз. Моего гуся изжарили. Мою набивку теперь изгрызут мыши. Чем все закончилось? Мы победили? Твой отец в порядке, дитя? Только это имеет значение. Если да, значит, моя жизнь пропала не зря. Скажи мне, прежде чем я покину вас, чтобы встретиться с Создателем...
- Он вышвырнет тебя обратно, - резко сказал Мосия. Он отошел от окна и мрачно уставился на Тедди. - Не трясись так над этим паяцем, Элиза. Симкин бессмертен. И он очень плохой актер.
- Так, значит, это Симкин, - сказала Сцилла, тоже подойдя к ним. Она стояла, уперев руки в бока, и рассматривала медвежонка. - Знаешь, ты был моим любимым героем в книжках Ройвина.
Тедди посмотрел на нее единственным оставшимся глазом-пуговкой.
- Прошу прощения, мадам, но боюсь, мы не представлены друг другу, - чопорно произнес он.
- Я Сцилла, - отозвалась женщина, протягивая мне чашку чая.
Наверное, у меня разыгралось воображение, но мне показалось, что, когда Тедди услышал это имя, его черный глаз-пуговка ярко заблестел и уставился на Сциллу очень пристально.
- Ты починишь меня, правда? Милое дитя, - Тедди разговаривал с Элизой, но продолжал смотреть на Сциллу.
- Сам почини себя, шут! - раздраженно сказал Мосия. - Оставь Элизу в покое.
- Нет, я сделаю это, - настаивала Элиза.
Она отыскала в углу корзинку своей матери, и, хотя ее губы чуть дрогнули, когда она увидела корзинку и разбросанное по полу шитье, девушка сумела совладать с собой. Она присела на скамейку, положила порванного мишку на колени и принялась пришивать оторванные лапы.
Когда Элиза не видела, Тедди ухмылялся и издавал такие неприличные звуки, что я готов был сам порвать его в клочья. Но как только черный глаз-пуговка повернулся к Сцилле, Тедди сразу перестал дурачиться.
Мы расселись на низких скамейках и пододвинулись поближе к огню. Элиза отхлебывала чай и продолжала зашивать Тедди.
- Сколько мы будем ждать? - спросила она, стараясь сохранять спокойствие.
- Не долго, - ответил Мосия.
- Согласно донесениям разведчиков генерала Боуриса, хч'нив будут в пределах досягаемости Земли и Тимхаллана через сорок восемь часов, - сообщила Сцилла.

- Техноманты должны получить Темный Меч и отправить его на Землю до истечения этого срока, - добавил Мосия.
Элиза посмотрела на меня, и легкая краска залила ее щеки.
- Так эти... инопланетяне действительно угрожают людям? Вы это не придумали? Они в самом деле собираются нас всех убить?
- Без сомнений, жалости и раскаяния, - серьезно и мрачно ответила Сцилла. - Мы не нашли способа вступить с ними в переговоры. Хотя, поговаривают, кое-кто нашел.

- Техноманты вступили с ними в контакт, - сказал Мосия. - Это нам известно наверняка, но только это. Мы опасаемся, что Смайс заключил с ними какой-то договор.
Сорок восемь часов. Не слишком много времени у нас осталось. Все сидели молча, погрузившись в собственные мысли. Мною овладело черное отчаяние. И, словно колдовство из темных глубин моего сознания, в дыму и пламени очага появился образ.
Перед нами стоял Кевон Смайс.
- Не бойтесь, это голограмма, - быстро сказал Мосия.
Хорошо, что он предупредил нас, потому что изображение было очень реалистичным, а не размытым, как большинство голограмм. Я готов был поклясться, что перед нами живой человек. Наверное, магия техномантов до такой степени улучшила электронное изображение.
- Я о таком читала! - ахнула Элиза. - Но никогда не видела. Он может... он может нас слышать?
Она спросила об этом, потому что Сцилла прижала палец к губам и вместе с Мосией принялась искать источник голограммы. Они нашли его - маленькую коробочку, запрятанную в угол очага, - и внимательно обследовали, стараясь не прикасаться к подозрительному предмету. Они переглянулись - наверное, впервые оба прямо посмотрели друг другу в глаза - после чего Мосия кивнул, опустил на лицо капюшон и сложил ладони перед собой.
Элиза встала. Позабытый Тедди соскользнул с ее колен на пол. Я заметил, что медвежонок собирается возмутиться, и, тихонько наступив на него ногой, затолкал под свою скамейку.
Если бы я не восхищался Элизой прежде, то уж точно не удержался бы от этого сейчас. Она была измучена, напугана, опечалена, встревожена; она прекрасно сознавала, что именно этот человек в ответе за то, что случилось с ее родителями и отцом Сарьоном. Однако Элиза смотрела на Кевона Смайса с истинно королевским достоинством, понимая, что любые проявления гнева лишь унизят ее и никак не подействуют на врага.
Когда я вспоминаю эти минуты, она представляется мне королевой в золотом одеянии, сияющей ярче, чем жалкий свет голограммы техномантов. Она не стала умолять или просить его, понимая, что это бесполезно. Она спросила его о том, о чем спросила бы любого случайного пришельца:
- Что вам нужно, сэр?
Смайс был одет не в обычный костюм, а в белую мантию - как я узнал позже, это было церемониальное одеяние хандик-сейдж. Вокруг рукавов, горловины и подола мантии вился сетчатый узор из тонких, блестящих на свету металлических нитей. Тогда я подумал, что это всего лишь обычные украшения.
Кевон Смайс подарил Элизе одну из своих очаровательных улыбок.
- Раз уж вы так быстро переходите к делу, мисс, я тоже буду краток. Ваш отец у нас. Он наш гость, поскольку пошел с нами добровольно, понимая важность наших задач. Он покинул дом в спешке и, к сожалению, позабыл прихватить с собой одну очень важную вещь. Я имею в виду Темный Меч. Ваш отец очень огорчился и расстроился, обнаружив отсутствие меча. Он опасается, что оружие может попасть в плохие руки и причинить непоправимый вред. Он хотел бы вернуть меч себе. Если вы, госпожа Элиза, скажете нам, где находится Темный Меч, мы позаботимся о том, чтобы это оружие было благополучно доставлено вашему отцу.
Я почти поверил ему. Я знал правду, видел разгром, учиненный техномантами в доме Джорама, видел следы крови на полу. Но Смайс говорил так убедительно, что я очень живо представил эту картину - как озабоченный Джорам добровольно уходит с ними. Я не сомневался, что Элиза ему поверит. Мосия, очевидно, тоже так думал, потому что он неслышно скользнул вперед и приготовился противостоять техноманту. Сцилла не двинулась с места, только смотрела на Элизу.
- Я хочу видеть родителей, - сказала Элиза.
- Мне очень жаль, госпожа, но это невозможно, - ответил Смайс. - Ваш отец предпринял утомительное путешествие и очень устал. К тому же он тревожится о судьбе Темного Меча. Он беспокоится о вашей безопасности, моя дорогая. Меч большой и тяжелый, лезвие острое. Вы можете пораниться. Скажите нам, где его найти, и, может быть, к тому времени, как мы принесем клинок, ваш отец будет чувствовать себя лучше и сможет поговорить с вами.
Вкрадчивый голос и вежливые манеры Смайса словно шелковым шарфом прикрывали его угрозы.
- Вы лжете, сэр, - отрезала Элиза. - Ваши подручные силой забрали моего отца, мать и отца Сарьона. Они разгромили наш дом, пока искали тот предмет, который мой отец ни за что не отдал бы вам, пока он жив. То же самое можно сказать и о его дочери. Если это все, ради чего вы явились, то можете уходить.
Лицо Кевона Смайса смягчилось. Казалось, он искренне сожалеет.
- Не мне вас учить, юная дама, но ваш отец будет очень недоволен, услышав о вашем отказе. Он разозлится и накажет вас за неповиновение. Он предупреждал меня, что вы иногда упрямитесь, дитя. И он позволил нам отнять у вас меч силой, если понадобится.
На ресницах у Элизы блестели слезы, но девушка сохранила самообладание.
- Если вы думаете, что мой отец мог бы сказать такое, значит, вы совсем его не знаете. И меня вы не знаете, если думаете, что я могла бы этому поверить. Уходите.
Кевон Смайс покачал головой и повернулся ко мне.
- Ройвин, приятно снова увидеть тебя, хотя, к сожалению, при таких печальных обстоятельствах. Похоже, отца Сарьона внезапно настигла ужасная болезнь, и он мог погибнуть, если бы своевременно не получил медицинскую помощь на Земле. Врачи предрекают, что он проживет тридцать шесть часов, не более. Вы знаете нашего доброго отца Сарьона, Ройвин. Он не хочет отправляться на Землю без Джорама, а Джорам не хочет оставлять Темный Меч. На вашем месте я бы приложил все усилия, чтобы найти Темный Меч, где бы он ни был спрятан.
Он снова посмотрел на Элизу.
- Принесите Темный Меч в город Зит-Эль. Приходите к Восточным Вратам. Вас будут ждать.
Изображение исчезло. Мосия достал голографический проектор, который был вмонтирован в очаг, и бросил на пол.
- Ты знал, что он был там, - догадалась Сцилла.
- Да. Они должны были оставить что-то для связи с нами. Я нашел проектор еще до того, как вы пришли.
Сцилла растоптала коробочку тяжелым ботинком.
- А где подслушивающие устройства?
- Их я удалил. А проектор решил оставить. Нам нужно было услышать то, что они скажут. Зит-Эль. - Он задумался. - Значит, они забрали Джорама в Зит-Эль.
- Да, - Сцилла, казалось, даже приободрилась. - Теперь мы можем придумать план.
- Мы! - Мосия посмотрел на нее очень мрачно. - Тебе-то какое дело до всего этого? Это тебя не касается.
- Я здесь, вместе с вами, - сказала Сцилла с лукавой улыбкой. - А Темный Меч в моем аэрокаре. По-моему, меня все это очень даже касается.
- Я был прав. Тебя послал генерал Боурис, - резко сказал Мосия. - Проклятье, он обещал, что не станет вмешиваться и позволит нам самим во всем разобраться!
- До сих пор у вас очень хорошо получалось, - ехидно заметила Сцилла.
Мосия покраснел и напрягся.
- Когда Дкарн-дарах напали, тебя я поблизости не заметил.
- Прекратите! - резко оборвала его Элиза. - Вам обоим нужен Темный Меч. Только это вас и волнует. Ну так вот, вы его не получите. Я собираюсь сделать так, как он сказал. Я отнесу меч в Зит-Эль.
Дерзость Элизы могла показаться глупым ребячеством, но девушка так горевала и так винила себя в том, что случилось с родителями, что это придало ей сил. Она держалась решительно и с достоинством, и эти двое людей, оба старше, сильнее и могущественнее ее, отнеслись к дочери Джорама с уважением.
- Ты знаешь, что Смайсу нельзя доверять, - попытался уговорить ее Мосия. - Он постарается отнять меч и захватить нас всех в плен. А то и хуже.
- Мне кажется, я вообще никому не могу доверять, - призналась Элиза с дрожью в голосе. Она посмотрела на меня, улыбнулась и добавила: - Кроме Ройвина.
Мое сердце пронзила благословенная боль, я едва мог это вынести, и слезы увлажнили мне глаза. Я отвернулся, устыдившись того, что потерял самообладание, когда Элиза проявляла такую стойкость.
- Но, похоже, у меня все равно нет выбора, - продолжала Элиза. Теперь она говорила вполне спокойно. - Я отнесу Темный Меч Смайсу и буду надеяться, что он сдержит обещание и отпустит моих родителей и отца Сарьона. Я пойду одна...
Я взмахнул рукой, привлекая ее внимание. Элиза поправила себя:
- Мы с Ройвином пойдем вдвоем. А вы останетесь здесь.
- Я не соврала тебе, Элиза, - уверила девушку Сцилла. - Мне не нужен Темный Меч. Только один человек имеет право им владеть - тот, кто его выковал.
Внезапно Сцилла опустилась перед Элизой на одно колено и, сложив ладони как для молитвы, торжественно произнесла:
- Я обещаю тебе, Элиза, я клянусь Олмином, что сделаю все, что в моих силах, чтобы спасти Джорама и вернуть ему Темный Меч.
Поначалу та поза, которую приняла Сцилла, никак не соответствующая ее короткой стрижке и армейскому камуфляжу, показалась мне нелепой и выспренней. А потом я вдруг вспомнил картину, которую видел когда-то, - там была изображена Жанна д'Арк, приносящая присягу своему королю. В Сцилле горело то же самое священное пламя, такое яркое и чистое, что камуфляжная форма словно растворилась в нем, и я увидел облаченную в сияющие доспехи женщину, приносящую присягу своей королеве.
Видение длилось всего мгновение, но отчетливо запечатлелось в моем сознании. Я увидел тронный зал королевства Мерилон. Хрустальный трон, хрустальные ступени, хрустальные стулья и колонны - все в этом зале было прозрачным и искрящимся, на возвышении стояла королева в золотом платье, величественная, неземная. А перед ней, коленопреклоненный, - рыцарь в сверкающей броне.
Это видение явилось не только мне. Судя по всему, Мосия увидел то же самое. По крайней мере, что-то он увидел, потому что уставился на Сциллу с благоговением, и я услышал, как он пробормотал: «Это еще что за фокусы?».
Элиза взяла ладони Сциллы в свои.
- Я принимаю твою присягу. Ты будешь сопровождать нас.
Сцилла склонила голову.
- Моя жизнь принадлежит вам, ваше величество.
Этот титул показался настолько уместным, что никто из нас сначала не отреагировал, пока Элиза не моргнула.

Предыдущая страница 11 Следующая страница


Наследие Темного Меча 12

- Как ты меня назвала?
Сцилла встала, и видение исчезло. Снова все увидели женщину в маскировочном камуфляже и тяжелых солдатских ботинках.
- Это просто шутка, - Сцилла улыбнулась и стала заново наполнять заварочный чайник. Оглянувшись на Мосию, она сказала: - Знаешь, а ты на самом деле гораздо симпатичнее, чем на фото. Слушай, может, ты тоже примешь какой-нибудь обет? Например, поклянись спасти Джорама и вернуть Темный Меч законному владельцу. Ты же знаешь, что должен это сделать. Иначе мы не возьмем тебя в Зит-Эль.
Мосия разозлился.
- Вы просто глупцы, если думаете, что Смайс отпустит заложников, получив Темный Меч! Джорам нужен техномантам, чтобы научить их делать такие мечи. - Он повернулся к Элизе. - Возвращайся со мной на Землю. Отдай меч королю Гаральду, он его сохранит. А потом мы явимся сюда с армией и спасем твоих родителей.
- Армия мобилизована, чтобы дать последний бой хч'нив, - возразила Сцилла. - С этой стороны помощи ждать не приходится. Да и вообще, я сильно сомневаюсь, что земные войска смогут всерьез потягаться с техномантами. Техноманты давно укрепились в Зит-Эле и окружили город своими линиями обороны, так что армии туда не пробиться. Все это есть в наших досье, - добавила она в ответ на подозрительный взгляд Мосии. - Не только ваши люди следили за Смайсом.
Мосия, как будто не слышал слов Сциллы, обратился к Элизе:
- Я друг Джорама. Если бы я считал, что его можно освободить, отдав меч Смайсу, я бы первый приветствовал твое решение. Но Джорама это не спасет. Это просто невозможно. Ты ведь тоже это понимаешь, правда?
- То, что ты говоришь, не лишено смысла, - согласилась Элиза. - Но Темный Меч принадлежит не мне, и не мне решать, что с ним делать. Я отнесу меч отцу. И я ясно дам Смайсу это понять. Что делать с мечом, решит мой отец.
- Вложите Темный Меч в руки его мрачного, обреченного создателя, и вы, возможно, удивитесь тому, что произойдет, - посоветовал замогильный голос из-под моей скамейки. - Лично я думаю, что он должен отдать меч моему другу Мерлину. Я уже упоминал, что знаком с Мерлином? Он иногда бродит возле своей заплесневелой старой гробницы. Очень унылое место, не понимаю, чем оно ему так понравилось. Мерлин уже несколько лет ищет меч. Его собственный клинок какой-то болван бросил в озеро. Это совсем другой меч, конечно, но старикан в последнее время малость свихнулся и, наверное, даже не заметит разницы.
Мы позабыли о Тедди.
Я выудил его из-под скамейки, пыльного и возмущенного, зато целого и невредимого.
Я вздохнул и поспешно показал знаками:
- Симкин отчасти прав. Не в том, что касается Мерлина, - он прав насчет Джорама. Когда меч будет в руках Джорама, он сможет победить техномантов.
- Ты забыл, что этот меч не обработан магией? Ни один каталист не давал ему жизненную силу. И, кроме того, Кевон Смайс не допустит, чтобы Темный Меч попал в руки Джорама, - с горечью сказал Мосия. - Кевон Смайс завладеет мечом, и на этом все кончится. Абсолютно дурацкая затея.
- Совсем как в старые добрые времена! - заметил Тедди и мечтательно вздохнул.
- Ты с нами не пойдешь! - отрезал Мосия.
- Я не стал бы оставлять меня здесь, - предупредил Тедди. - Мне ведь нельзя доверять. Ни капельки. Гораздо лучше держать меня при себе и не спускать с меня глаз, как говорила герцогиня Винифред о ночном столике, на котором держала свою коллекцию глаз. У нее были глаза на каждый день в году, все разных цветов. Обычно она меняла их после завтрака. Помнится, однажды ее глаз выпал и покатился по мраморному полу. Вы не представляете, какой был скандал! Домашний каталист по ошибке...
- Я возьму его, - поспешно сказала Элиза. Она выхватила у меня медвежонка и сунула себе в карман. - Он может остаться со мной.
Мосия мрачно оглядел нас всех.
- Вы окончательно решили это сделать? Ройвин?
Я кивнул. Я должен был спасти отца Сарьона. И вообще пошел бы куда угодно вместе с Элизой, чтобы поддержать ее и помочь ей.
- Я иду с Элизой, - подтвердила Сцилла.
- А я иду в Зит-Эль, - упрямо заявила Элиза.
- Если вы так решительно настроены, то пора идти. Ты говорила, у тебя есть аэрокар? - Мосия повернулся к Сцилле. Смотрел он на нее не очень-то дружелюбно.
- Так ты идешь с нами? - обрадовалась она.
- Конечно. Я не допущу, чтобы Джорам, его жена и отец Сарьон остались в руках техномантов.
- Ты не допустишь, чтобы Темный Меч остался у нас, - ты это имел в виду? - уточнила Сцилла и ухмыльнулась.
- Понимай мои слова как хочешь, - отозвался Мосия. - Я устал со всеми вами спорить. Ну так что, вы идете? Даже на аэрокаре мы вряд ли доберемся до Зит-Эля до темноты.
- А твои друзья, другие Дуук-тсарит, присоединятся к нам уже там? - спросила Сцилла, приподняв бровь, в которой блестело маленькое золотое колечко.
Мосия посмотрел в окно, куда-то очень далеко, в даль, видимую ему одному.
- В Зит-Эле нет Жизни, - тихо ответил он. - Там только смерть. Множество моих собратьев погибли там, когда начались землетрясения и обрушились здания. Они лежат там, непогребенные, их неупокоенные души бродят, желая понять, что их погубило. Нет, Дуук-тсарит не пойдут в Зит-Эль. Там они задохнутся без магии.
- Но ты все равно пойдешь, - уточнила Сцилла.
- Да, я пойду, - мрачно сказал Мосия. - Я уже сказал - там держат в плену моих друзей. Кроме того, для меня нет особой разницы, есть там магия или нет. После сражения во мне осталось совсем мало Жизни. Если только мы не набредем по пути на какого-нибудь каталиста, я мало на что сгожусь - разве что швыряться камнями. Не рассчитывайте, что я смогу защитить вас!
«Или себя самого», - подумал я, вспомнив, что техноманты охотились за ним.
- Но можем ли мы тебе доверять? - осторожно спросила Элиза.
- Я дам клятву, - сказал Мосия. - С одним условием. Я сделаю все, что в моих силах, чтобы вернуть Темный Меч Джораму, его создателю. Но если у нас это не получится, я возьму меч и передам моему королю.
- Если у нас не получится, у тебя уже не будет короля. Техноманты об этом позаботятся, - вставила Сцилла.
Внезапно, совершенно неожиданно, она крепко обняла Мосию. Она была выше него на голову и гораздо сильнее физически. В ее объятиях плечи Мосии сошлись вместе, грудная клетка вдавилась внутрь.
- Ты мне нравишься! - заявила Сцилла. - Никогда не думала, что скажу такое о колдуне. Дай мне ключи, Ройвин, я подгоню аэрокар к двери. Нам понадобятся еда и одеяла. Вода у меня есть.
Отпустив Мосию, Сцилла хлопнула его по спине и решительно вышла из комнаты. Ее тяжелые шаги загрохотали в коридоре.
Мы с Элизой пошли собирать еду и одеяла. Я оглянулся и увидел, что Мосия стоит посреди пустой, разгромленной комнаты. Легкий ветерок из окна раздувал его длинную черную мантию. Колдун сложил руки перед собой, а капюшон надвинул пониже, закрыв лицо. По наклону его головы я понял, что Мосия все еще смотрит в даль, невидимую всем остальным. Теперь он как будто искал там кого-то и, наверное, никак не мог найти.
- Кто же ты такая, черт возьми?
Его слова растаяли в воздухе, словно струйка дыма.

ГЛАВА СЕМНАДЦАТАЯ

- ... А потом в меня хлынула магия! Мне показалось, будто Жизнь из всего, что есть вокруг, вдруг потекла в меня, сквозь меня... Я почувствовал себя в тысячу раз более Живым!
Мосия; «Судьба Темного Меча»

К тому времени, когда мы с Элизой собрали еду и одеяла, Сцилла подогнала аэрокар к передней двери дома. Мы погрузили вещи и продукты в багажник, и после этого все собрались возле летательного аппарата. В нем было только четыре сиденья - два впереди и два сзади, и на задних сиденьях лежал Темный Меч, завернутый в старое одеяло.
- Меч можно тоже положить в багажник, - предложил Мосия.
- Нет, - поспешно возразила Элиза. - Я хочу, чтобы он все время был под рукой. Чтобы я могла его видеть.
- Положите его на пол перед задними сиденьями, - посоветовала Сцилла.
Элиза так и сделала, перед этим поплотнее завернув меч в одеяло. Мосия сел впереди, рядом с водительским сиденьем. Если Элизе хотелось присматривать за мечом, Мосия, как я понял, решил присматривать за Сциллой. Меня это вполне устраивало - я мог устроиться рядом с Элизой. Она собралась влезь в аэрокар, но вдруг остановилась.
- Благословенный Олмин! - воскликнула она, повернулась и посмотрела вниз, в сторону пастбища. - Овцы! Я не могу оставить их запертыми в загоне! Нужно напоить их и выпустить на луг. Я быстро! Сейчас вернусь
И она убежала вниз по склону холма, к овечьему загону.
- Мы должны остановить ее! - воскликнула Сцилла и начала выбираться из аэрокара.
- Нет, - резко возразил Мосия. - Пусть увидит своими глазами. Может быть, тогда поймет.
Что увидит? Я не понял. Я выпрыгнул из аппарата, побежал следом за Элизой и вскоре догнал ее. Все мои мышцы словно закаменели и сильно болели после изнурительных физических упражнений прошлой ночи, и я стиснул зубы, чтобы вытерпеть боль.
Даже издалека было видно, что в загоне случилось что-то ужасное. Я попытался задержать Элизу, но она сердито отбросила мою руку и побежала еще быстрее. Я замедлил шаг, стараясь унять боль в ногах. Спешить было уже некуда. Мы ничего не могли сделать. Никто уже ничего не мог сделать.
Когда я подошел, Элиза стояла, тяжело привалившись к каменной ограде. Ее глаза были широко раскрыты от ужаса и недоумения.
Овцы были мертвы. Их всех убили. Кровь вытекла у животных из ушей, ртов и носов. Они лежали в лужах собственной крови, выпучив невидящие глаза, затянутые белесой пленкой. Все овцы лежали там, где упали, не было видно никаких признаков борьбы. Я вспомнил взрыв, который мы слышали. Даже издалека он показался нам оглушительно громким. Техноманты использовали смерть этих животных, чтобы пополнить израсходованные запасы сил.
Элиза закрыла лицо руками, но не заплакала. Она стояла неподвижно, словно окаменев, так что я даже испугался. Я сделал, что мог, - прикоснулся к ней, чтобы поддержать ее человеческой теплотой и сочувствием.
Аэрокар бесшумно спустился вдоль склона холма и остановился перед нами. Сцилла выбралась наружу. Мосия остался сидеть внутри, невозмутимо взирая на страшную картину.
- Пойдемте, ваше величество, - попросила Сцилла. - Мы ничего не можем здесь исправить.
- Почему? - сдавленным голосом спросила Элиза, не поднимая головы. - Почему они это сделали?
- Они питаются смертью, - объяснил Мосия. - Такова природа тех, кому ты собираешься отдать Темный Меч, Элиза. Подумай об этом.
В это мгновение я его ненавидел. Девушку можно было избавить от этого. Увидев разгромленный родительский дом, она и так уже хорошо поняла, с чем нам предстоит столкнуться. Но, как оказалось, был прав он, а не я. Мосия правильнее оценил силу и стойкость Элизы.
Дочь Джорама подняла голову. Она казалась спокойной, почти безмятежной.
- Я пойду одна. Я одна отнесу им меч. Вы не пойдете. Это слишком опасно.
Сцилла начала убеждать нас, что так у нас ничего не получится. Она очень убедительно все обосновала, напирая больше на практическую сторону дела и не упоминая об опасности, которой будет подвергаться сама Элиза. Кто поведет аэрокар? Для этого нужна Сцилла. Ройвин ни за что не оставит отца Сарьона в руках техномантов. А Мосия никогда не допустит, чтобы Темный Меч ускользнул куда-то от его бдительного присмотра. У каждого из нас есть веские причины отправиться вместе с Элизой.
Элиза спокойно выслушала эти логические доводы, не перебивая и не возражая. Она подошла к летательному аппарату и проскользнула внутрь. Потом еще раз взглянула на мертвых овец, поджала губы, стиснула кулаки и отвернулась. Я забрался на заднее сиденье и сел рядом с ней. Сцилла тоже вернулась в аэрокар.
Аппарат заскользил вдоль земли. Мне не давала покоя одна мысль - как будто я услышал что-то странное. Не плохое, нет, но необычное. Наоборот, даже приятное. Я пытался вспомнить, что это было.
«Ваше величество». Сцилла уже дважды обратилась так к Элизе. «Ваше величество».
Как странно. И как правильно.
Наше путешествие началось без особых приключений. Сцилла достала карту земель Тимхаллана, которую раздобыла в каком-то архиве - в подробности она старалась не вдаваться. Мосия и заинтересовался картой, и преисполнился подозрений - потому что карта явно была нарисована недавно, со всеми изменениями ландшафта, которые произошли после огненных бурь и землетрясений, вызванных высвобождением магии.
Сцилла и Мосия несколько минут спорили из-за этой карты. Колдун утверждал, что карту нарисовали разведчики генерала Боуриса, а следовательно, генерал нарушил условия договора. Сцилла в ответ заявила, что Дуук-тсарит сами нарушили условия договора и потому Мосии следует сперва вспомнить о собственных прегрешениях, а потом уже обвинять в чем-то других.
Не знаю, как долго они еще могли бы препираться, но Элиза, сидевшая сзади, бледная и молчаливая, тихо спросила:
- Эта карта нам пригодится?
Сцилла посмотрела на Мосию, который пробормотал что-то невнятное, в том смысле, что, наверное, пригодится.
- Тогда давайте ею воспользуемся, - сказала Элиза. Она свернулась в клубок в уголке на заднем сиденье и закрыла глаза.
После этого Сцилла и Мосия разговаривали друг с другом только тогда, когда нужно было обсудить направление полета. Аэрокар парил над горами, направляясь вглубь Тимхаллана.
Я позаботился об Элизе - накрыл ее своей курткой, за что удостоился награды: девушка слабо улыбнулась мне, не открывая глаз. Она держала Тедди на сгибе локтя, прижимая медвежонка к груди, как ребенка. Я был уверен, что Тедди сам устроился в этой завидной позиции, но не мог его передвинуть, не побеспокоив Элизу.
Я откинулся на спинку сиденья. Здесь было довольно тесно и не очень-то уютно. Я понял, что задние сиденья не предназначены для перевозки кого-нибудь, у кого есть ноги. Но мне необходимо было поспать и отдохнуть, чтобы собраться с силами и достойно встретить то, что ожидало нас в конце путешествия.
Я закрыл глаза, но заснуть не мог. Мое тело было измучено до крайней степени, и мысли беспокойно блуждали, перебирая события последних дней.
Я чувствовал себя виноватым из-за того, что оставил отца Сарьона, хотя и понимал, что ничем не помог бы ему, если бы находился рядом. И, в конце концов, я предупредил Элизу о техномантах, хотя, если бы она не унесла меч, они бы, возможно, не захватили в плен Джорама, Гвендолин и отца Сарьона.
Но я сказал себе: что сделано, то сделано. Я действовал так, как мне казалось правильным.
Несколько минут я предавался тягостным раздумьям о том, что мы будем делать, когда доберемся до Зит-Эля. Я был уверен: Мосия никогда не допустит, чтобы Элиза отдала Темный Меч техномантам. Попытается ли колдун остановить ее? Попробует ли забрать меч? Действительно ли у него не осталось магической силы, или это только хитрая уловка, чтобы усыпить нашу бдительность? Сцилла поклялась в верности Элизе. Будет ли она сражаться с Мосией, если дойдет до этого? И вообще, кто такая эта Сцилла?
Все ли в порядке с отцом Сарьоном? Убьют ли его техноманты, как обещали, если не получат Темный Меч? И разумно ли отдавать меч этим злым людям? Не будут ли все наши усилия потрачены впустую, если хч'нив все равно собираются уничтожить все человечество?
Постепенно заботы и тревоги - которые владели мною помимо моей воли - настолько утомили мой мозг, что он сдался на милость усталости. Я заснул.
Проснулся я в темноте. Снаружи бушевала гроза, а мне срочно нужно было опорожнить мочевой пузырь.
Поскольку на Тимхаллане отмечался явный недостаток общественных уборных, я готов был удовольствоваться кустиками. Дождь, который барабанил по крыше аэрокара, не прибавил мне энтузиазма, но выбора у меня не было.
Элиза спала в своем углу, не замечая бушевавшей на улице бури, и, судя по спокойному, умиротворенному лицу девушки, тяжелые сновидения ее не мучили. Опасаясь ее разбудить, я наклонился вперед как можно тише и тронул Сциллу за плечо.
Женщина быстро обернулась, крепко держась за руль. Наверное, управлять аэрокаром в такую ужасную погоду было нелегко. Сильный ветер хлестал нас струями дождя, очистители работали без остановки, но все равно лобовое стекло было залито водой. Если бы не встроенный радар, который проектировал на приборную панель виртуальную карту местности, мы наверняка сбились бы с пути. Но пока мы все-таки продолжали двигаться. Сцилла внимательно смотрела на экран радара, а Мосия вглядывался в темноту за залитым водой стеклом.
Я дал понять, что мне нужно. Впереди ослепительно вспыхнула молния. Прогрохотал гром, сотрясая аэрокар.
- Потерпеть не можешь? - спросила Сцилла.
Я покачал головой. Сцилла сверилась с показаниями радара и опустила аппарат на землю.
- Я пойду с ним, - предложил Мосия. - Здесь может быть опасно, особенно если не знаешь местности.
Я знаками показал, что буду рад его компании, но вовсе не настаиваю, чтобы он промокал насквозь ради меня. Он пожал плечами, улыбнулся и открыл дверцу.
Я тоже открыл дверцу и начал выбираться наружу.
- Что случилось? - сонным голосом спросила Элиза, приоткрыв глаза.
- Остановка по нужде, - сказала Сцилла.
- Что? - не поняла Элиза.
Я смутился. Мне не хотелось слушать дальнейшие объяснения.
Ветер едва не вырвал дверцу у меня из руки, наполовину вытащив меня из аэрокара. Дальше я уже вылез сам и в мгновение ока промок до нитки. Какое-то время я боролся с дверцей и в конце концов как-то смог ее захлопнуть. Ветер дул так сильно, что меня отнесло на несколько шагов к передней части аэрокара. Мосия тоже боролся с ветром, обходя летательный аппарат. Его черная мантия промокла и облепила тело. Капюшон он откинул, потому что при таком ветре и ливне от него все равно было мало толку. И тогда я понял, что у Дуук-тсарит действительно почти не осталось жизненной силы. Ни один волшебник так не промокнет, если у него есть хоть немного магии.
- Осторожно! - крикнул Мосия и схватил меня за руку. - Лианы Киджа!
Он показал, и в свете фар я увидел смертоносные растения. Я писал о них в своих книгах, о том, как лианы опутывают ноги неосторожных путников, впиваются в их тела шипами и высасывают из жертвы кровь, которой питаются. Но, конечно же, я никогда прежде не видел лианы Киджа своими глазами. И рад был бы и дальше обходиться без этого сомнительного удовольствия. Черные в ночной темноте, сердцевидные листья влажно блестели от дождя, шипы были маленькие и острые. Длинные стебли переплетались друг с другом, образуя многослойный лабиринт.
Тщательно стараясь не прикасаться к опасным растениям, я справил нужду как можно быстрее. Мосия стоял неподалеку, настороженно поглядывая во все стороны. Я был благодарен ему за то, что он пошел со мной. Застегнув джинсы, я направился обратно к аэрокару, Мосия шел рядом. Гроза, похоже, начала утихать, дождь больше не хлестал струями, а лился мелкими каплями, словно из разбрызгивателя. Я уже предвкушал, как заберусь в теплый и сухой салон аэрокара, как вдруг что-то вроде проволоки обернулось вокруг моей лодыжки.
Лиана Киджа! Я лихорадочно дернулся, стараясь высвободить ногу. Но лиана держала крепко. Стебель сжал меня еще сильнее, повалил на землю и потащил к основной массе растения. Я сдавленно вскрикнул и стал цепляться пальцами за землю.
Острые, как иглы, шипы вонзились мне в ногу, легко пройдя сквозь плотную ткань джинсов и толстые носки. Боль была невыносимой.
Услышав мой крик, Мосия бросился на помощь. Сцилла увидела, что я упал, и открыла дверцу аэрокара.
- Что там? - крикнула она. - Что случилось?
- Не выходи! - крикнул в ответ Мосия. - Разверни машину и посвети мне! Лианы Киджа! Их здесь полно!
Он растоптал что-то, лежащее на земле. Меня медленно волокло по размокшей от дождя почве, я цеплялся пальцами за грязь, безуспешно пытаясь нащупать опору. Болезненное ощущение прокалывания сменилось другим, тошнотворным, - когда растение начало высасывать из меня кровь.
Мосия стоял надо мной, вглядываясь в темноту. Он произнес слово и указал куда-то пальцем. Вспыхнул свет, раздалось негромкое шипение, потом что-то щелкнуло.
Лиана отпустила меня.
Я пополз вперед, но почувствовал, что меня уже обвивают другие лианы. Они словно змеи подползли из темноты и прилепились к моим рукам и ногам. Один стебель обвился вокруг голени.
Аэрокар развернулся. В свете его фар я увидел, как блестят капли дождя на темных сердцевидных листьях смертоносных лиан, на ужасных острых шипах.
- Проклятье! - Мосия выругался и с бессильной злобой уставился на хищные растения. Потом он повернулся и побежал к аэрокару.
На мгновение я подумал - сам не знаю почему, - что он спасается бегством, и меня захлестнул панический страх, принеся с собой всплеск адреналина. «Я освобожусь сам!» - решил я. Главное - не поддаваться панике и рассуждать здраво. Собрав все силы, какие у меня оставались - хотя их было немного, - я дернул рукой и сумел освободить ее от хватки лианы.
Но я отделался только от одного стебля, а меня обвивало по меньшей мере еще четыре.
Нарушив приказ Мосии, Элиза выпрыгнула из машины.
- Темный Меч! - крикнул Мосия. - Дай мне Темный Меч! Только так можно его спасти!
Мое лицо было все в грязи, волосы спутались и залепили глаза. Я продолжал бороться с лианами Киджа, но силы мои были на исходе. Острые шипы неумолимо терзали мою плоть, меня тошнило, голова кружилась.
- Дай его мне! - кричал Мосия. - Скорее! Нет! Не стоит так рисковать...
Я услышал быстрые шаги и шорох юбки. Стряхнув волосы с глаз, я увидел рядом с собой Элизу с Темным Мечом в руках.
- Не двигайся, Ройвин! Я боюсь тебя поранить!
Я заставил себя лежать неподвижно, хотя чувствовал, что лианы оплетают меня все сильнее, а шипы впиваются все глубже.
Фары нашей машины освещали Элизу сзади, образуя светлый ореол вокруг ее тела и копны темных волос. Темного Меча свет не касался, или меч поглощал свет. Элиза подняла клинок и ударила. Я услышал, как он разрубает стебли, но моему затуманенному болью рассудку казалось, что Элиза сражается с лианами Киджа при помощи самой ночи.
Внезапно я ощутил, что свободен. Растение выпустило меня из смертоносной хватки. Стебли безвольно поникли, стали вялыми и безжизненными, как отрубленные руки.
Мосия и Сцилла помогли мне подняться на ноги. Я вытер грязь с лица и, поддерживаемый под руки, спотыкаясь, побрел к аэрокару. Элиза шла сзади нас, с Темным Мечом наготове, но лианы больше на нас не нападали. Оглянувшись, я заметил, что листья хищного растения пожухли и свернулись там, где Темный Меч коснулся стебля.
Мне помогли забраться в аэрокар. К счастью, дождь почти прекратился.
- С ним все будет в порядке? - спросила Элиза, наклоняясь надо мной. Ее тревога и забота были для меня целебным бальзамом.
- Боль быстро утихнет, - уверил ее Мосия. - А шипы не ядовиты. Я знаю по собственному опыту.
- Я помню, ты постоянно спотыкался о лианы Киджа, - раздраженно заметил Тедди, который лежал на полу возле сиденья. - Я предупреждал тебя о них, много раз...
- Нет, не предупреждал. Ты сказал, что они съедобны, - вспомнил Мосия и улыбнулся.
- Ну, я знал, что там было что-то связанное с едой, - пробормотал Тедди, потом повысил голос и капризно вопросил: - Вам всем обязательно лить на меня воду?
- Как мне хочется скормить тебя лозам Киджа! - сказал Мосия, потянулся и поднял медвежонка с пола. - Но даже они, наверное, не всеядны. - Он хотел положить Тедди на сиденье, но задержался, разглядывая его. - Любопытно...
- Положи меня! Чего ты щиплешься! - запричитал Тедди.
Мосия положил игрушечного медвежонка на сиденье рядом со мной.
- Ну, как ты себя чувствуешь? - спросила Сцилла.
- Плохо, - пожаловался Тедди.
- Я разговариваю с Ройвином, - сурово бросила ему Сцилла. Она закатила штанину моих джинсов и обследовала раны.
Я кивнул, показывая, что мне уже лучше. Боль постепенно стихала, как и предсказывал Мосия. Но страх остался. Я по-прежнему чувствовал, как ужасные стебли обвиваются вокруг моих ног. От холода и пережитого потрясения меня охватила дрожь.
- Тебе нужно переодеться, снять с себя все мокрое, - продолжала заботиться обо мне Элиза.
- Не здесь и не сейчас, - отрезал Мосия.
- В кои-то веки я согласна с колдуном, - усмехнулась Сцилла. - Залезайте все в машину. Я включу обогреватель. Ройвин, сними с себя одежду. Элиза, накрой его всеми одеялами, какие у нас есть, и займись ранами. Там, сзади, в аптечке найдешь бальзам.
Элиза положила Темный Меч обратно на пол перед сиденьями и прикрыла старым одеялом. Она не сказала ни слова о том, что спасла меня, и, когда я знаками выразил свою благодарность, специально отвернулась, отыскивая аптечку первой помощи, а потом занялась одеялами, которые нужно было достать из багажника.
Аэрокар плавно поднялся в воздух и покинул злополучное место. Теперь, когда гроза прекратилась, лететь было гораздо легче. Умытое дождем солнышко выглядывало из-за облаков и подмигивало нам с небес.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Трейси Хикмен

- Уже за полдень, - сказал Мосия, посмотрев на солнце.
- А было так темно, что я подумала, будто уже ночь, - призналась Элиза.
Она занялась моими ранами и царапинами, стала замазывать их бальзамом. Смущенный таким вниманием, я хотел забрать у нее тюбик с мазью, но она не отдала.
- Лежи и отдыхай, - велела Элиза и помогла мне стянуть промокший насквозь свитер.
Она покрыла мазью все мои раны. Места проколов покраснели и воспалились, из них сочилась темная кровь. Когда Элиза смазала их, покраснение исчезло, боль сразу стихла, а вскоре исчезла совсем. У Элизы расширились глаза при виде такого быстрого излечения.
- Какая чудесная мазь, - сказала она, глядя на маленький тюбик. - Нам присылали с Земли медикаменты, но ничего подобного там не было!
- Стандартное правительственное снабжение, - пожала плечами Сцилла.
Мосия повернулся на сиденье, осмотрел почти зажившие раны на моих руках и ногах, потом глянул на Сциллу.
- И какое же правительство в наши дни снабжает чудесами?
Сцилла посмотрела на него и улыбнулась.
- А ты откуда взял ту молнию, которую швырнул в лианы Киджа? А, колдун? Прятал в рукаве на всякий случай, да? Я думала, у тебя вся магия закончилась, и Жизни совсем не осталось. - Она покачала головой и продолжила: - А ты молодец, сразу вспомнил про Темный Меч. Быстро соображаешь. Только мне вот интересно - что бы ты стал с ним делать?
- Освободил бы с его помощью Ройвина, - ответил Мосия. - А потом, конечно, превратился бы в летучую мышь и улетел куда подальше. Или ты думаешь, я убежал бы с мечом в эти проклятые заросли, понадеявшись, что вы на аэрокаре меня не догоните?
Он сидел, закутавшись в свою черную мантию, такую же мокрую, как моя одежда. Плечи его были напряжены, чтобы никто не заметил, как он дрожит.
- Я думал, что меч слишком тяжел для Элизы и она не удержит его, - холодно добавил Мосия. - Теперь я вижу, что ошибался.
Сцилла не ответила, но слегка покраснела, и я понял, что она стыдится своих обвинений. Мосия дал слово, что будет нам помогать, и не было никаких поводов сомневаться в нем. И если он оставил себе небольшой резерв жизненной силы, это вполне естественно. Ни один колдун не расходует всю свою магию до конца, если только может. Мосия добровольно вызвался проводить меня под проливным дождем, и если бы он не предупредил меня о лианах Киджа, я бы запутался в них так сильно, что даже Темный Меч не спас бы меня.
Элиза передала Мосии одеяло, но Дуук-тсарит отказался, коротко покачав головой. Элиза промолчала. Ее лицо было совершенно спокойным. Дочь Джорама до сих пор не доверяла Мосии и не чувствовала из-за этого никакой вины. Элиза накрыла меня одеялами и убедилась, что мне удобно. Потом она убрала обратно аптечку и спросила, может ли еще что-нибудь сделать для меня. Наконец, предложила мне электронный блокнот, на тот случай, если я захочу что-нибудь написать.
Я улыбнулся и покачал головой, показывая, что чувствую себя гораздо лучше. Мне и в самом деле стало лучше, и страх постепенно отступал. Воздух в аэрокаре быстро нагревался, я перестал дрожать, и раны практически не болели. Несомненно, целебная мазь заслуживала всяческих похвал, но никакой бальзам не в силах облегчить страдания души. Забота Элизы была для меня истинным лекарством.
Некоторые чувства не нуждаются в словах. Элиза прочла в моих глазах то, чего я не мог сказать. Она слегка покраснела и отвернулась от меня, посмотрев на блокнот, который все еще держала в руках.
- Не хочу тебя беспокоить, Ройвин, если ты устал...
Я покачал головой. Она никогда бы не побеспокоила меня, и я никогда не устал бы настолько, чтобы не исполнить любое ее желание.
- Я хотела бы выучить язык жестов, - сказала Элиза, немного смущаясь. - Может быть, ты согласишься научить меня?
Соглашусь ли я! Я знал, что она делает это лишь по доброте душевной, надеясь отвлечь меня от воспоминаний о только что пережитом кошмаре. Я, конечно же, с радостью согласился, надеясь, что это отвлечет и Элизу от тяжелых мыслей. Она придвинулась ко мне поближе. Я начал с того, что показал все буквы алфавита и научил, как передать свое имя. Элиза сразу все поняла. Она оказалась способной ученицей и очень скоро уже знала на память весь алфавит и могла быстро показать пальцами любую букву. Ее руки так и мелькали, складываясь в привычные для меня знаки.
Аэрокар летел над мокрыми после дождя лугами, над вершинами деревьев. Сейчас мы двигались очень быстро, но все равно вряд ли могли наверстать время, потраченное во время грозы. Мосия по-прежнему обиженно молчал.
Солнце грело, хотя часто скрывалось за тучами. Сцилла отключила обогреватель - при нашей мокрой одежде салон скоро стал напоминать сауну.
- Эти лианы Киджа... - внезапно заговорила Сцилла. - Они были довольно странные, правда?
Мосия посмотрел на нее, и я, хотя был занят обучением Элизы, заметил проблеск интереса в его глазах.
- Возможно, - сказал он. - Что ты имеешь в виду?
- Они набросились на Ройвина, - пояснила Сцилла. - Разве лианы Киджа когда-нибудь были такими агрессивными? И эти лианы очень буйно разрослись. Они такие толстые и длинные... Разве это не странно?
Мосия пожал плечами.
- Финханиш больше не выпалывают сорные растения. Сиф-ханар больше не управляют погодой. Естественно, оставленные на произвол судьбы, лианы Киджа сильно разрослись.
- Эти растения - порождение магии, - заметила Сцилла. - Можно было бы ожидать, что при отсутствии магии они захиреют и вымрут. А лианы Киджа, похоже, процветают.
- Порождение магии? - заинтересовалась Элиза. - Как это? Мы выращивали морковь, овес и кукурузу, и в них не было никакой магии.
- А в лианах Киджа есть, - ответил Мосия. - Их сотворили в конце Железных войн, когда некоторые Дкарн-дуук - колдуны и воины - начали проигрывать сражение за сражением. Они уже применяли свою магию для превращения людей в великанов и соединения человека с животным - в результате чего появились кентавры. И тогда колдуны взялись за растения. Они сотворили лианы Киджа и другую хищную растительность, чтобы устраивать засады для неосторожных. Когда войны прекратились, ряды Дкарн-дуук сильно поредели. Они уже не могли контролировать свои собственные творения, так что великаны, кентавры и лианы Киджа оказались предоставленными самим себе и стремились выживать, как умели.
- Я слышала рассказы о кентаврах, - сказала Элиза. - Однажды они захватили в плен моего отца и едва не убили его. Он говорил, что кентавры жестоки и любят причинять боль, но делают это из-за собственных страданий.
- Мне пришлось бы сильно постараться, чтобы посочувствовать кентаврам, - сухо сказал Мосия. - Но, полагаю, это правда. По крайней мере, это было правдой. Ведь они, наверное, вымерли, когда из мира ушла магия.
- Точно так же, как лианы Киджа? - напомнила Сцилла, вздернув бровь, проколотую сережкой. - И как некоторые знакомые нам медведи? - Она оглянулась на Тедди.
Медвежонок лукаво ухмыльнулся и подмигнул ей.
- А ведь это мысль, - сказала Сцилла. - Что, если первый Темный Меч не уничтожил Источник Жизни, а только закупорил его? Ведь иначе все, что создано магией, погибло бы.
- Это невозможно. Магия ушла во Вселенную, - заявил Мосия.
- Магия Тимхаллана освободилась, как, наверное, и часть магии Источника. А потом Источник был запечатан. И с тех пор магия копилась под поверхностью...
- Ну да, конечно! - внезапно воскликнул медвежонок. - Не выношу, когда меня оскорбляют!
С этими словами Тедди взмахнул оранжевым платком и исчез.
- О чем это вы говорите? - спросила удивленная Элиза. - И куда делся Тедди?
- Хотел бы я знать, - Мосия искоса взглянул на Сциллу. - Я очень многое хотел бы знать.
И я тоже. Если теория Сциллы верна и магия все эти годы копилась в глубине Тимхаллана... Что может случиться? Одно было очевидно: магия - мощная и обильная - будет доступна всякому, кто сможет ее использовать.
Но я тут же подумал, что если бы это было так, то Дуук-тсарит наверняка давным-давно обо всем узнали.
А может, они и узнали. Может, как раз поэтому они так отчаянно стремились завладеть Темным Мечом. Не только потому, что меч способен уничтожить магию, копящуюся в глубинах Источника. Ведь если новому Темному Мечу дать могущественную Жизнь, его собственная сила возрастет многократно.
Я поразмышлял об этом, но так и не нашел удовлетворительного ответа. Мне показалось, что никакого ответа вообще не может быть. Через сорок восемь часов мы покинем Тимхаллан и, скорее всего, больше никогда сюда не вернемся.
Мосия больше ничего не сказал, и Сцилла погрузилась в задумчивость. А мы с Элизой продолжили урок.
Я порадовался, что Тедди нас покинул, но потом вспомнил, о чем предупреждал мой господин, - всегда лучше знать, где находится Симкин.

ГЛАВА ВОСЕМНАДЦАТАЯ

- Нужно иметь стальные нервы, чтобы таким манером войти в Зит-Эль.
«Приключения Темного Меча»

Мы добрались до Зит-Эля вскоре после захода солнца. На закате небо, затянутое тучами, окрасилось в яркие багровые тона. Заснеженные вершины гор стали красными, как кровь. Это зловещее предзнаменование не осталось незамеченным моими спутниками.
- Из всех городов Тимхаллана Зит-Эль сильнее всего пострадал, когда был разрушен Источник Жизни, - сказал нам Мосия. - Дома в Зит-Эле были многоэтажные, очень высокие. Но люди углубились и под землю - проделали множество тоннелей в поисках пространства для жизни. Когда магия покинула мир и начались землетрясения, высотные здания обрушились, многие тоннели завалило. Тысячи людей погибли под завалами и задохнулись, погребенные под землей.
Скорость аэрокара снизилась. Внешняя стена Зит-Эля, которая защищала город от вторжений, была совершенно невидимой, созданной с помощью магии - нечто вроде силового поля, известного на Земле. Стена должна была исчезнуть вместе с магией.
Может, она и исчезла. А может, и нет.
Мы никак не могли это проверить, а после случая с лианами Киджа уже никто не был уверен, что магии на Тимхаллане больше нет. Я вспомнил, как техноманты говорили об «остаточных очагах магии».
Внутри города был виден только густой лес, часть удивительного зоопарка, которым Зит-Эль был когда-то знаменит. Странно - если стена исчезла, то почему лес не разросся и не занял поля?
- В Зит-Эле кто-нибудь выжил? - спросила Элиза чуть сдавленным голосом. Мосия ни единым словом никого не упрекнул, но дочь человека, который стал причиной гибели Тимхаллана, все равно чувствовала себя неловко.
- Да, - ответил Мосия. - И выжившим повезло гораздо меньше, чем тем, кто погиб сразу. Когда магия ослабела, обитатели зоопарка вырвались на свободу и сполна отыгрались на тех, кто держал их взаперти.
Элиза смотрела на город, в котором когда-то кипела жизнь, а теперь не осталось ничего, кроме смерти. Она знала историю жизни своего отца, знала, что он сделал и почему. Джорам был честен, иногда честен до жестокости, и наверняка ничуть не оправдывал себя, когда рассказывал об этом. Скорее всего, он судил себя даже строже, чем те, кто клеветал на него.
Но, живя в уютном, безопасном мирке Купели, Элиза никогда не видела своими глазами того, что случилось по вине ее отца с этим миром и народом Тимхаллана. Мы с отцом Сарьоном нарушили покой Элизы, принеся ей видения другого, нового мира. Техноманты разрушили ее счастливую, безмятежную жизнь, лишили ее дома и семьи. А слова Мосии и развалины города Зит-Эля поколебали веру Элизы в своего отца, и это стало для нее самым болезненным потрясением.
Сцилла опустила аэрокар неподалеку от Внешней стены города, на поле, заросшее высокой травой. В окруженной горами долине уже сгустились сумерки, хотя небо было еще светлым. Сцилла не стала включать фары.
Они с Мосией снова заспорили - о том, как лучше добираться до Зит-Эля, на аэрокаре или пешком, оставив машину за городом.

- Техноманты знают, что мы здесь, - уверенно сказал Мосия. - Своими чувствительными приборами они наверняка отслеживали наш полет от самой Купели.
- Да, но, возможно, они не знают, сколько нас и с нами ли Темный Меч, - возразила Сцилла.
- Но мы уже здесь, верно? - заупрямился Мосия. - Зачем еще мы могли сюда явиться?
Сцилла признала, что в чем-то он прав, но настояла, что нужно таиться до тех пор, пока мы не подберемся к самым воротам.
- По крайней мере, мы не должны показывать им Темный Меч, пока не убедимся, что пленники в безопасности.
Мосия лишь покачал головой.
Я предоставил им самим принимать решение. Мне казалось, что нам все равно не удастся осуществить задуманное - ведь нам противостоит целая армия техномантов. Я достал блокнот и начал искать справочные материалы о городе Зит-Эле, которые когда-то собрал. Я подумал, что Элизе неплохо бы прочитать мои заметки.
Когда я их нашел, то повернулся к девушке и хотел показать ей, но удержался.
Думая, что в сумерках ее никто не видит, Элиза наклонилась вперед и одной рукой откинула одеяло с Темного Меча. Оружие было чернее темноты.
Ее отец выковал первый Темный Меч, а отец Сарьон дал тому мечу Жизнь. И первый Темный Меч отнял жизни у многих тысяч людей. Теперь появился второй Темный Меч. Будет ли его клинок тоже запятнан кровью?
Лицо Элизы было таким открытым, таким искренним. Эмоции ясно отражались на нем, пробегали, как рябь по глади воды. Я догадался, о чем думает девушка. И моя догадка подтвердилась - я услышал, как Элиза тихо пробормотала:
- Зачем он выковал его снова? Зачем он вернул в мир этот меч? И что мне теперь с ним делать?
Она вздохнула и откинулась на спинку сиденья, печальная и озабоченная.
Но разве у нее был выбор?
По крайней мере, я другого выхода не видел. Не в силах облегчить боль девушки, я решил не вмешиваться. И стал перечитывать написанные каким-то безымянным исследователем земли Тимхаллана заметки, которые король Гаральд прихватил с собой, отправляясь в изгнание.

Зит-Эль - небольшой город, примечательный в основном тем, что окружен удивительнейшим зоопарком, самым необычайным во всем Тимхаллане. Посетители из других городов страны стекаются в Зит-Эль, чтобы увидеть чудеса зоопарка. Плата за вход и составляет основную долю городских доходов.
Историческая справка: Зит-Эль - друид Финханиш из кланов Ванжнан - родился примерно в 352 году. Он купил жену у своего сородича, который захватил женщину в плен во время набега на Трандар. Женщина по имени Тара оказалась весьма одаренной Телдара. Несмотря на непростые обстоятельства знакомства, Зит-Эль и Тара полюбили друг друга. Зит-Эль оставил странствия и пообещал жене обустроиться на одном месте, вместе со своей любимой.
Зит-Эль с женой и остальным семейством путешествовал вверх по реке Хира, пока Тара не попросила остановиться. Она сошла с коня, обследовала реку и берега и, если верить легенде, села на землю и объявила, что ее дом будет здесь.
Вокруг этого места был построен город.
Зит-Эль уверовал, что эта земля священна, и... поклялся Олмину, что его город никогда не расширится за пределы изначальных границ.
Именно поэтому город по мере прироста населения разрастался вверх и вниз, по-прежнему занимая ту же площадь, что и прежде.

Я оторвался от чтения. Аэрокар скользил среди высокой травы, которая неприятно шелестела, задевая обшивку машины. Поначалу мы видели высокие деревья зоопарка над волнующимся морем зеленой травы, но теперь все скрылось в сгущающемся ночном сумраке. В самом городе было темно, хотя когда-то он сверкал яркими огнями.
Мы спускались от гор к указанным техномантами воротам города - Восточным, через которые прежде в Зит-Эль входили торговцы, путешествовавшие наземным способом. К воротам вела Восточная дорога, настолько утоптанная, что даже степные травы до сих пор не проросли на ней. Дорога тянулась перед нами, освещенная багровым заревом заката.
Уже показались первые звезды. Я посмотрел на звезды, и мне представилось, что, может быть, какие-то из этих сверкающих огоньков на самом деле не звезды, а боевые крейсеры хч'нив, готовящиеся напасть на нас. Это сразу напомнило мне о том, что времени у нас совсем мало. Эта ночь, следующий день и еще одна ночь - и все, запасной выход захлопнется.
Луна серебрила рваные облака, которые по-прежнему затягивали небо над нами. Бледная луна, почти на три четверти полная, наверняка засветится ярче, когда сгустится темнота. Это почему-то порадовало меня, хотя я и не мог бы объяснить почему.
Сцилла остановила аэрокар. Восточные Врата находились в небольшой секции Внешней стены в западной стороне города. Таким образом, название «Восточная дорога» казалось неправильным, но на самом деле это название обозначало дорогу, ведущую к востоку от Купели. Все направления в Тимхаллане определялись по отношению к Купели, которая считалась центром мира.
Я вернулся к чтению записей.

Город окружен двумя стенами - Внешней и Городской. Городская стена тянется вдоль границы, которую изначально обозначил Зит-Эль (основатель города), и отмечает предел, за которым заканчивается город и начинается зоопарк. Внешняя стена окружает зоопарк. Эта стена совершенно невидима, и сквозь нее прекрасно можно наблюдать за обитателями зоопарка, не подвергаясь опасности. Ближайшая точка, где зоопарк подходит к городу, находится примерно в четырех милях от Городской стены.
В обеих стенах есть четыре пары ворот, и только через них путешественники, которые передвигаются по земле, могут попасть в город и выйти из него. Все Врата односторонние - когда кто-то входит в открытый портал, обратно выйти он уже не может. Врата, ведущие в город, расположены на западной и восточной сторонах стен, а те Врата, которые ведут из города, находятся на северной и южной сторонах. Говорят, что правитель Зит-Эля запечатал с помощью магии все Врата Городской стены, чтобы защитить город от вторжения.
Врата обладают еще одним удивительным свойством. После того как путешественник пройдет сквозь Врата во Внешней стене, ему предстоит проследовать сквозь окружающий город зоопарк, чтобы добраться до самого города. Чтобы не раздражать других посетителей зоопарка видом проходящих там обычных людей, Врата временно преображают ничего не подозревающих путешественников, придавая им иллюзорный облик животных, обитателей зоопарка.

«Нас всех могут превратить в плюшевых медвежат», - подумал я.
Сцилла заглушила мотор. Аэрокар стоял на дороге, мы сидели в темноте и смотрели на Врата.
Никто и ничто не появилось.
- Они ждут, когда мы покажемся, - сказал Мосия хрипловатым и слишком громким от волнения голосом. - Давайте заканчивать с этим.
Он опустил капюшон на лицо и взялся за ручку дверцы. Сцилла наклонилась и удержала его руку.
- Тебе лучше не ходить. У техномантов нет причин вредить кому-либо из нас троих, но ты... - Она наклонилась к Мосии и тихо сказала: - Приграничье совсем близко. Оставайся в машине и не показывайся. Когда техноманты уйдут, возвращайся на базу. Улетай на Землю и предупреди короля Гаральда и генерала Боуриса. Они должны знать, что техноманты скоро завладеют Темным Мечом, тогда успеют скорректировать свои планы.
Мосия долго смотрел на нее и молчал. Было так тихо, что я слышал его дыхание. Я слышал даже, как бьется мое сердце.
- Хотел бы я знать, - сказал наконец Мосия, - пытаешься ты отделаться от меня или тебе действительно не безразлично, что будет... - Он помолчал, потом договорил, как будто с трудом: - С королем Гаральдом и Темным Мечом.
Сцилла улыбнулась. Я видел ее лицо в свете уже взошедшей луны, звезд и багряного заката. В ее глазах искрилось веселье, и это меня подбодрило, так же как и лунный свет.
- Мне не безразлично, - ответила Сцилла и крепче сжала руку Мосии.
- Я хотел сказать - с землянами, - грубовато поправился Дуук-тсарит.
- И с ними тоже. - Сцилла улыбнулась еще шире.
Мосия смутился и нахмурился. Ему казалось, что Сцилла насмехается над ним, а сейчас было весьма неподходящее время для шуток.
- Ну, хорошо, Мосия. Признаюсь, я ошибалась в тебе с самого начала, - сказала Сцилла и пожала плечами. - Ты не типичный Дуук-тсарит - наверное, потому, что был рожден не для этого. Как я уже говорила, на самом деле ты гораздо симпатичнее, чем на фотографиях в твоем личном деле. Возвращайся на Землю. Здесь ты уже ничего не сможешь сделать, только подвергнешь себя опасности, а может быть, и нас тоже.
- Хорошо, - согласился Мосия, подумав еще немного. - Я останусь в аэрокаре. Но пусть Темный Меч будет со мной - по крайней мере до тех пор, пока вы не убедитесь, что пленники живы и невредимы. Если техноманты попытаются украсть меч, я буду его охранять - они этого не ожидают.
- Хороший из тебя охранник, - усмехнулась Сцилла. - У тебя же нет ни жизненной силы, ни другого оружия.
Мосия улыбнулся - пожалуй, впервые с тех пор, как я с ним познакомился.

- Но ведь техноманты этого не знают.
Сцилла удивленно вскинула брови, потом рассмеялась.
- В этом что-то есть. Если Элизу устроит твой план, то я тоже согласна.
Элиза не ответила. Я сначала не понял, слышала ли она вообще, о чем говорили Сцилла и Мосия, но потом девушка медленно кивнула.
- Да благословит вас Олмин, - сказал Мосия.
- И тебя тоже, - отозвалась Сцилла и дружески хлопнула его по плечу. - Готовы? - Она была такой оживленной, как будто мы отправлялись на бал-маскарад.
Бледное лицо Элизы четко выделялось в сумерках. Девушка протянула руку, чтобы прикоснуться к Сцилле или Мосии, но не решила, к кому именно, и положила ладонь на спинку переднего сиденья.
- Мой отец поступил правильно? - спросила Элиза, и мое сердце сжалось - такая боль звучала в ее голосе. - Все эти люди умерли... Я совсем не понимала... Мне нужно знать.
Мосия отвернулся. Он смотрел сквозь окно аэрокара на город, превратившийся в огромную братскую могилу.
Сцилла больше не улыбалась. Она серьезно посмотрела на Элизу и накрыла ее ладонь своей. Прикосновение, которое могло быть таким грубым, оказалось очень нежным.
- Разве мы можем это знать, Элиза? Брось камешек в озеро, и круги разойдутся по воде очень далеко от того места, куда он упал, и гладь воды будет волноваться еще долго после того, как камень опустится на дно. Каждое наше действие, и самое незначительное, и самое великое, приводит к последствиям, о которых мы никогда не узнаем. Мы должны поступать только так, как считаем нужным и правильным. Твой отец так и сделал. Учитывая обстоятельства, он принял лучшее решение, какое только мог, - может быть, это и было единственное правильное решение.
Но Элиза говорила не только о своем отце. Она говорила и о себе. Правильное ли решение она принимает, отдавая Темный Меч техномантам? Те круги на воде, которые разойдутся от этого ее поступка, - утихнут ли они незаметно на глади озера времени или разрастутся в сокрушительную приливную волну?
Элиза вздохнула. И решилась окончательно.
- Я готова, - сказала она. И прикрыла Темный Меч одеялом.

Мы открыли дверцы аэрокара и вылезли наружу, все, кроме Мосии, который остался в машине, на переднем сиденье. Темный Меч по-прежнему лежал на полу перед задним сиденьем.
У Сциллы были с собой инфракрасные очки. Надев их, она внимательно изучила странный лес, который не разросся за установленные для него пределы, хотя невидимая преграда вроде бы должна была исчезнуть давным-давно. Насколько я мог судить, перед нами были Восточные Врата. Не так-то просто найти невидимые ворота в невидимой стене.
- Никого, - сообщила Сцилла, снимая очки.
- Мне кажется, что на меня кто-то смотрит, - сказала Элиза. Она дрожала, хотя ночь была теплая.
- Да, и мне тоже, - призналась Сцилла. Она снова стала всматриваться в темноту, выискивая опасность.
- Что мы будем делать? - спросила Элиза. Ее голос предательски дрогнул. Волнение и постоянное напряжение начали утомлять ее. - Почему здесь никого нет?
- Потерпи, - посоветовала Сцилла. - Они играют по своим правилам. Нам придется подстраиваться под них. Помните - мы должны своими глазами увидеть, что пленники живы и невредимы. Посмотрите на Врата. Видите там что-нибудь?
Я вспомнил то, о чем читал. В прежние времена все, кто проходил через Врата, превращались в каких-нибудь животных - жутковатая перспектива. Ведь если Кан-ханар, хранители Врат, обнаруживали, что человек проник за стену незаконно, его могли навсегда оставить в зверином облике и присоединить к прочим обитателям зоопарка.
Это правило сохраняло неприкосновенность зоопарка. Вид какого-нибудь толстого торговца, топающего через поляну, на которой резвятся кентавры, наверняка испортил бы все впечатление. Стоит ли говорить, что кентавры - самые настоящие, не иллюзорные - вполне могли бы пообедать этим самым толстым торговцем. Поэтому торговцам придавали облик кентавров, и только так они могли - если шли по дорожкам - благополучно проследовать через зоопарк.
Конечно, высокопоставленные волшебники, которые жили в Зит-Эле или наведывались сюда по своим делам, прибывали в город, следуя по магическим Коридорам. Им не приходилось подвергаться унизительной процедуре превращения, как тем, кто проходил через Врата. Эта участь ждала крестьян, студентов, странствующих торговцев, полевых магов и простых каталистов.
- Я ничего не вижу внутри Врат, - сказала Элиза. - Вообще ничего. Очень странно. Похоже на огромную дыру, вырезанную из леса.
Я кивнул, давая понять, что вижу то же самое.
- А ведь предполагается, что магия исчезла, - заметила Сцилла.
- Нет, если твоя теория верна, - знаками показал я. Не знаю, поняла она меня или нет - в такой темноте трудно было общаться на языке жестов.
- Мы что... Мы что, должны встретиться с ними там, внутри... этого? - спросила Элиза. Она боялась входить в темный провал, который зиял перед нами.
- Нет, - успокоила ее Сцилла. - Они говорили о том, что встретят нас перед Восточными Вратами. Если техноманты обосновались внутри Зит-Эля, мне думается, они придумали какой-то способ входить туда, минуя зоопарк.
Вполне могу поверить, что техномантам совсем не хотелось наведываться в зоопарк. Стоять перед Вратами было так же жутко, как перед входом в неизведанную пещеру. Холодный воздух из глубин ледяными пальцами скользил по коже. Изнутри доносился специфический запах - едва уловимый, он то появлялся, то исчезал. Это был запах живых существ, экскрементов, гниющих остатков пищи, смешанный с запахом прелой листвы и перегноя, и вместе со всем этим - смрад разлагающейся плоти.
Мы ждали, наверное, минут пятнадцать. Терпение наше было на исходе. Если техноманты намеревались взвинтить нам нервы, у них это получилось - по крайней мере, что касается Элизы и меня. Не знаю, что понадобилось бы, чтобы заставить волноваться Сциллу. Она стояла рядом с нами, уперев руки в бока, и спокойно улыбалась.

Предыдущая страница 13 Следующая страница


Наследие Темного Меча 14

Элиза снова вздрогнула. Я предложил сходить к аэрокару и принести что-нибудь теплое, но Сцилла остановила меня.
- Смотрите! - тихо сказала она, указывая вперед. К нам кто-то приближался. Судя по одежде, женщина, и она была одна. Она находилась по ту же сторону невидимой стены, что и мы, и не шла, а словно парила по воздуху. Элиза ахнула и всплеснула руками.
- Мама! - прошептала она.
Да, это была Гвендолин. Она приближалась к нам, скользя над землей. Я вспомнил, что она была волшебницей и могла летать, когда остальные вынуждены были ходить. Но я также вспомнил, что ни разу не видел, чтобы она применяла магию у себя дома. Наверное, она не делала этого из уважения к Джораму.
Гвендолин скользила к нам по воздуху и с любовью смотрела на свою дочь.
- Мама? - спросила Элиза со страхом и надеждой. Гвендолин изящно опустилась на землю и протянула руки к дочери.
- Дитя мое! - произнесла она чуть сдавленным голосом. - Как же ты, наверное, испугалась!
Элиза не бросилась к ней в объятия.
- Мама, почему ты здесь? Ты сбежала от них? А где папа?
Гвендолин шагнула к дочери и взяла ее за руку.
- С тобой все в порядке, милая?
Элиза сперва отстранилась, но как будто успокоилась, увидев, что мать смотрит на нее с любовью и заботой.
- Со мной все хорошо, мама. Только я очень волновалась за вас с папой! Мне сказали, что он ранен. Как он?
- Элиза, ты принесла Темный Меч? - спросила Гвендолин, поправляя непослушные черные локоны дочери.
- Да, - ответила Элиза. - Но как же папа? С ним все в порядке? А отец Сарьон? С ним ничего плохого не случилось?
- Конечно, дитя мое. Иначе я не пришла бы к тебе, - сказала Гвендолин и ободряюще улыбнулась. - Папа очень злится на тебя за то, что ты взяла Темный Меч, но если ты отдашь меч обратно, он тебя простит.
- Мама, я боюсь за папу. Я видела кровь на полу! И они убили всех овец. Все овцы погибли, мама!
- Ты же знаешь, какой крутой нрав у твоего отца, - Гвен вздохнула. - Техноманты застали его врасплох, когда вошли в дом. Но их предводитель признал, что они действовали опрометчиво, и твой отец принял его извинения. Отец был слегка ранен, ничего серьезного. Ты огорчила его гораздо сильнее, Элиза. Он думает, что ты его предала!
- Я не собиралась его предавать, - сказала Элиза дрогнувшим голосом. - Я думала, что, если отдать им меч, они оставят нас в покое и мы снова будем счастливы! Вот и все, чего я хотела!
- Я понимаю, дочь моя, и твой отец тоже поймет. Пойдем со мной, ты сама ему все расскажешь, моя крошка! - Гвендолин протянула руку. - У нас очень мало времени! Отдай мне Темный Меч, и наша семья снова воссоединится.
Я посмотрел на Сциллу, гадая, напомнит ли она Элизе о том, что сперва мы должны своими глазами увидеть пленников, целых и невредимых. Не то чтобы я не доверял Гвендолин, но мне вдруг пришло в голову, что, возможно, она действует по принуждению.
Элиза вздохнула с облегчением, словно избавившись от тяжелого бремени.
- Хорошо, мама. Я отдам тебе Темный Меч.
Она повернулась и пошла обратно к аэрокару. Гвендолин осталась стоять у стены, не спуская глаз с дочери. Я думал, Сцилла начнет возражать, но она промолчала. В конце концов, это Элиза должна была принять решение.
Открыв дверцу аэрокара, Элиза взяла меч. Я подумал, что Мосия станет ее отговаривать, но, если он и говорил что-то, разговор закончился очень быстро. Элиза резко захлопнула дверцу и пошла к нам. Она несла Темный Меч острием вниз, сжимая рукоять обеими руками.
Мосия выбрался из аэрокара и пошел следом за Элизой, быстро и бесшумно.
Элиза не оборачивалась, она смотрела на мать. А Гвендолин смотрела только на дочь. Мосия же в своей черной мантии был почти невидим в темноте. Я заметил его только потому, что предвидел нечто подобное. Я нисколько не сомневался, что он обманул нас и попытается отнять Темный Меч силой. Сцилла заметила Мосию, но стояла и ничего не предпринимала, только смотрела и улыбалась.
Что ж, она почти открыто признавалась, что Мосия ей очень нравится. Но как же тогда ее клятва верности, которую она принесла Элизе? Очевидно, мне нельзя было доверять никому из этих двоих. Может быть, они даже сговорились между собой.
Я очень разволновался.
Если бы я мог, я бы крикнул, чтобы предупредить Элизу. Но крикнуть я не мог, только издал сдавленный звук и принялся отчаянно жестикулировать, указывая на Мосию.
Элиза услышала мой невнятный вопль и посмотрела на меня. Она удивилась и встревожилась.
Я снова и снова указывал на Мосию.
Элиза уже собралась обернуться, но тут Мосия настиг ее и схватил Темный Меч.
Даже захваченная врасплох, Элиза отважно пыталась удержать оружие, но Дуук-тсарит оказался сильнее и легко вырвал меч из рук девушки. А потом, к моему немалому удивлению, он повернулся и изо всех сил отшвырнул Темный Меч как можно дальше от себя. Он бросил меч прямо в зияющий провал Врат.
Меч исчез, словно растворившись в темноте.
Гвендолин протянула руку, собираясь схватить Элизу.
Мосия набросился на женщину, грубо сбил ее с ног и повалил на землю.
Элиза пронзительно закричала, но крик ее оборвался, перейдя в сдавленный возглас изумления.
Гвендолин исчезла. Мосия боролся с женщиной в короткой белой тунике, белых сапогах и белых перчатках.
Лицо под белым капюшоном было закрыто маской в виде ухмыляющегося черепа.
- Следователь! - ахнула Сцилла.
- Бегите! - крикнул Мосия, прижав одетую в белое женщину к земле. - Она здесь не одна!
И в самом деле, мы увидели, как замерцали в темноте серебристые одежды - Дкарн-дарах поднимались из высокой травы. Они окружили нас со всех сторон и бросились к нам.
- Куда бежать? - спросила Сцилла. Дкарн-дарах отрезали нам путь к аэрокару. Они были уже совсем близко. Мосия тряхнул женщину-Следователя, ударил ее головой о землю. Маска в фирме черепа упала и откатилась в сторону. Мосия вскочил на ноги и рванулся к нам.
- Врата! - крикнул он. - Бегите к Вратам!
Дкарн-дарах неумолимо приближались, хотя и не очень быстро. Они как будто специально подгоняли нас к Вратам, которые остались для нас единственным путем к отступлению.
Элиза стояла, окаменев от потрясения, и смотрела на отвратительное создание, которое притворялось ее матерью. Я схватил девушку за руку и потащил, едва не сбив с ног. Сцилла схватила ее за другую руку.
- Ваше величество, мы должны увести вас в безопасное место, подальше от этих злых людей, - твердо сказала Сцилла. - Сюда! Через Врата!
Элиза кивнула и побежала, путаясь в длинных юбках. Мы со Сциллой подхватили ее и потащили к порталу. Мосия уже догнал нас. Мы были всего в паре футов от Врат и собирались войти, как вдруг Мосия громко вскрикнул и раскинул руки, преграждая нам путь. Он указал на блестящий серебристый кружок размером с монету, лежащий на земле.
- Осторожно! Это стазисная мина! Не наступите на нее!
Я оглянулся и увидел, что Дкарн-дарах заторопились. Они рассчитывали, что стазисная мина нас остановит, а когда поняли, что уловка не сработала, решили напасть на нас. Оставалось надеяться лишь на то, что нам удастся оторваться от них и затеряться в лесу. Но, поскольку преследователи были слишком близко, на это вряд ли стоило рассчитывать.
Конечно, теперь я знаю, что подтолкнуло меня вперед. Хорошо, что не знал этого тогда, иначе ни за что бы не поверил. Но в тот момент раздумывать было некогда. Я вошел через Восточные Врата в город Зит-Эль и сразу понял: теория Сциллы была верна.
Магия на Тимхаллане вовсе не умерла.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Магия есть суть и основа Жизни - такова философия этого мира и тех, кто в нем обитает. Жизнь и магия - это одно и то же. Они неразделимы и неразличимы.
«Приключения Темного Меча»

Я не помнил, чтобы терял сознание, но мне показалось, как будто я очнулся после сна. Потом пришло пугающее ощущение - меня словно сжимало со всех сторон, из легких выдавило весь воздух, и какая-то сила как будто старалась сплющить меня. Это ощущение пропало, прежде чем я успел его полностью осознать. Вокруг меня бушевал невероятный, мерцающий водоворот разноцветных красок. Звуки стали приглушенными, неясными.
Я почувствовал, что падаю, - как иногда бывает во сне. Но падение было медленным и плавным, и когда я коснулся земли, то побежал, спасаясь от погони. И почти сразу же зацепился за край длинной мантии. Я упал и ободрал колени, к тому же рассадил правую руку о торчавший из земли корень дерева.
Падение потрясло меня. Но проход через Врата потряс еще больше. Я присел на корточки, переводя дыхание, и огляделся. Первым делом я подумал об Элизе: все ли с ней в порядке? Вторая моя мысль вся состояла из вопросительных и восклицательных знаков. Во имя Олмина, что со мной произошло?!
Мои синие джинсы и свитер куда-то пропали. Вместо привычной одежды на мне была длинная, до лодыжек, мантия белого цвета, сделанная из очень тонкого, мягкого и гладкого бархата. Покрой мантии был совсем простой, и, несмотря на явно дорогую ткань, на ней почти не было никаких украшений, не считая алого канта вдоль ворота, по краям рукавов и по подолу.
Почувствовав необычную прохладу на голове, я поднял руку и обнаружил, что мои длинные волосы исчезли - я был коротко острижен, а на макушке была выбрита тонзура! Я ужаснулся и осторожно ощупал голову. Волос осталось совсем немного, они росли кружком вокруг выбритой макушки и были такие короткие, что даже не прикрывали уши.
Я растерялся, но потом сообразил, что, наверное, обязан этим превращением магии Врат. Правда, в справочнике по Зит-Элю, который я недавно читал, говорилось, что Врата превращают проходящих сквозь них людей в животных, обычных обитателей зоопарка. Я нигде не читал, что в зоопарке Зит-Эля содержали каталистов, однако был почти уверен, что выгляжу сейчас как каталист из Тимхаллана.
Но ведь в Тимхаллане уже давно нет никаких каталистов!
Я попытался поразмыслить над этой странной, поразительной ситуацией. Кроме того, нужно было решить, что делать дальше. Я был один в темном, густом лесу. Если бы я не споткнулся о подол своей мантии, то с разбегу врезался бы в большой дуб. Повсюду вокруг меня были деревья - в основном дубы, но кое-где виднелись сосны, а под ними - заросли папоротника. Молодые деревья тянулись к солнечному свету, пробивавшемуся сквозь зеленую толщу дубовых крон. Я едва успел обрадоваться, что нигде не видно темных сердцевидных листьев лианы Киджа, и только тогда до меня дошло, что я вижу солнечный свет.
А ведь когда мы подбежали к Вратам, была уже почти ночь.
Я медленно встал и почувствовал, что белая мантия легла свободными складками вокруг моих ног. Я не мог окликнуть своих спутников, чтобы дать им знать, где я. Но это, наверное, было даже к лучшему. Ведь меня могли услышать преследователи. Я огляделся, надеясь увидеть какие-нибудь следы моих спутников. И почти сразу же, как только я шевельнулся, послышался негромкий голос:
- Ройвин! Это ты? Иди сюда.
И другой голос произнес озабоченно:
- Ваше величество! С вами все в порядке?
Спотыкаясь, я побрел через заросли подлеска на первый голос, в котором я узнал голос Мосии, и вскоре вышел на небольшую прогалину. Мосия стоял ко мне спиной, потому что повернулся на звук другого голоса. Он напоминал голос Сциллы, только произношение казалось немного странным.
Лязгнул металл, звякнула кольчуга, затрещали кусты, через которые продирался кто-то массивный, а потом раздался голос Сциллы, снова обращавшейся к ее величеству.
Я тронул Мосию за руку, чтобы привлечь его внимание.
Он повернулся ко мне, и его брови взлетели вверх, глаза широко раскрылись. Мосия уставился на меня, разинув рот от удивления. Так я понял, что белая мантия и выбритая на голове тонзура мне не привиделись - на что я очень надеялся.
- Ройвин, это ты? - с недоверием, осторожно спросил Мосия.
- Полагаю, да, - знаками ответил я. - Хотя вообще-то не уверен. Вы понимаете, что происходит?
- Понятия не имею! - ответил Мосия. Он сказал это так искренне и с таким чувством, что я сразу поверил ему. Поначалу я подумал, что меня преобразили другие Дуук-тсарит. Теперь понял, что это не так.

Мое внимание привлек солнечный блик на полированном металле, в кустах неподалеку.
Из подлеска выбрался рыцарь в сверкающих серебристых доспехах и длинной кольчуге, вооруженный мечом. Рыцарь склонился над чем-то, лежащим на земле, и быстро убрал меч в ножны.
- Ваше величество! - воскликнул рыцарь голосом Сциллы. - Вы ранены?
- Со мной все в порядке, сэр рыцарь. Всего несколько синяков и ушибов и некоторый урон для моего достоинства - не более того.
- Позвольте помочь вам, ваше величество.
Рыцарь протянул руку в металлической перчатке.
Тонкая, изящная рука, на которой блестели драгоценные украшения, поднялась из зарослей папоротника и ухватилась за руку рыцаря. Женщина в длинной юбке и старомодном костюме для верховой езды встала на ноги. Это была Элиза. По крайней мере, раньше это была Элиза, а кем она стала теперь, я не знал, как не знал и того, кем стал я сам. Рыцарем в кольчуге и блестящих доспехах определенно была Сцилла.
- Благословенный Олмин! - прошептал Мосия, и я сказал бы это вместе с ним, если бы мог говорить.
- Что происходит? - знаками спросил я у Мосии. Он не ответил, пристально глядя на Сциллу.
Я снова попытался привлечь его внимание.

- Техноманты? Они погнались за нами?
Мосия огляделся, пожал плечами, потом покачал головой.
- Если они и погнались за нами, сейчас их поблизости нет, и это на них не похоже. Дкарн-дарах не любят ходить вокруг да около.
Из этого я заключил, что если бы техноманты прошли за нами во Врата, мы бы сейчас уже были их пленниками. Я сразу почувствовал себя лучше. Хоть что-то хорошее из этого все-таки получилось, хотя мне в голову настойчиво лезла поговорка «из огня да в полымя».
Рыцарь почтительно отряхивал пыль с одежды Элизы - это был костюм из роскошного голубого бархата с черной отделкой. В черных кудрях Элизы блестела золотая корона, на руках сверкали драгоценные кольца с самоцветами. И я с изумлением понял, что узнал ее. Именно такую Элизу я видел в мимолетных видениях из другой жизни. На ней было другое платье, но все остальное осталось таким же - ее волосы, искусно заплетенные и уложенные в красивую прическу, ее манера держаться, драгоценные украшения на пальцах. Элиза уныло выбирала ветки и листья из своих волос, отряхивала пыль с платья, вытирала грязь с рук - и каждое ее движение было изящным и царственным.
- Где наши колдун и священник? - озабоченно спросила она, оглядываясь по сторонам. - Надеюсь, им удалось благополучно убежать от толпы.
- Думаю, с ними все в порядке, ваше величество. Каталист находился слева от меня, когда мы входили во Врата, а Дуук-тсарит шел сзади. Толпа была не так уж близко. Большинство собралось у Западных Врат и пыталось напасть на экипаж. Наша уловка сработала. Все подумали, что вы в экипаже, ваше величество. Никому не пришло в голову, что вы отважитесь пешком проследовать через Восточные Врата.
- Мои храбрые рыцари, - со вздохом сказала Элиза. - Мы опасаемся, что многие из них пострадают ради нас.
- Они поклялись защищать ваше величество даже ценой собственной жизни, как и я.
Мосия двинулся вперед, бесшумно скользя сквозь заросли. Я последовал за ним, пытаясь ступать так же тихо. Но при первом же шаге наступил на сухую ветку, и она треснула так громко, будто рядом выстрелили из ружья.
Сцилла выхватила меч и развернулась в нашу сторону, защищая свою королеву. Элиза посмотрела на нас бесстрашно и с любопытством. Мы с Мосией вышли на свет, просочившийся сквозь кроны дубов. Я ожидал увидеть на лицах женщин такое же удивление, какое только что заметил у Мосии. Я думал, что они могут даже посмеяться над моим одеянием и странной стрижкой.
Но на лицах обеих женщин отразились только радость и облегчение, и те же чувства звучали в голосе Сциллы, когда она сказала:
- Хвала Олмину! Вы целы! - Потом Сцилла заговорила совсем другим, приказным тоном: - Колдун, кто-нибудь из толпы последовал за нами через Врата?
Мосия огляделся.
- Почему ты спрашиваешь у меня? Посмотри сама - ты видишь ничуть не хуже.
- Прошу прощения, колдун, - прохладным тоном ответила Сцилла. - Но у вас, Дуук-тсарит, есть магия, которой у меня нет.
- Простите меня, сэр рыцарь, - язвительно сказал Мосия. - Но неужели вы забыли, что у меня не осталось жизненной силы и я больше не могу колдовать?
Сцилла указала на меня кивком головы.
- Но ведь у вас есть каталист. Конечно, он домашний каталист и не обучен работать с боевыми магами, но мне думается, при крайней необходимости он может сделать то, что нужно.
И они все посмотрели на меня.
- Отец Ройвин, вы поранились! - Элиза указала на мою руку, и я только сейчас заметил, что по ней течет кровь. Прежде чем я успел объяснить знаками, что это всего лишь царапина, Элиза взяла меня за руку и стала вытирать кровь платком, который достала из-за отворота длинного рукава. Платок был сделан из тончайшего полотна и украшен кружевами. Я отвел руку.
- Не упрямьтесь, отец, это нелепо, - царственным тоном сказала Элиза. Сразу было понятно, что она привыкла, чтобы ей повиновались. Она снова взяла меня за руку и вытерла с нее кровь и грязь своим платком. - Как только мы завершим наше дело и попадем в город, я сразу же пошлю за Телдара.
Она прикасалась ко мне нежно и осторожно, стараясь не причинять боли. Но ее прикосновения все-таки заставляли меня страдать от боли - не телесной, а душевной, и я весь дрожал.
Элиза сказала:
- Рана не глубокая, но в нее попала грязь, и она может нагноиться, если ею пренебречь.
Я склонил голову, смиренно принимая ее повеление и благодаря за проявленную ко мне доброту. Я заметил, что Элиза старалась не смотреть мне в глаза и что ее рука, державшая мою, слегка дрожала.
- Отец Ройвин? - переспросил Мосия. - Почему вы назвали его так?
Элиза удивленно посмотрела на Мосию.
- Ты заговорил, колдун, хотя тебя никто не спрашивал? Наверное, мы действительно были в опасности, если ты так забылся! Однако ты прав. - Щеки Элизы мило порозовели, и она взглянула на меня из-под полуопущенных ресниц. - Нам следовало сказать «лорд-отец» - ведь теперь Ройвин повышен в ранге. Вы должны простить нас, лорд-отец Ройвин, - добавила она. - Ваше продвижение по службе произошло столь недавно, что мы еще не привыкли к вашему новому титулу.
Моя рука словно сама собой передала знаками:
- Я обязан этим вашему высочайшему покровительству, оказанному мне перед епископом Радисовиком.
Элиза сдержанно улыбнулась, но в ее глазах заискрилась совсем другая улыбка - сияющая, радостная. Она поняла меня! Она понимала язык жестов, как будто разговаривала на нем много лет, а не взяла всего несколько уроков от нечего делать во время полета в аэрокаре. И я знал, что она меня поймет, еще до того, как обратился к ней.
Как бы мне еще хотелось понять самого себя! Кто был этот епископ Радисовик, которого я упомянул? Единственный известный мне Радисовик вернулся на Землю с королем Гаральдом. Но какая-то часть меня понимала, о чем речь, и направила мою руку, чтобы показать эти слова. Если я загляну глубоко в себя, наверняка все увижу и пойму.
Но я испугался и отвернулся. Я был не готов узнать и принять правду. Пока.
Мосия чуть повернулся ко мне - его движения были незаметны под просторным черным одеянием - и одними губами спросил:
- Ты понимаешь, что происходит?
Я медленно покачал головой.
Сцилла посмотрела на голубое небо, которое едва виднелось сквозь прогалины в дубовых кронах.
- Уже за полдень, близится время встречи. Мы должны идти к условленному месту, не задерживаясь. Говорят, в этом лесу еще бродят кентавры. Но сначала, - она посмотрела на Мосию, - нужно убедиться, что нас никто не преследует.
Дуук-тсарит повернулся ко мне и протянул руку.
- Открой канал. Даруй мне Жизнь, каталист, - приказал он с насмешкой в голосе, как будто хотел добавить: «И посмотрим, как закончится этот розыгрыш!»
Мне захотелось убежать. До сих пор ничто, даже техноманты, не пугало меня так, как этот приказ. Мне стало страшно не потому, что я не мог его исполнить. Напротив, я вдруг понял, что могу это сделать, - и потому испугался.
И я бы наверняка убежал, если бы Элиза не смотрела на меня с гордостью и симпатией. Я протянул дрожащую руку и принял руку Мосии. А потом отступил назад и позволил другому Ройвину выйти на свет.
- Олмин, даруй мне Жизнь! - взмолился он в моих мыслях.
И канал открылся. В меня хлынула магия Тимхаллана.
Я почувствовал, как Жизнь бурлит у меня под ногами, истекая из живых существ, обитающих под землей. Я чувствовал, как корни дубов врастают в почву и высасывают из нее питательные вещества и воду. Я впитывал жизненную силу точно так же, как дубы впитывали воду.
Я вдыхал магию. Я слышал, как она поет. Я обонял ее и ощущал ее вкус, когда она протекала сквозь меня. Я сосредоточил в себе магию, а потом передал этот чудесный дар Мосии.
Глаза Мосии расширились от изумления, когда он почувствовал хлынувшую в него Жизнь. Его рука дернулась, словно он хотел разорвать нашу связь. Ему не хотелось верить в это точно так же, как и мне. Но здравый смысл возобладал. Мосии нужна была жизненная сила, а я давал ее ему. И он не отнял руку.
А потом все закончилось. Жизнь вытекла из меня. Будучи каталистом, я не мог ни использовать магию, ни удерживать ее в себе. Я мог лишь служить посредником. Передача жизненной силы утомила меня. Пройдет немало часов, прежде чем я отдохну и снова смогу открыть канал. Но я чувствовал на себе благословение Олмина, я чувствовал прикосновение этого мира и всех живых существ, которые в нем обитали, - и это ощущение останется со мной навсегда.
Пополнив запасы Жизни, Мосия огляделся по сторонам, явно растерянный. Он посмотрел на меня, утомленного, но спокойного и безмятежного, на Сциллу, которая хмурилась и в нетерпении постукивала пальцами по рукояти меча, на Элизу, хладнокровную и отстраненную, стоящую чуть поодаль. Элизу озаряли солнечные лучи, тонкий золотой обруч блестел в ее черных волосах.
- Хотел бы я знать, что за чертовщина тут происходит, - пробормотал Мосия, а потом пожал плечами, приложил ладонь к стволу ближайшего дуба и склонил голову, как будто разговаривая с деревом.
Ветви дуба у нас над головами заскрипели и стали раскачиваться, как от порыва ветра. Они растревожили соседнее дерево и таким образом словно завязали с ним беседу. Вскоре кроны всех дубов вокруг поляны раскачивались, роняя листья и тонкие ветки. Казалось, дубы протягивают сучья, стараясь прикоснуться к своим соседям.
Листья шелестели, тени на земле колебались. Мосия стоял возле дуба, прижавшись щекой к шершавой коре. Спустя какое-то время шелест листьев и скрип веток начал затихать.
- В этой части зоопарка сейчас безопасно, - сообщил Дуук-тсарит. - На некоторое время. Неподалеку обитает стадо кентавров, но сейчас они охотятся и вернутся сюда только к ночи. Из-за кентавров сюда не забредают никакие другие существа. Толпы это тоже касается, ваше величество, - добавил Мосия с оттенком цинизма. - Ваши рыцари благополучно вошли в город через Западные Врата, однако ваш экипаж, боюсь, уничтожен.
Элиза выслушала новости с невозмутимым спокойствием. Она лишь кивнула головой и улыбнулась, узнав, что преданные ей люди не пострадали.
- Кроме того, Темного Меча здесь не видели. Деревья даже не знают о таком оружии, - продолжал Мосия, внимательно наблюдая за реакцией всех присутствующих на это известие.
- Надеюсь, что так, - сказала Сцилла. - Вы же не рассчитывали, что Темный Меч будет валяться где-нибудь на открытом месте!
- Вообще-то именно на это я и рассчитывал - ведь я сам бросил его сюда, - сказал Мосия негромко, так, что услышал его только я. - В этой части зоопарка сейчас находится еще один человек, - продолжал он. - Судя по одежде, это каталист. Он стоит на поляне примерно в двадцати шагах к востоку от нас.
- Отлично! - Сцилла кивнула и улыбнулась. - Должно быть, это отец Сарьон.
Я ахнул и хотел что-то показать знаками, но Мосия меня удержал.
Его глаза сузились, он посмотрел на Сциллу с недоверием и подозрением.
- Что вы имеете в виду? Вы говорили о какой-то встрече. Это с Сарьоном, что ли? Но как ему удалось бежать? А как же Джорам? Он вместе с ним?
Теперь изумилась Сцилла. Элиза же выпрямилась и смерила Мосию холодным взглядом.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Трейси Хикмен

- Что это за жестокие шутки, колдун? - со злостью бросила Сцилла. - Как вы можете спрашивать о Джораме?
- Поверьте, я не шучу, - ответил Мосия. - Скажите мне - как же Джорам?

- Вы прекрасно знаете ответ, колдун, - резко сказала Сцилла. - Император Мерилона мертв. Он погиб двадцать лет назад, в Храме некромантов.
- И как же он погиб? - спокойно спросил Мосия.
- От рук Палача.
- Ага, - сказал Мосия и вздохнул с облегчением. - Теперь я наконец-то понимаю, что происходит!

ГЛАВА ДВАДЦАТАЯ

- Этот человек, Джорам, приговорен к смерти за то, что вернулся в этот мир и подверг его невероятной опасности.
Епископ Ванье; «Триумф Темного Меча»

Сцилла нахмурилась, ее брови сошлись над переносицей.
- Похоже, вы серьезно пострадали, колдун. Наверное, вас ударили по голове?
Мосия приложил ладонь ко лбу.
- Да, на какое-то мгновение я полностью отключился. Но мне не хотелось об этом говорить, чтобы не беспокоить ее величество, - почтительно сказал он, уже без насмешливых ноток в голосе, после чего сложил руки перед собой и поклонился.
Элиза держалась холодно и отстраненно. При этих словах она смягчилась, подошла и озабоченно посмотрела на него.
- С тобой все в порядке, колдун?
- Благодарю вас, ваше величество. Мне уже лучше. Однако, боюсь, в моей памяти могут остаться пробелы. Если вам покажутся странными какие-либо мои слова или действия - то только поэтому. Прошу вас, ваше величество, будьте терпеливы, какие бы вопросы я ни задавал.
«Как умно!» - подумал я. Теперь он волен спрашивать о чем угодно, а все подумают, что это всего лишь из-за удара по голове.
- Конечно, колдун, - милостиво согласилась королева. - А теперь нам пора к отцу Сарьону. Мы уже опаздываем, и он будет беспокоиться. Сэр рыцарь, вы нас проводите?
- Да, ваше величество.
Сцилла, с обнаженным мечом, быстро сориентировалась на местности - еще раз посмотрела на небо, после чего принялась выискивать следы тропинки. Тропинка нашлась неподалеку - судя по следам копыт, ее протоптали какие-то животные.
- Это тропа кентавров, - предупредил Мосия. - Разве не опасно идти по ней?
- Вы сами говорили, что кентавры сейчас где-то охотятся, - возразила Сцилла. - Нам нужно спешить, а идти по тропе быстрее, чем пробираться через кустарник. Кроме того, кентавры предпочитают нападать из засады на одиноких, беспомощных путников - таких, как отец Сарьон.
- Действительно, - согласился Мосия. - Тогда идите впереди, сэр рыцарь. Я буду охранять тыл.
Сцилла пошла впереди маленького отряда. Проходя мимо Мосии, она задержалась и посмотрела ему в глаза.
- Вы уверены, что с вами все в порядке, колдун? - спросила она с искренней тревогой и заботой в голосе. Ясные глаза смотрели тепло и участливо.
- Да, леди, - ответил удивленный Мосия. - Благодарю вас.
Сцилла улыбнулась и ободряюще похлопала его по плечу, от чего Мосия болезненно поморщился. Потом женщина осторожно пошла вдоль тропинки, а Элиза, подобрав длинные юбки, последовала за ней.
Мосия несколько мгновений растерянно смотрел им вслед. Его смутила не только странная и непредвиденная ситуация, в которой мы все оказались. Скорее, он растерялся, как теряется любой мужчина при странном и необъяснимом поведении женщины.
Наконец, покачав головой, Мосия подал мне знак присоединиться к нему.
Тропинка была достаточно широка, чтобы двое людей могли идти рядом - хотя, судя по отпечаткам копыт, кентавры ходили по ней в одиночку.
Я знаками спросил у Мосии:
- У вас ведь есть какое-то объяснение тому, что с нами случилось?
- Как и у тебя, наверное, - ответил он, искоса взглянув на меня.
Мне захотелось рассказать все.
- Я уловил какие-то образы... как будто увидел себя в другой жизни, - лучше я объяснить это не смог. - Элиза и Сцилла тоже были там. Я ничего не говорил раньше, потому что не был уверен...
- Расскажи поподробнее.
Я признался, что видел немного и что вряд ли это нам как-то поможет, но пересказал все привидевшееся мне.
- По-моему, это лишено всякого смысла.
- Это не имеет смысла сейчас, - мрачно сказал колдун. - Мы перенеслись в другое время, в альтернативное. Но почему? Как мы здесь оказались? И почему ты помнишь другое время, и я помню другое время - но ни Сцилла, ни Элиза как будто не помнят? И как мы вернемся обратно?
- Может быть, это устроили техноманты? - предположил я. - Что это было за создание... на которое вы напали за Стеной? В белой маске, похожее на Гвендолин.
- Она была из Киланистов. Это орден техномантов, - ответил Мосия. - Их еще называют Следователями. Киланисты умеют изменять облик и голос, преображаясь в других людей, чтобы заставить жертву делать то, что едва не сделала Элиза, - выдавать тайны, отдавать ценности. Используя такую маскировку, они способны проникнуть всюду.
- Но как вы догадались, что это не Гвендолин? Вы можете видеть сквозь их личины?
- Проникнуть сквозь их личины не так-то просто. Но тут они перемудрили, применив магию. За все время, пока мы наблюдали за Джорамом, я никогда не видел, чтобы Гвен взывала к Жизни, даже когда она была одна. Элиза заметила эту странность, но ничего не сказала - ей слишком хотелось поверить, что перед ней ее мать. И потом, я видел раны Джорама и точно знал - раны были серьезнее, чем они пытались изобразить.
- А почему она отбросила маскировку?
- На поддержание иллюзии уходит много магической энергии. Она не могла сохранять личину и при этом сражаться со мной - поэтому я на нее и напал.
- А если бы вы ошиблись? - спросил я.
- Я не ошибся. Но если бы ошибся, если бы это действительно была Гвен - я сумел бы ее спасти.
- Вы поверили, что она в плену у техномантов?
- Наверное, да, - раз уж они сумели сотворить настолько реалистичную иллюзию. С другой стороны, может, и нет - ведь Смайс не называл ее в числе заложников.
- Но что еще могло с ней случиться?
Мосия покачал головой. Либо он не знал, либо не хотел говорить.
Я задал следующий вопрос:
- А та штука, которую вы назвали стазисной миной, - что это было такое?
- Если бы кто-то из нас наступил на нее, мы все оказались бы в зоне действия стазисного поля. И, оцепенев, не смогли бы двинуться с места, пока нас не освободили бы техноманты.
Прежде чем задать следующий вопрос, я помедлил - потому что боялся услышать ответ, - но в конце концов решился:
- А если все, что происходит с нами, - не настоящее? Вдруг это галлюцинация? Может быть, они контролируют наше сознание...
Мосия криво улыбнулся.
- Если это так, если они действительно контролируют наши мысли, я сильно сомневаюсь, что они позволили бы тебе подумать о такой возможности.
Немного помолчав, он тихо проговорил, как будто размышлял вслух:
- Когда-то в Тимхаллане были маги, владевшие Таинством Времени. Прорицатели.
- Да, но их уничтожили во время Железных войн, - напомнил я. - И впоследствии о Прорицателях никто никогда не слышал.
- Это правда. Что ж, будем настороже и попробуем как-нибудь разгадать эту загадку. Джорам мертв, - Мосия задумался. - Что было бы с Тимхалланом, если бы Джорам погиб от руки Палача? Если бы Джорам погиб до того, как разрушил Источник Жизни и освободил магию? Подумать только...
Он погрузился в свои мысли и отстал на пару шагов, давая понять, что хочет побыть один. Я тоже ненадолго задумался, а потом заметил, что Элиза время от времени поглядывает на меня и, судя по ее улыбке, не возражала бы, если бы я пошел рядом с ней.
Мое сердце забилось чаще. Я подошел поближе к Элизе. Она молча указала на закованную в доспехи спину Сциллы и, сохраняя тишину, заговорила со мной знаками. Меня позабавило, что мой язык жестов - убогая замена речи - превратился в язык тайн и интриг.
- Я очень расстроена из-за нашей вчерашней ссоры, - знаками показала Элиза. - Ты простишь меня, Ройвин?

Я прекрасно понял, какую ссору она имеет в виду, хотя мгновение назад еще не знал этого. Как иногда слова или образы помогают вспомнить забытый сон, так сейчас мне представилось все, что случилось прошлой ночью, - только эта картина была гораздо реальнее любого сна. Это действительно случилось - по крайней мере, в этом времени и месте.
Может быть, так подействовала волшебная Жизнь, струящаяся в моих жилах, но моя другая личность - та, которая принадлежала Земле, - быстро отступила на второй план.
- Мне не за что вас прощать, моя дорогая, - знаками ответил я.
Солнечный свет сиял на ее кудрявых черных волосах, блестела золотая корона, переливались самоцветы в украшениях, и даже в тени деревьев вся Элиза светилась внутренним светом.
Я любил ее. Любовь струилась от меня к ней подобно тому, как Жизнь текла от меня к Мосии.
Я полюбил ее, еще когда мы оба были детьми, и буду любить ее всегда, что бы ни случилось, пока не придет день, когда я преподнесу эту любовь в дар Олмину и упокоюсь навеки в его благости.
В моей голове смешались воспоминания нашего прошлого, нашей юности и нашего настоящего - я помнил ее младенцем, помнил подспудный страх, который преследовал меня в детстве. Я помнил годы учебы в Купели и каникулы, которые проводил дома, с моей названой сестрой - и более чем сестрой. Я помнил, как расстался с дерзкой, своенравной девчонкой, а встретился с прекрасной, мудрой женщиной. Но вот кто нас растил? Где мы жили? Этого я не знал.
- Я беспокоился лишь о вашей безопасности, - объяснил я.
- Ты ведь понимаешь, что другого пути нет, - знаками показала она. - Я просто обязана так поступить как наследница моего отца.
Элиза внимательно посмотрела на меня, ожидая ответа.
- Я понимаю. Я понял тогда. И сказал то, что сказал, только чтобы спровоцировать вас. Это сработало. Думал, вы наброситесь на меня, как в старые добрые времена.
Я надеялся рассмешить ее. Как ни стыдно признаваться, в детстве мне нравилось дразнить ее - так, что она выходила из себя и набрасывалась на меня с кулаками. И хотя потом я всегда отпирался, выставлял себя невинной жертвой, мне не верили и нас обоих отправляли спать без ужина.
Она не засмеялась, но улыбнулась воспоминаниям. Порывисто протянув руку, Элиза тронула меня за плечо и прошептала:
- Как в старые добрые времена, Ройвин, я могу положиться только на тебя, на тебя одного. Только ты способен смести волшебную золотую пыль, которой все остальные осыпают меня. Только ты открываешь мне неприглядную реальность, которая прячется за всем этим. Только ты один заставляешь меня взглянуть в лицо ужасной действительности и увидеть большее - увидеть надежду. Признайся, - ее глаза победно сверкнули, - ты бы разочаровался во мне, если бы я отказалась пойти.
- Я бы подумал, что вы впервые в жизни приняли разумное и взвешенное решение, - ответил я, стараясь выглядеть строгим. - Но меня бы действительно постигло разочарование, если бы вы не позволили мне вас сопровождать.
- Но как же я могла тебя оставить? - спросила Элиза, насмехаясь надо мной. Забывшись, она заговорила вслух: - Мне пришлось бы целыми днями выслушивать твое нытье. «Элиза идет, а меня с собой не берет!» - Это она произнесла капризным детским голосом.
- Тихо! - прервала ее Сцилла, обернувшись. - Прошу прощения, ваше величество. Понимаете...
- Мы не на загородной прогулке, ваше величество, - строго заметил Мосия, скользнув к нам.
- Вы оба, конечно же, правы, - пробормотала Элиза, зардевшись от смущения. - Это больше не повторится.
- Мы почти добрались до места, - сообщила Сцилла. - Колдун?
Пока мы шли, дубы вокруг тропинки поскрипывали и шелестели листвой - по-видимому, они все время снабжали Мосию информацией.
- Отец Сарьон на прогалине, он один. Но он услышал, что мы приближаемся, и очень встревожен. Надеюсь, мы развеем его страхи.
- Я выйду на прогалину первой, - сказала Сцилла. - Вы остаетесь с ее величеством.
- Глупости! - возмутилась Элиза, потеряв терпение. - Мы пойдем все вместе. Если это ловушка, мы в нее уже угодили. Пошли, Ройвин!
Выйдя на поляну, мы увидели престарелого священника, который нервно озирался по сторонам. Увидев нас, он вздохнул с облегчением, улыбнулся и протянул к нам руки.
- Дети мои, - сердечно сказал Сарьон.
Мои глаза наполнились слезами. Теперь я узнал, кто был нам с Элизой вместо отца, кто пригрел двух сироток в своем доме и в своем сердце.
Не удивительно, что в той, другой жизни я питал к Сарьону сыновнюю любовь. Такой любви неведомы преграды, она простирается за любые границы времени и пространства.
Сарьон взял меня за руку и с гордостью посмотрел на мою белую рясу с красной каймой. Белый цвет означал, что я домашний каталист в одной из благородных семей. Красная отделка давала понять, что я лорд-отец, то есть достиг довольно высокого ранга для своих лет.
Сарьон собрался поклониться и поцеловать Элизе руку, но она его опередила - обняла и нежно поцеловала. Сарьон тоже обнял ее и прижал к себе, не отпуская мою руку. Здесь, в зоопарке Зит-Эля, мы являли собой поистине радостную картину воссоединения семьи.
- Я так давно не видел вас обоих, - признался Сарьон, отстранившись и ласково глядя на нас.
- Мы думаем, что император мог бы позволить вам посетить Мерилон, - сказала Элиза и чуть нахмурилась.
- Нет, нет, император Гаральд совершенно прав, - со вздохом возразил старый каталист. - Пути опасны, очень опасны.
- Коридоры безопасны.
- Тхон-ли уже не гарантируют этого в нынешние дни. У Менджу Волшебника много союзников в Тимхаллане. Но не думайте, я вовсе не боюсь, - добавил Сарьон, храбрясь. - Я уже давно готов отойти на покой и воссоединиться с твоими отцом и матерью. - Он погладил Элизу по руке. - Но я не могу оставить великое бремя, которое несу. Пока еще не могу. Еще не могу.
Я смахнул с ресниц слезы и теперь смог ясно разглядеть отца Сарьона. Его облик поразил меня. Каталист выглядел гораздо старше своих лет, седой и сгорбленный, как будто то бремя, о котором он говорил, в буквальном смысле давило ему на плечи. Он был слаб и хрупок не духом - только телом.
Сцилла и Мосия держались поодаль, у края поляны, чтобы не мешать семейной встрече и, кроме того, убедиться, что никто не затаился в засаде. Теперь же они оба подошли к нам и почтительно поклонились отцу Сарьону. Каталист тепло поприветствовал Мосию, заметив между делом, что слышал, будто Мосия теперь на службе у королевы Элизы. Дуук-тсарит стоял, сложив руки перед собой, безмолвный и настороженный.
Очевидно, Сарьон не был знаком со Сциллой - Элиза представила ее как своего рыцаря и капитана гвардии. Сцилла, несмотря на свои грубоватые манеры, старалась быть вежливой. Но я заметил, что она чувствует себя неловко.
- Мы не должны оставаться здесь дольше, чем необходимо, ваше величество. С вашего милостивого позволения, я предложила бы вам немедленно отправляться в путь.
- Вы не возражаете, отец Сарьон? - спросила Элиза, глядя на каталиста с искренней заботой. Ее тоже обеспокоил изможденный вид старика. - Вы выглядите усталым. Неужели вы всю дорогу прошли пешком? Наверное, для вас это был трудный путь. Не желаете ли отдохнуть?
- Не будет мне ни отдыха, ни покоя до тех пор, пока я не завершу свою миссию. И все же, - добавил он, испытующе глядя на Элизу, - я готов до гроба хранить эту тайну, если ты хоть немного не уверена в себе, дочь моя. Примешь ли ты эту огромную ответственность? Хорошо ли взвесила те опасности, с которыми тебе придется столкнуться?
Элиза сжала ему плечи обеими руками.
- Да, отец, дорогой мой отец, единственный отец, которого я знала. Да, я понимаю всю меру опасности. Мне продемонстрировали ее очень ясно и подробно, - сказала она и улыбнулась мне, после чего снова повернулась к Сарьону: - Я готова принять ответственность. И закончить, если понадобится, то, что начал мой отец.
- Он гордился бы тобой, Элиза, - негромко сказал Сарьон.
- Ваше величество....
- Да, Сцилла, мы уходим. Отец, вы поведете нас, потому что больше никто не знает дороги.
Сарьон покачал головой, и я догадался, что он подумал не о залитой солнечным светом тропинке в лесу, а о пути, вечно скрытом завесой тьмы, о пути, который ведет в будущее.
Элиза пошла рядом с каталистом, по-дружески держа его под руку. Тропинка была недостаточно широка, чтобы идти по ней втроем в ряд, поэтому я отстал. Элиза с Сарьоном шли впереди меня, а Мосия со Сциллой - позади.
- Кажется, мое ранение еще дает о себе знать, - признался Мосия. - Чего нам следует здесь страшиться, помимо обычных опасностей, подстерегающих безумцев, которые отважились войти в зоопарк Зит-Эля? Вы сами сказали, что кентавры не станут на нас нападать.
Сцилла пренебрежительно хмыкнула.
- Если они и нападут - не страшно. Нет, я боюсь не кентавров и не разбойников, не эльфов и не великанов... - Она ненадолго замолчала, потом тихо закончила: - Думаю, вы не сможете догадаться.
- Вы боитесь Дуук-тсарит. Но я - один из них.
- Это правда, но вы всегда отличались независимым нравом, Мосия, и не побоитесь пойти другим путем, если считаете чей-то путь неправильным. Поэтому ее величество и пожелала, чтобы вы нас сопровождали. Вы единственный из боевых магов, которому она может довериться.
- Каких действий со стороны Дуук-тсарит вы опасаетесь?
- Они могут попытаться захватить Темный Меч, - ответила Сцилла.
- Так вот, значит, почему мы здесь, - задумчиво сказал Мосия. - Королева сказала, что «готова принять ответственность». Она имела в виду Темный Меч. И отец Сарьон знает, где находится оружие.
- Конечно. Разве ее величество не объясняла вам это перед тем, как мы отправились в путь?
- Возможно, ее величество не слишком доверяет мне, - Мосия криво улыбнулся.
Сцилла вздохнула.
- Вряд ли можно ее за это винить - после всего, что случилось. Император Гаральд верит, что Дуук-тсарит полностью подчиняются ему и выполнят все его приказы. Конечно, они не дают ему повода усомниться в этом, и все же...
- Вы им не доверяете.
- Темный Меч - огромное искушение. Он может дать им невероятное могущество, особенно если они откроют тайну его создания и выкуют много таких мечей.
- Не понимаю, каким образом. Им не может воспользоваться никто, в ком есть Жизнь. Темный Меч вытянет их магию всю без остатка и сделает их беспомощными.
- Наверное, вы действительно сильно ударились головой, - заметила Сцилла. - Или, может быть, сказываются последствия тех ранений, которые вы получили во время битвы, когда рухнул дом лорда Самуэля. Как бы то ни было, мысли у вас явно путаются. Темным Мечом смогут воспользоваться Мертвые Дуук-тсарит. Вы же сами мне говорили, что именно поэтому в орден в первую очередь набирают Мертвых. Кроме того, всем известно, что Дуук-тсарит не верят в пророчество епископа. Как и многие другие, они считают, что это всего лишь политическая уловка, состряпанная императором и Радисовиком для устрашения мятежников.
- Голова болит, - печально пожаловался Мосия. - Напомните мне это пророчество.
Сцилла понизила голос и с торжественным видом сказала:
- В пророчестве говорится, что сам дьявол поднимает против нас армию. Демоны, вооруженные адским светом, обрушатся на нас с неба и уничтожат в Тимхаллане все живое.
Меня настолько поразило и встревожило это предсказание, что я повернулся и пристально посмотрел на Мосию.
- Хч'нив! - знаками показал я.
- Что? - не поняла Сцилла. - О чем вы говорите?
- Не важно. Это в продолжение нашего другого разговора, - Мосия незаметно сделал мне знак не вмешиваться. - Пророчество... Когда оно должно исполниться?
- Завтра в этот час демоны должны начать атаку. Епископ Радисовик сказал: «Нас может спасти только Темный Меч в руках наследника Джорама!»
- И от кого же епископ получил эту инфор... это пророчество?
- От создания Света, - благоговейно сказала Сцилла. - От ангела, посланного самим Олмином.
- Я могу понять, почему мои собратья по ордену отнеслись к пророчеству с недоверием, - сказал Мосия. - Должен признаться, мне трудно в такое поверить.
Сцилла набрала в грудь воздуха, как будто собираясь спорить и что-то доказывать, но потом медленно выдохнула и сказала лишь:
- Сейчас не время для очередного теологического спора. Однако я беспокоюсь о вашей душе и молюсь о ней еженощно.
Это заявление застало Мосию врасплох, он явно не знал, что ответить. Сцилла тоже молчала, погрузившись в размышления.
Я внимательно следил за ними и слушал, но в то же время поглядывал и под ноги, на тропинку. Мосия хотел что-то сказать, но Сцилла перебила его.
- Как жаль, что ее величество не поговорила с вами об этом! - сказала она и решительно добавила: - Вы должны об этом знать - но обязаны сохранить тайну. Император отправил послание на Землю, генералу Боурису.
Сцилла посмотрела на Мосию, полагая, что он будет потрясен таким известием. Однако колдун воспринял новость очень спокойно.
- И что такого? В конце концов, генерал Боурис и король... то есть император Гаральд - друзья.
- Тихо! Никогда не произносите этого вслух! Даже не думайте о таком! Если станет известно, что император поддерживает отношения с врагом, это может стоить ему жизни.
- С врагом. Понятно. И что же наш враг генерал Боурис сказал о божественном послании?

Предыдущая страница 15 Следующая страница


Наследие Темного Меча 16

- Что пришествие дьявола действительно грядет, хотя он, возможно, явится и не в том виде, которого мы могли бы ожидать. Далее Боурис рассказал об армии вторжения, которая смела форпосты землян и теперь устремилась к самой Земле. Он сказал, что силы Земли сделают все возможное для защиты Тимхаллана, но добавил, что боится проиграть сражение. И предупредил нас, чтобы мы тоже готовились к битве.
Мы с Мосией переглянулись. Я вздохнул и отвернулся. Хч'нив. Этого следовало ожидать. Я надеялся, что они остались там, в нашем времени, но, очевидно, это не так. Они приближаются, и они уже совсем рядом. У нас меньше двух суток, чтобы их остановить.
Темный Меч в руке наследника Джорама. Темный Меч в руке Джорама. Как может меч в чьей угодно руке остановить приближение армады чужаков, если на них не подействовали нейтронные бомбы, фотонные ракеты и лазерные пушки - самое совершенные и ужасные устройства, изобретенные человечеством?
Внезапно я почувствовал безмерную усталость, стало трудно переставлять ноги. Все тщетно! Безнадежно! Наши жалкие потуги бороться лишь дадут пауку знать, что мы запутались в его паутине. Мне подумалось, что гораздо лучше было бы сесть под этими чудесными дубами с парой бутылок доброго вина и произнести последний тост за человечество. И тут меня весьма ощутимо хлопнули по спине.
- Приободритесь, лорд-отец! - сказала Сцилла. Она едва не сбила меня с ног, но тотчас же помогла восстановить равновесие. - Наследница Джорама скоро обретет Темный Меч, и тогда все будет хорошо.
Она прошла мимо меня, чтобы присоединиться к Элизе: королева подала ей знак, которого я даже не заметил, настолько погрузился в тяжелые раздумья.
Во время всего разговора тропинка, по которой мы шли, спускалась по склону пологого холма. Постепенно дубы уступили место тополям и осинам, а те, в свою очередь, сменились ивами. Я издалека услышал шум текущей воды. Свернув за поворот тропы, мы вышли к узкой речке с быстрым течением. Насколько я смог припомнить из своих исследований, эта речка называлась Хира. Она протекала через самое сердце земли Зит-Эля. Как и обитатели Зит-Эля, в городе Хира была тихой и спокойной, но здесь, в зоопарке, становилась бурной и опасной.
Солнечные лучи ярко сверкали на воде, приятно согревали лицо. Я посмотрел на небо. Легкие белые облака заслоняли синеву подобно полупрозрачной вуали. Вокруг кружился белый пух с тополей - летний снег.
Вода в реке была зеленой там, где текла спокойно, белопенной на быстринах и черной в тени низко нависающих прибрежных деревьев. Неподалеку от нас росла гигантская ива, протянувшая свои сучья почти до середины реки. Огромные искривленные корни выступали над землей, цепко держась за берег.
- Сюда, - указал отец Сарьон. - Мы пришли.
Не говоря ни слова, мы все прошли по берегу к иве.
Не знаю, о чем думали другие, но в моем воображении река стала красной от крови, ива корчилась в пламени, голубое небо почернело от дыма. Но если прежде я впал в отчаяние, то теперь разозлился.
Мы будем бороться, чтобы сохранить все это - солнце, небо, облака, иву. Может, борьба и безнадежна, но мы будем сражаться до конца, даже если не останется никого, кто мог бы об этом рассказать.
Отец Сарьон показал на что-то еще ниже по течению и сказал пару слов - из-за плеска воды я их не расслышал. Подойдя ближе, я поравнялся с Элизой и Сциллой. Мосия присоединился к нам не сразу. Оглянувшись, я увидел, что он присел на тропинке и явно разговаривает с огромным нахохленным черным вороном.
Дуук-тсарит часто использовали воронов как продолжение своих колдовских глаз и ушей.
- ...Не далеко, - говорил Сарьон. - Там, у поворота. Будьте осторожны. Дорожка на берегу грязная и очень скользкая.
Между лесной тропинкой и той дорожкой, которая тянулась вдоль берега, обнаружился небольшой уступ, подмытый бурлящей водой, которая собралась внизу маленьким озерцом. Сарьон собрался было неуклюже спрыгнуть вниз, но я задержал его, чтобы спуститься первым, а затем помогать тем, кто пойдет следом.
Сцилла осталась на самом высоком месте тропы. Держа руку на рукояти меча, она настороженно озиралась. Я подобрал длинные полы белой рясы и наполовину спрыгнул, наполовину соскользнул вниз, к прибрежной тропинке. Твердо став на ноги, я повернулся и протянул руки к Элизе. Она не колебалась и ловко спрыгнула вниз. Моя помощь ей была не очень-то и нужна, но все равно Элиза оказалась у меня в объятиях.
На краткий миг мы крепко прижались друг к другу. Она посмотрела мне в глаза, я посмотрел в глаза ей. Она любила меня! Я понял, что она любила меня так же, как я любил ее! Радость моя вспыхнула столь ярко, как отблески солнца на воде, но в следующее мгновение радость схлынула и уплыла в широкий, застойный пруд, темный и унылый.
Наша любовь никогда ни к чему не приведет. Она - королева Мерилона, а я - ее домашний каталист, к тому же немой. У нее есть долг и обязанность перед ее народом, которые я помогаю ей исполнять по мере своих скромных сил. Она обручена. Я хорошо знал ее будущего супруга, который гораздо моложе Элизы. Это сын императора Гаральда. Они отложили свадьбу до тех пор, пока мальчик не повзрослеет. Этот брак укрепит империю и навеки свяжет семейными узами королевства Мерилон и Шаракан.
Если, конечно, хч'нив не убьют нас всех раньше.
Элиза выскользнула из моих объятий.
- Теперь помоги отцу Сарьону, Ройвин, - тихо сказала она.
Отойдя на несколько шагов в сторону, королева отвернулась к воде, сверкающей в солнечных лучах. Я несколько мгновений смотрел ей вслед и заметил, как она украдкой поднесла руку к лицу, но движение было быстрым и не повторилось.
Она отважно приняла свой долг и смиренно его исполняла. Как могу я сделать меньшее, имея перед собой ее пример?
Я протянул руку отцу Сарьону и помог ему спуститься на берег.
- Двадцать лет назад мне было не так трудно, - сказал он. - По крайней мере, мне так помнится. Я тогда легко управлялся без чьей-либо помощи. - Пристально посмотрев на меня, Сарьон спросил: - С тобой все в порядке, Ройвин?
- Да, все нормально, - знаками ответил я.
Он посмотрел на меня, на Элизу, которая все еще стояла, повернувшись к нам спиной, и на его лице отразились искренняя печаль и сожаление. Я понял, что он все знает, и уже давно.
- Мне так жаль, сын мой, - сказал Сарьон. - Я хотел бы...
Но я так и не узнал, чего бы он хотел, потому что Сарьон не сумел выразить это словами. Покачав головой, старый каталист подошел к Элизе и положил руку ей на плечо.
Сцилла спрыгнула и приземлилась рядом со мной - земля под ногами вздрогнула, звякнули доспехи. От моей помощи женщина-рыцарь грубо отмахнулась.
- Где Исполняющий? - нетерпеливо спросила она и обернулась, чтобы посмотреть на высокий берег.
Мосия стоял над нами - зловещая темная фигура в черной мантии, развевающейся на ветру. У его ног по земле прыгал ворон.
- Отец Сарьон! - окликнул Мосия старого каталиста. - Куда мы направляемся?
Сарьон. поднял голову.
- У поворота реки есть пещера...
- Нет, отец, - сурово сказал колдун. - Вам придется найти другой путь. Мы не осмелимся приблизиться к этой пещере. Ворон предупредил меня - там находится логово Дракона Ночи.
Сцилла встревожилась. Элиза побледнела, ее глаза расширились. А отца Сарьона известие о драконе ничуть не взволновало. Он улыбнулся и кивнул.
- Да, я знаю.
- Вы знаете! - Мосия спрыгнул с края обрыва. Его черная мантия надулась колоколом. Дуук-тсарит заскользил по воздуху легко, словно комок тополиного пуха, подлетел к берегу и опустился на землю перед Сарьоном. Ворон взмахнул крыльями, подлетел и уселся Мосии на плечо. - Вы знаете и все равно идете туда?
- Отец, вы понимаете, какому риску мы подвергаемся? - добавила Сцилла. - Целая армия колдунов не сможет победить Дракона Ночи, если он пробудится и нападет на нас.

- Я прекрасно сознаю опасность, - сказал Сарьон, в котором явно пробудился былой боевой дух. - Двадцать лет назад я лично, в одиночку, пошел на такой риск. Не по своей воле, заметьте, а от отчаяния. И я не нуждаюсь в том, чтобы вы трое напоминали мне об этом.
Он посмотрел на нас, прищурив глаза.
- Если хотите вернуть Темный Меч, то нам надо идти туда, в пещеру. Дракон Ночи - страж Темного Меча.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Сарьон подхватил Джорама. Притронувшись к покрытым алыми пятнами одеждам, каталист ощутил теплую влагу - кровь струилась из раны на груди Джорама, падая крупными каплями наземь, как лепестки сорванного тюльпана.
«Триумф Темного Меча»

Элиза с мрачным видом выслушала возражения Мосии против похода в пещеру. Она спросила у отца Сарьона, нет ли иного способа заполучить Темный Меч - не встречаясь с драконом. Когда выяснилось, что по-другому это сделать не удастся, Элиза заявила, что намерена идти с отцом Сарьоном, но не требует, чтобы кто-нибудь еще ее сопровождал. Собственно, таким образом она приказывала нам остаться.
Нужно ли говорить, что это был единственный приказ за все время ее царствования, которому никто из нас не подчинился? После недолгого спора мы направились к пещере - все пятеро.
- Ну вот, по крайней мере теперь нам не нужно бояться предстоящей гибели от рук хч'нив, - размышлял вслух Мосия, шагая рядом со мной.
- Отец Сарьон сказал, что дракон зачарован, - заметил я. - Насколько я помню, им можно управлять, если проникнуть в заклинание, которое колдуны помещают у дракона в голове.
- Благодарю за справку, мистер Энциклопедия, - ехидно ответил Мосия. - Наложить на дракона чары способен лишь очень сильный и могущественный маг. Я, конечно, очень уважаю отца Сарьона, но «сильный» и «могущественный» - не те определения, которые подходят к нему.
Тем временем мы ушли с солнечного света в тень раскидистых ив и тополей, которые росли вдоль берегов реки.
- Думаю, вы его недооцениваете, - возразил я. - Он был достаточно силен, чтобы принести себя в жертву, когда Джорама собирались обратить в камень. И ему хватило сил и могущества, чтобы помочь Джораму победить Блалоха.
Мосию эти доводы не убедили.
- Он оставил Темный Меч у дракона двадцать лет назад! Если отец Сарьон тогда действительно наложил чары на дракона, заклинание вряд ли могло продержаться так долго!
Я с сожалением подумал, что Мосия, наверное, прав. Драконы Ночи были сотворены как боевые машины, предназначенные для того, чтобы убивать по приказу своих создателей. Во время Железных войн Дкарн-дуук, которые создали этих драконов и повелевали ими, почти все погибли. А выжившие были слишком утомлены и слабы, чтобы разбираться с этими тварями. Так Драконы Ночи остались без присмотра и спрятались под землей, в бесконечном лабиринте пещер и тоннелей - они нуждались в укрытии от ненавистного им солнечного света.
Драконы не питали любви к людям и даже ненавидели их - памятуя о тех, кто обрек их племя на жизнь во тьме.
Наконец мы подошли к входу в пещеру и остановились на берегу, безрадостно глядя на темный провал в серой скале. Это была гигантская арка из камня, в которую легко могли войти мы все впятером - если бы большая часть входа не находилась под водой! От реки ответвлялся быстрый и глубокий поток и, повернув, утекал вниз, в темноту пещеры.
- Удача вам изменила, отец, - сказал Мосия. - Течение, реки переменилось. Мы не сможем проникнуть внутрь - или вы хотите сказать, что нам придется пробираться по опасным подземельям вплавь?
Ворон у него на плече зловеще каркнул.
Стыдно признаться, но моей первой реакцией было облегчение - пока я не посмотрел на Элизу.
До сих пор королева отважно и хладнокровно переносила все опасности и тяготы пути. Но такого разочарования она не выдержала. Элиза побледнела и стиснула кулаки.
- Мы должны пробраться внутрь! - крикнула она и добавила с отчаянием в голосе: - Если понадобится, я поплыву!
В быстром потоке, который уходил в пещеру, крутились водовороты, у каменистых берегов плавали бревна и пузырилась пена. Нет, вплавь здесь не пробраться.
- Мы можем построить плот, - предложила Сцилла. - Свяжем вместе несколько бревен. Может быть, колдун сотворит какое-нибудь заклинание...
- Я не заклинатель и не ремесленник Прон-альбан, - холодно заметил Мосия. - Я не умею строить плавательные средства, и вряд ли вы захотите ждать, пока я изучу это искусство.
- Я не прошу вас создавать полноценный корабль, - возразила Сцилла, сердито сверкнув глазами. - Но, по-моему, вы вполне могли бы каким-нибудь огненным заклинанием выжечь внутреннюю часть бревна, чтобы получилась примитивная лодка.
- Лодка! - Мосия презрительно фыркнул. - Может быть, нам лучше использовать вашу голову, сэр рыцарь. По-видимому, она достаточно пустая! Вас не посещали мысли о том, что мне нужно приберечь всю магию до встречи с драконом, который - есть у меня такое предчувствие - вовсе не будет счастлив, увидев нас.
Все это время отец Сарьон пытался что-то сказать. Наконец он, смог вставить слово:
- Неужели вы настолько сомневаетесь во мне, что подумали, будто я приведу вас в затопленную пещеру?
Он сказал это с улыбкой, но нам стало неловко, особенно мне и Элизе.
- Простите меня, отец, - сказала Элиза, смутившись. - Вы правы. Мне следовало верить в вас.
- Если не в меня, то хотя бы в Олмина, - поправил Сарьон и посмотрел на Мосию так, что я понял - старый каталист слышал по крайней мере часть нашего разговора.
Мосия ничего не сказал, не стал извиняться. Он стоял безмолвный и непоколебимый, сложив руки перед собой и спрятав их в широких рукавах черной мантии.
Сарьон между тем продолжал:
- Здесь есть проход, вон там. Выступ скалы тянется над уровнем воды. Эта тропа приведет нас в тоннель, который поворачивает в сторону от реки и уходит вглубь пещеры.
Тропинка петляла вдоль берега и сворачивала налево, огибая большую иву, ветви и корни которой заслоняли вход в пещеру. Сарьон раздвинул свисающие ветви, и мы увидели еще один темный провал.
Мосия вызвался идти первым - мне подумалось, что таким образом Дуук-тсарит пытался оправдаться в своей несдержанности.
- Стойте здесь, пока я не подам сигнал, - предупредил он.
Мосия вошел в пещеру, взяв с собой ворона, и вскоре скрылся из виду. Я сперва не понял, зачем он прихватил птицу, но потом догадался. Когда ворон вылетел наружу, хлопая черными крыльями, словно огромная летучая мышь, это и было сигналом для нас.
- Идите вперед, - хрипло прокаркала птица. - По одному.
Элиза бесстрашно шагнула вперед. Наверное, моего страха за нее хватало на нас обоих. Я следил за ней взглядом, пока мог, как будто только моя воля удерживала ее от падения с уступа.
Ворон полетел в пещеру вместе с Элизой. Я еле дождался его возвращения.
- С ней все хорошо, - прокаркал посланец. - Теперь следующий!
- Иди ты, Ройвин, - сказал Сарьон, улыбаясь. Еще месяц назад я, наверное, счел бы сумасшедшим того, кто сказал бы мне, что я буду стремиться в темную и страшную пещеру. А теперь ничто не могло бы удержать меня снаружи.
Воздух в пещере был прохладный и сырой. Мне пришлось немного подождать, пока глаза привыкнут к темноте. Поначалу путь освещал солнечный свет, отражавшийся в воде, и тропа была достаточно широка, так что эту часть пути я прошел без труда. Но потом проход сузился до такой степени, что я едва мог поставить две ноги рядом. За угол каменного выступа, по которому я шел, солнечней свет уже не проникал. Я думал, что окажусь в полной темноте, и удивился, обнаружив, что пещеру освещает багровое сияние. Один из сталактитов впереди излучал свет и тепло, как будто раскаленный докрасна. Я видел тропинку - мерцающую серую ленту над блестящей черной поверхностью воды. Ворон пролетел мимо меня, возвращаясь к Мосии.
Теперь я понял, почему колдун вызвался идти первым. Он прошел в темноту, чтобы осветить путь всем нам.
Дорожка начала подниматься выше и еще сузилась, так что мне пришлось прижаться спиной к стене и идти боком. Я шел один, уже не видя друзей, оставшихся позади, и еще не видя Мосию и Элизу, которые ждали впереди. Один неверный шаг - и я упаду в темную, пенистую воду. Пот струился у меня по лбу, каплями стекал по спине. От холодного воздуха меня пробирала дрожь. Никогда в жизни я не чувствовал себя таким одиноким.
Еще шаг - и я увидел конец тропинки, где меня поджидали Мосия и Элиза. Мне так хотелось поскорее добраться до них, что я едва поборол искушение отбросить всякую осторожность и пуститься бегом.
- Осторожнее, - предупредил Мосия. - Это самый опасный участок.
Я сдержал порыв и пошел медленнее, прижимаясь к стене так плотно, что едва не обдирал кожу со спины. Постепенно уступ стал шире, и я смог ускорить шаги. Под конец я споткнулся и упал прямо в объятия Элизы. Мы прильнули друг к другу, ища успокоения, и соединенное тепло наших тел изгнало страшные мысли о падении в бурлящую воду. Я благословил Сарьона за то, что он послал меня вперед, за то, что подарил эти минуты с Элизой.
Мосия смотрел на нас с усмешкой, но ничего не сказал, только отправил ворона обратно с посланием: «Следующий!».
Теперь появился отец Сарьон. Он двигался так неуклюже, что нам не раз казалось, что он вот-вот оступится и рухнет вниз. Однако он сумел удержаться на карнизе, цепляясь руками за выступы скалы, когда оскальзывался.
Наконец он добрался до нас и отряхнул пыль с ладоней.
- Когда я шел здесь в первый раз, было гораздо труднее, - негромко сказал Сарьон. Хотя дракон был далеко, в глубине пещеры, мы не отваживались говорить во весь голос, чтобы он нас не услышал. - Со мной не было волшебника, чтобы осветить дорогу. - Каталист с благодарностью кивнул Мосии. - И тогда я нес с собой Темный Меч.
- Почему вы вообще решились прийти сюда, отец? - спросил Мосия. Его глаза в глубине черного капюшона отражали красноватое сияние раскаленного сталактита. Ворона он снова отправил обратно, за Сциллой. - Вас преследовали?
Старый каталист немного помолчал, погрузившись в воспоминания. Его лицо стало бледным и суровым.
- Теперь думаю, что никто за мной не шел. Но тогда я не был уверен и ради собственной безопасности старался верить, что меня преследуют. Что привело меня в эту пещеру? Наверное, инстинкт, который заставляет загнанную дичь искать темное место, где можно спрятаться. Или, может быть, меня вела рука Олмина.
Мосия приподнял бровь и отвернулся, чтобы посмотреть на карниз. Оттуда раздавалось бряцание железа о камень. Дуук-тсарит проворчал:
- Так мы соблюдаем тишину.
Звуки сразу же прекратились. Вскоре из-за поворота скалы показалась Сцилла. Красное сияние сталактита отражалось в ее серебристой броне, словно пламя.
Сцилла двигалась с большим трудом. Доспехи мешали ей как следует распластаться вдоль стены, как делали все остальные. Она пробиралась маленькими шажками, цепляясь за выступы руками, и в какой-то момент остановилась, прижалась затылком к скале и закрыла глаза.
- Скажи ей, что сейчас не время спать, - сказал Мосия ворону.
Ворон полетел к Сцилле и стал кружить над ней. Мы не слышали, что говорит женщина, но даже отсюда было заметно, с каким трудом дается ей каждое слово.
- Она говорит, что не может двинуться дальше, - доложил ворон. Опустившись на землю возле Мосии, птица принялась чистить клюв когтистой лапой. - Она думает, что упадет.
Застыв от страха, Сцилла цеплялась за скалу. Мне было больно на нее смотреть. Я пережил такой же ужас, и одному Олмину известно, что заставило меня все-таки пойти дальше. Наверное, Элиза, которая ждала меня здесь.
- Ей нужно помочь, - сказал отец Сарьон, подбирая полы рясы.
- Я пойду, - остановил его Мосия. - Не хочу потом вытаскивать из реки вас обоих!
Колдун двинулся по узкому карнизу навстречу Сцилле. Он шел лицом к стене, пока не оказался на расстоянии вытянутой руки от женщины.
- В чем дело? - спросил Мосия.
Сцилла не могла повернуть голову, чтобы посмотреть на него. Она едва шевелила губами.
- Я... Я не умею плавать!
- Ну и что! - возмутился Мосия. - Если вы упадете в реку, умение плавать вас не спасет. В этой броне вы камнем пойдете ко дну.
Сцилла безрадостно рассмеялась.
- Вы умеете успокоить! - проговорила она сквозь сжатые зубы.
- У меня есть магия, - напомнил Мосия. - Я не хочу использовать ее без крайней необходимости, хотя, если вы упадете, мне придется это сделать. Но я не позволю вам упасть. Посмотрите на меня. Посмотрите на меня, Сцилла.
Сцилла заставила себя повернуть голову и посмотрела на колдуна.
Мосия протянул руку.
- Держитесь за меня.
Она оторвала руку от скалы - броня заскрежетала о камень - и медленно потянулась к Мосии. Колдун крепко взял ее за руку. На лице Сциллы отразилось невероятное облегчение, и, поддерживаемая Мосией, она двинулась вперед.
В конце пути, когда оба благополучно достигли безопасной площадки, Сцилла громко всхлипнула и закрыла лицо руками. Мне подумалось, что Мосия обнял бы ее, если бы не доспехи. Обнимать женщину в броне - все равно что заключать в объятия железную статую.
- Я опозорилась перед моей королевой! - прошептала Сцилла.
- Чем же? Вы лишь показали себя таким же человеком, как и все остальные. И лично я был рад это видеть. А то начал уже сомневаться.
Сцилла опустила руки и посмотрела на Мосию, пытаясь, понять, что кроется за его словами: сочувствие или насмешка.
- Благодарю вас, - хриплым голосом сказала наконец она. - Вы спасли мне жизнь, колдун. Я перед вами в долгу, - потом она подошла к Элизе и опустилась перед ней на колено. - Ваше величество, простите мою трусость перед лицом опасности. Если пожелаете сместить меня с доверенной должности, я пойму причину.
- О Сцилла! - воскликнула Элиза. - Мы совершенно согласны с Мосией. Мы были рады видеть, что ты проявила слабость, как и все остальные. Очень трудно любить совершенство.
Потрясенная Сцилла несколько мгновений не могла прийти в себя. Потом, вытерев глаза и нос, выпрямилась, расправила плечи и гордо, даже дерзко, вздернула подбородок.
- Куда нам теперь идти, отец? - спросила Элиза.
Мы так сосредоточились на пройденном пути, что совсем позабыли о предстоящем. Река поворачивала направо. Карниз вдоль берега закончился, а впереди мы увидели темное отверстие в скале - вход в подземный коридор.
- Мы пойдем вниз, - ответил Сарьон.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

- Может быть, убийца ушел?..
- Вряд ли. Он не получил того, что ему нужно.
Сарьон и Джорам; «Триумф Темного Меча»

Мы спускались все ниже и ниже.
Путь нам освещал горящий факел. Мосия собирался израсходовать еще какое-то количество магии, чтобы добыть свет, но оказалось, что в этом нет необходимости.
- Возле входа в тоннель есть маленькая пещерка, - сказал Сарьон. - Там вы найдете факел, трутницу и кремень. Я оставил их на тот случай, если придется вернуться.
- Инструменты Темных искусств, - с едва заметной улыбкой заметил Мосия, вспоминая о тех временах, когда в Тимхаллане было запрещено пользоваться такими приспособлениями, как трутница и кремень. Подобные предметы давали Жизнь тому, что изначально было Мертвым.
Сцилла несла факел, шагая рядом с Сарьоном. Я остался возле Элизы, мы шли, взявшись за руки. С этого момента наши жизни должны были перемениться, к лучшему или к худшему. Возможно, очень скоро мы все умрем. Больше не имело значения, что она - королева, а я - ее домашний каталист. Наша любовь, которая пустила первые ростки еще в детстве, стала крепкой, как могучий дуб. И хотя это дерево можно срубить, глубокие корни все равно останутся в почве навсегда.
Мосия шел позади, один. Ворон отказался приближаться к логову дракона.
Пещерный коридор плавно спускался вниз по спирали. Идти было легко, даже слишком легко. Дорога как будто подгоняла нас вперед - зловещий признак в данных обстоятельствах.
- Этот коридор не естественного происхождения, - заметил Мосия.
- Верно, - согласился Сарьон. - Я тоже так подумал, когда впервые сюда попал.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Трейси Хикмен

Мосия остановился.
- Неужели вы шли здесь, не зная, что ждет впереди? Ведь там могло быть что угодно - от грифонов до разбойников! Простите, отец, но вы никогда не отличались склонностью к приключениям. Я считаю, вы должны рассказать нам, как впервые обнаружили эти пещеры. Сделайте это до того, как мы пойдем дальше.
- Мы не можем этого позволить! - разозлилась Элиза. - Это было твое последнее оскорбление в адрес отца Сарьона, колдун!..
- Нет, дитя, - остановил ее старый каталист. Оглядевшись по сторонам, он присмотрел подходящий выступ скалы и устало опустился на него. - Мосия прав. И не говори мне, дочь моя, - добавил он с улыбкой, - что тебе самой не любопытно, что мы обнаружим, когда доберемся до драконьего логова. К тому же мне надо отдохнуть. Однако надолго задерживаться нам нельзя. Мы должны подобраться к нему до захода солнца - днем он сонный и неповоротливый.
- И слава богу, - сказал Мосия.
То, что я записал далее, - это история отца Сарьона, изложенная его собственными словами.

Я иногда размышлял - что случилось бы, если бы Симкин не обхитрил Менджу Волшебника и не уговорил отправить себя на Землю. Мне думается, тогда все могло бы сложиться совершенно по-иному. Если бы Симкин был здесь, я уверен, он сумел бы спасти жизнь Джораму. Император Гаральд со мной не согласен - и я понимаю почему. Несомненно, именно Симкин заманил Джорама в засаду - ведь это он предложил Джораму искать помощи для вашей бедной матери в Храме некромантов. И именно там Палач нашел его и убил.
Я никогда не забуду этот ужасный день.
По приглашению Джорама я отправился в Храм вместе с ним и Гвендолин, хотя и боялся идти в такое страшное место. Джорам был в отчаянии. Казалось, Гвен с каждым днем все больше удалялась от нас. Она разговаривала только с умершими. Ее не интересовали дела живых, даже ее собственного мужа, которого она некогда любила всем сердцем. Ее родители не находили себе места от горя. Когда Симкин рассказал свою дурацкую историю о маленьком брате, которого излечили от смерти, Джорам ухватился за эту идею, как утопающий за соломинку.
Я пытался отговорить его, но он не желал ничего слышать. Симкин велел нам прийти в Храм к полудню, когда сила этого места возрастает более всего. Император уверен, что Симкин заранее знал о поджидающем там Джорама Палаче, но я так не думаю. Мне кажется, что Симкин просто хотел убрать Джорама с дороги, чтобы самому притвориться Джорамом и отправиться на Землю - что, собственно, и сделал.
Так или иначе, вряд ли теперь это имеет какое-либо значение. Мы с вашим отцом отправились в Храм. Я оставался с Гвен, которую тревожили голоса мертвых, а Джорам стоял возле алтаря. Я отчетливо слышал, как что-то резко, громко щелкнуло четыре раза подряд.
Я окаменел от страха в ожидании зловещей опасности, которую предвещали эти звуки.
Щелчков больше не было слышно. Я огляделся и сперва ничего особенного не заметил. Я уже собирался вести Гвендолин в Храм, где мы были бы в безопасности, но вдруг увидел, что Джорам падает на алтарь.
Он прижимал руку к груди, и между пальцами струилась кровь.
Я подбежал к нему, подхватил его и опустил на землю. Я не понимал, что с ним случилось. Потом я узнал, что его убил предательский инструмент Темных искусств, известный под названием «ружье».
Но тогда я знал только, что Джорам умирает, и ничего не в силах был сделать.
- Темный Меч... - проговорил Джорам. Слова срывались с его губ с болезненным стоном. - Возьми его, отец... Спрячь его... от всех. Мой ребенок! - Он схватил меня за руку со всей силой умирающего, и я понял, что Джорам заставляет себя прожить еще несколько мгновений, чтобы сказать самое важное. - Если моему ребенку понадобится... ты отдашь ему меч...
Я уже знал тогда, что Гвен ожидает ребенка. Джорам тоже знал - это и побуждало его так отчаянно искать помощи для жены.
- Да, сын мой! - пообещал я, глотая слезы.
Он посмотрел мимо меня, на Гвен, которая стояла над ним.
- Я иду, - сказал он ей, закрыл глаза и покинул нас, чтобы присоединиться к мертвым.
Гвендолин протянула руку - но не к телу Джорама, а к его душе.
- Мой возлюбленный. Я так долго тебя ждала!
Вы знаете, что произошло потом. Армии Менджу напали на Тимхаллан. Наши войска потерпели полное, сокрушительное поражение. Если бы Менджу удалось осуществить свой план до конца, нас уничтожили бы всех до единого. Но мы обрели защитника в лице человека, которого мы теперь знаем как генерала Боуриса.
Менджу не настаивал на нашем уничтожении. Он получил, что хотел. Он запечатал Источник Жизни, чтобы магия больше не текла в мир Тимхаллана. Многие тимхалланцы, лишившись своей магии, с горечью говорили потом, что такая жизнь ничуть не лучше смерти. Сотни покончили жизнь самоубийством. Это были ужасные времена.
К счастью, Гаральд, в те времена король Шаракана, действовал быстро и решительно и взял ситуацию под контроль. Он привел чародеев, последователей Темных искусств, и они научили наш народ использовать инструменты для того, что прежде делалось с помощью магии.
Но все это случилось позже. Джорам умер. На меня легла двойная ответственность - вернее, тройная. Темный Меч, Гвен, и ее не рожденный еще ребенок. Тот, кто убил Джорама, наверняка все еще был в Храме. И в самом деле, я увидел Палача, который вышел из укрытия и направился к нам.
Это был могущественный Дуук-тсарит. У меня не оставалось ни малейшей надежды сбежать от него. Но внезапно его словно что-то оттолкнуло назад, почти к самому краю обрыва. Я увидел, что он борется, но сражался он с невидимым противником!
И я понял - мертвые помогают нам, дают возможность спастись.
Я поднял Темный Меч и взял Гвен за руку. Она покорно пошла за мной, и мы покинули это печальное место. Позже, когда император послал за телом Джорама, его нашли лежащим в Храме некромантов. Мертвые позаботились о том, кто был Мертвым при жизни.
Как вы можете себе представить, по всему Тимхаллану царил хаос. Но как бы плохо ни приходилось другим, мне это было на руку, потому что никого не интересовал пожилой каталист и молодая женщина, которую принимали за мою дочь. Первой моей мыслью было отправиться в Купель. Не знаю почему - может быть, потому что Купель так долго была моим домом. Однако, придя туда, я понял свою ошибку. Даже при такой неразберихе здесь нашлись бы люди, помнящие о нашей дружбе с Джорамом. Гораздо безопаснее было бы увести Гвен в отдаленную часть страны, где нас никто не смог бы узнать.
Но как раз тогда в Купели я встретил маленького мальчика, лет пяти-шести. Мне сказали, что он сирота, его родители, каталисты, погибли при первой атаке мятежников. Мальчик не разговаривал, и никто не знал то ли ребенок родился немым, то ли онемел от потрясения, когда родителей убили у него на глазах.
В глазах того мальчика я увидел такую же пустоту, такую же скорбь и горечь потери, какая была и в моем сердце. И я взял сироту с собой. И назвал его Ройвином.
Так началось наше путешествие. Я решил перебраться в Зит-Эль. Говорили, что город сильно разрушен во время военных действий. Но там точно никто не мог нас узнать.
Магическая стена, ограждавшая город, исчезла, обитатели зоопарка по большей части разбежались и вернулись в дикую природу. Все высокие здания развалились, но в Зит-Эле было много и подземных сооружений - так что уцелевшие горожане перебрались в пещеры и тоннели.
Мы нашли себе прибежище в одном из таких тоннелей - небольшую пещерку, всего лишь углубление в скале. Там мы и жили с Гвен и Ройвином, питаясь тем, что выдавали завоеватели.
Гвендолин так никогда и не вернулась в мир живых. Она была счастлива с мертвыми, потому что теперь Джорам был с ней. Мы жили все вместе до тех пор, пока бедняжка Гвен не умерла при родах. И я остался с Ройвином и дочерью Джорама. Я назвал девочку Элизой.
Однако я опережаю события.
Все это время я носил с собой Темный Меч. И каждый день проходил в страхе - вдруг кто-нибудь узнает меня и отберет меч. До меня долетали слухи, что его ищет Менджу Волшебник. Я страшился того, что может натворить этот могущественный колдун, если завладеет оружием, и решил спрятать Темный Меч в таком месте, где его никто никогда не найдет.
Я помолился Олмину, прося наставления в этом деле, и в ту же ночь увидел во сне, как иду по зоопарку. На следующее утро я завернул меч в одеяло и отправился в зоопарк. Это было рискованно, даже опрометчиво - ведь не все звери разбежались. Я мог столкнуться с кентавром или с какой-нибудь тварью похуже.
Но, наверное, меня вела рука Олмина, хотя моя вера и пошатнулась в дни, предшествовавшие смерти Джорама. Я понял, что все складывается наилучшим образом, когда узнал наяву ту полянку, по которой гулял во сне, - хотя прежде ни разу там не бывал.
Я пошел по лесу в поисках сам не знал чего. И вот, пройдя по той тропе, по которой мы сюда пришли, я увидел пещеру.
Я увидел и кое-что еще. Черного дракона.
Дракон лежал возле пещеры, вытянувшись во всю длину и положив голову на камень, и сперва мне показалось, что он просто греется на солнышке.
Мосия верно сказал - я не очень-то люблю приключения. Первым моим побуждением было бежать прочь, и я развернулся так быстро, что споткнулся и упал, выронив Темный Меч. Меч отлетел на каменистый берег реки с таким громким лязгом, который был слышен, наверное, за многие мили отсюда.
Я в ужасе замер, ожидая, что дракон набросится на меня.
Но он не пошевелился.
Конечно, вы можете надо мной посмеяться - ведь все вы знаете, что черные драконы, Драконы Ночи, никогда не выходят наружу погреться на солнышке. Эти создания ненавидят солнечный свет - он жжет им глаза, причиняя невыносимую боль.
Наконец я понял: этот Дракон Ночи либо мертв, либо лежит без сознания.
Я осторожно приблизился к гигантскому созданию и увидел, что его чешуя мерно вздымается и опадает в такт дыханию. Значит, он жив.
Тогда я понял, почему Олмин направил меня сюда. Бесчувственным Драконом Ночи легко управлять, используя ключ к заклинанию, расположенный у него на лбу. Я нашел идеального стража для Темного Меча, а драконья пещера могла стать отличным хранилищем.
Времени у меня было не много: как я уже говорил, я опасался погони. Но этот страх придал мне храбрости, иначе я бы ни за что не сделал того, что сделал.
Я никогда раньше не видел дракона с такого близкого расстояния. Громадный ящер, ужасающий и прекрасный одновременно, был таким черным, что казался прорехой в ночь, образовавшейся в свете дня. Я заметил ключ к управляющему заклинанию у него на лбу - овальный бриллиант, гладко отполированный, без граней. Только этот камень и сиял в солнечных лучах, которые как будто не достигали туловища дракона - ни на чешуе, ни на кожистых крыльях не было ни отблеска.
У меня так дрожали руки, что я не сразу нащупал бриллиант. Я протянул к нему руку, промахнулся и дотронулся до чешуи. Она была сухая, твердая и такая горячая, что я вздрогнул, как будто сунул руку в пламя. Но в конце концов мне удалось положить ладонь на камень.
И я почувствовал, как меня наполняют сила и уверенность в себе. Я понял, что способен совершить все, что угодно. Вы снова будете смеяться, но поверьте - я никогда прежде не ощущал ничего подобного. Я был настолько уверен в себе и в своих способностях, что чувствовал, будто могу в одиночку отстроить Зит-Эль, кирпич за кирпичом. Да, представьте, мы использовали кирпичи, это творение Темных искусств!
Наложить на этого дракона чары и подчинить его своей воле казалось мне простейшей задачей. У меня в мозгу запылали слова могущественного заклинания, и я произнес их вслух.
Дракон не пошевелился. Он вообще никак не отреагировал.
Мои сила и самоуверенность начали убывать.
И тут я заметил, что рука, которой я дотронулся до дракона, стала красной от крови.
Конечно же! Вот почему дракон оказался под солнечным светом! Он ранен. Ночью раненый дракон выполз из пещеры - наверное, чтобы напиться воды из реки, а потом совсем ослаб и не мог сдвинуться с места: так и был захвачен рассветом.
Сработало ли заклинание? Подействовало ли на бесчувственного дракона? Казалось, можно не сомневаться: ведь оно как раз и было рассчитано на то, чтобы воздействовать на драконов, впавших в коматозное состояние под солнечными лучами.
Однако меня мучила неотвязная мысль - это заклинание должно действовать на дракона, впавшего в ступор от солнечного света, а не оттого, что его ранили смертоносные лучи землян. Да и вообще от огнестрельных ран дракон мог издохнуть.
Человек здравомыслящий - или не настолько впавший в отчаяние, как я, - ушел бы прочь. Но я, как мне казалось, нашел идеальный тайник и безупречного стража для Темного Меча. И меня не покидало убеждение, что именно поэтому Олмин направил меня сюда. В результате я решил подождать, по крайней мере, до ночи. Если заклинание не сработало, раненый дракон все равно будет неповоротлив, и я, скорее всего, смогу от него убежать. Я уселся на камни неподалеку от огромной туши и стал ждать ночи.
Часы тянулись, а я пользовался редкой возможностью понаблюдать за драконом. Я восхищался красотой и мощью этого создания и печалился оттого, что сотворено оно лишь для того, чтобы нести смерть и разрушение. Драконам Ночи присуща врожденная ненависть к любым живым существам, включая и себе подобных. Они не размножаются, и потому, когда умрет последний черный дракон, эти существа исчезнут совсем.
«Вот и хорошо», - можете сказать вы.
Да, наверное. Олмину лучше знать.
Прислушиваясь к ровному и мощному дыханию дракона, я постепенно пришел к выводу, что состояние его не настолько плачевно, как мне показалось вначале.
Когда солнце почти скрылось за горизонтом, дракон пошевелился. Гигантское тело распростерлось вдоль каменистого берега, но одно крыло лежало в воде. Я услышал, как плеснула вода о камни, и увидел, что дракон шевельнулся, потом принюхался и передвинул голову, стараясь забраться в более темное место. Его нижняя челюсть заскрежетала о камни.
Мое сердце отчаянно колотилось. Я бросился бы бежать, если бы не один обнадеживающий признак. Бриллиант во лбу дракона начал тускло светиться. Это означало, что заклинание действует.
Я надеялся. И молился.
Весь день я с нетерпением ожидал ночи. Теперь же мне казалось, что ночь наступила слишком быстро. Тьма сгустилась, и дракон слился с этой темнотой. Я больше не мог его разглядеть.
Зато теперь бриллиант сверкал очень ярко. Виден был только сам камень, чешуя дракона поглощала свет, и гигантское существо по-прежнему оставалось почти неразличимым во тьме. Когда блистающий камень резко взмыл вверх, я понял, что дракон окончательно проснулся и поднял голову.
Я поспешно поднялся на ноги, оставив Темный Меч на земле. Я мог бы воспользоваться им для защиты, но опасался, что могущественное антимагическое действие оружия нарушит заклинание. К тому же мне, при необходимости, хватило бы времени подобрать меч.
Дракон повернул голову. Я видел, как двигался бриллиант, и слышал скрежет драконьих когтей о камни, а потом плеск воды - когда гигантский ящер сложил крылья.
Дракон искал меня. Теперь, когда последние лучи солнца исчезли, он смог открыть глаза.
Они сияли бледным и холодным светом, похожим на лунный.
Я отвел взгляд - несмотря на то, что существо зачаровано, смотреть в глаза Дракону Ночи нельзя, иначе лишишься рассудка.
Дракон сел на задние лапы и раскинул крылья, словно гигантская летучая мышь.
Меня так потрясло его великолепие, что если бы я в тот миг умер, то считал бы, что столь ужасающее и прекрасное зрелище того стоило.
Мириады крохотных белых искорок мерцали в черноте драконьих крыльев, как будто выкроенных из звездного неба. В бою такая маскировка помогала Драконам Ночи подлетать к врагу незаметно. Но кроме того, эти крошечные искорки света были еще и смертоносным оружием. При взмахах крыльев они срывались вниз и падали, подобно маленьким метеорам. Крошечные падающие звезды легко прожигали плоть.
Эти звезды сияли надо мной, но ни одна не упала. Заклинание работало. Я страстно возблагодарил Олмина.
Бледные глаза дракона смотрели на меня, а я по-прежнему изо всех сил старался не поймать его взгляд.
- Ты - повелитель, - сказал дракон со жгучей ненавистью в голосе.
- Да, - ответил я так храбро, как только смог. - Я - повелитель.
- Я связан твоим заклинанием, - с холодной яростью продолжил дракон. - Чего ты от меня хочешь?
- У меня есть одна вещь, - сказал я и осторожно поднял Темный Меч. Мне приходилось держать свой страх под контролем, иначе меч почувствовал бы, что мне что-то угрожает, и начал бы всасывать магию, уничтожая при этом заклинание. - Я повелеваю тебе отнести эту вещь в пещеру и охранять ее. Ты не должен отдавать это никому, кроме меня или наследника Джорама.
Я протянул ему Темный Меч, и тут уже дракону пришлось защищать глаза. Его веки сомкнулись, бледное лунное сияние погасло. Крылья дракона вздрогнули, маленькие звезды трепетно замерцали. В темноте мне не был виден Темный Меч, но для волшебного существа поглощающий магию клинок, очевидно, был таким же смертоносным, как и солнечный свет.
- Прикрой его! Заверни во что-нибудь! - прорычал дракон с болью и гневом в голосе.
Я поспешно обернул Темный Меч одеялом.
Когда оружие было укрыто, дракон снова открыл глаза. Но его ненависть ко мне возросла десятикратно, и это меня не радовало.
- Я буду охранять Темный Меч, - сказал дракон. - У меня нет выбора. Ты - повелитель. Но ты должен сам отнести его вниз, в мою пещеру. Положи его там и завали камнями так, чтобы он не был виден. Я голоден и сейчас полечу охотиться. Но не беспокойся. Я вернусь и выполню твой приказ. Ты - повелитель.
С этими словами дракон взмахнул крыльями и взмыл в небо, мгновенно пропав из виду.
Что ж, теперь в моем сердце горела надежда. Подхватив Темный Меч, я вошел в подземный коридор и спустился вниз до самого дна, где обнаружил пещеру, усыпанную блестящими черными чешуйками, - драконье логово.
Я положил Темный Меч в углу пещеры, как можно дальше от того места, где, как мне показалось, дракон устроил себе гнездо. Потом я постарался спрятать клинок, навалив поверх него большую груду камней.
Как только я покончил с этим делом, дракон вернулся - вероятно, через запасной вход, потому что появился в пещере совершенно внезапно. В зубах у него была туша кентавра.
Дракон посмотрел на кучу камней, озарив ее бледным, холодным светом своих глаз.
- Уходи, - прорычал он и недовольным тоном добавил: - Повелитель.
Я охотно повиновался, потому что меня уже тошнило от запаха крови только что убитого кентавра. И я вернулся наверх, к настоящему звездному свету. К тому времени, когда я выбрался из пещеры, я так устал, что не смог идти дальше, так что отдыхал до утра, а когда рассвело, оставив в пещере факел, трутницу и кремень, вернулся домой.
Я спрятал Темный Меч так надежно, как только мог. Много раз я задумывался - лежит ли он там до сих пор, по-прежнему ли дракон его охраняет, действует ли еще заклинание? Порой я испытывал искушение вернуться и проверить, но всякий раз мною тут же овладевало удивительное спокойствие и даже безразличие. Теперь же - совсем не так.
Я уверен, Олмин руководит мною.
И вот я впервые вернулся сюда, по прошествии двадцати лет с того дня, когда оставил Темный Меч под грудой камней в логове Дракона Ночи.
Я не пришел бы и сейчас, но ощущение покоя покинуло мое сердце. Напротив, я чувствую страх и нетерпение - и потому убежден, что Олмин повелевает вернуть Темный Меч в мир.
Оружие следует передать наследнице Джорама, его дочери.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

- Они и правда нашли покой в смерти? Они счастливы?
- Будут счастливы, когда ты освободишь их.
Джорам и Гвендолин; «Триумф Темного Меча»

Я с торжеством посмотрел на Мосию, желая намекнуть ему, насколько он недооценил Сарьона.
Но Дуук-тсарит был занят своими мыслями и не заметил моего взгляда.
- Вот что любопытно, отец: вы сказали, что магия исчезла из Тимхаллана, однако отец Ройвин давал мне Жизнь. Магия существует вокруг нас. Я ее чувствую.
Отец Сарьон посмотрел на колдуна с выражением крайнего удивления на лице.
- Ну конечно же, сын мой. Ведь отчасти благодаря тебе магия вернулась. Поход к Источнику Жизни...
- Простите его, отец, - перебила Сцилла. - В схватке возле Восточных Врат он получил удар по голове. И теперь у бедняги серьезные провалы в памяти.
- Я был бы вам очень признателен, если бы вы освежили мои воспоминания, отец, - сказал Мосия. - Чтобы я знал, чего ожидать.
- Хорошо... - Сарьон явно был в затруднении. - Вообще-то рассказывать почти нечего. Вернее, я многое мог бы рассказать, но вот времени почти нет. С Земли явились те, кто называет себя жрецами Темных культов. Человек по имени Кевон Смайс отнял власть у короля Гаральда и почти сумел подстроить его убийство, но Гаральда вовремя предупредили, и он избежал гибели. Вы с королем Гаральдом жили изгнанниками в диких землях. Неужели ты не помнишь этого, Мосия? - Сарьон с тревогой посмотрел на колдуна, но тот промолчал. - Симкин вернулся с Земли...
- А... - начал было Мосия и снова замолчал.
- Да, Симкин вернулся. Он рассказал Гаральду, что Источник Жизни не уничтожен, а только запечатан...
Услышав такое подтверждение нашей теории, я подал знак Мосии, но он в ответ жестом велел мне молчать.
- Однако у жрецов Темных культов был тайный источник магии. Они вытягивали магическую Жизнь и использовали ее для своих нужд. Ты, Мосия, и Гаральд и его друг Джеймс Боурис отправились в отчаянный рейд - вы распечатали Источник Жизни, и магия вернулась в наш мир. Благодаря этому мы смогли победить Смайса и темных жрецов. Смайс бежал обратно на Землю, Гаральд же стал правителем Шаракана и Мерилона. Я пришел в Шаракан, чтобы поздравить его и представить своих воспитанников. - Сарьон с гордостью посмотрел на Элизу и меня. - Король Гаральд был потрясен красотой Элизы и глубоко тронут тем, что она дочь Джорама. Он признал ее права на престол Мерилона как наследницы Джорама. Так Элиза стала королевой Мерилона. Ройвин отправился в Купель, обучаться на каталиста. Мерилон и Шаракан стали союзниками. Кардинал Радисовик, после смерти Ванье, принял сан епископа и был так добр, что назначил меня опекуном и советником Элизы до ее совершеннолетия. - Сарьон улыбнулся и покачал головой. - Я считал себя совершенно не подходящим для этой должности, но Радисовик сумел предупредить все мои возражения. Кроме того, Элиза почти не нуждалась в советах.
Элиза с благодарностью пожала руку старому каталисту.
- Времена сейчас тяжелые, - со вздохом продолжал Сарьон. - Магия вернулась, но она слаба. Хотя преграда вокруг Тимхаллана восстановлена, мы знаем, что магия просачивается сквозь нее, и ничего не можем с этим поделать. Несомненно, в этом виноват Смайс и его сообщники. Мы вынуждены сочетать в жизни магию и технику. Дуук-тсарит стали еще более могущественными, потому что они способны собирать из мира гораздо больше жизненной силы, чем кто-либо другой. Император Гаральд доверяет им, но я... - Сарьон замолчал, немного растерявшись.
- Я понимаю, отец, - спокойно сказал Мосия. - Теперь, когда вы это рассказали, я многое вспомнил. У вас есть веские причины не доверять большинству моих собратьев по ордену.
- Я доверяю тебе, Мосия, - заверил его Сарьон. - И только это имеет значение. Теперь королевство охраняют рыцари. - Он улыбнулся Сцилле. - Хотя поначалу Гаральда считали спасителем, теперь многие его недолюбливают. Смайс изгнан на Землю, но в Тимхаллане у него осталось много последователей, и они сеют тревогу среди низших классов, предсказывая грядущий конец света, который якобы может предотвратить только Смайс, если ему позволят вернуться. Вы слышали о предупреждении, которое получил епископ Радисовик?
Мы все молча кивнули.
- Темный Меч следует вернуть создателю мира. Таково было это послание, хотя мы не совсем поняли, что оно означает. Создатель нашего мира - Мерлин, но он давным-давно умер...
«А Симкин утверждает, что Мерлин не мертв!» - внезапно подумал я и так увлекся этой мыслью, что несколько мгновений не слушал Сарьона.
- ... исцелен потомком Джорама. Император Гаральд явился ко мне лично. - Сарьон зарделся от смущения. - И попросил отдать Темный Меч. Я согласился, но лишь при условии, что мне позволят тайно найти меч и так же тайно передать прямо в руки Элизе, дочери Джорама.
Император дал слово чести, что за нами не будут следить и никто не попытается отнять у нас оружие.
- Император дал слово, но не Дуук-тсарит, - заметил Мосия.
- Но они, конечно же, подчинятся императору, - сказал Сарьон.
Мне показалось, что он ищет поддержки и ободрения.
- С чего бы это вдруг, отец? Как говорят на Земле, у них свои интересы. Не думаю, что на Дуук-тсарит явление ангела произвело сильное впечатление.
- Вы думаете, за нами следят? - спросила Элиза.
- Я думаю, что нам следует соблюдать все возможные предосторожности, - мрачно ответил Мосия. - И что стоит поторопиться.
Мы продолжили путешествие. Теперь мы шли быстрее, но осторожнее. Уже перевалило за полдень, до прибытия хч'нив оставалось меньше суток. Та частица моей сущности, которая принадлежала Земле, рождала невеселые мысли о том, что нашу планету, возможно, сейчас атакуют инопланетяне.
Но я считал бессмысленным тревожиться из-за неприятностей, которых не избежать. Я сделаю то, что смогу, - здесь и сейчас.
Мы спускались все ниже по спиралевидному тоннелю. Наверное, его сотворили те самые колдуны, которые создали Драконов Ночи. Идти было легко, и мы двигались быстро. Тем не менее весь путь по тоннелю занял больше часа. Следовательно, мы углубились под землю примерно на три или четыре мили.
Хотя мы не видели и не слышали дракона, который в дневные часы должен был спать, зато явственно ощущали запах, свидетельствующий о пребывании хозяина в пещере. Воздух наполняло зловоние драконьих испражнений и гниющих объедков. Вскоре все мы прикрыли носы платками или рукавами.
Единственным утешением, если можно так сказать, было заявление Мосии:
- Судя по запаху, испражнения свежие. Это значит, что ваш дракон, отец, все еще жив и все еще обитает в этой пещере.
- Мне помнится, запах был не таким сильным, - пробормотал Сарьон, поморщившись.
- У дракона было двадцать лет, чтобы над этим поработать, - усмехнулась Сцилла. - Не хочется даже думать о том, что еще мы найдем в его логове. Наверняка там, кроме всего прочего, целые горы гниющих трупов.
- К счастью, драконы не едят людей, - вздрогнув, сказала Элиза. - По крайней мере, так говорят. Мы невкусные.
- Не верьте всему, что вам говорят, ваше величество, - посоветовал Мосия, и на этом разговор прекратился.
Наше воодушевление начало угасать. Но не надежда - она по-прежнему вела нас вперед. Мы устали, ноги болели от долгой ходьбы, нас мучила тошнота от всепроникающего зловония, которое пропитало буквально все, даже принесенную с собой воду. Едва волоча ноги, мы повернули за очередной изгиб коридора, и тут Сцилла, которая шла впереди, внезапно остановилась и подняла руку.
Свет факела, прежде бликовавший на закругленных стенах тоннеля, теперь словно наткнулся на преграду. Перед нами простерлась бескрайняя темнота.

- Драконье логово, - прошептал Сарьон. Было так тихо, что мы все ясно расслышали его шепот.

Предыдущая страница 17 Следующая страница


Наследие Темного Меча 18

Мы едва осмеливались дышать, потому что слышали другое дыхание - мощное, размеренное, как будто кто-то раздувал гигантские мехи.
Мы замешкались, как азартный игрок, когда он дует на кости, потом сжимает их в кулаке перед броском и умоляет Олмина о выигрыше.
- Я пойду первым, - объявил Сарьон. - Не приближайтесь, пока я не крикну, что все в порядке. Если дракон нападет на меня... Сцилла, Мосия, - старик пристально посмотрел на них. - Я рассчитываю на вас. Сделайте все возможное, чтобы защитить моих детей.
- Обещаю вам, отец, - почтительно сказала Сцилла и отсалютовала мечом.
- Я тоже обещаю, - негромко проговорил Мосия, сложив руки. - Удачи вам, отец. Я сожалею... - Он замолчал на полуслове.
- Сожалеешь? - повторил Сарьон. - О чем же, сын мой?
- О Джораме.
Сарьон приподнял брови: ведь Джорам погиб двадцать лет назад.
Он был мертв для всех, но не для Мосии.
Элиза крепко обняла Сарьона и улыбнулась, смахнув с ресниц слезы.
- Да пребудет с тобой Олмин, отец, - прошептала она. - Отец мой, единственный отец, которого я знала.
Я тоже обнял Сарьона и назвал отцом, ведь так оно по сути и было.
Он испросил благословения Олмина для всех нас и вошел в пещеру.
Мы ждали в коридоре, напрягая слух, чтобы не пропустить ни единого звука. Я так волновался, что больше не замечал зловония.
- Дракон Ночи, - раздался из темноты голос Сарьона. - Ты знаешь меня. Ты знаешь, кто я.
Раздался скрежет, как будто массивная голова передвинулась по каменному полу. А потом пещеру озарил неяркий, холодный свет.
Мы увидели Сарьона - резко очерченный силуэт на фоне бледного света. Мы не видели дракона, потому что его голова была слишком высоко над каталистом. Но я помнил, что смотреть в глаза дракону нельзя.
Мы затаили дыхание, ожидая ответа, каковым могла быть мгновенная смерть. Мы с Элизой крепко держались за руки.
- Я знаю тебя, - с ненавистью в голосе ответил Дракон Ночи. - Зачем ты явился сюда и потревожил мой покой?
Мы с облегчением выдохнули. Заклинание действовало! Элиза порывисто обняла меня, и я тоже заключил ее в объятия.
Мосия посмотрел на нас с неодобрением. Он и Сцилла ни на минуту не утрачивали бдительности. Женщина-рыцарь держала в одной руке меч, в другой - факел. Мосия стоял, скрестив руки на груди, и, похоже, перебирал в уме боевые заклинания. Колдун знаками напомнил нам, что опасность еще не миновала.
Приняв его упрек, мы с Элизой отстранились друг от друга, но все равно наши руки встретились в темноте.
- Я пришел освободить тебя от бремени, - продолжал Сарьон. - И от заклинания. Эта молодая женщина - наследница Джорама.
- Я здесь, - сказала Элиза.
Отпустив мою руку, она вошла в пещеру. Мы со Сциллой хотели пойти за ней, но Мосия преградил нам путь.
- Ни о ком вас не сказано в заклинании! - быстро сказал он. - Вы можете его разрушить!
Это была разумная предосторожность. Конечно же, Мосия знал о заклинаниях гораздо больше, чем я. Я заставил себя остаться на месте, хотя мне пришлось напрячь всю силу воли, чтобы стоять и смотреть вслед Элизе, идущей навстречу смертельной опасности.
Сцилла побледнела, ее глаза потемнели и расширились. Она тоже понимала разумность слов Мосии, но ей невыносимо было думать о том, что ее королева идет туда, куда ее не может сопровождать защитник-рыцарь. Женщина прикусила губу, по ее лбу струился пот.
Мы ничего не могли сделать - только ждать.
Элиза и Сарьон стояли перед драконом. Мы видели их темные силуэты, очерченные белесым светом драконьих глаз. Этот свет ничего не освещал, но все, чего он достигал, становилось призрачно-серым.
- Она мертва, - сказал дракон. А потом повторил Пророчество: - «Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова, и снова оживет. А когда он вернется, в руке его будет погибель мира...»
- Это сказано о моем отце, - спокойно и с достоинством произнесла Элиза.
- Ты действительно та, за кого себя выдаешь. Возьми то, что принадлежит тебе. Унеси это из моего логова. Оно тревожило мои сны последние двадцать лет.
Элиза и Сарьон подошли к большой груде камней в левой по отношению к нам части логова. С помощью Элизы Сарьон начал быстро отбрасывать камни. Никому не хотелось оставаться в драконьем логове дольше, чем необходимо. Мы трое ожидали в коридоре, боясь пошевелиться. Хотя мы не видели дракона, нам было ясно, что он знает о нашем присутствии. Мы кожей ощущали его ненависть. Дракону хотелось нас растерзать - не для того, чтобы пообедать нами, а ради мести. Заклинание сдерживало его, но лишь отчасти.
Но вот наконец работа была окончена. Сарьон и Элиза разбросали всю груду камней. Элиза впервые увидела творение своего отца. Она отшатнулась с отвращением, но потом стиснула зубы, наклонилась и взяла Темный Меч.
Внезапно из темноты материализовались люди в черных мантиях. Пятеро Дуук-тсарит окружили нас. Другие появились прямо в драконьем логове - их черные мантии с капюшонами резко выделялись на фоне белого света.
- Не двигайтесь! - тревожным шепотом предупредил Мосия. - Скорее исчезните, пока не поздно! Вы погубите всех нас!
- Молчи, предатель!
Один из Дуук-тсарит вскинул руку. Мосия согнулся от боли и упал на колени. Но дух его не был сломлен.
- Глупцы! - сквозь зубы прошипел он.
Сцилла шагнула вперед, подняв меч.
Тот же самый Дуук-тсарит снова поднял руку, и стальной клинок женщины-рыцаря превратился в воду и стек по ее руке на каменный пол пещеры. Сцилла смотрела на это, разинув рот от удивления.
- Что это значит? - возмущенно спросил отец Сарьон.
- Отдайте Темный Меч, - приказал другой Дуук-тсарит, приближаясь к Элизе. - Отдайте его, и мы не причиним вам вреда.
- Мы вас не звали. Оставьте нас. Мы передадим Темный Меч императору! - повелительным тоном сказала Элиза.
- Нет больше вашего императора, - заявил Дуук-тсарит. - Гаральд и его лживый епископ низложены. Теперь мы правим Тимхалланом. Отдайте нам Темный Меч.
Элиза возмутилась:
- Вы не имеете права!..
Из пальцев колдуна вырвались нити алого пламени и тут же окружили Элизу огненным кольцом.
Элиза инстинктивно подняла Темный Меч, чтобы защититься от магии.
Огненные нити соприкоснулись с Темным Мечом. Темный камень жадно втянул магическую силу и засиял бело-голубым светом.
- Наследница предателя Джорама, ты приговорена к смерти, - объявил Дуук-тсарит.
Заструилась магия, засверкали волшебные искры.
- Нет! Не творите заклинаний! - в ужасе закричал Сарьон. Спотыкаясь, старик рванулся вперед, чтобы своим телом заслонить Элизу от колдунов. - Дракон...
Темный Меч поглотил магию. Клинок как будто раскалился, меч засиял невыносимо ярким, ослепительным бело-голубым светом...
Дракон Ночи взревел от боли и ярости и расправил крылья со сверкающими смертоносными звездами. Чудовище широко распахнуло глаза - и пещеру осветил сокрушающий сознание бледный свет. Сарьон сжал голову руками, покачнулся и рухнул на каменный пол пещеры. С крыльев дракона посыпался звездопад белых искр, несущих смерть. Черные мантии Дуук-тсарит вспыхнули, словно факелы. И сами колдуны, и их заклинания сгинули в одной ослепительной вспышке.
- Глупцы! - повторил Мосия с мрачным спокойствием. Он прекрасно понимал всю безнадежность ситуации. - Вы погубили нас всех!
Я поискал взглядом Сциллу, но ее нигде не было видно. Хоть и безоружная, женщина-рыцарь наверняка бросилась вперед, сражаться с драконом.
- Элиза! - закричал я и побежал в пещеру. Не для того, чтобы спасти королеву - я ничего не смог бы сделать, - а для того, чтобы умереть вместе с ней.
Я бежал, а потом вдруг как будто упал с высокого утеса. Я раскинул руки и понял, что могу летать.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

- Ну и врун же этот Симкин! У меня просто в голове не укладывается, почему ты его терпишь!
- Да потому, что он врет забавно. Это его и отличает.
- Отличает?
- Да, от вас всех.
Мосия и Джорам; «Рождение Темного Меча»

Снова это ощущение - как будто тебя что-то сдавливает, воздух вытесняется из легких, все тело сжимается и уплощается, как у мыши, которая протискивается сквозь узкую щель. Мой полет закончился резко и внезапно - падением. Я покатился по камням и ударился о какую-то стену.
Несколько мгновений я лежал, полуоглушенный, весь в ушибах и ссадинах, и ловил ртом воздух, словно рыба, вытащенная из воды. Я боялся дракона, но все же открыл глаза, готовясь сделать для спасения Элизы то малое, на что способен.
Я огляделся, моргая.
Дракон исчез. Дуук-тсарит исчезли. Отец Сарьон исчез. Я увидел Сциллу, Мосию и Элизу. Мы по-прежнему находились в пещере. Запах был тот самый. Каменный пол усеян драконьими испражнениями и старыми костями. Элиза стояла посреди пещеры, сжимая в руке Темный Меч...
В ту же секунду она выронила меч и бросилась ко мне.
- Ройвин! Ты ушибся! С тобой все в порядке?
В порядке? Нет, не в порядке.
Элиза была одета уже не в бархатный костюм для верховой езды, и на голове у нее больше не было блестящего золотого обруча. На девушке была простая шерстяная юбка и обычная блузка, как в самом начале нашего странного путешествия.
Я попробовал приподняться, стараясь не запутаться в мантии, но тут же обнаружил, что на мне нет никакой мантии - только джинсы и синий свитер.
- Сцилла! Скорее! Ему больно! - закричала Элиза. Сцилла - в армейской форме, с сережками в ушах, - присела рядом и внимательно меня осмотрела. Протянув руку, она убрала волосы у меня со лба.
- Ссадина неглубокая. Кровь уже не идет. Может, голова поболит немного, но в целом ничего серьезного.
Элиза вытащила платок - обычный белый платок - и принялась промокать ссадину у меня на лбу.
Я разозлился и оттолкнул ее руку. Потом кое-как поднялся на ноги, оперся спиной о стену и мрачно посмотрел на двух женщин, которые глядели на меня с удивлением. Неужели я видел сон? Если так, это был самый реалистичный сон из всех, какие мне когда-либо снились. Или это была галлюцинация?
Подошел Мосия.
- Что тут у вас?
- Ройвин споткнулся о камень, упал и ударился головой, - объяснила Элиза. - Сцилла говорит, что ничего серьезного, но ты только посмотри на него. Он таращится на меня так, будто я - дракон и собираюсь его съесть!
- И кстати, где ты был? - спросила Сцилла, повернувшись к Мосии.
- Не знаю, - резко ответил он. - А где я должен был быть?
- Да откуда мне знать, черт побери? - возмутилась Сцилла. - Ты что, тоже головой ударился?
Мосия внезапно стал серьезным и задумчивым.
- Да, - тихо ответил он. - Вообще-то да.
Он знал! Он был там же, где и я! Я вздохнул с облегчением, привалился к стене пещеры и попытался собраться с мыслями. Они разбегались в разные стороны, но, по крайней мере, я точно знал, что не сошел с ума. У меня в голове роились тысячи вопросов, которые я хотел поскорее задать Мосии, но он, заметив мои жесты, поднял руку.
- После поговорим, - пообещал Дуук-тсарит.
- Ну вот, - сказала Сцилла, отряхивая пыль с моей одежды так рьяно, что я снова едва не упал. - Так ты выглядишь получше.
Элиза наклонилась и подняла Темный Меч. У меня перед глазами промелькнуло ужасное видение - черный дракон громадными когтями выбивает меч у нее из рук... Она падает... Когти раздирают ее тело... Элиза кричит...
Видение промелькнуло и исчезло, но ужас остался. Я весь вспотел и тут же задрожал - в пещере было сыро и промозгло.
- Вы понимаете, что мы сейчас находимся в логове дракона? - резко спросил Мосия.
- Сцилла мне так и сказала, - Элиза пожала плечами. Она была слишком занята мыслями об отце, чтобы интересоваться чем-то еще.

- Это старое логово, - сказала Сцилла. - Бояться нечего. Все драконы вымерли, когда был разрушен Источник Жизни.
- Но запах такой, будто здесь все еще кто-то живет. - Мосия нахмурился. - И как здесь оказался Темный Меч? Я бросил его сквозь Врата...
- И чуть не превратил меня в шашлык, - раздался жалобный голос из темного угла. - Медведь-на-вертеле. Тедди под соусом терияки. Повезло тебе, что я оказался рядом. Эти болваны в серебряных жестянках быстренько цапнули бы его, если бы не я. Что касается пещеры, то она герметично закупорена. Как консервная банка. Сохраняет гнилье свежим на столетия.
Посветив фонариком в разные стороны, Сцилла обнаружила источник голоса.
- Тедди! - обрадованно воскликнула Элиза. Игрушечный медведь сидел возле сталагмита.
- Я уж думал, вы никогда сюда не доберетесь, - недовольно проворчал он. - Чем вы занимались? Наверное, устроили себе пикник. Или ездили автобусом в Брайтон. А я тут сидел и ждал. Должен вам сказать, это ужасно скучно.
Элиза, с Темным Мечом в руке, подошла к медвежонку и наклонилась, чтобы поднять игрушку.
Блестящие глаза-пуговки испуганно сверкнули. Медвежонок поежился и отодвинулся подальше.
- Не подноси ко мне эту мерзкую штуку!
- Темный Меч? - спросила Элиза в недоумении. Потом добавила: - Ну да, конечно. Понимаю.
- А я не понимаю, - резко бросил Мосия. - Темный Меч разрушает магию. Тедди не выносит близости меча. Однако он утверждает, что принес сюда меч!
- Ты изумишься, если узнаешь, на что я способен, если постараюсь, - фыркнул Тедди-Симкин. - И я не говорил, что принес это сюда. У меня, знаешь ли, остались кое-какие друзья в этом мире. Люди, которые меня ценят. Например, мой дорогой друг Мерлин.
- Мерлин. Ну да, конечно, - Мосия скривил губы. - Или, скажем, Кевон Смайс, да?
- Палки и камни сломают мне кости, но Темный Меч не причинит мне вреда, - сказал игрушечный медвежонок и расплылся в улыбке.
- Какая разница, как попал сюда меч? - не выдержала Элиза. - Теперь, когда он у нас, мы должны найти моих родителей и отца Сарьона.
Удивленный таким заявлением, я посмотрел на Мосию.
- Твой отец, Джорам... Он жив? - спросил Мосия, тоже явно удивленный.
- Ну конечно же! - ответила Элиза и с чувством повторила: - Конечно!
- О да, Джорам жив, это точно, - скучающим тоном сказал Тедди. - Правда, он сильно не в духе, и это не удивительно. Его заперли в темнице вместе с лысым старичком.
Элиза крепко сжала рукоять Темного Меча, так что пальцы побелели.
- Ты нашел его? Он в безопасности?
- Он видел лучшие дни, как сказала герцогиня Орлеанская, когда обнаружила, что ее супруга зашибло дверным молотком. Он в сознании, его хорошо кормят. Твоего отца. Не герцога. С тем-то мало что можно было сделать, разве что полировать его лысину по воскресеньям.
- А моя мать?
- М-да... Ничего. Пардон и все такое, но я не видел ее. Могу сказать только, что ее не держат в плену вместе с твоим отцом и старичком-каталистом.
- Ты был там? - недоверчиво спросил Мосия.
- Конечно, - пробурчал медвежонок.
- В тюрьме техномантов? Там, где они держат Сарьона и Джорама?
- Если ты снимешь с головы этот черный капюшон, Мосия, - проворчал медвежонок, - может быть, ты будешь лучше слышать. Разве я не это сказал? Вообще-то я как раз вернулся оттуда, когда ты швырнул в меня этот огромный гадкий меч.
- И где же эта тюрьма?
- Вон там. - И медвежонок со скучающим видом указал вверх.
- Над нами! - воскликнула Элиза. Она побледнела и сникла, не услышав никаких новостей о матери, но теперь ее щеки снова зарделись.
- В верхних пещерах. Не очень далеко отсюда. Небольшая приятная прогулка летним днем, все время вверх по склону холма, конечно, - но только подумайте, какие чудеса творит ходьба с вашими икроножными мышцами!
С одной стороны, новости были хорошие, но с другой стороны - ужасающие. Мы все тревожно переглянулись.
- Я присмотрю за дверью, - предложила Сцилла. - И говорите потише.
Это предупреждение немного запоздало. Мы, конечно, не кричали, но и не шептались. А в пещерах все звуки далеко разносятся эхом.

- Если техноманты в пещерах над нами, зачем ты принес сюда Темный Меч? - грозно потребовал ответа Мосия. - Или, может, хотел отдать меч им?
- Тогда я не торчал бы здесь, в этой грязной, мокрой, зловонной дыре вместе с вами - разве не так? - сказал Симкин, сморщив нос-пуговку. - А сидел бы наверху, в теплом и сухом месте, где не пахнет ничем хуже дешевого одеколона Кевона Смайса. Он, конечно, человек не из высшего общества, но я не понимаю, почему он и пахнуть должен как какой-нибудь мужлан.
- Зачем было приносить сюда Темный Меч? - терпеливо переспросил Мосия.
- Затем, мой недалекий друг, что это явно последнее место, в котором они догадались бы его искать! Потеряв ваш след, они теперь переворачивают вверх дном весь Зит-Эль - ищут вас и этот чудо-топор. Вы вроде бы не видели, чтобы они искали вас здесь, нет?
- Похоже на правду, - признала Сцилла.
- У него всегда так, - проворчал Мосия. - А почему мы не видели техномантов, а они не видели нас, когда мы входили в пещеру?
- Увидели бы - если бы вы явились с главного входа.
- Ты хочешь сказать, что мы пробрались с черного?
- Не знаю, я не заметил никаких светящихся надписей типа «вход» и «выход». Но, если ты хочешь представить это таким образом, то - да, вы зашли с тылу.
- Мой отец в тюрьме? - перебила их Элиза. - Его охраняют? Сколько охранников?
- Двое. Как я уже сказал, все уверены, что вы скрылись в Зит-Эле...
Сцилла отошла от входа в пещеру и приблизилась к нам.
- Мы должны идти. Прямо сейчас, и быстро, - сказала она.
- Я ему не доверяю, - нахмурился Мосия. - Однажды он уже предал Джорама и погубил его... Почти погубил, - вовремя поправился он. - Если Симкин что-то и делает, то только ради собственного развлечения. Не обманывайся на его счет, Элиза. Ему нет никакого дела до тебя, до Джорама, до любого из нас. Я несколько не сомневаюсь - если бы он решил, что хч'нив хоть немного его развлекут, он помахал бы своим оранжевым платочком, показывая им место удобной посадки.
Элиза повернулась к медвежонку и увидела, что тот закрыл глаза и тихо, мирно спит. И даже негромко посапывает.
- Симкин! - с мольбой в голосе позвала она.
Медвежонок открыл глаза.
- Что? О, пардон. Кажется, я задремал во время этого долгого, скучного разглагольствования. По моему личному мнению, в данном случае наш деревенский дружок-пастушок совершенно прав - мне доверять нельзя. Ни в малейшей степени.
Черные глаза-бусинки сверкнули, вышитый нитками рот изогнулся в улыбке.
- Слушайте, что вам говорит Мосия, мудрый Дуук-тсарит. Вот кто поистине достоин всяческого доверия. Мы все внимаем тебе, дружище. Мы все целиком превратились в уши - кстати, ты знаешь, что я мог бы это устроить, в принципе. Ну, ладно. Так что же ты нам предлагаешь? Какой у тебя план действий?

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Трейси Хикмен

Мосия нахмурился. И ничего не сказал. Я уверен - он вспомнил, что в той, другой жизни нас всех предали именно Дуук-тсарит, и Симкин, несомненно, осведомлен по этому поводу. Это было ясно по ехидной ухмылке на медвежьей мордочке. Он все знал и смеялся над нами.
Элиза приняла решение.

- Если техноманты ищут нас где-то в другом месте, мы не можем упустить такую возможность и попытаемся спасти моего отца и Сарьона. Другого шанса, наверное, не будет.
- Это может быть ловушкой, - предупредил Мосия. - Точно такой же, как Следователь в личине твоей матери.
- Может, - спокойно согласилась Элиза. - Но если так, то нам уже все равно, правда? Время на исходе.
- Но какое время? Это вопрос, - пробормотал Мосия.
Элиза его не услышала. А я услышал - и задумался.
- А как быть с Темным Мечом? - спросила Элиза. - Мы возьмем его с собой?
- Слишком опасно, - покачала головой Сцилла. - Если они схватят нас, то, по крайней мере, не получат меч. И мы сможем поторговаться за него, чтобы нас отпустили. Может, лучше оставить его здесь, в надежном месте?
- Прямо здесь, посреди пещеры?
Сцилла осветила пещеру фонариком.
- Вон там, в углу, куча камней. Давай завалим ими меч.
Элиза положила меч на пол пещеры, и они вдвоем со Сциллой начали забрасывать его камнями. Я как будто смотрел фильм в обратном направлении. Сейчас они собирали курган из камней, а всего несколько мгновений назад я видел, как Элиза и Сарьон разбрасывали камни, под которыми был спрятан Темный Меч. И тут все во мне взбунтовалось.
Я быстро подошел к Мосии, который стоял молча, сложив руки.
- Объясни мне, что происходит! - лихорадочно зажестикулировал я.
- Ты имеешь в виду нашу маленькую игру с прыжками во времени? Я не вполне уверен... - вполголоса, задумчиво сказал он. - Похоже, существует некий поток времени, параллельный тому, в котором мы сейчас находимся. В альтернативном потоке времени Джорам умер двадцать лет назад, а в этом от рук убийцы понарошку погиб Симкин, притворявшийся Джорамом. Но почему это происходит? И если Элиза и Сцилла существуют в обоих мирах, почему только ты и я знаем о существовании этих двух потоков времени?
- Ты знаешь ответ?
Он пожал плечами.
- Нет, как и ты, Ройвин. Но в одном я уверен - и этому, и другому миру угрожают хч'нив. И время действительно на исходе, как верно заметила ее величество.
Я задал вопрос, который страшил меня больше всего:
- Но в том, другом мире все наше время истекло, да? Нас ведь убили. Я знаю, потому что когда я пытаюсь уловить проблески той, другой жизни, я больше ничего не вижу. Только чувствую ужасную, невыносимую злость по отношению к тем, кто нас предал. И горькое сожаление о том, что будет потеряно.
- Ты прав, - сказал Мосия. - Дракон убил нас. Я видел, как ты умер. Я видел, как умерла Элиза. Я видел, как приближается моя смерть. Однако я не видел, куда подевалась Сцилла, - добавил он. - Разве это не любопытно?
Я ожидал продолжения, но Мосия замолчал. Тогда я показал знаками:
- Ты думаешь, нам дали еще один шанс?
Мосия ответил:
- Либо так, либо... кого-то очень забавляют наши потуги бороться с неизбежным.
Мы оба посмотрели на медвежонка, который снова дремал, прислонившись к сталагмиту. И мне показалось, что Тедди улыбается, хотя, возможно, это мне только померещилось.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

- Чтоб мне пусто было! Я трухлявый!
Симкин, превратившийся в дерево; «Рождение Темного Меча»

Темный Меч был погребен под грудой камней - в точности такой же, какую я видел прежде, вплоть до расположения каждого отдельного камня. Смотреть на это было жутко, поэтому я порадовался, когда мы ушли из драконьей пещеры.
Мы осторожно пошли по спиралевидному тоннелю - только на этот раз наверх, а не вниз. Судя по всему, техноманты не обследовали нижние уровни подземелья - ведь у них не было никаких причин этим заняться. На гладком каменном полу толстым слоем лежала пыль. Судя по полному отсутствию следов, по этим тоннелям уже многие годы никто не ходил. Но мы не стали испытывать удачу и передвигались так тихо, как только могли. Нас вел призрачный Симкин, так что в темноте мы ориентировались на бледно-оранжевый свет его шелкового платка.
Преображение Симкина произошло, скажем так, вынужденно. Прежде чем мы покинули логово, Мосия потребовал передать Тедди ему - чтобы он сам присматривал за медвежонком.
- Ни за что! - Тедди и возмущался, и умолял, и ныл. Но Мосия был тверд в своем намерении. Обнаружив, что на колдуна не действуют ни уловки медвежонка, ни просьбы Элизы, которая вступилась за Тедди, Симкин покинул свое плюшевое вместилище и снизошел до того, чтобы появиться перед нами, как он это назвал, «обнаженным».
- Как видите, мне дорого обходится поддержание этой формы. Ну, или не видите, - уныло проворчал Симкин, шагая по коридору. Оранжевый свет, исходивший от платка Симкина, освещал путь мне и Мосии. Сцилла и Элиза шли позади нас, подсвечивая себе фонариком.
- Странно, - заметил Мосия. - Лианы Киджа находят себе достаточно магической Жизни, чтобы расти. Удивительно, что у тебя так не получается.
- Лианы Киджа - растение, - счел нужным пояснить Симкин.
- Вот именно, - сухо сказал Мосия.
- Ах, как смешно. Ха-ха и все такое. Послушать тебя, так я полон Жизнью по самые уши и просто разбрасываю ее на все четыре стороны в бездумной и веселой пляске. Так вот, знай, - страдальческим тоном заявил Симкин, - я не менял костюм целых двадцать лет! Двадцать лет!
Он промокнул глаза шелковым платком. Этот платок был единственной материальной вещью на Симкине - вернее, единственной материальной частью его самого.
- Может быть, ты используешь свою магию для других целей, - предположил Мосия. - Например, для того, чтобы перебрасывать нас из одного времени в другое.
- Да за кого ты меня принимаешь? - возмущенно фыркнул Симкин. - Я что, какой-нибудь парк аттракционов? Есть много мест, куда я с удовольствием отправил бы тебя, Мосия, но пространства между наносекундами в этом списке нет.
Внезапно Симкин остановился и с негодованием обернулся к нам.
- Ничего себе! Ты что, путешествовал через время? И не взял меня с собой!
- Что там еще? - спросила Сцилла, подходя ближе. - Что случилось?
- Ничего, - ответил Мосия.
- Тогда идите дальше! Сейчас не время стоять и болтать! - Сцилла прошла мимо нас и зашагала впереди.
- Что, получил? - негромко сказал Симкин и засмеялся, а потом порхнул назад и пошел рядом с Элизой, нашептывая ей что-то игривое.
- Интересное замечание, тебе не кажется? - тихо сказал мне Мосия. - Симкина не было с нами в том, другом времени. А этот проказник никогда не устраивает ничего такого, в чем сам не сможет поучаствовать!
Я поразмыслил и признал, что это вполне похоже на правду. И все же, оглядываясь и видя оранжевый платок, порхающий в воздухе совсем рядом с Элизой, я вспомнил, что во всех временных потоках Симкин так или иначе предавал Джорама. Почему мы решили, что на сей раз будет иначе?
Только сейчас он предаст не Джорама. Предательский поцелуй достанется дочери Джорама.

Сейчас, когда мы поднимались наверх, тоннель показался мне гораздо длиннее, чем когда мы по нему спускались. К моменту приближения к поверхности ноги у меня болели, дыхание сбилось - а ведь самое трудное было еще впереди.
Я представил себе верхнюю часть пещеры такой, какой она была в альтернативном времени, если, конечно, это действительно та самая пещера, где мы были - или, может, мне стоило бы сказать «когда»? Вскоре я понял, что ошибался. Свернув за поворот, Сцилла вдруг выключила фонарик и отпрыгнула назад.
- Свет! - прошептала она. - Там впереди - свет!
Теперь, когда не мешал свет фонаря, я заметил на стенах пещеры отблески еще какого-то света. А в той, другой пещере света не было - я помнил, что Сарьон специально оставлял факел, кремень и трутницу.
- Что там, наверху? - спросил Мосия у Симкина.
- Скалы, воздух, вода. - Симкин взмахнул оранжевым платком. - О! Тебя интересуют подробности? Ну что ж, посмотрим. - Он нахмурил брови и задумался. - Этот тоннель выходит к реке. У самого выхода есть небольшая пещерка, справа, если стоять лицом к тоннелю. Или слева, если стоять лицом к реке? Конечно, если стоять прямо в реке, то она будет как раз позади тебя, и...
- Симкин, прошу тебя! - взмолилась Элиза.
- Что? Прости, милая. Да, конечно, - произнес Симкин с таким видом, будто искренне раскаивался. - Забыл, что ты принимаешь это слишком близко к сердцу. Так на чем я остановился? В реке... Точно. Нам не захочется лезть в реку, если можно этого избежать. Да, собственно, это и не понадобится. Джорам и лысый старичок сидят в той маленькой пещерке, что справа - нет, пусть будет слева... В общем, в маленькой пещерке. Мы никак не сможем ее пропустить.
- Да, и они никак не смогут не заметить нас, - мрачно сказал Мосия. - Они увидят нас, как только мы выйдем на свет. Если бы у меня было достаточно Жизни...
- Не понимаю, что тебе мешает, колдун. У тебя же есть здесь каталист, - удивленно подняла брови Элиза. - Может быть, отец Ройвин просто домашний каталист и не обучен специально работе с боевыми магами, но, я думаю, при необходимости он сможет сделать то, что нужно.
- Отец Ройвин! - Сцилла хихикнула. - Забавно.
Мы с Мосией не засмеялись, а уставились оба на Элизу. Она говорила обо мне так, как будто мы были в том, другом времени, и сказала те самые слова, которые произнесла Сцилла в подобной ситуации.
- Почему вы на меня так смотрите? Что я такого сказала... - Элиза смущенно моргнула, сама удивившись. - И почему я так сказала? Отец Ройвин. Домашний каталист. Но это вырвалось у меня само собой...
Мосия задумчиво посмотрел на меня. И внезапно протянул ко мне руку.
- Каталист, - тихо сказал Дуук-тсарит, - даруй мне Жизнь...
Мне, наверное, следовало бы засмеяться. Я поднял руку, чтобы показать знаками, что я не знаю, как это сделать... И вдруг понял, что знаю. Я все помнил. Я помнил то чудесное ощущение Жизни, которая вливается в меня. Я вспомнил, как тянулся одной рукой к магии мира, а другой держал за руку Мосию. Я был сосудом, и магия текла в меня, и в тот краткий миг на меня снизошло благословение.
Я закрыл глаза и призвал к себе жизненную силу Тимхаллана.
Поначалу я ничего не почувствовал и испугался, что ничего не получится, что я подведу Элизу. Я сосредоточил всю свою волю, помолился Олмину, умоляя... Жизненная сила нахлынула внезапно, мощным потоком, как будто давно собиралась и ждала только случая освободиться. От прилива энергии мое тело содрогнулось и запылало изнутри, как будто каждая капля крови превратилась в крошечную искру. Ощущение было невероятно болезненным, а не приятным, как в тот, прошлый раз, в другом времени.
Испугавшись боли, я попытался остановиться и забрать руку у Мосии, но он не отпустил. Магия сверкнула между нами бело-голубой дугой, обвившей наши сцепленные руки.
Вспышка блеснула и погасла. Я был опустошен, жар в крови сменился леденящим холодом, от которого я весь задрожал. Силы оставили меня, и я опустился на колени.
Элиза присела рядом и обняла меня за плечи.
- Ройвин, с тобой все в порядке?
Я кивнул, хотя меня тошнило и голова страшно кружилась.
- Благословенный Олмин! - воскликнула потрясенная Сцилла. - Никогда не видела ничего подобного!
- И, скорее всего, больше не увидишь, - сказал Мосия, растирая руку. - Так каталисты передавали энергию магам - считается, что этот способ обмена Жизнью умер вместе с магией, поскольку его ни разу не удавалось осуществить после окончания войны. Странно, - пробормотал он себе под нос. - Очень странно.
- Не так уж и странно, если магия не умерла, - заметила Сцилла.
Симкин зевнул.
- Пока вы тут играете в волшебников, я произведу рекогносцировку. Подождите меня здесь. Знаете, мне все это очень нравится!
- Подожди... черт побери!
Мосия попытался схватить Симкина, но тот уже исчез.
- И что нам теперь делать? - знаками спросил я.
- Отдаться техномантам, - с горечью сказал Мосия. - Вполне может быть, нас уже им отдали.
- Ерунда, - сухо сказала Элиза. - Мы будем ждать его возвращения. Я уверена - он вернется. Я доверяю Тед... Симкину.
- Твой отец тоже доверял ему, - мрачно напомнил Мосия. Потом огляделся и добавил: - У нас еще кое-кого не хватает.
В свете, отраженном от стен тоннеля, видно было недалеко. И нигде поблизости не было Сциллы.
- Назад! - поторопил Мосия и подал нам с Элизой знак уходить обратно, вниз по тоннелю. - Возвращаемся туда, откуда пришли! Мы сможем продержаться...
- Тс-с! Эй вы, там! - донесся до нас настойчивый шепот.
Из темноты показалась ладонь - Сцилла махала нам рукой.
- Я нашла здесь еще одну пещерку. Мы можем спрятаться там и понаблюдать!
Элиза с неодобрением посмотрела на Мосию и пошла к Сцилле. Я направился следом за ней. Мосия поймал меня за руку и спросил:
- Ты видел какую-нибудь другую пещерку, когда мы были здесь в прошлый раз?
Я покачал головой.
- Но тогда было темно, и мы спешили.
- В самом деле, - не слишком уверенно согласился Мосия.
Углубление в тоннеле, которое обнаружила Сцилла, находилось как раз напротив того места, откуда мы начинали путь. Оттуда была прекрасно видна маленькая пещерка, у входа в которую стояли на страже двое техномантов в серебристых масках и мантиях.
Время тянулось долго. Ничего не происходило. Я подумал, что хотя бы в одном Симкин был прав - техноманты считали, что пленники в безопасности, а мы где-то далеко отсюда. Или пленников вообще здесь не было. Я как раз раздумывал, не заманил ли нас Симкин в ловушку, и тут один из стражников заговорил:
- Пора проверить, как они там.
Второй кивнул, развернулся на каблуках, сделал шаг, споткнулся и растянулся на полу пещеры.
- Сукин сын! - выругался техномант, поднимаясь на ноги.
- Чего это ты? - спросил его напарник и повернулся посмотреть, что случилось.
- Я споткнулся! Вот об этот камень!
- Ну, в другой раз смотри под ноги.

Техномант злобно уставился на камень.
- Я точно знаю, что этого камня здесь раньше не было!
- Ты просто невнимательный, вот и все, - второй стражник пожал плечами.
- Нет, я серьезно. Я сегодня уже тридцать раз ходил в эту камеру, и никакого камня на этом месте раньше не было! - Техномант поднял камень и с испугом воскликнул: - Будь я проклят! У него... глаза!
Мы все переглянулись. Никто не проронил ни слова, но каждый подумал об одном и том же. Симкин!
И тут раздался другой голос. Мы с Мосией сразу его узнали.
- Какого дьявола вы двое тут делаете? Стоите и болтаете о каком-то камне!
- Смайс! - прошептал Мосия.
- Если увлекаетесь геологией - делайте это в свободное время, а не у меня на службе! - продолжал Смайс.
Стражники резко повернулись к нему. Смайс подошел со стороны входа в пещеру. Он был одет не в деловой костюм, в котором я видел его в последний раз. Сейчас на нем была мантия с золотой отделкой, как на голограмме. Когда я увидел лицо Смайса, то порадовался, что узнал его по голосу - иначе мог бы ошибиться. Его лицо, прежде такое красивое, сейчас было до неузнаваемости искажено злобной гримасой. Смайса сопровождали четверо телохранителей в серебристых одеждах.
- Но, сэр, посмотрите на этот камень... - начал оправдываться стражник.
- Это темный камень? - с нетерпением перебил его Смайс.
- Нет, сэр, не похоже. Вроде бы обычный кусок известняка. Но он...
- Темный камень - единственный камень, который меня интересует. А этот выброси в реку.

Техномант еще раз посмотрел на камень и хотел было возразить, но, взглянув на перекошенное от ярости лицо Смайса, размахнулся и швырнул камень в быструю реку.
Мне показалось, что я услышал негромкий возмущенный вопль. Потом камень упал в воду и... камнем пошел ко дну.
- Что с пленниками? - спросил Смайс. - Есть изменения?
- Этому Джораму стало хуже, сэр. Если ему не помочь, он долго не протянет.
Элиза сдавленно ахнула.
- Тихо! - прошептала Сцилла.
Мосия посмотрел на них с упреком. Я взял Элизу за руку. Ее пальцы, необычайно холодные, конвульсивно сжали мою ладонь.
- Я поговорю с ним, - сказал Смайс. - Если он и вправду так плох, может, станет сговорчивее. Вы двое идите со мной. Остальные - охраняйте снаружи.
Смайс вошел в камеру, где держали пленников. Двое охранников последовали за ним, прочие остались в коридоре.
Нам приходилось выжидать. Если бы мы попытались напасть на врагов сейчас, когда они настолько превосходили нас в численности, то подвергли бы опасности не только себя, но и пленников. Вполне вероятно, что техноманты скорее убили бы узников, чем позволили бы их спасти.
Мы затаились в темноте и напряженно прислушивались к каждому звуку.
Сначала до нас донесся голос отца Сарьона. Старик громко возмущался - а значит, с ним все было в порядке. Я закрыл глаза и мысленно произнес благодарственную молитву Олмину.
- Вы же видите, сэр, Джорам очень болен. Моему другу нужна немедленная медицинская помощь. Я требую, чтобы его доставили на базу! Там есть лазарет...
- Конечно, - вкрадчиво ответил Смайс. - Мы дадим ему противоядие, как только он расскажет, где Темный Меч.
- Противоядие? - ужаснулся отец Сарьон. - Вы его отравили?
- Медленно действующим ядом. Тем же самым, который используется в наших бесконечных генераторах. Как мне говорили, смерть наступает медленно и она очень мучительна. А теперь, друг мой, скажи - где Темный Меч? Расскажи нам это, и тебе станет намного лучше.
- Он не знает! - яростно выкрикнул Сарьон.
- А я думаю, что знает, - возразил Смайс. - Он отдал меч дочери, чтобы она его спрятала. Мы видели меч у нее, так что не стоит лгать. Мы преследуем ее...
- Если вы только тронете ее... - Голос звучал еле слышно, но он определенно принадлежал Джораму.
До нас донеслись звуки какой-то возни, потом сдавленный вскрик.
Элиза спрятала лицо у меня на груди. Я крепко обнял девушку. Тут меня обуял неудержимый гнев. Я всегда считал себя миролюбивым, теперь же готов был убивать.
- Не надо! Оставьте его! - закричал Сарьон, и мы услышали шорох - как будто Сарьон попытался закрыть Джорама своим телом. - Он слаб и болен.
- Он еще сильнее заболеет, если не станет нам помогать.
- Он ничем вам не поможет, если умрет!
- Он еще не умирает. По крайней мере, пока. Пока он мне нужен. Дайте ему стимулятор. Вот так. Это поможет ему продержаться еще немного. Он будет чувствовать себя не очень хорошо, но все же будет жив - а вот о вас я не могу сказать того же, отец Сарьон. Вы мне не нужны. У меня есть свои каталисты, которые дадут Жизнь Темному Мечу, когда он окажется в моих руках. А теперь послушай меня, Джорам. У тебя есть пять минут, чтобы подумать. Если ты не оставишь свое глупое упрямство и не скажешь, где скрывается твоя дочь с Темным Мечом, - с отца Сарьона живьем сдерут кожу. Это крайне неприятная смерть. Свяжите ему руки и ноги.
Мы в ужасе переглянулись. У нас осталось пять минут, чтобы предпринять что-то, спасти пленников, иначе отца Сарьона подвергнут убийственным пыткам. Нас было четверо против шестерых охранников и Кевона Смайса.
- Сцилла, у тебя же есть пистолет, - прошептал Мосия. - Ты...
- Пистолет? - переспросила она. - У меня нет пистолета.
Мосия возмущенно уставился на нее.
- У тебя нет пистолета? Да что ты за агент такой?
- Я умный агент, - возразила Сцилла. - Насколько мне известно, если возьмешь с собой пистолет - в тебя обязательно кто-нибудь станет стрелять.
Мосия помрачнел.

Предыдущая страница 19 Следующая страница


Наследие Темного Меча 20

- Полагаю, у нас нет выбора. Нам придется напасть на всех шестерых Дкарн-дарах...
- Их уже семеро, - поправила Сцилла.
Вероятно, в пещеру вошел еще один техномант в серебристой одежде. Я сказал «вероятно», потому что следил за входом в пещеру, но не заметил входившего. Новоприбывший техномант скользнул за спину двоих стражников, которые караулили пленников, и похлопал по плечу одного из них, того самого, который швырнул камень в реку.
Стражник вздрогнул от неожиданности и резко обернулся. Серебристая мантия взметнулась вокруг него, словно жидкая ртуть.
- Что за черт... Ты кто такой? - спросил он. - Чего тебе надо? И больше не подкрадывайся так ни к кому! Хватает того, что на этой проклятой планете полно камней с глазами и всякой другой чертовщины! Ну, чего тебе? - раздраженно сказал охранник.
- Сообщение из штаба, для сэра Смайса.
- Он в камере, с пленниками.
- Это срочно, - настаивал только что пришедший техномант.
- Пойду скажу ему, - вызвался другой стражник.
- Погоди, - остановил его первый, что-то заподозрив. - А почему они не отправили сообщение как обычно, через камни провидения?
- Ваши камни провидения не работают. Попробуй - убедишься сам.

Первый техномант приложил кулак к уху. Второй сделал то же самое. Потом они переглянулись, первый пожал плечами и кивком указал в сторону тюремной камеры. Его напарник пошел туда, докладывать начальству.
Смайс вышел в коридор. Его лицо побагровело от гнева, брови грозно сошлись над переносицей.
- Почему это камни провидения не работают? - напустился он на своих подчиненных.
- Мы не знаем, сэр, - ответил новоприбывший техномант. - Может быть, эта пещера как-то блокирует сигнал. У меня для вас срочное сообщение, сэр.
- Так передайте его! - потребовал Смайс. Техномант повернул голову, скрытую под серебряным капюшоном, и посмотрел на других Дкарн-дарах.
- Это сообщение только для вас, сэр. Мы должны поговорить наедине. И это крайне срочно, сэр.
Смайс с сожалением оглянулся на тюремную камеру.
- Вот невезение! Я почти расколол его! Молитесь, чтобы ваше сообщение того стоило! - Он повернулся к стражам. - Напомните доброму отцу каталисту, что у него осталось три минуты. Три минуты.
- Пройдемте туда, сэр, - предложил посланец и указал в сторону той пещерки, где прятались мы.
Они со Смайсом пошли к нам. Серебристая мантия Дкарн-дарах развевалась вокруг его лодыжек, и я вдруг заметил, что на этом техноманте - оранжевые носки.
- Симкин! - прошептал Мосия у меня над ухом. Каким бы невероятным это ни казалось, но это был
Симкин, и никто иной, и он вел Кевона Смайса прямо к нашему укрытию.
- Вот сволочь! - прошептал Мосия. - Даже если это будет последним, что я сделаю, я...
- Тс-с-с! - шикнула на него Сцилла.
Элиза судорожно вцепилась в мою руку. Мы не осмеливались шевельнуться из боязни, как бы Смайс и Симкин нас не услышали. Мы замерли и затаились в темноте, и даже звук дыхания казался нам громким, как ураганный ветер, а сердца наши грохотали подобно громовым раскатам. Тело Мосии напряглось. Колдун готовил свою магию для последнего, смертельного заклинания.
У меня в голове лихорадочно вертелись невероятные планы, совершенно бессмысленные и безнадежные.
Еще четыре шага - и Кевон Смайс наткнется на нас. На втором шаге техномант, которым был Симкин, остановился.
Смайс тоже остановился и повернулся к Симкину.
- Ну, в чем дело? - раздраженно спросил он.
- Сэр, представители хч'нив прибыли в Зит-Эль, - ответил Симкин.
Я услышал негромкий вздох, как будто Мосия получил удар в солнечное сплетение. Сцилла тоже сдавленно ахнула.
Багровое лицо Смайса стало мертвенно-желтым, как будто от него мгновенно отхлынула кровь. В глазах его читался такой дикий ужас, что мне на мгновение даже стало жаль Смайса. Он быстро совладал с собой, но мертвенная бледность все равно выдавала его страх.
- Чего они хотят? - ровным голосом спросил Смайс.
- Темный Меч, - лаконично ответил Симкин.
Смайс в ярости взглянул на тюремную камеру.
- Мы его еще не нашли. Но найдем. Они должны дать нам больше времени.
- Армии землян отступают. Начинается захват Земли. Времени осталось немного. Это то, что они нам сказали. Особенно настойчивы их религиозные лидеры. Их бог, или чему там они поклоняются, предупредил их, что Темный Меч представляет для них угрозу.
- Да знаю я все об их проклятых богах! - дрожащим от страха и ярости голосом сказал Смайс. И снова ему стоило больших усилий взять себя в руки. - Мы заключили договор. Напомните им об этом. Они получат Землю в обмен на Темный Меч. Мы получим Тимхаллан. Они предоставят нам Смерть. Мы предоставим им Жизнь. Мы найдем Темный Меч и передадим им - в свое время. Передайте им это.
Симкин покачал головой в серебристом капюшоне.
- Они не станут слушать тех, кого считают нижними чинами.
Смайс нахмурился и в нерешительности оглянулся на камеру, в которой держали пленников.
- Хорошо. Я пойду и разберусь с этим сам.
Он развернулся на каблуках и пошел по коридору, отдавая приказания:
- Охрана! За мной! Я возвращаюсь в штаб. Вы двое - убейте священника. Мне все равно как - но медленно и болезненно. И позаботьтесь, чтобы Джорам все видел.
- А если он заговорит, господин?
- Получите у него информацию, а потом немедленно отправьте его ко мне, в штаб. Воспользуйтесь телепортом.
- Да, сэр. А священника все равно убить?
- А как вы думаете? - раздраженно спросил Смайс. - Он мне не нужен.
- Да, сэр. Вы не оставите кого-нибудь нам в помощь, сэр? Телепорты на этой планете работают ненадежно.
- Я останусь здесь и помогу им, - предложил Симкин.
- Хорошо, - Смайсу явно не хотелось уходить, но он покинул пещеру, и четверо телохранителей ушли вместе с ним.
Я посмотрел на остальных - у всех на лицах отражалось то же отвращение, гнев и страх, что владели и мной. Я не мог понять, как человек может настолько стремиться к власти, чтобы заключить договор с ужасным врагом, принося миллионы человеческих жизней в жертву собственным амбициям.

Двое техномантов вошли в тюремную камеру, чтобы заняться пленниками. Симкин остался снаружи. Он стоял в коридоре, раскачиваясь на каблуках, и мычал что-то себе под нос. Мычание было чрезвычайно немелодичное и сильно действовало на нервы. Он ни разу не взглянул в нашу сторону и не подал нам никакого знака.
Я начал думать, что ошибся. Может быть, этот техномант вовсе не Симкин. Может быть, у него просто странный вкус в выборе цвета носков.
Мосия тоже засомневался.
- Что там делает этот шут? Если это, конечно, он...
- Он это или не он, однако он выпроводил отсюда Смайса и четверых охранников, - заметила Сцилла. - Мы должны напасть сейчас.
- Пусть сперва выведут пленников из камеры, - предложил Мосия. - Они наверняка удерживают их стазисным полем, а мы сами не сможем его убрать.
- Верно подмечено, - согласилась Сцилла. - Тогда какой у нас план?
- План! - Мосия фыркнул. - Оружие есть только у меня - моя магия.
- Их защитную броню не пробьет даже лазерный пистолет, - хриплым шепотом ответила Сцилла. - Кроме того, у меня тоже есть оружие.
- Какое же?
- Увидишь. Я смогу позаботиться об одном охраннике, если ты возьмешь на себя второго.
Мосии это не понравилось, но времени на споры не было. Мы услышали шум, доносившийся из тюремной камеры. Мычание Симкина стало громче и еще противнее - если такое возможно.
- Сцилла, ты нападаешь по моей команде, - велел Мосия. - Ройвин, вы с Элизой спасаете Джорама и отца Сарьона.
- Куда нам их вести? - спросила Элиза.
- Вниз по тоннелю. Обратно в ту пещеру, где вы спрятали Темный Меч.
- А что потом?
- Давайте сперва доберемся туда, - отозвался Мосия.
От мычания Симкина у меня заныли зубы. Я никогда не слышал, чтобы человеческое горло издавало такие странные, пронзительные звуки. Но это же был Симкин. Двое техномантов вышли в коридор. Один вел отца Сарьона. Каталист был явно встревожен, но я знал, что он беспокоится о Джораме, а не о себе, хотя именно его должны были предать сейчас страшной смерти. Сарьон все время оборачивался, стараясь увидеть Джорама, которого волочили следом за ним.
Увидев отца, Элиза тихо застонала, но сразу же прикрыла рот ладонью, чтобы не выдать нас.
Джорам был смертельно бледен и весь покрыт испариной. Кровь запеклась у него в спутанных волосах и на глубокой, страшной ране, рассекавшей щеку почти до кости. Правой рукой он сжимал левую, безвольно висевшую вдоль тела. Его рубашка была разорвана и запятнана кровью, левый рукав оторван. Глаза Джорама неестественно блестели из-за стимуляторов, лихорадки и гнева. Невзирая на слабость, он был мрачен и решителен.
- Отпустите отца Сарьона. Тогда, и только тогда, я скажу вам, где спрятан Темный Меч.
- Ты скажешь нам это, - ответил один из техномантов, - когда увидишь, как мы выпотрошим священника, и услышишь, как он будет вопить и умолять нас прекратить мучения, - вот тогда ты нам все скажешь.

Техномант толкнул отца Сарьона на землю. Руки у Сарьона были связаны, он упал неловко и больно ударился. Услышав, как он вскрикнул от боли, я едва не ринулся к нему, но здравый смысл и шепот Мосии помогли мне сдержаться.
Симкин подошел и посмотрел на отца Сарьона. Потом раздался резкий хруст. Техномант, стоявший ближе к Симкину, дико уставился на него, ахнул и отшатнулся.
- Что ты делаешь? - закричал он.
- Выполняю приказ, - ответил Симкин. - Помогаю вам, чем могу.

И показал техноманту свою собственную руку, которую только что оторвал.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Но магия, которой он так жаждал и к которой так стремился, все же не пришла к нему.
Когда Джораму исполнилось пятнадцать, он перестал спрашивать Анджу, когда же он сможет колдовать.
В глубине души он уже знал ответ.
«Рождение Темного Меча»

- Я и головой вам помогу, не только руками, - добавил Симкин.
Он сорвал голову с плеч - а если точнее, открутил - и бросил ее в одного из Дкарн-дарах.

Техноманты почти не владели магией - они слишком полагались на достижения техники. Вряд ли эти двое когда-либо видели проявление магии в настолько дикой форме. Они разинули рты, когда Симкин оторвал себе руку. А когда в одного из них полетела голова, обернутая серебристым капюшоном, техномант сдавленно вскрикнул и закрыл лицо руками. Голова Симкина взорвалась с оглушительным грохотом, от которого пещера содрогнулась, а у меня чуть не остановилось сердце... и рассыпалась дождем маргариток.
- Вперед! - крикнул Мосия и рванулся с места. Жизнь хлынула сквозь него, преобразуя тело колдуна на бегу. Черная мантия обвилась вокруг тела и превратилась в густой и жесткий черный мех. Голова Мосии удлинилась, лицо превратилось в звериную морду с выпирающими наружу острыми клыками. Ноги тоже преобразились в покрытые черной шерстью звериные лапы с длинными, загнутыми когтями. Плащ свернулся в хвост с гребнем, острым как бритва. Мосия превратился в ночного хищника особой разновидности, известной как охотник-убийца, - одно из самых ужасных созданий древних магов.

Техномант открыл глаза и растерянно уставился на водопад маргариток, которые медленно сыпались ему на голову. Можно сказать, маргаритки усыпали его могилу. Следующим, что он увидел, был ужасный зверь, который бежал по пещере на мощных задних лапах, разинув клыкастую пасть. Когтистые лапы чудовища потянулись к горлу техноманта.
Серебристые одежды техномантов служили одновременно доспехами, способными защитить - по словам Сциллы - от любого обычного оружия. Однако охотник-убийца не был обычным оружием. Мосия набросился на техноманта, и серебристая мантия затрещала, разрываемая когтями и клыками. Наконец своим весом Мосия свалил техноманта на землю.
Второй стражник не настолько растерялся при виде бурлящей вокруг магии. У него в руке появилось оружие - коса, сверкающая энергией. Техномант встал над отцом Сарьоном и принялся размахивать косой. Лезвие запело в воздухе, напомнив мне душераздирающее мычание Симкина.
Мы с Элизой держались поодаль и мучились от страха за пленников, но сделать ничего не могли. Сарьон лежал, распростершись на земле. С каждым взмахом коса техноманта приближалась к нему. Джорам находился как раз позади стражника с косой. Он лежал, опираясь спиной о стену пещеры, его глаза ярко сверкали под воздействием яда. Внезапно, сделав невероятное усилие, он вскочил и метнулся вперед, в надежде сбить техноманта с ног.
Но стражник услышал его и, взмахнув косой, древком ударил Джорама по голове. Джорам упал рядом с отцом Сарьоном, но все равно тут же из последних сил поднял голову. Кровь лилась по его лицу. Потом Джорам уронил голову на руки и застыл в неподвижности.
Элиза вскрикнула и хотела бежать к отцу, невзирая на угрожавшую ей самой опасность. Я схватил девушку и удержал.
- Позвольте мне, ваше величество, - скороговоркой сказала Сцилла и безо всякого оружия бросилась на техноманта, который размахивал косой.
- Осторожно, Сцилла! - крикнул зверь голосом Мосии.
С клыков хищника капали кровь и слюна, когти окрасились алым, кровь запятнала черный мех. Я посмотрел на его жертву и, сразу же пожалев об этом, поспешно отвел взгляд от останков техноманта, покрытых кровью и маргаритками.
- Эта коса вытягивает магию! - предупредил Мосия.
- Ты думаешь, мне это помешает? - Сцилла улыбнулась и подмигнула Мосии.
Она приблизилась к техноманту, внимательно следя за его движениями, и вдруг ударила ногой по косе. Элиза закрыла глаза. Я в ужасе смотрел, ожидая увидеть, как страшное лезвие отсечет Сцилле ногу.
Лезвие косы столкнулось с ботинком Сциллы и разбилось, разлетелось на тысячу мелких осколков, словно было сделано из тонкого льда. Я не видел выражения лица техноманта под серебряным капюшоном, но наверняка он в недоумении уставился на свое оружие. Однако он быстро пришел в себя от потрясения, перехватил косовище как дубинку и попытался ударить ею Сциллу.
Она заехала ногой - каблуком прямо в нос техноманту, сквозь серебристый капюшон. Я услышал жуткий хруст и сперва решил, что активировалось защитное поле серебристой брони. Но на капюшон хлынула кровь - Сцилла сломала техноманту нос. Он опрокинулся назад и упал. Еще один удар ногой в голову докончил дело.
- Что там у вас происходит? - крикнул кто-то со стороны входа в пещеру. - Все в порядке?

- Еще техноманты, - вздохнул Мосия. Он по-прежнему был в виде хищного зверя, его глаза светились жутким красным светом. - Наверное, это те, кто охраняет телепорт. Они скоро будут здесь. Я их задержу! Идите! - Мосия взмахнул когтистой лапой, поторапливая нас - Забирайте отца Сарьона и Джорама и уходите! Я с ними разберусь.
Сарьон уже стоял на коленях, склонившись над бесчувственным Джорамом. Элиза тоже была рядом с отцом и держала его за руку. Я задумался - как же мы понесем его? Ведь он довольно высокий и мускулистый мужчина.
- Я не оставлю Джорама, - решительно заявил Сарьон.
- И я тоже! - сказала Элиза. По ее лицу струились слезы, но она этого не замечала.
- У Смайса есть противоядие. - Сарьон посмотрел на Элизу. - Ты знаешь, где Темный Меч?
- Да, отец.
- Значит, мы должны найти его и отдать Смайсу. Это единственный способ спасти жизнь твоему отцу.
- Смайс может и не исполнить своего обещания, - предупредила Сцилла.
- Может быть, все-таки исполнит, - неуверенно сказал Сарьон. - Он должен...
- Нужно унести его отсюда, - напомнила Сцилла. - Нельзя оставлять его здесь, ведь техноманты могут выместить на нем злобу из-за того, что вы сбежали.
Она провела рукой по разбитому лицу Джорама, стирая кровь.
Джорам открыл глаза и моргнул, как будто свет был для него слишком ярким.
- Охрана не отвечает. Что-то не так, - послышалось со стороны входа в пещеру. - Я пойду проверю.
- Уходите! - прорычал Мосия, затаившийся в тени у входа.
- Я смогу идти сам, - с трудом выговорил Джорам, отводя предложенные для поддержки руки. - Не нужно мне помогать.
Однако, попытавшись подняться, он тотчас же повалился обратно - хорошо, что Сцилла была рядом и поддержала его.
- Ройвин, - позвала она. - Держи его с другой стороны.
Я поспешил к Джораму, но этот упрямец так мрачно глянул на нас со Сциллой, что мне на мгновение показалось, что он сейчас оттолкнет нас.
- Если вы не позволите нам вам помочь, сэр, вы не пройдете и десяти шагов, - сердито заявила Сцилла. - А когда вы упадете, ваша дочь останется рядом с вами, и отец Сарьон тоже. Техноманты схватят вас всех, и вы никого не сможете защитить. Вы этого хотите?
Хмурое лицо Джорама разгладилось. Он покачал головой.
- Нет. Я приму от вас помощь. - Он глянул на меня. - И от Ройвина.
- Элиза, иди вперед, - скомандовала Сцилла. - И поскорее.
- Подождите! - Элиза повернулась к отцу Сарьону. - Где моя мама? Она была в этой камере вместе с вами?
- Нет, дитя, - сказал Сарьон с озабоченным видом. - Ее с нами не было. Я думал, может быть, ты знаешь...
Элиза покачала головой.
- То, что ее здесь не было, - продолжал Сарьон, - дает нам надежду. Если бы техноманты ее схватили, они бы уже попытались как-то ее использовать. Я думаю, ей удалось от них ускользнуть.
- Но где же она? - тревожно спросила Элиза.
- Я догадываюсь, где она может быть, - ответил Сарьон. - Не волнуйся. Где бы она ни была, она в безопасности. В большей безопасности, чем все мы.
Элиза нежно поцеловала отца в испачканную кровью щеку, потом взяла за руку Сарьона и повела вниз по спиралевидному тоннелю. Мы со Сциллой потащили Джорама следом. Он только раз застонал от боли, при первых наших шагах, а потом стиснул зубы и терпел страдания молча.
Сзади раздался душераздирающий вой, потом чей-то вопль.
Когда мы уходили, я подумал о том, что же случилось с Симкином.
Я оглянулся. На груде серебристой одежды техноманта валялся плюшевый медвежонок. У него была оторвана голова и обе передние лапы. Поверх игрушечного тельца лежала оранжевая ленточка.
Я поспешил вперед, радуясь, что Элиза слишком озабочена состоянием своего отца и не замечает, что случилось с Тедди.

- Очень странно, - сказал Сарьон, когда мы прошли примерно милю по спиралевидному тоннелю. - Это место кажется мне знакомым. Но я знаю, что никогда в жизни здесь не бывал.
- В этой жизни - может, и не бывали, отец, - заметила Сцилла. - Но кто знает, где вы бывали в других своих жизнях?
Сарьон посмотрел на нее со смущенной улыбкой, думая, что Сцилла шутит. Он старался показать, что шутка его позабавила, но явно считал, что сейчас не время для веселья. Элиза шла впереди с фонариком Сциллы и была так занята поиском пути, что не обращала внимания на разговоры. А Джорам был слишком поглощен борьбой с болью, чтобы искать в чьих-то словах скрытый смысл.
Поэтому только я понял, что Сцилла могла подразумевать гораздо больше, чем сказала. Я посмотрел на нее поверх плеча Джорама и встретил ее взгляд. Она улыбалась. Я не мог расспросить ее - мои руки были заняты, я поддерживал Джорама.
Тогда мои догадки были весьма далеки от истины. Не уверен, что я когда-либо смог бы понять, в чем дело, но некоторые части головоломки уже начинали складываться воедино. Я пожалел, что рядом нет Мосии - он наверняка обратил бы внимание на эту странную фразу Сциллы.
Но, насколько я знал, Мосия мог быть уже мертв. С тех пор как мы ушли, он не появлялся. Правда, техноманты нас пока не догнали - значит, Мосия, по крайней мере, сумел выполнить свою задачу и задержал их.
Мы продвигались вглубь пещеры. Джорам постепенно слабел, все тяжелее опирался на нас, и вести его становилось все труднее. Большую часть нагрузки принимала на себя Сцилла, но и у меня плечи уже горели от усталости. Я невольно подумал о боли, которую приходилось терпеть Джораму. Он переносил страдания молча, без единой жалобы, и мне стало стыдно за себя. Я решительно отбросил мысли о собственных трудностях и продолжал шагать вперед.
Неожиданно Сарьон остановился.
- Мне это не нравится, - сказал он. - Там, внизу, кто-то есть. Вы чувствуете запах? Это дракон, - добавил он, нахмурив брови. - Дракон Ночи.
- Да, кто-то обитал, отец, - отозвалась Элиза, осветив фонариком тоннель с гладким полом и такими же гладкими стенами. - Не знаю, кто это был, но сейчас здесь уже никого нет. Наверное, он умер, когда исчезла магия. Почему вы решили, что это был дракон?
- Не знаю, - Сарьон немного растерялся. - Мне просто так подумалось, вот и все. - Он был проницательным человеком и большую часть жизни прожил в волшебном Тимхаллане. Несколько озадаченный, Сарьон посмотрел на Сциллу. Теперь он тоже всерьез задумался о ее шутливых словах. - Может быть, нам стоит подождать Мосию? Нужно ли идти дальше, пока мы не знаем, что с ним случилось? И... вы уверены, что нам следует спускаться дальше по этому тоннелю?
- Да, отец, - уверенно ответила Элиза. - Мне очень жаль, но надо идти дальше. Темный Меч - там, внизу.
Услышав это, Джорам поднял голову. Он был очень бледен, кровь прочертила темные полосы на его лице. Только что он пребывал в полубессознательном состоянии, ноги едва держали его, глаза были закрыты. Но слова «Темный Меч», сказанные его дочерью, подействовали сильнее стимуляторов.
- Где он? - слабым голосом спросил Джорам. - Он надежно спрятан?
- Да, - ответила Элиза, переживая за отца. - Он в безопасности. Ох, папа, мне так жаль! Я не имела права...
Джорам покачал головой.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Трейси Хикмен

- Это я не имел права, - с трудом выговорил он. Его голова поникла, глаза снова закрылись, и он обвис у нас на руках.
- Что бы ни случилось, я должен отдохнуть! - знаками показал я, опасаясь, что могу уронить Джорама.
Сцилла кивнула, и мы опустили Джорама на пол пещеры.
Мои плечи так болели, что я закусил губы, чтобы не закричать от боли.
- С ним все будет в порядке? - со страхом спросила Элиза, присаживаясь рядом с отцом. Она убрала от его лица кудрявые черные волосы, такие же, как у нее, только слегка тронутые сединой на висках. - Он кажется таким слабым.
- Времени у нас не много, - признал Сарьон. - И из-за Джорама, и из-за нас самих, и из-за тех, кто на нас рассчитывает.
- Я в растерянности, - знаками показал я. - Я потерял счет времени - любому времени! Сколько у нас осталось?
- До полуночи, - ответила Сцилла, посмотрев на свои часы со светящимся циферблатом.
- В полночь последний корабль покинет форпост? - спросил Сарьон.
Сцилла посмотрела на него как-то странно и спокойно ответила:
- Последний корабль уже улетел. В полночь прибудут хч'нив.
- Что? - От страха и тревоги я жестикулировал очень быстро. - Но как же мы отправим Темный Меч на Землю? И какая от этого будет польза? Зачем мы так упорствуем в этом безрассудстве? Ведь все равно все умрем!
Сцилла собиралась ответить, но тут в тоннеле послышались чьи-то быстрые шаги. Мы все сразу же притихли, а Сцилла вскочила на ноги и встала между нами и тем, кто спускался по тоннелю.
- Погасите свет! - прошипела она.
Элиза выключила фонарь. Мы сгрудились в темноте, настолько испуганные, что наш страх как будто ожил, обрел форму и плоть. Я услышал, что каталист тихо молится Олмину. Потом он сжал мою руку в своей - теплой и сильной. Так Сарьон старался успокоить меня и напомнить, что Олмин хранит нас, направляет и оберегает. И хотя все может завершиться ужасно, мы не останемся одни. Я тоже помолился, попросил Олмина укрепить меня в вере и дать сил выдержать ниспосланные нам испытания до конца.
Из темноты появился бегущий человек и едва не налетел на Сциллу.
- Что за... - раздался голос.
- Мосия! - с облегчением выдохнула Сцилла.
Элиза включила фонарик.
Мосия сердито уставился на нас.
- Какого черта вы здесь делаете? - спросил он. - Решили устроить пикник? Почему...
Тут он заметил Джорама, лежащего недвижно на полу пещеры.
- О... - Мосия покачал головой и повернулся к Сцилле. - Он умер?
- Нет, но ему нехорошо, - сказала она, быстро посмотрев на Элизу.
- Нам нельзя ждать. Я разобрался с техномантами, но в любой момент через телепорт могут прийти другие. Они успели поднять тревогу, и мне не удалось им помешать. Нужно быстро забрать Темный Меч и бежать отсюда! Мы с тобой можем его понести.
- Ты хоть бы сам смог идти. Неважно выглядишь, - сказала Сцилла, когда они вдвоем склонились, чтобы поднять Джорама. - У тебя осталось хоть немного Жизни?
- Чуть-чуть, - Мосия едва дышал от усталости. Он снова вернулся в человеческий облик, но, наверное, это перевоплощение дорого ему обошлось - колдун выглядел измученным до крайности.
- Может быть, я снова смогу дать тебе Жизнь? - предложил я, чувствуя себя виноватым из-за того, что подвел товарищей.
Сарьон посмотрел на меня с неприкрытым удивлением.
- Ты давал Мосии Жизнь, Ройвин? Но как? Когда?
- Слишком долго объяснять, отец, - ответил Мосия.
Они со Сциллой пошли вниз по тоннелю, поддерживая Джорама. Мосия отверг мое предложение - сказал, что мне стоит поберечь силы, потому что ничего еще не закончилось. В полночь хч'нив нападут на Тимхаллан. Смайс и его техноманты пойдут на все, чтобы отыскать Темный Меч. Куда мы сможем скрыться - так, чтобы они нас не нашли? И как мы будем сражаться с огромными армиями хч'нив одним-единственным мечом, каким бы могущественным он ни был? А на более житейском уровне слово «пикник» напомнило мне о том, что мы уже очень давно ничего не ели. И запасы воды тоже подходили к концу. Все мы проголодались и хотели пить, и кто знает, сколько времени еще пройдет, прежде чем мы отыщем какую-нибудь пищу и воду? Джорам умирает. Я вдруг подумал о том, что он, может быть, самый счастливый из нас.
Конечно, я должен быть крепок в вере, о чем безмолвно напомнил мне Сарьон. Но мне было очень трудно полагаться на Олмина, когда здравый смысл и логика явно оборачивались против нас.
Я пытался разогреть слабо тлеющий огонек надежды, когда услышал звук, из-за которого последняя искра надежды мгновенно угасла.
Звук, который я уже слышал в этом самом тоннеле, но в другой жизни - в той жизни, которая завершилась таким страшным концом.
Из драконьей пещеры, которая была уже неподалеку, доносилось громоподобное дыхание чудовища.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

- Подурачимся на славу! - провозгласил Симкин, и все трое зашагали вперед, через огненные иллюзии. Вереница бокалов с шампанским полетела за ними следом.
«Судьба Темного Меча»

- Дракон, - сказал Мосия. - Дракон Ночи.
- Но это невозможно! - ахнул Сарьон. - Драконы - волшебные существа. Они все должны были вымереть, когда Жизнь исчезла из Тимхаллана.
- Жизнь не исчезла, отец. Источник был разрушен, но магия не пропала, как мы все думали.
- Мы считаем, что Источник был запечатан, отец, - добавила Сцилла.
- Я не верю, что это дракон, - вмешалась Элиза. - Мы же были там совсем недавно.
- Если помните, я и тогда говорил, что в пещере пахнет так, будто в ней кто-то обитает, - заметил Мосия.
- Но... я все равно не понимаю... - Сарьон совсем растерялся. - Откуда вы могли знать, что в этой пещере обитает Дракон Ночи? Это может быть любой другой зверь! Медведь, например.
- Медведь? Ну да, конечно. Милый Тедди! Что ж, это все объясняет. Или, может быть, не объясняет. Но мы уже бывали в этой пещере раньше. Собственно, мы однажды уже умерли здесь. - Мосия пристально посмотрел на Сциллу. - Разве не так, сэр рыцарь?
Сцилла пожала плечами.
- Если угодно. - Она закатила глаза и, наклонившись ко мне, прошептала: - Лучше ему не противоречить.
- Темный Меч здесь, - напомнила Элиза. - Мы должны вернуться в пещеру и забрать его.
- Мы не можем бросить вызов Дракону Ночи, - запротестовал Сарьон. - Это ужасные создания! Совершенно кошмарные!
- Впереди - дракон, а позади - техноманты, - печально констатировал Мосия. - Назад нам тоже дороги нет.
Наконец, как я уже говорил, в голове у меня сложилась довольно отчетливая картина происшедшего. Я тронул отца Сарьона за руку, привлекая его внимание.
- Вы можете зачаровать Дракона Ночи, отец, - показал я ему знаками.
- Нет! - поспешно возразил он. - Никоим образом.
- Да, - повторил я. - Вы делали это раньше, в другой жизни.
- В какой еще другой жизни? - Сарьон растерянно посмотрел на меня. - Я зачаровал дракона? Я обязательно помнил бы, если бы совершил что-нибудь подобное. Но я совершенно уверен, что ничего такого не делал.
- Нужно действовать быстро, - настаивал на своем Мосия. - Пока солнце не зашло. Когда наступит ночь, дракон проснется и отправится на охоту. А сейчас уже смеркается.
Элиза присматривала за своим отцом и не слишком много внимания обращала на всех остальных. Она не совсем понимала, о чем мы говорим, но сознавала, что нужно спешить, и потому не требовала никаких объяснений. Она доверяла нам. Я ободряюще улыбнулся ей.
- Говорю же вам, я ничего не знаю о том, как зачаровывают драконов! - Сарьон покачал головой.
- Знаете, - возразил Мосия. - Вы - единственный из нас, кто это умеет. Я уж точно не силен в этом.
- Ты же Дуук-тсарит! - напомнил Сарьон.
- Но меня обучали на Земле. Единственные драконы, которых я видел, были созданы спецэффектами. Сейчас некогда объяснять подробно, но в другое время, в другой жизни, отец, - в той, где Джорам умер двадцать лет назад, - вы нашли этого самого Дракона Ночи и сумели его зачаровать. Подумайте, отец! Вас ведь учили этому в Купели. Всех каталистов обучали заклинаниям магов.
- Я... Это было так давно... - Сарьон сжал виски ладонями, как будто у него болела голова. - Если у меня не получится, мы все умрем. Умрем ужасной смертью.
- Мы знаем, отец, - сказал Мосия.
Я заметил, что во время этого разговора Сцилла не произнесла ни слова. Она не пыталась ни возражать, ни убеждать отца Сарьона. Я пока еще не понимал почему, но, кажется, уже начинал догадываться - как ни странно это звучит.
- Отец Сарьон, - вдруг раздался голос Джорама. Мы так увлеклись разговором, что я не заметил, как он пришел в себя. Голова Джорама покоилась на коленях у его дочери. Элиза вытирала пот у него со лба, гладила его по волосам и смотрела на отца с тревогой и любовью.
Джорам улыбнулся и поднял руку. Сарьон опустился на колени и прижал руку раненого к своей груди. Он прекрасно понимал, да и все мы понимали, что Джораму осталось жить совсем недолго.
- Отец Сарьон, - повторил Джорам. Ему стоило больших усилий даже просто говорить. - Ты сумел зачаровать меня. Что в сравнении с этим какой-то дракон?
- Я... - пробормотал Сарьон. - Хорошо, я... попробую. А вы все... подождите здесь.
Он поднялся на ноги и бросился бы вниз, в глубь драконьей пещеры, если бы мы его не остановили.
- Вы не можете одновременно зачаровать дракона и забрать Темный Меч, - объяснил Мосия. - Темный Меч разрушит заклинание.
- Это верно, - подтвердила Сцилла.
- Я заберу Темный Меч... - предложил Дуук-тсарит.
- Нет, Темный Меч возьму я! - решительно заявила Элиза. - Это мое наследство.
Лицо Джорама исказила болезненная гримаса. Он покачал головой, но был слишком слаб, чтобы спорить и пытаться остановить Элизу. Одна-единственная слеза скатилась по его измазанной кровью щеке. Никакие физические мучения не могли заставить его плакать, но глубокое сожаление и раскаяние оказались сильнее.
Элиза заметила состояние отца и крепко обняла его, прижалась к нему всем телом.
- Не нужно, папа! - Она заплакала вместе с ним. - Я горжусь тем, что мне досталось такое наследство! Я горжусь тем, что я твоя дочь. Ты разрушил мир. Может быть, мне доведется его спасти?
Элиза поцеловала Джорама и поднялась на ноги.
- Я готова.
Я опасался, что Мосия начнет возражать и попытается отговорить Элизу. Но он только пристально, оценивающе посмотрел на нее и кивнул.
- Хорошо, ваше величество. Я пойду с вами, и Ройвин, конечно, тоже. Мне может понадобиться мой каталист, - добавил он.
Я настолько преисполнился гордостью, что даже позабыл о страхе. Почти. Я не мог прогнать из памяти предыдущую ужасную встречу с Драконом Ночи. Ужас и боль моей собственной смерти. Хуже того - ужас при виде гибели Элизы. Я решительно отогнал кошмарные воспоминания, иначе никогда не отважился бы идти дальше.
- Кто-то должен остаться с отцом, - сказала Элиза и посмотрела на меня. - Я надеялась, что Ройвин...
- Я останусь с Джорамом, - вызвалась Сцилла. Она улыбнулась нам, колечко у нее на брови блеснуло. - Теперь полагайтесь только на себя.
- Ничего не понимаю, - пожаловался Сарьон.
- Вы должны верить, - знаками показал ему я.
- Ты дерзишь своему учителю, - Сарьон вяло улыбнулся и вздохнул. - Ну что ж, пойдем. Нужно зачаровать этого дракона.

Драконы Ночи до такой степени ненавидели солнечный свет, что, даже спрятавшись в самые темные и глубокие норы, какие только можно было найти в Тимхаллане, они все равно спали от восхода до заката солнца. Этот дракон тоже спал, судя по размеренному дыханию, но сон его был неглубоким и беспокойным. Мы слышали, как ворочается гигантская туша, как чешуя скрежещет о каменный пол пещеры. Я вспомнил, как в другой жизни дракон жаловался на то, что спрятанный в логове Темный Меч мешает ему спать. Либо дело было в этом, либо близилось время пробуждения.

Я прекрасно помнил, как пахло в логове, когда мы были здесь в прошлый раз. Теперь же смрад стал еще сильнее. Мы все прикрыли рты и носы, чтобы побороть рвотные позывы. Мы шли без света, опасаясь, как бы слабый луч фонарика не разбудил дракона раньше времени. Последние несколько ярдов до выхода из тоннеля мы двигались медленно и осторожно, находя дорогу ощупью. И вот, завернув за угол, оказались в логове дракона.
Бриллиант, вживленный в лоб чудовища, сиял холодным, бледным светом, ничего не освещая. Самого дракона мы не видели. Мы вообще ничего не видели, даже друг друга, хотя стояли тесной кучкой, бок о бок.
Шум драконьего дыхания эхом разносился по пещере. Чудовище снова перевернулось - пол содрогнулся у нас под ногами, когда дракон перевалился с боку на бок и ударил хвостом о стену. Мы стояли в темноте, застыв от благоговейного ужаса.
Я боялся входить внутрь пещеры. Не знаю, откуда Сарьон набрался отваги, чтобы это сделать. Но ведь когда-то у него хватило мужества подвергнуться превращению в живой камень!
- Ждите здесь, - едва слышно проговорил Сарьон. - Я должен пойти дальше один.
Он оставил нас и направился в глубь драконьего логова. Я не видел его, но слышал шелест его рясы и тихие звуки шагов. Когда он прошел мимо меня, его фигура на мгновение заслонила блеклое сияние бриллианта на голове чудовища.
Элиза сжала мою ладонь. Я тоже крепко пожал ей руку. Мосия стоял рядом с нами. Иногда я слышал, как он что-то шепчет - наверное, повторяет слова заклинаний. Хотя вряд ли от его магии будет какая-нибудь польза. В прошлый раз он ничего не смог сделать.
Дуук-тсарит! Присутствуют ли они здесь сейчас, как в тот, другой раз? Попытаются ли и сейчас заполучить Меч?
Я дотронулся до руки Мосии и знаками задал ему этот вопрос. Пусть он не видел моих пальцев, зато чувствовал их.
- Я тоже об этом подумал, - ответил Мосия, приблизив губы к моему уху. - Я искал своих собратьев. Их здесь нет.
Ну хотя бы об этом можно не беспокоиться.
Я не забыл о Сарьоне. Мысленно я шел рядом с ним, шаг за шагом. Дракон засопел и снова перевернулся. Из-под приоткрывшихся век сверкнуло бледное сияние. У меня замерло сердце. Элиза так крепко вцепилась в мою руку, что после этого остались синяки, хотя я не помню, чтобы тогда чувствовал боль.
Сарьон замер на месте. Дракон шумно вздохнул и снова закрыл глаза, бледное сияние погасло. Те из нас, кто был сейчас в пещере, с облегчением перевели дух.
Сарьон снова двинулся вперед. Судя по всему, он сейчас был совсем рядом с головой дракона. После того как гигантский ящер еще раз пошевелился, я снова мог видеть бриллиант у него во лбу. А потом я увидел руку Сарьона, такую маленькую и хрупкую на фоне светящегося бриллианта.
Рука на мгновение замерла. Наверное, Сарьон молил Олмина дать ему сил, как я молил Олмина защитить каталиста и всех нас.
Ладонь Сарьона опустилась на бриллиант.
Камень вспыхнул ярче. Дракон дернулся, по огромному туловищу пробежала дрожь. В альтернативном времени Дракон Ночи был ранен и потом захвачен врасплох солнечным светом. Этот, вероятно, был вполне здоров и находился в безопасном темном логове. Дракон издал утробный рев. Его когти заскрежетали о каменный пол.
- Ну, давай же! - порывисто прошептал Мосия, хотя Сарьон не мог его слышать. - Чего ты ждешь? Скорее читай заклинание!
Я не мог даже представить, каково это - положить руку на голову дракону и чувствовать, как гигантское тело шевелится под твоими пальцами. И я не могу винить моего господина за то, что он дрогнул. Сарьон отдернул руку. Мосия шагнул вперед. Элиза прижалась щекой к моей руке.
Бриллиант зашевелился - дракон поднимал голову.
Сарьон тихо ахнул, а потом решительно прижал ладонь к бриллианту.
Он произнес слова, которых я не понял, - заклинание силы и власти. Дракон замер, словно слился с окружающими его камнями.
Сарьон договорил заклинание до конца, убрал руку с бриллианта и отступил на шаг назад.
Настал миг, когда должно было решиться - умрем мы все или будем жить.
Дракон приподнял туловище над полом пещеры и открыл глаза. Пещеру залило бледное, холодное сияние, подобное лунному свету.
- Не смотрите ему в глаза! - предупредил Мосия вслух, достаточно громко, чтобы Сарьон тоже услышал.
Дракон расправил крылья. Я услышал шорох перепонок и скрип натянувшихся сухожилий и увидел тысячи крошечных смертоносных звезд, которые вспыхнули в темноте пещеры.
Дракон заговорил. Его голос дрожал от гнева и ярости - и это меня сразу успокоило.
- Ты - повелитель, - сказало чудовище.
- Да, я повелитель, - отозвался Сарьон твердым и уверенным тоном. - Ты сделаешь то, что я прикажу.
- Я сделаю это, потому что связан заклинанием и не могу ему противиться, - ответил дракон. - Смотри, не ослабь свою хватку. Чего ты от меня хочешь?

- В твоем логове есть нечто весьма ценное для нас. Мы хотим забрать это и унести с собой. После чего мы больше тебя не побеспокоим.
- Я знаю, о чем ты говоришь, - сказал дракон. - Это меч света. Он жжет мне глаза, тревожит мой сон. Забирай его и уходи.
- Меч света? - удивленно прошептала Элиза.
- Элиза! - позвал ее Сарьон, не отворачиваясь от дракона. - Пойди и возьми Темный Меч.
- Иди с ней, Ройвин, - сказал Мосия.
Я не мог остаться. Мы с Элизой пошли вперед, в драконье логово. Сияние глаз дракона сосредоточилось на нас, омыло нас холодным светом.
Даже связанный заклинанием и бессильный повредить, дракон искушал нас посмотреть ему в глаза - чтобы мы лишились рассудка от его взгляда. В глубине души я подумал, что, может быть, и стоило бы пожертвовать рассудком, только бы увидеть во всем ужасающем великолепии это пугающее и прекрасное создание.
Чтобы побороть искушение, я стал смотреть на Элизу. А она не сводила глаз с груды камней, под которой был погребен Темный Меч.
- Поспешите, дети мои, - негромко поторопил нас Сарьон.
Может быть, он наконец вспомнил то, другое время? То время, в котором мы были его детьми? Надеюсь, что так. Хотя тогда все закончилось трагедией, я хотел бы, чтобы он узнал ту любовь, которую питал к нам, и нашу ответную любовь. Он был мне отцом.
Добравшись до груды камней, мы с Элизой принялись ее разбрасывать. Мы трудились так быстро, как только могли, и наконец из-под камней показался Темный Меч. Он не светился, хотя я почти ожидал этого после слов дракона. Меч даже не отражал лунного света драконьих глаз. Наоборот, он как будто поглощал свет. Элиза взяла Темный Меч за рукоять и подняла его.
- Закрой его! - прорычал дракон, свет его глаз мгновенно угас, и пещера снова погрузилась в темноту.
Элиза поспешно прикрыла клинок одеялом, которое лежало рядом с ним.
- Забирайте его и уходите! - Дракон корчился и извивался, как будто его мучила невыносимая боль.
- Сюда! - позвал Сарьон.
Ничего не видя в темноте, мы пошли, ориентируясь только по его голосу.
Взявшись за руки, находя успокоение в близости друг к другу, мы с Элизой осторожно продвигались на голос Сарьона. Нам хотелось поспешить, но мы опасались споткнуться о камни, кости и прочий мусор, разбросанный по полу пещеры. Было очень страшно идти в полной темноте по драконьему логову, когда где-то рядом рычало и било хвостом огромное чудовище. Голос Сарьона, спокойный и уверенный, провел нас через этот кошмар.
- Сюда, я здесь! - сказал Сарьон, протянул к нам руки из темноты и прижал нас обоих к себе. - Дети мои! - Он обнимал нас так крепко, что я понял - он тоже заглянул в то, другое время. - Дети мои! - повторил Сарьон.
Сердце мое переполнилось любовью к нему, чувством, которое было еще более сильным из-за моей любви к Элизе. Эта любовь вытеснила все другие чувства, не оставив места страху. Я больше не боялся ни темноты, ни дракона, ни техномантов, ни даже хч'нив. Возможно, в будущем нас ждет что-то ужасное. Может быть, я больше никогда не увижу рассвета, может быть, не доживу до утра. Но мне довольно было этого мгновения, когда меня затопило всеобъемлющее благословенное чувство.
Сарьон обнял нас еще крепче, и тут я почувствовал, как он напрягся.
- Осторожно, - прошептал он. - Здесь кто-то есть.
- Отец, - почти в тот же миг раздался голос Мосии. - Уходите оттуда! Скорее!
Рев дракона затих. Чудовище застыло на каменном полу, его веки опустились, так что были видны лишь узкие щели сияющих, словно луны, глаз. Я по-прежнему ощущал жгучую ненависть, которую питал к нам дракон, но теперь она была слегка приглушена страхом.
- Отец! - крикнул встревоженный Мосия.
- Подожди, - спокойно ответил Сарьон.
Перед нами, посредине драконьего логова, появилась женщина. Спокойная и безмятежная, она стояла здесь, словно у себя дома, в собственной гостиной. Она совершенно не обращала внимания на дракона, который прижался к стене, стараясь отодвинуться от нее как можно дальше.
- Мама! - воскликнула Элиза.
Мосия уже стоял рядом с нами.

Предыдущая страница 21 Следующая страница


Наследие Темного Меча 22

- Это может быть очередной ловушкой!
Первое, о чем я подумал, - наверное, техноманты совсем отчаялись или слишком осмелели, если решились устроить подобное представление в присутствии Дракона Ночи. Потом я понял, что Кевон Смайс как раз и был в отчаянном положении, когда я видел его в последний раз.
Гвендолин выглядела в точности так, как при нашей самой первой встрече, только на ее лице больше не отражались забота и беспокойство. Сейчас она казалась полностью умиротворенной. Она смотрела только на свою дочь, и ни одному Следователю не удалось бы изобразить такую искреннюю любовь и гордость во взгляде, обращенном на Элизу.
- Это моя мама, - сказала Элиза, и ее голос дрогнул от радости. - Я уверена, это она.
- Подожди, - предупредил Мосия. - Не подходи к ней близко.
Вспомнив об ужасной встрече со Следователем, Элиза осталась стоять возле Сарьона. Ей очень хотелось, чтобы на этот раз Гвендолин оказалась настоящей. Но как такое могло быть? Откуда здесь могла взяться Гвендолин? И почему она явилась к нам здесь, в драконьем логове?
- Я хочу, чтобы ты кое с кем встретилась, дочка, - сказала Гвендолин.
Она протянула руку в темноту, и рядом с ней появилась другая фигура. Я сразу же вспомнил о Симкине, потому что эта вторая фигура была такой же полупрозрачной, как Симкин, когда он изображал из себя привидение. Гвен за руку подвела к нам свою спутницу.
И когда они приблизились, я узнал ее. Я ахнул и дико уставился на Элизу. Даже протянул руку и дотронулся до нее, чтобы убедиться, что она реальна. Элиза стояла рядом со мной, и Элиза стояла передо мной, обе одновременно, одна из этого времени, другая - из другого. Та, которую привела с собой Гвендолин, была королевой Элизой. Она была одета в тот же самый костюм для верховой езды, и тот же самый золотой обруч блестел на ее темных волосах.
Мосия шумно вдохнул. Сарьон улыбнулся устало и печально. Он все еще обнимал Элизу, поддерживая ее.
- Что... что это такое? - растерянно воскликнула Элиза, моя настоящая Элиза. Она смотрела на собственное отражение в зеркале времени. - Кто это?
- Это ты, дочь моя, - сказала Гвендолин. - Такая, какой ты могла бы стать в другом времени. Она не сможет говорить с тобой, потому что в своем времени она уже мертва. Но я могу передать ее слова. Она хотела доказать вам, всем вам... - Взгляд Гвен скользнул по каждому из нас, чуть дольше задержался на Мосии. - Что все, что вы пережили, было настоящим. И что я - настоящая.
- Я не понимаю! - пролепетала Элиза.
- Посмотри на себя, Элиза. Посмотри на себя и поверь в невозможное.
Элиза долго смотрела на мерцающую полупрозрачную фигуру. А потом вдруг обернулась к Сарьону, который улыбнулся и кивнул, словно отвечая на ее невысказанный вопрос. Наконец она посмотрела на меня. Я знаками показал:
- Я такой, каким ты меня помнишь, в том времени и в этом.
Губы Элизы приоткрылись, глаза блеснули. Она повернулась к Мосии, который с неохотой кивнул головой в глубоком капюшоне.
- Я ваш колдун, ваше величество, - с оттенком иронии в голосе сказал он.
- Ваше величество... И Сцилла тоже так меня называла. А я до сих пор не обращала на это внимания. Значит, какая-то часть меня знала об этом, уже тогда, - негромко и задумчиво сказала Элиза, словно самой себе.
- А теперь, дочь моя, - продолжала Гвендолин, - ты должна выслушать меня и сделать так, как я скажу. Ты должна отнести Темный Меч к усыпальнице Мерлина. Сейчас. Немедленно. Ровно в полночь меч должен лежать на гробнице.
- Мерлин! - удивилась Элиза. - Тедди все время говорил о Мерлине. Он говорил что-то о том, что Меч нужно отдать Мерлину...
- О, благословенный Олмин! - с отвращением фыркнул Мосия.
- Но... Отец. Ты не знаешь, мама! - Элиза вспомнила о том, что ее больше всего беспокоило. - Они отравили его! Я должна отдать им меч, иначе отец умрет.
- Отнеси меч к гробнице Мерлина, - повторила Гвендолин.
- Почему? - резко спросил Мосия. - Зачем его туда нести?
- Доверься мне, дочь моя, - сказала Гвендолин, не обращая внимания на Мосию. - Доверься себе. Слушай, что говорит тебе твое сердце.
Внезапно в тишине раздался крик. Сцилла кричала из коридора, где она осталась охранять Джорама:
- Мосия! Они идут! Берегитесь! Я не смогу остановить... - Ее голос резко оборвался.
Мы услышали какой-то шорох, потом топот множества ног, обутых в тяжелые сапоги. Дракон поднял голову и злобно взревел. Его глаза открылись шире, свет, который доводил людей до безумия, засиял ярче.
Гвендолин исчезла, и призрачная Элиза тоже.
- Отец! - закричала Элиза.
- Нет времени! - резко сказал Мосия, хватая ее за руку. - Мы должны найти выход! Симкин говорил, здесь есть другой выход. Отец Сарьон! Дракон! Он должен знать другой путь наружу. Прикажите ему, пусть покажет нам, где выход.
- Что? О, нет! Только не это! - Сарьон встревожился. - Я не смогу снова... Заклинание развеивается, я это чувствую.
- Отец Сарьон! - взмолилась Элиза. Она держала Темный Меч, завернутый в одеяло. - Мосия прав. Это наш единственный шанс. Как еще мы сможем донести меч до гробницы вовремя?
Он наклонился и поцеловал ее в лоб.
- Я никогда и ни в чем тебе не отказывал. Ройвин все время упрекал меня, что я тебя испортил. Но ведь кроме вас двоих, у меня никого не было.
Сарьон оставил нас. Он снова подошел к дракону и встал перед ним, не поднимая глаз.
- Следи, чтобы меч был надежно спрятан, - напомнил Мосия Элизе. - Помнишь, что вышло в прошлый раз?
Тогда на нас напали Дуук-тсарит. Элиза подняла Темный Меч, и его сила разрушила заклинание очарования. А сейчас я слышал, как шаги преследователей в коридоре звучали все ближе. Я не знал, что случилось со Сциллой, и очень надеялся, что она не пострадала. Хотелось верить, что Джораму они не причинят вреда больше, чем уже причинили. Он все еще был нужен им живым, пока Темный Меч находился у его дочери.
- Дракон, - повелительно произнес Сарьон. - Я приказываю тебе. Нам угрожает опасность. Помоги нам сбежать от тех, кто нас преследует.
- Да, тебе грозит опасность, старик, - сказал дракон, обнажив ужасные желтоватые клыки, запятнанные кровью. - Эта опасность - перед тобой, а не позади тебя.
Свет бриллианта внезапно начал меркнуть. Как Сарьон и опасался, заклинание утрачивало силу. Дракон собрался ползти к нам. Он приподнял темные, как ночь, крылья. Замерцали смертоносные звезды.
Сарьон выпрямился во весь рост. Я снова увидел в нем то же, что наблюдал, когда он стоял в нашей гостиной перед королем Гаральдом, генералом и предводителем темных жрецов. Его внутренняя сила, его любовь к нам, его вера в Олмина сияли ярче, чем устрашающий свет драконьих глаз.
- Дракон, ты подчинишься мне, - сказал Сарьон.
Бриллиант во лбу дракона снова ярко вспыхнул. Дракон злобно посмотрел на Сарьона, но, покорный неодолимой силе заклинания, опустил голову. Дракон Ночи склонился перед каталистом. В бледных глазах чудовища полыхала ненависть, но дракон прикрыл веки.
- Забирайся ко мне на спину, старик, если осмелишься.
- Дети, быстрее! - поторопил нас Сарьон. - Мосия!
- Я вас прикрою, - ответил Мосия.
- Но они убьют тебя! - воскликнул Сарьон.
- Иди с ними, Дуук-тсарит, - сказал дракон с раздражением в голосе. - Я разберусь с теми, кто вас преследует. Мне сейчас очень нужно расправиться хоть с кем-нибудь!
Мосию не пришлось просить дважды. Теперь я полностью доверял ему. Он оставался верен своему слову и защищал бы нас, даже рискуя погибнуть, но он не терял надежды заполучить Темный Меч и не хотел упускать его из виду.
Следом за Сарьоном я взобрался на дракона. Мой господин держался так, будто всю жизнь только и делал, что летал на драконах, хотя я точно знал, что ничем подобным он никогда не занимался. Мы поднялись по костной основе огромного черного крыла, стараясь не наступить на тонкую перепонку - Сарьон предупредил нас, что перепонка может прорваться. Гигантское тело содрогалось под нами, словно почва перед извержением вулкана. Мы с Сарьоном помогли взобраться Элизе, которая никому не доверила Темный Меч и ни на миг не выпускала его из рук. Мы устроились между гребнями на спине чудовища. Сидеть там оказалось крайне неудобно. Когда Мосия перебирался с крыла на спину дракона, в логово вбежали техноманты в серебристых одеждах.
- Берегите глаза! - крикнул нам Мосия и поглубже надвинул капюшон.
Я прикрыл глаза руками, но все равно видел бледное сияние - так ярко засветились глаза дракона. Чудовище взревело, откинуло назад голову и распахнуло крылья. Но даже нападая на техномантов, дракон позаботился о том, чтобы не сбросить нас, сидевших у него на спине.
Я услышал жуткие крики, полные боли и ужаса. Перед моими закрытыми глазами засверкали яркие вспышки. Крики затихли очень быстро.
Огромное тело дракона зашевелилось, крылья пришли в движение. Белый свет драконьих глаз померк. Мне в лицо ударил поток свежего воздуха, прохладного и сладкого после удушливой вони пещеры. Я открыл глаза и увидел огромное отверстие, похожее на гигантский дымоход, - оно было достаточно большим, чтобы в него мог свободно пролететь дракон.
Мы поднимались ввысь. Дракон легко и неторопливо взмахивал крыльями, словно не замечая нашего веса. Мы были для него всего лишь надоедливыми насекомыми, прилепившимися к чешуе.
Я посмотрел на ночное небо и ахнул.
Там сияло множество звезд. Их было гораздо больше, чем обычно. А потом меня осенила ужасная догадка, которую Мосия облек в слова.
- Это не звезды, а космические корабли. Беглецы. Последние выжившие с Земли. Они прилетели сюда, еще на что-то надеясь. Хч'нив летят за ними.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Мерлин взглянул на этот город глазами, видавшими ход столетий, выбрал это место для своей гробницы и ныне лежит, связанный Последним Волшебством, на полянке, которую любил.
«Рождение Темного Меча»

Мы летели над ночной землей Тимхаллана, а в небе над нами сияли тысячи звезд-кораблей, несущих на себе миллионы людей. Это были словно искры надежды. Надежды и отчаяния. Наверное, экипажи кораблей обнаружили нас при помощи своей сложной аппаратуры. Я не знал, за что они нас приняли - гигантскую черную крылатую тень, движущуюся над верхушками деревьев. Наверное, за какой-нибудь местный вид крылатой фауны.
Но кто-то, возможно, и понял, что изображение на экране радара - это летящий дракон. Король Гаральд, епископ Радисовик и генерал Боурис наверняка узнали это создание. Но они не могли знать, что на спине Дракона Ночи летим мы. Они явились сюда, потому что это было последнее, как им казалось, безопасное место, и они не подозревали, где мы и чье поручение исполняем. Если задуматься, мы сами знали ненамного больше. Может быть, все это подстроили техноманты? И Гвен, и королева Элиза были лишь иллюзиями?
Мосия, видимо, так и думал. Впрочем, он был из тех, кто всегда видит стакан наполовину пустым. Я же терзался сомнениями. Гвендолин казалась абсолютно настоящей. Такую искреннюю любовь к дочери невозможно подделать, в этом я был уверен. И как могли техноманты сотворить иллюзорную Элизу из другого времени? Когда я думал об этом, дух мой взмывал ввысь вместе с драконом.
Но я вдруг понял, что они могли знать о том, другом времени. И мое воодушевление сразу развеялось. В том времени тоже были и Кевон Смайс, и жрецы Темных культов. Может быть, именно они и подстроили все, что нам довелось пережить.
Я снова посмотрел вверх, на небо, усеянное звездами-кораблями. Я подумал о миллионах людей там, наверху, потрясенных, испуганных, отчаявшихся, которые покинули свой дом и отправились в космос, чтобы там умереть. Вскоре сюда явятся штурмовики хч'нив - как только окончательно завоюют Землю. Я представил, как небо осветится яркими вспышками...
Содрогнувшись, я отвел взгляд. Позади нас темное небо было затянуто грозовыми тучами. Я почувствовал некоторое облегчение оттого, что мы скрыты от умоляющих, полных отчаяния и надежды взглядов тех, кто - не зная этого - зависел от нас.
Полет на драконе был не особенно приятным. Мы попали под проливной дождь и насквозь промокли. Наши зубы выбивали дробь на холодном ветру, свистевшем над драконьими крыльями. Мы жались друг к другу, стараясь согреться и не свалиться с дракона. Спина у этой твари была довольно широкая, мы сидели между крыльями, но кости спинного гребня больно впивались мне в тело, а ноги у меня затекли от неудобного положения. И хотя дракон был зачарован и вынужден нести нас в Мерилон, к гробнице Мерлина, от этого чудовище ненавидело нас еще сильнее.
Дракону были ненавистны наши прикосновения, даже наш запах, и, если бы заклинание развеялось, он немедленно сбросил бы нас на землю. Но поскольку ему приходилось волею случая временно быть нашим союзником, он заставлял нас крепче цепляться за его чешую и гребень, чтобы мы не соскользнули вниз, пока он набирал высоту. Мне думается, он решил, что если кто-либо из нас по собственной неловкости и сорвется вниз, в этом должны быть виноваты только мы сами.
Элиза крепко держала Темный Меч. Мосия придерживал девушку, и отец Сарьон тоже. Я цеплялся за мощный выступ сразу позади главного сухожилия крыльев. Внизу ничего не было видно, только иногда вспышки молний на краткие мгновения освещали землю. Но все равно можно было разглядеть лишь дремучие леса или ровную гладь травы на равнинах. Потом я заметил извилистую реку.
- Фамираш! - воскликнул Сарьон, перекрикивая свист ветра. - Мы уже близко!
Мы полетели вдоль реки. Дракон опустился так низко, что я начал опасаться, как бы он не врезался в верхушки деревьев. Но он знал, что делал, и ни с чем не столкнулся, хотя деревья были в опасной близости - так близко, что, наверное, листьями щекотали ему брюхо.
В небе огненной полосой мелькнула особенно яркая вспышка молнии. В ее свете я впервые увидел Мерилон.
Известно, что в древности, когда волшебник Мерлин привел свой народ в Тимхаллан, первым местом, куда они явились, была дубовая роща на равнине между двумя горными цепями. Мерлина настолько очаровала красота этого места, что он основал там город и избрал эту рощу местом своего последнего упокоения.
Мерлин вместе с другими чародеями создал парящую в воздухе платформу, искусно вырезанную из полупрозрачного мрамора и кварца. На этой платформе, реющей среди облаков, волшебники построили город Мерилон. А теперь то, что когда-то считалось чудом даже в волшебном мире, лежало в руинах. Разрушенный город постепенно зарастал бурьяном.
Это было печальное, гнетущее зрелище, которое напоминало о том, что творение рук человеческих, каким бы великолепным оно ни было, все же не вечно. И приходит время, когда человек отступает, и тогда природа изо всех сил старается уничтожить все следы его творений.
- Отец, а гробница Мерлина уцелела? - спросил Мосия.
- Ну да, разве ты не помнишь? О, конечно, ты же не можешь этого помнить, - ответил Сарьон на свой собственный вопрос. - Я забыл, как тяжело ты был ранен при нападении на город. Роща сгорела, но гробница осталась нетронутой. Огненная буря прокатилась над ней. Некоторые потом утверждали, что трава вокруг гробницы даже не пожухла, но это неправда.
Сарьон вздохнул и покачал головой. Это были печальные воспоминания.
Очередная вспышка молнии осветила лицо Элизы. Девушка была очень бледна, на ее лице отражалось благоговение и глубокая печаль. В том, другом времени она, как и я, видела восстановленный Мерилон, и по сравнению с ним эти руины были еще более горькой реальностью.
Я закрыл глаза и представил Мерилон, каким он был в другом времени. Парящая платформа исчезла, никто не мог призвать настолько могущественную магию, что смогла бы вновь поднять ее в небеса. Дома стояли на земле - обычные здания из камня, не из хрусталя. Дворец стал крепостью, массивной, с толстыми стенами, предназначенной для того, чтобы отражать нападения врагов, а не для устройства приемов и балов. Рощу Мерлина засадили заново. Молодые дубы, тоненькие, но крепкие, охраняли покой гробницы.
Вспомнив то время, я вспомнил, чем все закончилось тогда. Молодые дубы почернели и умерли, сожженные лазерами хч'нив. Поэтому мне не захотелось больше ничего вспоминать.
Дракон начал широкими кругами снижаться к земле. Мы не видели, куда он опускается, потому что снова попали в полосу сильной грозы. Дождь хлестал по лицу так, что пришлось закрыть глаза. Молнии вспыхивали совсем близко, оглушительно грохотал гром. Я увидел землю только тогда, когда мы почти опустились. Вспышка молнии озарила мокрую траву и обгоревшие остовы дубов. Дракон снижался так быстро, что я испугался, не задумал ли он разбиться, чтобы убить вместе с собой и нас, покончив таким образом и с заклинанием, и с ненавистными ему людьми.
В последнее мгновение, когда я уже был уверен, что мы разобьемся, дракон взмахнул крыльями, плавно изогнулся вверх и встал на землю мощными задними лапами. Для него это была мягкая посадка, но не для нас. От силы столкновения с землей нас швырнуло вперед. Я ударился головой о костяной гребень и расцарапал руки о чешую.
- Я принес вас к гробнице, - сказал дракон. - А теперь уходите и больше не беспокойте меня.
Мы с радостью повиновались. Я соскользнул с мокрой от дождя черной спины и неуклюже шлепнулся на землю. Потом я помог спуститься Элизе, которая держала в руках меч. Дочь Джорама дрожала от холода, ее юбка висела мокрыми складками, блузка облепила грудь. Мокрые волосы спутались непослушными черными кудряшками и норовили закрыть ей лицо. Элиза была мрачна, сосредоточенна и готова к тому, что ей придется совершить.
Сарьон и Мосия присоединились к нам. Дракон подался назад и распахнул крылья, на которых засияли смертоносные звезды. Бледные глаза вспыхнули.
- Я исполнил твой приказ, - заявил дракон. - Теперь освободи меня от заклинания.
- Нет, - отрезал Сарьон, который понял, какую шутку пытается сыграть с ним дракон. - Заклинание развеется только тогда, когда ты вернешься в свое логово.
Дракон Ночи взревел на прощание, злобно щелкнул в воздухе челюстями, а потом взмахнул крыльями, взмыл ввысь и скрылся за грозовыми тучами.
Когда дракон улетел, Сарьон устало опустился на землю, радуясь избавлению от ужасного бремени.
- Возможно, стоило приказать дракону, чтобы он остался или хотя бы вернулся по нашему зову, - сказал Мосия. - Может быть, нам понадобится быстро убраться отсюда.
Сарьон покачал головой.
- У меня не осталось сил. В любое мгновение он мог меня побороть. Я не удержал бы заклинание дольше. Кроме того... - Он огляделся вокруг. - Хорошо или плохо, но здесь наше путешествие закончится.
- А где гробница? - спросила Элиза. Это были первые слова, которые она произнесла с той минуты, как мы покинули драконье логово.
- Я не уверен... - начал Сарьон. - Здесь все так изменилось...
Гроза стихла. Гром еще грохотал, но уже где-то в отдалении. Правда, тучи по-прежнему застилали небо и не было видно ни звезд, ни космических кораблей. Без вспышек молний мы все равно что ослепли.
- Мы можем часами бродить здесь в поисках гробницы, спотыкаясь во тьме, - с сожалением сказал Сарьон. - А у нас нет этого времени. Уже почти полночь.
Мосия поднял руку и произнес какое-то слово. У него в ладони появился шар, излучающий мягкий желтоватый свет. Вряд ли когда-либо мне было приятнее что-нибудь видеть. Я словно вернулся на Землю, в солнечный летний день, кусочек которого возник здесь, чтобы приободрить нас и осветить нам путь. При свете стало даже не так холодно. Элиза печально улыбнулась.
- Да вот же гробница! - воскликнул Сарьон. Свет озарил остовы дубов, некогда охранявших покой гробницы. Это было гнетущее зрелище, но, приблизившись, я заметил несколько побегов, выросших из желудей. Молодые деревца готовились в свой черед встать на страже усыпальницы Мерлина.
Гробница из чистого белого мрамора стояла в центре кольца деревьев. Вся остальная роща заросла буйной дикой зеленью, но к гробнице сорные растения не приближались. Лианы, которые тянулись в эту сторону, изворачивались и огибали могилу. Трава здесь выросла высокая, но стебли отклонялись, словно из почтения стараясь не дотрагиваться до усыпальницы.
Мосия высоко поднял фонарь, чтобы нам было лучше видно.
- Я помню, как пришел сюда в первый раз, - тихо сказал он. - Здесь было так спокойно. Во всем Мерилоне это было единственное место, где я почувствовал себя как дома. Приятно узнать, что, несмотря на все перемены, здесь все осталось по-прежнему.
- Это благословенное место, - подтвердил Сарьон. - Здесь обитает дух Мерлина.
- Ну, раз уж мы сюда пришли, что мне теперь надо сделать? - спросила Элиза. - Положить Темный Меч на надгробие или...
Она затаила дыхание, и я тоже, потому что мы оба одновременно увидели одно и то же.
Что-то уже лежало на надгробии, темная масса на белой мраморной плите.
- Я так и знал! - пробормотал Мосия и с горечью выругался. - Это ловушка. Мы... нет! Элиза! Остановись!
Он протянул руки, чтобы задержать девушку, но опоздал. Глаза любящей дочери рассмотрели то, что для всех остальных было лишь невнятной тенью. С громким криком Элиза кинулась к гробнице. Она бросила Темный Меч на мокрую траву и потянулась руками к мраморному саркофагу. Захлебываясь рыданиями, Элиза припала к телу, неподвижно лежавшему на холодной мраморной плите.
Это было тело Джорама.
Мосия не обращал никакого внимания на тело. Его больше всего занимал Темный Меч, и Дуук-тсарит поспешил поднять его с земли - жутковатый темный предмет, который не освещался волшебным фонарем. Мосия почти дотронулся до меча, но вовремя остановился.
- Сцилла! - Волшебный фонарь осветил ее.
Не удивительно, что мы не заметили ее раньше. Сцилла лежала неподвижно, опираясь о стенку саркофага. Половина ее лица была залита кровью. Сцилла открыла глаза и посмотрела на Мосию.
- Беги! - прошептала она. - Бери Темный Меч и...
- Боюсь, ваше предупреждение запоздало.
Из тени обгоревших деревьев вышел человек в белой мантии. Мосия попытался схватить Темный Меч, но из темноты полыхнул луч света, ударил колдуна в грудь и отшвырнул к гробнице. Мосия сполз вниз и распростерся на мокрой траве.
Кевон Смайс наклонился и поднял Темный Меч.
- Сожалею, что вы опоздали, дорогая, - сказал Кевон Смайс, обращаясь к Элизе. На двух раненых людей у своих ног Смайс даже не взглянул. - Мы приготовили противоядие, но, как видите, вашему бедному отцу оно уже не поможет. Его последние слова были о вас. Он сказал, что прощает вас.
Я бросился на наглого, самодовольного мерзавца. У меня не было оружия, но я знал, что сумею задушить его голыми руками.
Я пробежал не далеко. Меня перехватили сильные руки в серебристых перчатках. К моей груди приложили серебристый диск, и все тело пронзила боль. Я понял, что больше не в состоянии пошевелиться. Каждый вздох давался мне с трудом. Конечности были парализованы.

Техноманты надели серебристые диски на Сарьона, который стоял рядом со мной, и на Мосию. Я с удовольствием отметил, что они все еще боятся колдуна - это означало, что он пока не умер. Руки Сциллы остались свободными, но ее ноги были связаны какими-то металлическими путами поверх армейских ботинок. Сцилла неуклюже села, и я понял, что она не может шевелить нижней половиной тела. Женщина посмотрела на Элизу.
- Простите меня... ваше величество, - тихо сказала Сцилла. - Я... подвела вас. Я подвела его.
Элиза ничего не сказала. Наверное, она даже не слышала слов Сциллы. Она обнимала своего отца, прижималась к его груди. Элиза умоляла его вернуться, но он не мог ответить, не мог откликнуться даже на голос любящей дочери.
- Приведите мать, - приказал Смайс. - Пусть семья воссоединится.
Из тени обгоревших деревьев появился техномант. Он тащил за руку Гвендолин. Одежда на ней была грязной и изорванной, но, похоже, Гвен не была ранена.
Я подумал, что видение, которое явилось нам в пещере, все-таки было обманным. Но и сейчас я не мог в это поверить. Ведь я видел любовь во взгляде той Гвендолин. Никакой личиной, даже самой искусной, этого не подделать. Ту Гвендолин больше всего заботило горе дочери.
Гвендолин обняла Элизу, и девушка, рыдая, спрятала лицо на груди матери.
- Ох, мама, это я во всем виновата!
- Тише, дитя! - Гвен пригладила черные кудри Элизы, точно такие же, как у ее отца. - Это все не важно. Если бы ты не взяла Темный Меч, твой отец воспользовался бы им, и они убили бы его. Отец любил тебя, Элиза, и очень гордился тобой.
Элиза покачала головой, не в силах говорить. Гвен продолжала ее утешать.
- Теперь твоему отцу хорошо, дитя. Теперь он наконец-то спокоен и счастлив.
Стало тихо. Тишину нарушали только всхлипы Элизы. Я с тревогой посмотрел на Сарьона. Он веесь дрожал от переизбытка чувств, по щекам струились слезы, а он не мог поднять руку, чтобы их вытереть.
Кевон Смайс стоял перед нами с Темным Мечом в руках. На его губах играла кривая усмешка.
- Какая отвратительная вещь, не правда ли?
- Да ты и сам не красавец.
Я узнал этот голос. Симкин!
Во мне вспыхнула надежда. Я принялся оглядываться по сторонам, выискивая его в темноте.
Но никто не появился, ни чайник, ни плюшевый медвежонок, ни полупрозрачная фигура нарядного молодого человека.
Я даже засомневался, действительно ли слышал этот голос. Слышал ли его кто-нибудь еще, кроме меня? Смайс по-прежнему смотрел на меч с видом победителя. Техноманты держались спокойно и уверенно, а почему бы и нет? Ведь их было по меньшей мере втрое больше, чем нас. Все пленники обездвижены. Сцилла сидела возле Мосии, который, похоже, начал приходить в себя. Гвен и Элиза утешали друг друга. Сарьон оплакивал человека, которого любил больше, чем сына.
Я решил, что голос Симкина мне пригрезился, и впал в отчаяние.
- Уже почти полночь, сэр, - сказал один из техномантов, обращаясь к Смайсу.
- Да, спасибо, что напомнил. Я отнесу меч к месту встречи. Как только я передам его хч'нив...
- Ты будешь глупцом, если сделаешь это, - сказала ему Сцилла. - Они никогда не исполнят того, что наобещали вам. Они не оставят в живых ни единого человека.
- Напротив, они весьма к нам расположены, - спокойно возразил Смайс. - Может быть, потому, что мы доказали им свою полезность.
- Какие будут приказания на время вашего отсутствия, сэр? - спросил техномант. - Что нам делать с этими? - Рука в серебряной перчатке указала на нас. - Убить их?
- Не всех, - ответил Смайс, немного подумав. - Колдуна отдайте Следователям. Скоро он будет жалеть, что не умер. Девчонку и ее мать тоже отдайте Следователям. Джорам наверняка говорил им что-нибудь об изготовлении Темного Меча, о том, где он нашел руду темного камня, еще что-нибудь такое. Они могут нам пригодиться.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс, Трейси Хикмен

Я напрягал все силы, всю свою волю, стараясь освободиться. Сосредоточился на том, чтобы поднять руку и сбросить с груди парализующий диск, но не смог пошевелить даже пальцем.
- Что касается священника, немого и агента федеральной разведки, или кто там она такая, - продолжал Смайс, - мы передадим их хч'нив в знак нашей доброй воли. Подготовьте все, что нужно, для посадки первого корабля с беженцами. Поднимитесь на борт и начинайте сортировку. Вы знаете, кто нам нужен - молодые, крепкие и сильные. Выбраковывайте стариков, слишком маленьких детей, больных и калек. Их мы отдадим хч'нив, как и договаривались. Отберите также всех магов, которые обладают Жизнью, если они не согласятся присоединиться к нам. Этих убивайте сразу. Здесь, в своем родном мире, они могут представлять для нас опасность.
Смайс держал Темный Меч обеими руками.
- Теперь, когда Темный Меч принадлежит мне...
- Я принадлежу тебе? - насмешливо воскликнул меч. - О, это счастливейший день в моей жизни! Держи меня крепче, дорогуша!
Темный Меч вдруг стал корчиться и извиваться в руках Смайса. Круглое навершие раскачивалось, словно голова; крестовина, которая стала похожа на две руки, тоже задергалась из стороны в сторону. Клинок изгибался под немыслимыми углами. Смайс в недоумении уставился на ожившее оружие. Он держал меч, словно змею, опасаясь, что она укусит, если бросить ее на землю.
Руки-крестовина удлинились. Навершие-голова увеличилась, рукоять превратилась в шею, лезвие преобразилось в тело человека средних лет, с узким лицом и аккуратной бородкой. Он был одет во все оранжевое, от шляпы с пером и бархатного дублета до чулок, обтягивающих стройные ноги, и сверкающих башмаков.
Потрясенный Смайс все еще держался за Симкина - настоящего Симкина, из плоти и крови - который рассмеялся и, крепко обняв техноманта, смачно поцеловал его в губы.
- Нет, правда? Скажи, ты в самом деле считаешь, что я твой? Это правда, я твой? - спрашивал Симкин, удерживая Смайса на расстоянии вытянутой руки и глядя на него с убийственной серьезностью.
- Схватите его! - крикнул Смайс, разъярившись, и оттолкнул Симкина.
- Ответ неправильный! - мягко сказал Симкин. К нему подскочил техномант и приложил серебристый парализующий диск к оранжевому дублету.
- Ах, как мило! - Симкин посмотрел на диск, слегка нахмурив брови, потом перевел взгляд на техноманта. - Но, мне кажется, это не подходит к моему костюму. - Как ни в чем не бывало, он снял с себя диск и приложил к груди ошарашенного техноманта.

Техномант дернулся и застыл на месте.
- Что ты сделал с Темным Мечом? - потребовал ответа Смайс, задыхаясь от ярости. - Говори, иначе я прикажу тебя расстрелять! Ты умрешь, не успев и глазом моргнуть!
- Давай стреляй, - сказал Симкин и зевнул. Потом привалился к гробнице и принялся внимательно изучать свои ногти. - Что такое, Смайс? Тебе нужен Темный Меч? Я скажу тебе, где он. Его охраняет дракон, Дракон Ночи. Ты сможешь его найти, но не раньше полуночи. Бедная Золушка! Боюсь, тебе суждено превратиться в тыкву.
Смайс заскрипел зубами от гнева.
- Застрелите его!
Серебристые одеяния скользнули вперед и выстроились в ряд. У каждого техноманта в руках появился блестящий пистолет.
В темноте полыхнули ослепительно яркие лучи света. Они не задели Симкина, а попали в надгробие рядом с тем местом, где он стоял. Во все стороны полетели осколки мрамора. Лазеры вспыхнули снова. Симкин поймал лучи руками, смял их, словно глину, превратив в сияющий шар, и швырнул этот шар вверх. Шар обернулся вороном, который захлопал крыльями, сделал круг над головой Симкина, сел на надгробие и принялся чистить клюв лапой.
Красное лицо Кевона Смайса покрылось белыми пятнами. Брызжа слюной, он попытался снова крикнуть: «Застрелите его!», но, хотя губы двигались, он не произнес ни звука.
- Знаешь, это начинает мне надоедать, - лениво сказал Симкин.
Он взмахнул оранжевым шелковым платком, и оружие в руках техномантов превратилось в букеты тюльпанов. Серебристый диск упал с моей груди на землю и превратился в мышь, которая быстро скрылась в траве. Я снова мог двигаться и свободно дышать.
Сцилла потянулась и сняла с лодыжек кандалы, как будто это были просто туфли. Потом помогла встать Мосии. Он был очень бледен, но в сознании. Мосия с подозрением смотрел на Симкина, явно не доверяя ему. Сарьон тоже освободился и теперь взирал на окружающих с некоторой растерянностью. Симкин развлекался сполна, разыгрывая не только техномантов, но и нас. Конечно, мы понимали, что он на нашей стороне, но не могли знать, долго ли это будет продолжаться, особенно если Симкин заскучает.
Сейчас он определенно не скучал.

Техноманты доставали другое оружие - стазисные гранаты, морфоружья, энергетические косы. Но все это сразу же превращалось в странные, бесполезные и причудливые предметы - солонки, часы со встроенным радиоприемником, бокалы с розовым коктейлем, украшенные маленькими зонтиками. Магия бушевала вокруг нас, словно безумный фейерверк.
Мне стало казаться, что я тоже скоро лишусь рассудка. Поэтому я совсем не удивился, когда некоторые техноманты стали спасаться бегством.
Но вот расшалившийся Симкин заметил Элизу. Она стояла рядом с матерью и смотрела на него, потрясенная до глубины души.
Симкин сразу же прекратил свое волшебное шоу. Он снял шляпу с пером, отставил ногу и изящно поклонился Элизе.
- Ваше величество! - Водрузив шляпу на место, Симкин спросил: - Вам нравится мой костюм? Я назвал его «Абрикосовый апокалипсис».
Элиза совсем растерялась. Когда Симкин появился вместо Темного Меча, она позабыла даже о своем горе. Но что с этим делать, Элиза пока не понимала. Как и все мы, она не знала, спас ли нас Симкин или положил камень на нашей могиле.
- Кто ты такой? - спросил Кевон Смайс.
- Очаг остаточной магии, - ответил Симкин с ленивой усмешкой. - В этом вся проблема, правда? Ты не знаешь, что я такое, да? И ты, и тебе подобные ничего в этом не смыслят. О, ты пытался мной управлять. Ты пытался меня использовать. Но это никогда по-настоящему не срабатывало, потому что ты никогда по-настоящему в меня не верил.
Симкин развернулся на щегольских оранжевых каблуках, потрепал ворона по голове и пригладил ему перья. В ответ на такую фамильярность птица возмущенно каркнула. Симкин улыбнулся, обошел вокруг надгробия и остановился у головы Джорама.
Мы молча следили за ним. Никто не двинулся с места - ни Элиза, ни Сарьон, ни Мосия, ни Смайс, ни немногочисленные техноманты, у которых хватило храбрости остаться. Симкин как будто зачаровал всех нас.
Симкин посмотрел на лицо Джорама, такое же холодное и серое, как и мраморная плита, на которой он лежал. Провел рукой по кудрявым черным волосам, бережно поправил локоны на плечах мертвеца.
- Он верил, - сказал Симкин. - Но тоже не смог меня использовать. Я предал его, я насмехался над ним, я использовал его. Он разрушил целый мир, чтобы освободить меня, отдал свою жизнь, чтобы меня защитить. То, что я сделаю сейчас, я сделаю ради него.
И снова Симкин преобразился. Его облик задрожал, исказился - и он снова стал черным и уродливым Темным Мечом. Только на сей раз я заметил, что в навершии меча ярко поблескивает оранжевый камень.
Темный Меч лег на грудь Джорама.
С запада внезапно подул сильный, пронизывающий холодный ветер. Он разогнал грозовые тучи, и над нами снова показалось ночное небо. Звезды и корабли ярко сверкали на фоне ночной черноты. Потом ветер утих.
Все замерли в ожидании - и небо, и звезды, и мы.
Сцилла протянула руку.
- Теперь ты можешь подняться, Джорам. Поспеши. Уже почти полночь.
Джорам медленно открыл глаза. И сразу посмотрел на Сциллу. Она кивнула.
- Все в порядке.
И тогда я понял, что мои смутные догадки недалеки от истины. Именно она отправляла нас в эти прыжки сквозь время. Именно Сцилла все это устроила. Да, она была агентом, но не разведки. Она была агентом Творца.
Джорам повернул голову и посмотрел на Гвендолин и Элизу.
Гвен улыбнулась, как будто заранее знала, к чему все идет. И я увидел, что вокруг нее собрались призрачные тени, сотни призрачных теней. Мертвые. Она когда-то заговорила с ними, и они ее не покинули. Она не попала в плен к техномантам: мертвые спасли ее. Видение, которое явилось нам в пещере дракона, было истинным.
Элиза ахнула. Она очень хотела поверить, но не решалась.
- Нет! - сдавленно крикнул Кевон Смайс. - Этого не может быть! Ты мертв!
- «Родится в королевском доме мертвый отпрыск, который будет жить, и умрет снова, и снова оживет», - процитировал Джорам. Он сел на надгробии, здоровый и энергичный, и спрыгнул на землю.
- Quidquid deliqusti. Amen,[Все, в чем погрешил ты (лат.) - слова католической молитвы] - сказал Темный Меч. Джорам положил Темный Меч на гробницу Мерлина.
Возле гробницы появился человек - высокий, с коротко остриженными белыми волосами и седой бородой. Он был одет в кольчугу и старинные доспехи. Из оружия у него был лишь массивный дубовый посох, увитый остролистом.
Незнакомец наклонился и взял Темный Меч.
- Не Эскалибур, конечно, но тоже сойдет, - сказал он.
- Спасибо, - холодно ответил меч.
Старик поднял меч высоко над головой и произнес давно позабытые слова. Из меча полился яркий свет, для некоторых - ослепительно яркий. Смайс закричал от боли и закрыл лицо руками. Техноманты тоже прикрыли ладонями глаза и опустили головы, не в силах смотреть.
А я не мог отвести взгляд.
Свет разливался все шире, разгоняя тьму. Шар света засиял вокруг гробницы, а потом и вокруг нас, стоявших рядом. Свет разлился дальше, озаряя рощу, развалины Мерилона, весь разрушенный мир Тимхаллана.
Свет озарил и небеса, и корабли с беженцами.
Свет поднял нас ввысь.
Я стоял в светящемся шаре, который уносил меня вверх. Посмотрев вниз, я увидел темную, мокрую от дождя траву у меня под ногами. Я увидел Смайса, который смотрел вверх с удивлением и ужасом - он видел свою гибель, опускавшуюся с неба. А потом Тимхаллан, мир изгнанников, куда-то исчез.
Мы сами стали изгнанниками, беглецами, которые устремились к новому миру, озаренному светом одной из далеких звезд.
Но мы несли с собой магию.

ЭПИЛОГ

Прочитав мою рукопись, Сарьон предложил добавить подробное объяснение наших прыжков во времени, чтобы читатели поняли, в чем тут дело. Он сказал, что разобраться в этом феномене было трудно даже тем, с кем это происходило на самом деле. Я понял гораздо больше, когда Сцилла все объяснила - потом, уже после того, как мы обустроились в нашем новом мире. Поэтому я включил ее объяснения в приложение, которое следует далее.
Я уже писал о различных Таинствах Жизни, существовавших в Тимхаллане. Всего их было девять, и семь из них существовали при жизни Джорама. Еще два Таинства - Таинство Времени и Таинство Духа - были утрачены во времена Железных войн. Считалось, что все практикующие эти Таинства погибли. Но это не так. Сцилла принадлежала к магам седьмого Таинства, Таинства Времени. Она была Прорицательницей.
Прорицатели лучше всех прочих понимали божественный замысел - ведь они были способны видеть как прошлое, так и будущее.
- Будущее видится нам не как один длинный прямой путь, - объясняла мне Сцилла. - Скорее оно похоже на несколько боковых ответвлений, отходящих от основной дороги. Смертные способны идти только по одному пути в одно время, по тому пути, который они изберут. Остальные пути - это альтернативное будущее, то, что могло бы произойти.
Прорицатели заглянули в будущее и увидели хч'нив. Они увидели полный разгром сил Земли и полное истребление человечества.
- Это присутствовало во всех путях, - сказала Сцилла. - Во всех, кроме одного-единственного. Если Джорам окажется у гробницы Мерлина в самую последнюю ночь, в последнюю секунду последней минуты последнего часа, и в это мгновение передаст Темный Меч Мерлину, величайший из всех волшебников сможет произнести заклинание, которое спасет человечество от уничтожения и перенесет людей в другой мир. К сожалению, все пути, которые мы испробовали, чтобы достичь этого единственного, заканчивались катастрофой. Обычно мы не вмешиваемся в течение времени, но на сей раз нельзя было поступить иначе. У нас был шанс, очень маленький, но был. И воспользоваться им было невозможно без воздействия на время - то есть без прыжков между различными временами. Это было непросто - действующих лиц следовало спасти в одном времени, прежде чем они погибнут, и перенести в другой временной пласт. Вас четверых пришлось забрасывать в другие жизни, о которых вы не имели ни малейшего представления. Было крайне важно, чтобы двое - ты, Ройвин, и Мосия - запомнили свои другие жизни, пусть это и собьет вас с толку - чтобы вы, когда понадобится, смогли вспомнить то, чему научились в альтернативной реальности. Что же касается Элизы и отца Сарьона, им предстояло совершить такие опасные действия, что ради их душевного спокойствия я постаралась стереть из их памяти все воспоминания об этом. Если бы они это помнили, то могли бы заколебаться в самый ответственный момент. К тому же вам с Мосией было легче смириться со своим знанием, видя, что Сарьон и Элиза благополучно живут в своем собственном времени.
Сцилла улыбнулась мне.
- Лучше, чтобы в недоумении пребывали только двое из вас, а не все четверо.
Ну это как посмотреть.
На этом, наверное, мне следует прервать свой рассказ. Я отложу рукопись в сторону, потому что сегодня - день моей свадьбы. Прошел ровно год с тех пор, как мы поселились в этом чудесном новом мире, и мы с Элизой решили отметить годовщину нашей свадьбой.
Ее отец, Джорам, благосклонно воспринял наш союз, хотя, конечно же, он вовсе не считает меня идеальной партией для своей дочери. Он никогда меня особенно не любил, хотя, надеюсь, теперь я начал ему хоть немного нравиться. Он говорит, что я очень похож на отца Сарьона, и при этом улыбается своей мрачноватой улыбкой - так что, наверное, это следует воспринимать как похвалу.
Гвендолин заменила мне родную мать, которой я никогда не знал. Ради меня она выучила язык жестов. Мы много дней провели вместе, обучая друг друга, - ведь мне тоже нужно было очень многое узнать о том, как она использует жизненную силу. В этом новом мире очень много магии - настолько, что даже мы, каталисты, способны ею пользоваться.
Все, кроме отца Сарьона. И Джорама.
Он даже не пробовал, хотя и Гвен, и Элиза упрашивали его это сделать. Джорам считал, что Творец не случайно создал его именно таким, каков он есть, и ему дано величайшее благословение.
А Сцилла и Мосия поженились почти сразу же, как только мы прибыли в наш новый мир. У них очень интересная жизнь, полная приключений, хотя и опасная. Ведь в человеческом сердце есть темные и страшные уголки, как и в том мире, который мы создаем.
Отец Сарьон наконец-то полностью счастлив и всем доволен. Он сейчас занят разработкой новой теории относительности - пытается вычислить, в чем была ошибочна предыдущая теория, придуманная Эйнштейном.
Что касается Симкина - его мы не видели с тех пор, как покинули Тимхаллан.
Но я всегда очень внимательно присматриваюсь ко всему оранжевому...

ПРИЛОЖЕНИЕ

Здесь изложены объяснения Сциллы по поводу наших «прыжков во времени», как это назвал Мосия. Я описал все три временные линии, в которых мы побывали. Вы сможете увидеть, как они нарезаны на куски и склеены в моем повествовании.

ПЕРВАЯ ВРЕМЕННАЯ ЛИНИЯ

Темный Меч выкован. Джорам уходит за Грань и скрывается там десять лет. Он возвращается в Тимхаллан, чтобы предупредить о Менджу Волшебнике, жреце Темных культов (одном из рыцарей кровавого рока), который намерен напасть на Тимхаллан. Армии землян нападают на Тимхаллан. Джорам идет в Храм некромантов, надеясь помочь своей жене, Гвендолин, которая не общается с живыми, а разговаривает только с мертвыми. Там, из-за предательства Симкина, наемный убийца убивает Джорама выстрелом из ружья.
Темный Меч попадает в руки скорбящему отцу Сарьону, который спасает Гвендолин и бежит с ней в Купель. Солдаты-земляне атакуют Купель, некоторые каталисты погибают. Но большинство успевает спрятаться в многочисленных подземных тоннелях и катакомбах. Там Сарьон находит пятилетнего мальчика, который прячется рядом с телами погибших родителей. Сарьон спасает мальчика, называет его Ройвином и берет с собой, вместе с Гвендолин.
Безумие Гвендолин продолжается, но теперь она счастлива, потому что может общаться с Джорамом, который уже мертв. Гвендолин стремится воссоединиться с ним и остается среди живых только до рождения дочери, Элизы. Вскоре после родов жена Джорама умирает. Сарьон остается с двумя детьми на руках - Элизой и Ройвином. Сохраняя в тайне происхождение Элизы, Сарьон перебирается вместе с детьми в Зит-Эль.
Армии Земли победили. Менджу Волшебник намерен править Тимхалланом. Опасаясь нападения магов, он приказывает запечатать Источник Жизни. Источник магии теперь закрыт для всех, кроме избранных - темных жрецов. Магия в Тимхаллане умирает. Люди вынуждены учиться жить без магии. Им приходится отстраивать города, и они обращаются за помощью к чародеям.
Среди жрецов Темных культов происходит раскол. Солткан судят Менджу и признают его виновным во множестве злодеяний, главное из которых то, что он намеревался править Тимхалланом единолично, не делясь ничем со своими собратьями. Менджу осуждают на смерть. Власть над темными жрецами переходит к Кевону Смайсу.
Смайс отправляется в Тимхаллан.
Сарьон узнает, что жрецы Темных культов ищут Темный Меч. Направляемый Олмином, Сарьон идет в зоопарк, поврежденный при нападении на Зит-Эль. Магические барьеры, которые ограждали зоопарк, разрушены, животные бродят на свободе. Сарьон находит логово Дракона Ночи. Дракон получил ранение во время нападения на Зит-Эль. Он захвачен врасплох солнечным светом и лежит в коме.
Сарьон зачаровывает дракона, и тот клянется ему в верности. Сарьон оставляет Темный Меч под охраной Дракона Ночи, с условием, что забрать меч может только он сам или Элиза, наследница Джорама. Связанный заклинанием, дракон вынужден охранять меч. Сарьон возвращается в Зит-Эль и продолжает жить со своими приемными детьми, Элизой и Ройвином.
Смайс намеревается убить принца Гаральда, но, предвидя такой поворот событий, принц бежит из Шаракана прежде, чем солдаты успевают его схватить. Вместе со своими сторонниками принц скрывается за Гранью, постоянно спасаясь от преследований техномантов. Гаральд мечтает вышвырнуть Смайса из Тимхаллана, но без магии он мало что может противопоставить могущественным техномантам.
В это время Симкин возвращается из своего путешествия на Землю. Гаральд обвиняет Симкина в том, что тот предал Джорама, и приказывает казнить его.
Симкин выторговывает себе жизнь - он говорит, что знает, где находится источник магии, надеясь заинтересовать этим Гаральда.
Источник Жизни запечатан, но Симкину известно место, из которого Смайс и его сторонники восполняют свои собственные запасы магии. В отчаянном рейде принц Гаральд, его друг Джеймс Боурис, Мосия и их верные рыцари пробираются к Источнику и после быстрой, но жестокой битвы вновь открывают его.
Магия возвращается в Тимхаллан. Гаральд заставляет Смайса и его техномантов убраться на Землю.
Единственное, что беспокоит Гаральда - это Темный Меч. Он знает, что Смайс ищет меч, и опасается, что если техноманты им завладеют, то воспользуются этим оружием, чтобы снова править миром. Гаральд думает, что Сарьону известно местонахождение Темного Меча. Он находит Сарьона и его воспитанников - Ройвина и Элизу. Гаральд потрясен красотой Элизы и догадывается о ее происхождении. Сарьон открывает ему истину. Гаральд спрашивает о Темном Мече. Сарьон отвечает уклончиво.
Гаральд сажает Элизу, дочь Джорама, на трон Мерилона. Мерилон и Шаракан становятся союзными державами. Епископ Ванье умирает, и новым епископом становится кардинал Радисовик. Он назначает отца Сарьона опекуном и советником королевы Элизы до ее совершеннолетия. Отец Сарьон принимает назначение неохотно, считая себя неподходящим для этой должности.
Он оставляет Ройвина в Купели, где тот обучается на каталиста.
Магия вернулась в мир, но она слаба. Хотя преграда вокруг Тимхаллана восстановлена, магия просачивается сквозь нее, и никто не может ничего сделать, чтобы это прекратилось.
Люди живут, используя и магию, и железо. Дуук-тсарит стали наиболее могущественными колдунами из тех, кто еще может использовать магию. Принц Гаральд обучает рыцарей для защиты королевства.
Наступают трудные времена. Хотя поначалу Гаральда почитали как спасителя, теперь многие ругают его. Смайс на Земле, в изгнании, но на Тимхаллане у него осталось много сторонников. Они будоражат нижние слои общества, предсказывая грядущий конец света, предотвратить который способен только Кевон Смайс, если ему позволят вернуться.
Хч'нив нападают на форпосты землян и приближаются к Земле. Смайс тайно заключает соглашение с хч'нив, обещая предоставить им Землю, если они отдадут ему Тимхаллан. Хч'нив не собираются соблюдать условия договора. Они намерены убить Смайса, как только он заполучит Темный Меч, который, согласно прорицателям хч'нив, означает для них сокрушительное поражение.
Приняв облик ангела, Сцилла является епископу Радисовику и предупреждает его о великой опасности, угрожающей людям Земли и Тимхаллана. Следует отыскать Темный Меч и отнести его к могиле Мерлина, и сделать это должна наследница Джорама, королева Элиза. Радисовик сообщает о пророчестве королю Гаральду. В это же самое время прибывает посланец от генерала Боуриса и рассказывает о наступлении хч'нив. Гаральд верит, что это правда.
Гаральд посылает Дуук-тсарит к отцу Сарьону. Он описывает нынешнее отчаянное положение и просит Сарьона открыть, где находится Темный Меч. Сарьон в конце концов соглашается, но он передаст меч только в руки наследницы. Гаральд дает слово чести, что именно так и будет.
Все больше и больше людей попадает под влияние Смайса. В стране начинаются народные бунты. Элиза, под охраной своих рыцарей, отправляется в Зит-Эль. В пути она подвергается нападению. Вовремя предупрежденные, королева, ее домашний каталист Ройвин, колдун Мосия и одна из рыцарей, Сцилла, успевают сбежать от нападающих.
В лесу они встречают отца Сарьона, который ведет их к логову Дракона Ночи.
Дракон узнает Сарьона, который представляет ему Элизу. Элиза забирает Темный Меч. Едва меч попадает к ней в руки, в драконьем логове появляются Дуук-тсарит. Они не поверили в то, что Радисовику явился ангел, и считают известие о хч'нив частью заговора, подготовленного техномантами. Дуук-тсарит сместили короля Гаральда с трона и захватили власть над миром. Теперь Дуук-тсарит требуют отдать Темный Меч им.
Защищаясь, Элиза поднимает Темный Меч. Меч начинает вытягивать из колдунов магию. Антимагическое действие меча разрушает заклинание, которое сдерживало дракона.
Дракон Ночи убивает Элизу и всех, кто был в пещере. Дракон выбрасывает Темный Меч в самый глубокий омут реки Фамираш.
Хч'нив разрушают Землю и Тимхаллан. Человечество вымирает.

ВТОРАЯ ВРЕМЕННАЯ ЛИНИЯ

Сарьон и Ройвин отправляются с Земли на Тимхаллан, чтобы встретиться с Джорамом. Они предупреждают его о приближении хч'нив. Сарьон пытается уговорить Джорама, надеясь, что тот вместе с семьей вернется на Землю.
Опасаясь, что это лишь уловка с целью завладеть Темным Мечом, Джорам отказывается.
Его дочь, Элиза, ночью крадет Темный Меч. Она уходит из дома, намереваясь отнести меч на военный форпост и передать его людям Земли. Ройвин видит, как она уходит, и, понимая, какой опасности подвергается девушка, следует за ней.

Прибывают техноманты, нападают на Джорама и требуют, чтобы он отдал им Темный Меч. Джорам ищет Темный Меч в потайном месте и не находит его. Элизы тоже нет. Джорам понимает, что произошло. Джорам вступает в сражение с техномантами. В бою к нему присоединяется Мосия, который охранял Джорама и его семью.

Техноманты захватывают в плен Джорама и отца Сарьона. Они пытаются схватить Гвендолин, но ее спасают мертвые, забрав в царство Смерти.
Сцилла находит Ройвина и Элизу. Они возвращаются домой, обнаруживают там Мосию и узнают, что Джорам в плену у техномантов. Появляется Смайс и предлагает Элизе обменять ее отца на Темный Меч. Элиза намеревается встретиться со Смайсом в Зит-Эле, где техноманты устроили свою штаб-квартиру.
Сцилла, Элиза и Мосия отправляются в Зит-Эль. Их сопровождает Симкин, в виде плюшевого медвежонка.
Элиза и ее спутники добираются до ворот. Женщина-Следователь в облике Гвендолин обманывает Элизу и уговаривает отдать меч.
Мосия распознает обман, отнимает у Следователя меч и бросает его в ворота. Мосия, Ройвин и Элиза входят в ворота и попадают в руки техномантов, которые поджидали их там.
В неравной битве Элиза погибает. Техноманты завладевают Темным Мечом. Они переправляют меч и своих пленников на Землю.
Отчаявшийся, угнетенный сознанием своей вины в гибели любимой дочери, Джорам умирает в пути от ран.
Хч'нив нападают на Землю. Кевон Смайс передает им Темный Меч, надеясь таким образом спасти свою жизнь.
Его надежды не оправдываются.
Хч'нив уничтожают Землю и Тимхаллан. Человечество вымирает.

ТРЕТЬЯ ВРЕМЕННАЯ ЛИНИЯ

Как вы уже знаете по прочтении этой книги, Сцилла при помощи прыжков между временами сумела создать третью временную линию - ту, в которой у нас был шанс спастись. Симкин являлся ключевой фигурой в ее плане, и Сцилла призналась, что до самого конца не знала, поможет он нам или легкомысленно бросит нас на произвол судьбы.
- Нам повезло, что техноманты обижали его при каждом удобном случае. Как он сказал Смайсу, они в него не верили, - говорила Сцилла. - В конце концов, именно поэтому он решил нам помочь.
Даже Сцилла не знала - по крайней мере, так она говорила, - что Симкин принял форму Темного Меча. Теперь, подумав как следует, я понимаю, почему дракон так жаловался, что меч слепит его ярким светом, режет ему глаза. Очевидно, дракон видел больше, чем мы.
А сам Темный Меч... Кто знает, может быть, он до сих пор лежит где-то в пещере, на выжженном лазерными лучами Тимхаллане?
При нашей жизни мы не узнаем ответа на этот вопрос. Но, может быть, пройдут тысячи лет, какая-нибудь более могущественная раса уничтожит хч'нив и кто-нибудь из наших далеких потомков прочтет эту книгу, вернется на Тимхаллан, в Зит-Эль, в пещеру Дракона Ночи..

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 3)
  • ГЛАВА ШЕСТАЯ (Страница 4)
  • ГЛАВА СЕДЬМАЯ (Страница 5)
  • ГЛАВА ВОСЬМАЯ (Страница 5)
  • ГЛАВА ДЕВЯТАЯ (Страница 6)
  • ГЛАВА ДЕСЯТАЯ (Страница 7)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 10)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 11)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 12)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 13)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 14)
  • ГЛАВА ДВАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 22)
  • ЭПИЛОГ (Страница 23)
  • ПРИЛОЖЕНИЕ (Страница 23)
    • ПЕРВАЯ ВРЕМЕННАЯ ЛИНИЯ (Страница 23)
    • ВТОРАЯ ВРЕМЕННАЯ ЛИНИЯ (Страница 23)
    • ТРЕТЬЯ ВРЕМЕННАЯ ЛИНИЯ (Страница 23)


Маргарет Уэйс - Наследие Темного Меча

Маргарет Уэйс
Трейси Хикмен

Наследие Темного Меча

Цикл: "Темный меч " - 4

 Читать книгу

Аннотация

Прошло двадцать лет с тех пор, как Джорам, разрушив с помощью Темного Меча Источник Жизни, вернул магию во Вселенную и в одиночестве остался на опустевшем Тимхаллане, все обитатели которого были изгнаны на Землю и лишены надежды когда-либо вернуться домой.И вот теперь опасность угрожает Земле: техноманты — жрецы Темных культов намерены завладеть Темным Мечом, дабы аккумулировать магию и благодаря ей стать хозяевами Вселенной.Чудом выжившие тимхалланские Прорицатели, способные провидеть будущее, сообщают, что спасти жителей Земли можно, только возвратив Темный Меч создателю Тимхаллана — Мерлину.Но для этого необходимо добраться до гробницы величайшего из волшебников...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel