Маргарет Уэйс - Легион призраков

1 Маргарет Уэйс

ПРЕДОСТЕРЕЖЕНИЕ САГАНА

Улыбка сошла с лица Дайена. Он взглянул на свою ладонь: пять шрамов вздулись и покраснели. Дайен быстро сжал пальцы в кулак, закрыв ими воспаленные отметины.
- Вы видели его, - резко повторил Саган.
- Кто он? - спросил Дайен, понизив голос.
- Ваш кузен, сир, - сказал Саган. - Единственный сын вашего покойного дядюшки, короля.
- Сын? - удивился Дайен, не веря своим ушам. - Мой дядюшка никогда не был женат. Он умер бездетным.
- Женат не был. Но не был и бездетным. Оставил после себя сына.
- Вы говорите... Так что же, мой кузен - законный наследник престола?
- Нет, Ваше величество, - сказал Саган, - у него нет законных прав на престол. Но боюсь, сир, что это его не остановит...

Всем, кто любит. И был любим.

Король и его народ - что голова и тело. Там, где немощна голова, немощно и тело. Где правление короля не добродетельно, народ утрачивает добрые нравы и мораль.
Джон Гувер
Большой Латинский словарь
Джона Гувера

КНИГА ПЕРВАЯ

Все, все - за короля! За жизнь, за душу,
За жен, и за детей, и за долги,
И за грехи - за все король в ответе!
Я должен все снести. О тяжкий долг,
Близнец величия, предмет злословья
Глупца любого, что способен видеть
Лишь горести свои! О, скольких благ,
Доступных каждому, лишен король!
А много ль радостей ему доступно -
Таких, каких бы каждый не имел,
Коль царственную пышность исключить?
Уильям Шекспир
«Генрих V», акт IV, сцена I

ГЛАВА ПЕРВАЯ

Каменные стены, пол и потолок тесной и темной монашеской кельи дышали холодом. Все убранство ее состояло из грубо сколоченной кровати, стола, стула и маленького алтаря, чтобы молиться, когда звон колоколов пробуждал братьев, призывая их к заутрене.
Служба давно закончилась. Наступил предрассветный час, время, когда сон уже не приносит покоя и сновидения становятся тревожными и похожими на явь.
В сумрачном, пугающем мире таких видений пребывал сейчас обитатель этой кельи. Его голова беспокойно ворочалась из стороны в сторону, как у слепца, бредущего на ощупь в окружающем его бескрайнем мраке. Внезапно спящий выбросил вперед правую руку и крепко сжал пальцы, как будто взявшись за рукоять меча. С исказившимся, словно от боли, лицом он застонал, прижав к груди левую руку.
Призрачная хранительница его сна вздохнула и, приподнявшись со стула, на котором сидела, протянула руку, собираясь разбудить монаха, но так и не прикоснулась к нему. Жалость и сострадание переполняли ее, но она не плакала. Ее слезы - она знала - вызовут его гнев, но не принесут ему утешения, как не принесет ему утешения и ее прикосновение.
Ей ничего не оставалось, как, еще раз вздохнув, снова сесть на стул - скорее инстинктивно, чем от усталости. У нее давно уже не было тела, которое тяготило бы ее своими страданиями и болью. Ее дух мог бы парить в воздухе, еще более невесомый, чем дым от мерцающего пламени лампады. Но она сидела на стуле, потому что так поступают живые, и, казалось, это снова соединяет ее с миром живых.
Из ночи в ночь сидя на этом стуле, охраняла она сон монаха, хоть эта охрана была бессильна прогнать мучившие его ночные кошмары и избавить от страданий дневных. Но нынешней ночью, видя его мучения, хранительница чувствовала, как закипает в ней ярость. Кусая губы, помрачнев, она, казалось, на что-то решилась и, встав, шагнула к двери кельи, но тут внезапно спящий сел на своем грубом ложе, широко открыв изумленные глаза и издав хриплый возглас.
Мейгри испугалась, что он увидит ее, и, задев по дороге стул и стол, поспешила в угол кельи. Потом она догадалась, что он не проснулся, и заметила, что его неподвижный взгляд устремлен не на нее, а куда-то в пространство, где он видит нечто, открывшееся ему одному.
Монах спал не раздеваясь. В сутане, под старым грубошерстным одеялом - единственной защитой от холода в промозглой келье. Несколько секунд просидел он на краю своего ложа. Потом сбросил одеяло и поднялся.
Мейгри осторожно и неслышно вышла из своего темного угла и приблизилась к монаху, остановившись рядом с ним, как в тех многочисленных сражениях, что довелось им вести при жизни. Сострадание охватило ее, сострадание, гнев и отчаяние. Она испытывала искушение нарушить тяготевший над ней запрет и заговорить с ним.
Мейгри была близка, так близка ему, что чувствовала всю тяжесть его страданий. Она вздрогнула, ощутив, как невидимая искра промелькнула между ними, и вдруг ей открылось то, что грезилось ему... Она сразу же поняла, что видит и слышит, а он... Нет, смысл видения не доходил до него. И значит, напрасны были бы любые предостережения.
Монах снова заговорил, вытянул вперед левую руку и проснулся. Не сразу придя в себя, он инстинктивно приготовился снова от кого-то защищаться и поднял руку, которую видел во сне держащей меч. Но вот - при слабом свете лампады - к нему вернулось ощущение реальности. Он узнал свою келью и увидел, что никакого меча в его правой руке нет.
Дерек Саган выпрямился, нахмурился и огляделся вокруг. Его суровое недовольное лицо стало еще мрачнее. Он смахнул холодный пот, собственная ладонь мелькнула у него перед глазами в полумраке кельи. Взгляд Сагана от изумления сделался неподвижным. Упав перед алтарем на колени, Саган приблизил руку к свету лампады.
Мейгри с мягкой укоризной покачала головой.
- Нет, - прошептала она. - Не надо.
На правой ладони Саган виделось пять шрамов от игл гемомеча - оружия тех, в чьих жилах текла королевская кровь.
Три года прошло с тех пор, как ловец душ Абдиэль принудил Дерека Сагана бросить гемомеч в горящее озеро на далекой планете в галактике каразианцев. Три года прошло с тех пор, как рука Сагана последний раз касалась этого оружия. Ладони его успели покрыться мозолями, огрубели от тяжелого физического труда в монастыре и стали гладкими за те долгие часы, когда он сжимал их в страстных и безнадежных молитвах. Пусть не в душе, но на руке шрамы исчезли.
Но этой ночью при свете огонька лампады они казались свежими, как будто Саган только что выпустил из руки меч. Темные струйки крови сочились из ран.
Не веря своим глазам, смотрел изумленный Саган на ладонь. Потом он сжал пальцы в кулак, и, вернувшись на свое ложе, лег, отвернувшись к стене.
Теперь он остался в келье один, хотя и не заметил этого. Безмолвная хранительница его сна исчезла.

* * *

Светлый Вестник шагал по просторным и гулким коридорам из белого мрамора и золота. Сосредоточенный, важный, погруженный в мысли о своем поручении, он не сразу заметил тень, пересекающую его путь. Светлый Вестник отвел взгляд в сторону, вместо того чтобы направить его на тень, а та приняла определенную форму и материализовалась, став похожей на живое существо, каковым когда-то была, - на худощавого мужчину в синем одеянии Звездных Стражей. Мужчина был рослый и сутулый, приятное лицо его казалось грустным и озабоченным.
- Дитя Бога, - представился Светлый Вестник.
- Платус, - произнес свое имя призрак, покорно и одновременно со спокойным достоинством склоняя голову.
- Чем я могу быть вам полезен, Платус? - спросил Вестник.
- Если бы... если бы я мог поговорить с ней... - робко высказал свою просьбу Платус.
- Думаете, из этого вышло бы что-нибудь путное? - подумав, спросил Вестник.
- Я хорошо знаю и понимаю ее, - сказал Платус, - и, думаю, она прислушается к тому, что я ей скажу.
- Не знаю, сын мой, - усомнился Вестник. - Здесь очень многое поставлено на карту.
- Да... да, конечно. Но если бы мне только попытаться...
Вестник, поразмыслив, выразил одобрение.
- Возможно, так будет лучше всего. Что ж, идите, и да пребудет с вами Его благословение.
Платус продолжил путь. Вестник же направился в другую сторону, влекомый делами и обязанностями.
Воинственный топот чьих-то сапог и приглушенное бряцание оружия нарушили мирную тишину, царившую под этими сводами. Платус пошел туда, откуда доносились эти звуки. Теперь он двигался медленно. Он мог бы достигнуть своей цели с быстротой мысли - ни время, ни место, ни расстояние не были помехой призраку. Но когда замедлялся ход его мыслей, то замедлялась и скорость движения. Платус был далеко не столь решительным существом, каким хотел казаться Вестнику.
Когда ему стало более или менее ясно, о чем предстоит говорить, Платус сразу же оказался возле места, откуда исходил гулкий звук шагов, и увидел Мейгри, шагающую взад и вперед в пустом и ненавистном для нее зале. Фигура Мейгри, ее походка и черты лица выражали гнев и неукрощенный дух.
Правой рукой Мейгри придерживала рукоять серебряного меча, который она носила и при жизни. Длинные, светлые волосы падали ей на плечи.
При появлении Платуса Мейгри резко повернулась на каблуках и приблизилась к нему. Ее лицо дышало суровой решимостью. Казалось, она ждала, что вслед за Платусом появится еще кто-то.
Но перед ней стоял только Платус, ее брат, и Мейгри остановилась в некоторой растерянности, но, быстро овладев собой, снова зашагала взад и вперед. Воинственный стук ее каблуков раздражал Платуса, казался ему слишком демонстративным.
- Итак, они прислали ко мне тебя, - сказала Мейгри.
- Я сам предложил им это, - мягко возразил Платус.
Такого ответа она, кажется, не ожидала и не сразу заговорила снова:
- Я хочу знать, зачем они так жестоко мучают его?
- Мейгри, не наше дело задавать вопросы...
- Наше! - вспыхнула она. - Он не хочет, чтобы его втягивали во все эти дела. Он хотел мира...
- Мира? Он? Мейгри! - возразил Платус.
Мейгри пришла в ярость.
- Я знаю, что они задумали. Им мало, что они покорили и унизили его. Теперь они хотят его уничтожить!
- Это неправда...
- Похоже, ты с ними заодно! - бросила она в лицо Платусу горький упрек. - Ты одобряешь их замыслы.
- Не мое это дело - одобрять или не одобрять. И они вовсе не намерены вредить ему. Он сам вредит себе... - запинаясь, сказал Платус и, помолчав, добавил: - Мейгри, что сделано - то сделано, и виноваты в этом недостатки смертных.
- Ты с ними заодно?
- Я боюсь, - не сразу ответил Платус. - Боюсь за Дайена. Если Саган...
Платус умолк.
- Если Саган погибнет, хотел ты сказать? Ты не веришь в него?
- Трудно верить в убийцу и убийце, сестра, - грустно улыбнулся Платус.
Мейгри гневно смотрела на брата, как на врага, пытающегося извлечь выгоду из собственного заблуждения и обратившего меч против своих. С отвращением отвернувшись от него, она снова заходила по залу.
- Пусть вместо тебя придет кто-нибудь другой.
Платус подавил вздох:
- Они раздражены...
- Мне они тоже не верят, я полагаю...
- Ты очень близка к тому, чтобы нарушить твой договор с Богом, Мейгри, - стараясь не задеть сестру, сказал Платус.
Она остановилась, в задумчивости опустив голову. Потом подняла на брата печальный взгляд.
- Если бы ты только видел Сагана, Платус! Видел бы, как он страдает! Почему они не слышат его молитв? Почему не оставляют его в покое и не дают ему мира, который он давно уже заслужил?..
- Они услышали его молитвы, Мейгри. Слова раскаяния произносят его уста, но сердце Сагана молчит. Он преисполнен злобы и упивается своими обидами. Сомнения и противоречия бурлят в нем и гложут его. Не смиренным грешником входит он в церковь, чтобы раскрыть свою кровоточащую душу навстречу целебному свету и утешению. Он уподобляется затравленному зверю, ищущему там убежища, чтобы спрятаться и зализывать свои раны. И оттого раны его не исцеляются, а лишь гноятся и до сих пор причиняют ему страдания.
- А кто в этом виноват? - воскликнула Мейгри. - Когда он просил о прощении, что было ему ответом? Ничего, одно молчание. - Она снова в смятении принялась шагать взад и вперед по залу. - А что касается моего договора... Да, я хочу нарушить его. Я должна это сделать. Именно затем я и пришла, чтобы сказать им это. - Мейгри приостановилась. - Хоть я и не считаю, что это будет нарушение договора, потому что я не признаю его честным. Это был обман, да, обман, чтобы я не могла помогать Сагану. Они хотят лишь одного - мстить ему, видеть его страдания...
- Ты не права, Мейгри, - твердо сказал Платус. - Ты знаешь, что это неправда. Он сам виноват во всем. Им горько видеть его страдания, как горько видеть и твои, сестра. И мне горько видеть, как ты привязана к нему. Иногда мне кажется, что было бы лучше, если бы ты могла освободиться от этой зависимости...
- Я не могу, - резко повернулась к нему Мейгри, крепче стискивая пальцы на рукояти меча. - И не хочу.
- Я знаю, что не можешь и не сделаешь этого, - вздохнул Платус. - Дерек Саган всегда стоял над пропастью. Все, что удерживало его от падения, - это твоя рука. Ты его единственная путеводная звезда, светящая ему во мраке. Но теперь, Мейгри, ты должна подумать о том, что будет с ним, если ты погибнешь.
Она была разгневана и собиралась дать брату достойную отповедь.
У нее были причины для гнева. Когда-то Платус тоже не сумел освободиться от зависимости.
Мейгри колебалась, медлила и так ничего и не сказала.
Тогда снова заговорил Платус:
- Договор не был обманом, сестра. Заключая его, ты знала, что истинное раскаяние было его единственной надеждой. Вы вместе брели во мраке, как гласило пророчество. Теперь он должен продолжить свой путь в одиночестве, без тебя. Ты вольна освещать ему дорогу, но не можешь вести за руку. Путь к спасению он должен найти сам.
- Или окончательно заблудиться, - сказала Мейгри, и голос ее дрогнул. - Это несправедливо! - Она сжала кулаки. - Они предлагают ему слишком трудный путь. Это подъем в гору, и они сделали все для того, чтобы он упал, не добравшись до вершины. Они расставили перед ним ловушки и заготовили соблазны. И скрыли это от меня, когда убеждали, чтобы я заключила договор. Ну а что Дайен? - спросила она вдруг, прежде чем Платус успел что-либо ответить ей. - Что ты скажешь о грозящей ему опасности? Ты не боишься за него?
- Я верю в Дайена, Мейгри, верю, что он все преодолеет...
- Подразумевается, что я не верю в Сагана, - насмешливо перебила она Платуса.
- А ты веришь? - спросил он.
- Да, - ответила Мейгри, и глаза ее были при этом мрачны, как штормовое море. - Я верю в него, а в них не верю. Так и скажи им, - продолжала она, протягивая руку в латной рукавице в сторону своего брата. - И еще скажи им, что, если он погибнет, я уйду вместе с ним.
- Мейгри, - попытался Платус возразить ей, но она не стала его слушать.
- Не беспокойся. Я не нарушу договора, пока он существует. Я не заговорю с Саганом и ничем не выдам ему своего присутствия. И напомни им о том, что в отношении Дайена я таких обещаний не давала. И если я сумею помочь ему...
Резко и холодно кивнув, она отвернулась, и белые волосы ее взметнулись, словно от порыва ветра.
... Рука - на рукояти меча, гордая поступь... Мейгри удалялась, и гулкий звук ее шагов был подобен эху ударов стального молота о наковальню, разносящемуся под бездонным небосводом.
- Ты сумеешь помочь Дайену, - тихо проговорил, глядя ей вслед, Платус, - но кто поможет тебе?

ГЛАВА ВТОРАЯ

Крис настроил свое зрение на ночное видение. В бараке стоял непроглядный мрак. Коразианцы с их искусственными приспособлениями не нуждались в освещении. Кое-где они, правда, устанавливали его для своих рабов-людей, например, на заводах, производящих вооружение, но здесь, в бараке, свет был не нужен. «Мясу» видеть незачем, а благодарности от него вряд ли дождешься.
Усиленный слух Криса не воспринимал никаких звуков, кроме интенсивных сигналов человеческого страдания и страха, да еще тех сигналов, которые киборг сознательно и холодно игнорировал. Он знал, что вызвал боевую тревогу, если можно так ее назвать. Каждый коразианец в отдельности был всего лишь обособленной частицей коллективного целого, подобно тому как отдельные клетки образуют единое тело. Гибель двоих коразианцев-охранников, которых Крис застрелил у входа в туннели, вызвала тревогу, породившую вибрацию, дрожь, шум - или как там еще вздумается реагировать этим бестиям - у каждого коразианца в округе.
Крис принимал в расчет тот факт, что коразианцы постараются во что бы то ни стало организовать его розыск всеми возможными путями и средствами, и как только нападут на его след, показания приборов его тела собьют их с толку - хотелось бы надеяться - на какое-то пусть совсем недолгое, но драгоценное для него время. Рассчитывая поймать человека, они вряд ли среагируют на киборга.
Не упуская из поля своего зрения красное зарево, предвещавшее появление коразианцев, Крис остановился перед терминалом компьютера, расположенным на узловом пересечении туннелей, и привел систему в действие. Он умел обращаться с этой аппаратурой. Не способные к самостоятельному творчеству коразианцы вынуждены были красть технологии в соседней галактике. Крис уже соприкасался с коразианской компьютерной системой, выполняя поручения покойной леди Мейгри, и знал, чего можно ожидать от этой примитивной, медленно соображающей аппаратуры. Он воспользовался ею.
Коразианцы строго придерживались предписаний. «Мясо» было для них ценным товаром, распределяемым по необходимости на разные планеты. Людей или пускали на пропитание, или заставляли работать. Каждую «тушу» нумеровали в момент ее доставки, и этот номер сохранялся до окончательного ее использования.
Крис ввел в компьютер номер женщины. Включив свой собственный внутренний компьютер, киборг извлек из его памяти диаграмму туннелей, изучил изображение на экране и определил, в каком отделении она находится. На один уровень выше и затем три отсека вниз и вправо. Он двинулся в этом направлении как раз в тот миг, когда красное зарево появилось в дальнем конце туннеля, позади него.
Он нашел ее - это было легко. Трудно было то, что предстояло делать дальше. Она была не одна. Кроме нее, в камере находилось еще пятеро: мужчина, две женщины и двое детей.
Крис замкнул силовое поле и вошел в камеру.
Все шестеро уставились на него, тараща отупелые от ужаса глаза. Они заранее ждали от него беды! Потом она узнала его. Ее глаза расширились, и краска залила бледные щеки. Она встала на ноги.
Остальные не знали его, но, кажется, поняли, что бояться им нечего. В глазах у них засветилась надежда. Лучшее, что он мог для них сделать, - это как можно быстрее покончить со всем этим...
- Мне очень жаль, - сказал Крис, - но я могу взять с собой лишь одного из вас.
И он привлек ее к себе.
- Если бы моя команда была со мною, я мог бы... Он умолк на полуслове. Всякие объяснения были бы тратой времени впустую.
- Мои дети, - взмолился мужчина, подталкивая двух оборванных, сонных и пугливых детей в сторону Криса. - Мне все равно, что будет со мной, но их - их возьмите с собой. Прошу вас, сжальтесь над ними, ради Бога...
Она присоединилась к мольбам мужчины, убеждая его забрать их всех, невзирая на опасность, которая при этом возникнет. Спорить с ней, что-то доказывать? Нет, это было бесполезно.
Из ладони его механической руки появилась игла, пронзившая ее кожу. От внезапной острой боли она застыла, но, не теряя времени, он впрыснул ей полную дозу снотворного. Она обмякла и с закрытыми глазами повисла у него на руках.
Он поднял ее своей механической рукой, успев подумать, что, когда в прошлый раз прикоснулся к ней этой рукой, она вздрогнула.
- Тогда убейте нас, - сказала одна из женщин, теснее прижимая к себе детей. - По крайней мере, хоть это вы можете сделать.
Увы, так оно и было. Это отнимет время, которого у него и так не было. Крис прицелился и застрелил их. Всех до единого.
Потом, неся ее на руках, он двинулся в сторону выхода.
Красное зарево заполнило туннель, блокируя дорогу. Коразианцы открыли огонь. Лазерные лучи так и сновали вокруг Криса.
- Предумышленное убийство, - произнес синтезатор. - Двое убитых.
- Проклятье, - пробормотал Крис.
Он спрятал в кобуру свое лазерное оружие, проверил часы и покачал головой. Надо было быстрее выбираться отсюда, выкроить время, хотя бы сорок секунд.

Отбросив манекен, он подошел к контрольной панели, установленной на отдаленной стене. Нажал на выключатель. Красное зарево потухло. Голографические изображения взрослых людей и детей исчезли. Сорок секунд. Где, к дьяволу, их взять?
Над дверью замигал синий огонек.
- Посетители, - сообщил компьютер.
Крис глянул в смотровое окно и увидел двоих. Это пришли Рауль и Крошка. Киборг еле слышно выругался. Он не ожидал, что они так быстро вернутся, надеялся улизнуть до их возвращения.
Крис собирался отправить их с сообщением к Гарри. Но тут киборгу пришло на ум, что, вероятно, Гарри-то и послал их сюда с сообщением к нему. Если отказать им, они что-то заподозрят, а уж чего-чего, а этого Крису хотелось меньше всего. Особенно чтобы его подозревал в чем бы то ни было Крошка. Лучше впустить их сюда и выслушать, делая вид, что ничего особенного не случилось, дать им задания и отправить выполнять их.
Они вошли, и Крис закрыл за ними дверь.
- Будем говорить здесь, - сказал он. - Все заблокировано.
Рауль благодушно кивнул. Он так же благодушно кивал бы, даже если бы Крис пообещал оторвать ему голову. Рауль был адонианец - представитель человеческой породы, отличавшейся потрясающей красотой и не менее потрясающей деликатностью. Но не это главное. Он был лоти, наркоман, живущий под действием препаратов, вызывающих стойкие психологические изменения. Рауль постоянно пребывал в состоянии эйфории, никогда ничего не боялся, не знал огорчений и не впадал в уныние. Так, по крайней мере, утверждал он сам. Многое в нем удивляло Криса.
Последние три года Рауль входил в команду киборга. Эта команда выполняла некоторые особо опасные задания, и Крис имел возможность видеть Рауля в деле, наблюдать, как зорок этот лоти и какая быстрая у него реакция - даже слишком быстрая для вечно одурманенного наркомана. И при этом глаза Рауля оставались затуманенными, а с его лица не сходила самая обворожительная улыбка, какую только можно себе представить. Даже тогда, когда казалось, что их жизни висят на волоске.
Рауль бросил вокруг зоркий взгляд и слегка поежился:
- Коразианский «мясной» барак. В самом деле, место не из приятных.
Темные, почти фиолетовые веки Рауля подрагивали. Он пригладил длинные черные волосы, чуть взъерошенные легким ветерком, поднятым дверью, которую сперва открыл, а потом закрыл Крис.
- Вы находите самые что ни на есть безобразные места для своих игр, Крис.
Киборг пожал плечами, вернее одним, человеческим. Достав сигарету, отличавшуюся особой крепостью, он небрежным жестом вставил ее в рот, зажег и закурил, выдыхая отвратительно пахнущий дым.
- Немного тренировки на мишенях, только и всего.
От него не укрылась внезапная перемена в настроении партнера Рауля, Крошки, о котором было известно, что он «сопереживатель» - телепат и непременный спутник эмоционального неполноценного лоти. Внимательный взгляд его шустрых, смышленых глаз сначала прошелся по ряду мишеней, а потом задержался на лице Криса.
Если Рауля можно было назвать таинственным, то его спутника - загадочным.
Мало кто видел Крошку, никто никогда не слышал его голоса, не знал, откуда он взялся, какой он веры и кому служит. Весь он был укутан в непромокаемый плащ, из рукавов которого выглядывали две маленькие гуманоидные ручки, а почти все личико этого крошечного существа тонуло в высоком воротнике непомерно просторного дождевика. Видны были только пронзительные глазки. Все это убожество прикрывала сверху поношенная мягкая шляпа с продольной вмятиной.
Крис не мог бы даже с полной уверенностью сказать, он это или она, хотя Рауль говорил о нем «он». Но, учитывая собственный гермафродитизм лоти, Крис вообще не был уверен, что Рауль знал, чем отличается «он» от «нее».
Надо сказать, Крошку тоже чертовски интересовало, что там внутри у Криса.
Киборг делал все возможное, чтобы упорядочить свой мыслительный процесс, но это было куда труднее, чем отрегулировать как следует кибернетическую ногу или руку. Дело дрянь: его мозг может превратиться в такую же машину, как и все его тело.
Стереть. Отключиться. Вырубиться.
Никаких эмоций. Никакой боли. Диск вращается вхолостую.
- Очень жаль, что ваш покойный босс не установил ряда мишеней для отравителей, - заметил Крис, затягиваясь дымом сигары.
- Чрезвычайно интересная идея, - сказал, удивившись, Рауль. - До сих пор я даже и не представлял себе, что такое возможно, учитывая мирный характер моей профессии, - создавать эту атмосферу насилия и тревоги, которую все вы, кажется, находите столь привлекательной...
Тут Рауль умолк и сверху вниз взглянул на Крошку, а затем снова перевел взгляд на Криса, и мерцающие от действия наркотика глаза лоти показались киборгу не такими уж пустыми, какими он привык их видеть.
- Крошка говорит, что сегодня вы не ищете острых ощущений, Крис-киборг, - сказал Рауль, приглаживая свои черные волосы холеными руками.
Он оглядел ряд мишеней, сложных устройств, предназначенных для точного воспроизведения «мясного» отсека, счетное табло, зарегистрировавшее два убийства коразианцев, манекен в одежде человеческого существа женского пола, как попало брошенный на пол.
- Вы тренируетесь здесь с серьезными намерениями, - заметил Рауль.
- Работа такая, - как бы между прочим отозвался Крис, стараясь замять этот разговор. Вынув изо рта окурок, он швырнул его на бетонный пол и затоптал ногой.
Рауль метнул на Криса осуждающий взгляд. Очень осторожно нагнувшись, он поднял окурок, держа его между большим и указательным пальцами, и с гримасой брезгливого отвращения швырнул в пресс для мусора.
- Как ваше задание? - спросил Крис, меняя тему разговора. - Раз вы так быстро вернулись, то выполнили его, я думаю, как надо?
- Больше, чем как надо, - обворожительно улыбнулся Рауль. - Крошка говорит, что вы хотите уйти один.
Крис смерил Крошку таким взглядом, от которого впору было провалиться сквозь землю. Непромокаемый плащ как будто съежился, а глазки Кроши притаились под полями шляпы.
- Я думал, он ни черта не чувствует. С каких это пор, черт бы его побрал, он научился читать чужие мысли?
- Это приходит с годами. У его сородичей.
- Что? - хмыкнул Крис, не сводя глаз со шляпы. - Вы это серьезно?
- Серьезней некуда в этом абсурдном мире. Но вы, мне кажется, хотите сменить тему нашего разговора, Крис-киборг. Вы один идете на дело, чреватое смертельной опасностью. Это нехорошо, - тихо вздохнув, упрекнул Криса Рауль. - Вы не цените себя. Это не мудро с вашей стороны. Другие тоже согласятся, стоит только сказать им...
- Вы никому ничего не скажете, - фыркнул Крис, доставая новую сигару. - Лучше привыкайте к этому месту, потому что я запру вас тут. Не беспокойтесь. Утром за вами придет Гарри и заберет вас отсюда как раз вовремя, чтобы вы успели вымыть голову и сделать макияж. Я к тому времени буду уже далеко.
- На пути в Коразию. В одиночестве. Самоубийственная миссия. И чтобы только спасти одну особу...
Рауль опять взглянул сверху вниз на Крошку, который, наверное, что-то мысленно «сказал» своему партнеру, так что, кроме Рауля, никто больше ничего слышать не мог.
- ... Вашу жену, - тихо проговорил Рауль.
- Скажите ему, пусть радуется, что я до сих пор не швырнул его туда, - прорычал Крис, показывая на груду всякого хлама и мусора.
- Разве мы заслужили такое, Крис-киборг? - спросил Рауль. Глаза лоти наполнились слезами. - Разве мы хоть раз не оправдали ваше доверие?
- Ну, хватит! - Крис вынул изо рта сигару. - Не причитайте тут. Во-первых, это мои личные, а не ваши, будь они неладны, дела. А во-вторых, вы мне больше не нужны. Никто из вас! Тем более - никчемный отравитель, везде сующий свой нос. Я сам справлюсь с этим пустяшным делом и вернусь раньше, чем вы узнаете, что меня больше нет. Можете сказать это другим. Говорите им, что я на время удалился от дел. На заслуженный отдых.
Крашенные под цвет персика губы Рауля приоткрылись.
- Ни слова больше! - предостерег его Крис. - Или я запихну вас обоих под мусорный пресс. - Он прислонился спиной к консоли. - А теперь докладывайте.
Рауль обменялся взглядом с верхом шляпы, оставшейся теперь единственным местом от Крошки, которое еще можно было видеть. Не сомневаясь, видимо, в том, что у Криса слова не разойдутся с делом, лоти достал кружевной платочек из своей расшитой голубым бисером вечерней сумочки, слегка прикоснулся им к глазам, стараясь не нарушить своего макияжа, а затем тщательно расправил платочек на контрольной панели, чтобы тот высох.
- Мы, как и договаривались, встретились у таверны «Изгнанник». Они прибыли раньше меня - на два дня. Заняли дорогие апартаменты на верхнем этаже. У меня сложилось впечатление, что раньше им здесь не приходилось бывать, но спрашивать их об этом я, разумеется, не стал.
- Кто они такие?
- Один из них Джон Доус. И еще несколько каких-то типов, - Рауль состроил пренебрежительную гримасу, приподняв одну бровь. - Опытные звездные пилоты. Крошка говорит, у них военная выправка, они чьи-то наемники. Так, ничего интересного. Они назвали себя, конечно, но Крошка говорит, что это вымышленные имена.
- Что дальше?
- Они утверждали, что являются членами какой-то продемократической организации, попавшей в трудное положение после восстановления монархии. Крошка говорит, что это тоже ложь. У них нет прочных политических убеждений, чтобы выдавать себя за облеченных доверием представителей подобной организации. На самом деле они играют какую-то другую роль, лишь повторяя то, что им велено сказать.
Крис достал еще одну сигару, рассеянно взглянул на нее и - уже пристально - на Крошку.
- Он узнал их настоящие имена? Хотя бы кого-то из них? И прочее: знания, откуда они и так далее?

1 Следующая страница


Легион призраков 2

- Сама себя эта группа называет «Легион Призраков». Вам это название говорит о чем-нибудь, Крис-киборг?
Крис пожал плечами:
- Это может быть все, что угодно, - от тайной военной организации до танцевального ансамбля. Я допускаю любые возможности. Такие типы встречаются чаще всего как раз среди лакеев. Удалось вам выйти на их шефов?
- Что-то довольно странное. Я вел переговоры с командирами, лидерами. - Рауль слегка зарумянился. - Боюсь, я был вынужден очернить вас и дурно отозваться о ваших организаторских способностях, Крис-киборг. Если что-нибудь из сказанного мною дойдет до вас...
Крис махнул своей человеческой рукой:
- Выбросьте это из головы. Что вы сумели разведать?
- Крошка узнал имя.
- Вот как? Ну и что же это за имя?
Рауль приподнялся на носках своих фирменных бальных туфель, качнулся вперед и с театрально-таинственным видом шепнул:
- Старфайер.
Крис зажег сигару и затянулся ее мерзким дымом.
Рауль не сводил с киборга почтительно-выжидательного взгляда.
- Ну? Что дальше? - спросил Крис, вынув самокрутку изо рта.
Подведенные глаза Рауля широко раскрылись от удивления:
- Вы не находите это странным, Крис-киборг?
- То, что вы говорите о командирах и этих бывших военных пилотах? Что они думают о своем короле? Это высокопоставленные командиры?
- Но они плетут заговор, чтобы свергнуть его, Крис-киборг. Зачем бы еще они стали думать о нем?
- Вы когда-нибудь слышали о нечистой совести?
Рауль казался озадаченным.
- Оставим это, - покачал головой киборг. - То, что вы предложили им, устроило их?
- Полагаю, что да. Они проверили схемы и планы, чтобы внести определенность во все, что мы обговорили. Но Крошка говорит, что им необходима техническая экспертиза, чтобы как следует разобраться в том, что им показали.
- Это как раз то, на что мы рассчитывали. Эти парни всего лишь посредники. Их дело - передать все экспертам. Надеюсь, вы продали свою душу недешево?
- Они были весьма щедры, - быстро проговорил в ответ Рауль, улыбаясь и легким движением рук указывая на свою расшитую бисером сумку. Я, разумеется, положу это на общий счет, а потом мы вычтем наши расходы.
- Да, конечно, - сухо сказал Крис. - Я полагаю, ваша новая экипировка войдет в список расходов? Вы как будто чем-то огорчены, или нет?
Рауль торжественно-скромно потупился, глядя вниз - на свои мятые бархатные штаны фиолетового цвета, такие, какие бывают у тореадоров, на розовато-лиловые чулки и того же цвета жакет.
- Я полагал, что мне необходимо производить солидное впечатление. Я хотел бы серьезного отношения к моему желанию...
- ... предавать короля и страну, - ухмыльнулся Крис, вставляя сигару в рот. - Так вот, значит, что носят нарядные предатели в этом году. Есть данные, когда они планируют начать?
- Крошка говорит, что они намеревались передать информацию, которую мы предусматривали для иного размещения, чтобы проверить ее.
- Это займет у них некоторое время. Куда они планируют посылать ее?
- Крошка не сумел этого установить. Шифровки... Сомневаюсь, чтобы эти люди сами знали, куда они передают информацию.
- Скорей всего нет. Однако рыбка у нас на крючке. Надеюсь, это сделает Дикстера счастливым, - сказал Крис и умолк, с интересом глядя, как Рауль затряс головой, невзирая на ущерб прическе. - В чем дело? - спросил Крис.
- Мне кажется, трудно поверить, что какая-то жалкая группка отважится в этом случае на нападение. Мой прежний хозяин, покойный Снага Оме, не раз говаривал, что даже Дереку Сагану надежда на успех осады такого места показалась бы дерзостью.
- Ваш прежний хозяин прав, - Крис с удовлетворением огляделся вокруг. - Может быть, вломиться во дворец Его величества и труднее, но я сомневаюсь в этом. Щиты и силовое поле защитят нас от нападения с воздуха. Вероятность жизни снаружи - тридцать секунд, а внутри мы можем ловить насекомых, кишащих на полу. Да, ничего не скажешь, знал ваш прежний босс, как самому себе отменный дом построить. Однако даже все эти замысловатые устройства не спасли его. Наверное, он однажды не поладил с охраной, а она ему потом отомстила.
- Да, это правда, - вздохнул Рауль, ослепительно улыбнувшись. - Вот так и мы, похоже, не ладим со своей охраной и ждем, кто нападет на нас.
Готовясь в путь, Крис начал укладывать свое оснащение - специального назначения ракеты, пригодные для борьбы с коразианцами и приводимые в действие кибернетической рукой киборга. Он изобрел их три года назад, когда был наемником у леди Мейгри. Тогда эти устройства сделали свое дело, спасли им жизнь... Крис модифицировал их, усовершенствовал и продал их конструкцию королевским войскам, разбогатев на этом, получив возможность использовать часть своего богатства как в галактике, так и за ее пределами.
- Когда вы уходите? - спросил Рауль, глядя на приготовления киборга.
- Сегодня ночью.
- Ваше исчезновение заметят.
- Пока они спохватятся, пройдет время, и это уже не будет иметь значения. Я принял меры предосторожности. Вы некоторое время должны будете оставаться здесь.
- Этого нет в контракте, Крис-киборг, - сказал Рауль, садясь на краешек контрольной панели. Вынув маленькое зеркальце из расшитой бисером сумки, лоти посмотрелся в него и слегка нахмурился. Потом он достал из той же сумки серебряный тюбик, открыл его и принялся подводить свои губы помадой персикового цвета. - Вы всегда очень настаивали на соблюдении контракта.
- В контракте есть статья о действиях Бога, - сказал Крис Раулю. - Найдите ее. Кроме того, вы не нужны мне для предстоящего дела. Скажите, пусть Ли присматривает за порядком. Ничего неожиданного случиться не должно. Кто бы ни были ваши новые знакомые, к активным действиям они еще долго не будут готовы. Месяц уйдет у них на то, чтобы разобраться в дутых схемах. А к тому времени я вернусь.
- Не вернетесь, - благодушно возразил Рауль. Он смотрел на киборга томным взглядом, полуприкрыв фиолетовые веки. - Если идете один, то не вернетесь. У вас нет шансов. Вы погибнете, и она - тоже.
На это Крис ничего не сказал.
Рауль сидел на контрольной панели, болтая стройными ногами. Неподалеку бесформенной массой валялось наполненное фибергласовой галькой чучело. Рауль казался унылым, чуть ли не впавшим в отчаяние.
- Если у него такой же уровень умственного развития, что и у меня, в этом не будет ничего удивительного, - пробормотал Крис, вдруг разозлившись.
Неуклюжей походкой он направился к двери, пытаясь заставить естественную, человеческую часть своего тела действовать быстрее, быть лучше мощной, нерушимой механической части. Он почти уже достиг двери, когда Рауль соскользнул с контрольной панели и подлетел к нему:
- Позвольте поцеловать вас на счастье, мой друг.
- Нет уж, никаких поцелуев, - остановил Рауля киборг, крепко схватив его рукой и прижав к стене, так что голова лоти стукнулась о нее. - Знаю я твои фокусы. Что у тебя во рту?
- Доза снотворного, - тяжело дыша от боли, ответил Рауль, хотя улыбка так и не сошла с его лица. Наоборот, казалась еще обворожительнее, чем обычно. - Вы бы недолго спали. Пожалуйста, не порвите бархат, я...
- Крис! - гулко прогремел вдруг в ряду мишеней голос Гарри. - Какого черта вы там торчите? Наши мониторы безопасности буквально обезумели! А этот манекен там, внизу, с вами? Несите его сюда.
Крис взглянул на Рауля. Лоти отозвался на этот взгляд чарующей улыбкой:
- Я ни в чем не виноват. Понятия не имею, что они там узнали, я за это не в ответе. Это, может быть, как вы сказали, дело Бога.
Киборг тихо выругался, отпуская лоти:
- Никакие мои действия и слова не удержат вас от того, чтобы вы обо всем не разболтали. Так?
- Ничто, кроме убийства, Крис-киборг.
- Проделайте снова ваш трюк с моим усыплением и...
- Крис! - снова прозвучал голос Гарри.
- Да-да, уже иду. И манекен беру с собой.
Киборг отправился к Гарри. Рауль, потирая ушибленную челюсть и поглядывая, не поврежден ли его бархат, поспешил вслед за Крисом. Крошка трусил рысцой рядом с ними, передвигаясь так быстро, как только позволяли ему его коротенькие ножки и длинные фалды непромокаемого плаща.
- Зачем вам понадобился этот манекен? - спросил Крис у Гарри, не замедляя хода. - Что случилось, какие там у вас новости?
- Раз уж вы спросили, скажу вам, - мрачно ответил Гарри. - Я думаю, это призраки.

ГЛАВА ТРЕТЬЯ

Сэр Джон Дикстер, Лорд-адмирал Королевского космического флота, сидел в своем шикарном кабинете, расположенном на верхнем этаже недавно построенного здания штаб-квартиры Королевских вооруженных сил, устремив взор в одно из окон, тянувшихся от пола до потолка. Панорама захватывала дух. Великолепная, пышная, - впрочем, любые эпитеты подобного рода сгодились бы здесь в превосходной степени. Прямо напротив высился Блистательный Дворец, резиденция Его величества. Арочные стены дворца сверкали на солнце, как грани алмазов. Отражение дворца мерцало и слегка колыхалось в зыбких серебристо-синих водах озера, омывающего его подножие.
С высоты своего положения Дикстер видел весь город Минас Тарес. Был час ланча, время, когда служащие правительственных учреждений покидают свои рабочие места, ненадолго заполняя близлежащие рестораны и бары, заходя в магазины или заглядывая в центры присмотра за детьми, чтобы отдохнуть за игрой со своими отпрысками.
Искусно спланированные улицы кишели толпами, но не хаотическими, а соблюдающими определенный порядок, которого не нарушили ни дела, ни развлечения людей. Прямо под окнами кабинета Дикстера стояла группа туристов, изо всех сил глазеющих на королевский дворец. Туристов пускали в Минас Тарес под строгим надзором, небольшими группами и только в определенные места.
Королевский город, суматошную столицу, и Королевский остров, отделенные друг от друга озером, соединял монорельсовый путь длиной около десяти километров. Большинство служащих Минас Тареса жили в Королевском городе, который и для туристов являлся отправной точкой.
Дикстер внимательно присматривался к туристам - насколько это позволяла высота двадцати этажей. Дикстеру показалось, что какой-то подозрительный субъект намеревается, похоже, незаметно отделиться от группы и улизнуть в боковую улочку...
Чуть ли не прижавшись носом к оконному стеклу, адмирал осмысливал, что ему делать, волновался и быстро озирался кругом, надеясь, что Беннетт не видит его.
Джоном Дикстером постепенно завладевала навязчивая идея, и он сам сознавал это.
- Однако к тому есть все основания, - пробормотал он, как бы оправдывая самого себя.
Мог ли он, Джон Дикстер, забыть революцию - время, когда он не придавал большого значения таким неважным на первый взгляд деталям, и его мир рухнул в пламени, бушевавшем вокруг. Чуть больше двадцати лет прошло с тех пор. Но ничего не стерлось из памяти Джона Дикстера.
Когда три года назад королем стал Дайен Старфайер Первый, ему посоветовали превратить Королевский остров в зону безопасности, доступ куда имели бы лишь самые необходимые здесь работники. Джон Дикстер, видевший двадцать лет назад Блистательный Дворец в огне и крови, был склонен поддержать эту идею. Но Дайен категорически отказался от такой меры предосторожности. Он не хотел быть в изоляции от своего народа, не желал становиться богоподобной фигурой, вознесенной на недосягаемую высоту и обращающейся к своим подданным с телеэкранов.
Его величество любил путешествовать и постоянно находился в разъездах. Повсюду, где бы он ни появлялся, сразу же собирались огромные толпы желающих увидеть его, и король был доступен людям, как только может быть доступен монарх в окружении вооруженной стражи и обремененный необходимостью придерживаться строгого регламента, расписанного с точностью чуть ли не до секунды. На частых публичных выступлениях, устраиваемых там, куда выезжал король, он лично принимал от приглашенных жалобы и петиции.
Эти встречи были адским испытанием для Королевской гвардии, ответственной за жизнь Его величества, несмотря на то что всех получивших доступ к королю подвергали самой тщательной проверке. Обычно это делала сама администрация тех мест, куда король намеревался отправиться с визитом, - их обыскивали, чуть ли не выворачивая наизнанку.
- Я уповаю на милосердие Господа, - сказал Дайен Дикстеру, когда адмирал осмелился выразить Его величеству формальный протест.
При этих словах король улыбнулся, и Дикстер не мог бы с полной уверенностью сказать, что Его величество не иронизирует. Адмирал же оставался серьезен.
- Прошу прощения, сир, - возразил он, понизив голос, - но я знал другого короля, не раз повторявшего то же самое.
Дайен положил свою руку на руку своего старого Друга.
- Господь Бог хранит меня, сэр.
Позднее, в разговоре о безопасности короля с Като, капитаном Королевской гвардии, Дикстер заметил, что так-то оно так, но хотелось бы знать, кто хранит Господа Бога.
- Дерек Саган, - пожал плечами Като.
Обо всем этом вскоре узнали в казармах, и ответ Като Дикстеру заслужил высокую оценку у Королевских стражников, особенно у тех из них, кому в свое время довелось служить под началом покойного Командующего. Сам Дикстер улыбался, вспоминая остроту капитана, однако не сомневался, что капитан вовсе не шутил.
- Я не хочу, чтобы меня видели живущим в страхе, - заявил Его величество при своем вступлении на престол. - В мои намерения входит внушить всем ощущение спокойствия и надежности. Если люди увидят, что я и моя семья чувствуем себя уверенно и ничего не боимся, то и сами они будут чувствовать себя в безопасности и ничего не будут бояться. Надо, чтобы все видели меня контролирующим настоящее и уверенным в будущем.
И такая позиция оправдала себя. Дайен взял бразды правления в свои руки и держал их надежно. Он установил конституционную монархию, учредил парламент. И все же борьба не прекращалась ни на один день. Каждый день приносил с собой какой-нибудь новый кризис. Казалось, король вот-вот утратит свою власть и будет выбит из седла, а уж позади него найдется немало всадников, готовых растоптать упавшего наземь предводителя.
- И такая жизнь нравится ему, - повторял самому себе Дикстер.
Но шло время, и адмирал проникался все возрастающим уважением к юному королю, изумленный той зрелой мудростью, которая отличала дела и мысли Его величества. Дайен знал, когда лучше столкнуть между собой ссорящиеся группировки, а когда - держать их в изоляции друг от друга. Он безошибочно определял, когда и с кем лучше заговорить, а когда - хранить молчание, когда и кому угрожать, а когда - кого-то ублажать и задабривать. Его политическое чутье никогда не обманывало его, а политические расчеты - никогда не тяготили. На него проблемы действовали, как биостимуляторы. После изнурительных заседаний он казался свежим и бодрым, в то время как другие участники выглядели измученными и обессиленными.
Тем временем гид там, внизу, рассказывал туристам о расположении королевских покоев, монотонной скороговоркой перечисляя роскошные предметы из королевской коллекции фарфора, королевского серебра, посуды и постельного белья, королевские драгоценности, предметы одежды, обуви и так далее и тому подобное. Туристы, ошарашенные этим потоком статистических данных, задирали головы, разглядывая с благоговейным трепетом окна дворца, сверкавшие на солнце где-то в казавшейся недосягаемой вышине.
Дикстер в печальной задумчивости смотрел туда же, куда и туристы. Там, за теми окнами, Дайен был так далек от телекамер и микрофонов. Там заканчивалось действие этого «лекарства» и наступала реакция. Да, в своем доме, где он один на один противостоял судьбе, бросившей ему вызов, совсем еще молодой человек, сумевший примирить враждующие между собой галактики, не мог провести и пятнадцати минут в мире и согласии с собственной женой.
Дверь бесшумно открылась, и в кабинете Дикстера возник адъютант адмирала Беннетт, принявшийся ненавязчиво наводить порядок.
- Прекрасный вид, милорд, - заметил Беннетт, проследив за взглядом Дикстера.
- Да? - прищурился Дикстер, не отрывая глаз от объекта своего наблюдения. - Да, конечно. - Он грустно улыбнулся. - Ни за что не угадаете, Беннетт, куда я смотрю.
- Разумеется, нет, милорд, - согласился Беннетт, давая понять своему шефу, что и не станет пытаться угадывать, потому как готов к любой неожиданности и ничему не удивится.
- На окна короля. А помните нашу с ним первую встречу? Я был в том трейлере на планете Энджелис. Помните?
- Помню, что было жарко, милорд.
- Жарко? Да, пожалуй. Я не обратил тогда на это внимания. Мы бывали в местах и пожарче.
- Так точно, милорд, - Беннетт продолжал наводить порядок, возвращая на свои места стулья, сдвинутые как попало после совещания, выливая из чашек остатки кофе, убирая со стола бумажные салфетки.
- Тогда Таск привел его ко мне. Я помню первое впечатление от этих огненно-рыжих волос и таких синих глаз. Знаете, Беннетт, когда я возвращаюсь в мыслях к тому моменту, мне кажется, что вся моя жизнь была до этого серой. Не могу вспомнить ничего яркого в ней. И так длилось годами. - Он вздохнул и потер глаза, болевшие от бившего в них солнечного света.
Беннетт украдкой покосился на своего шефа. Другие, обращаясь к Дикстеру, называли его сэр Джон или «лорд Дикстер», но для Беннетта он всегда был «генералом», с тех самых пор, как пятнадцать лет назад началась служба старшего сержанта Беннетта у генерала Дикстера.
У Беннетта были свои собственные воспоминания. Он смотрел на Джона Дикстера, блестящего или по крайней мере выглядевшего безупречно в своей форме, которую украшали награды, присвоенные ему многочисленными галактиками. И первой среди этих наград была медаль с изображением львиной головы в виде солнца. Ее повесил на грудь Дикстеру собственноручно король Дайен. То был первый официальный акт короля.
Беннетт огляделся вокруг. Один из письменных столов в огромном кабинете не уступал своими размерами тому трейлеру, на планете Энджелис, где сидел когда-то генерал. Старшему сержанту вспомнилось, как он впервые встретился с Джоном Дикстером в баре на Ласкаре. Это произошло вскоре после революции. Дикстера преследовали по подозрению в роялистских симпатиях, и он вынужден был спасаться бегством от своих преследователей. Была даже назначена награда за его поимку, и Дикстер стал наемником, обосновавшись на более-менее свободной планете. Бар, в котором они повстречались впервые, был единственным баром на Ласкаре, который постоянно посещал Дикстер. Единственным баром, где он мог позволить себе по-настоящему напиться. В ту ночь Дикстер признался Беннетту, абсолютно постороннему человеку, почему.
В этом баре за несколько лет до революции Джон Дикстер увидел женщину, ставшую раз и навсегда его любовью. Это была леди Мейгри. Он никогда не мог бы назвать ее своей, потому что в ее жилах текла Королевская кровь, а он, Джон Дикстер, не мог похвалиться знатностью своего происхождения. Он рассказал Беннетту, как любил и как потерял ее в ночь, когда совершилась революция. Чего генерал не мог предвидеть, так это того, что годы спустя он вновь найдет Мейгри.
Но лишь затем, чтобы снова потерять.
Может, это было как раз к лучшему, что Дикстер не предвидел будущего. В ту ночь он был пьянее, чем обычно.
Старший сержант доставил Дикстера домой и с тех пор постоянно оставался при нем. Вспоминая тогдашнего Дикстера - в поношенной, выцветшей униформе, близкого к отчаянию - и видя его теперешнего - Командующего флотом галактики, Беннетт чувствовал, как пощипывает его глаза влага, но сдерживал непрошенные слезы, не подобающие солдату. Старший сержант четким шагом приблизился к генералу и строго уставился на своего шефа.
- Что за пятно у вас на мундире, милорд?
Дикстер нехотя взглянул туда, куда с укоризной глядел его адъютант.
- Где? Ах, это. Кофе, мне кажется.
- Вы, милорд, похоже, угодили в него локтем.
- А все из-за этих малюсеньких чашечек. Пьешь, как из яичной скорлупы. Что за крохотные позолоченные ручки - взяться не за что! Поэтому я и проливаю кофе в блюдце. Вот и попал в него рукавом... Черт побери, что вы делаете, Беннетт?
- Вам необходимо сменить френч, милорд.
- Из-за этого пятнышка кофе?
- И из-за пятна от сырного пирога, милорд.
- Не стоит, Беннетт. По расписанию я сегодня ни с кем не встречаюсь...
Резко заверещал телефонный звонок. Беннетту пришлось поневоле прервать препирательства с генералом, приказавшим своему адъютанту ответить тому, кто звонит. Пока Беннетт говорил по телефону, Дикстер вернулся к своему письменному столу и безуспешно попытался стереть пятно смоченной в воде салфеткой.
Беннетт осуждающе сдвинул брови, но до завершения телефонного разговора был лишен возможности высказать Дикстеру свое неудовольствие.
- Срочное сообщение для вас, милорд. По вашему персональному коду.
Дикстер нахмурился, засунул салфетку в стакан с водой и направился в комнату с аппаратурой связи. Тех, кто на всем Млечном Пути знал его персональный код и имел к нему доступ, было совсем немного. Этот код обеспечивал самый высокий уровень безопасности и секретности. Срочное сообщение от кого-либо из таких персон не предвещало ничего хорошего.
Войдя в аппаратную, примыкавшую к его кабинету, Дикстер отпустил работавших там сотрудников, закрыл и опечатал дверь. Беннетт, протяжно вздохнув вслед уходящему Дикстеру, остался в кабинете своего шефа и принялся вытирать на письменном столе пролитую воду.
Дикстер дал свои опознавательные признаки - голос, отпечаток пальца и структуру ДНК, - обеспечивающие доступ к особо важным сообщениям. Идентификация длилась несколько секунд, которые Дикстер провел, терпеливо ожидая, когда они истекут, и хмурясь. Он догадывался, кто звонит ему, и далее старался не забыть о том, что надо будет потом принять таблетку антацида.
На экране возникло мужское лицо - лишенная волос голова, обтянутая пятнистой, как будто бы изъеденной кислотой кожей, нависающей над глубоко сидящими глазами. Наполовину робот, наполовину человек. Ощущение жжения в желудке у генерала сделалось еще сильнее.
Крис коротко кивнул, когда собственный экран киборга зарегистрировал изображение Дикстера. Не тратя времени на предварительные формальности, Крис сразу же приступил к делу.
- Кое-кто клюнул на приманку, босс.
- Они предприняли попытку? Вы схватили их?
Крис скорчил гримасу:
- С таким же успехом вы могли бы сказать, что это они прекратили ловить нас, босс. Заглотнули крючок, леску, удилище и лодку. Хорошая новость та, что вы были правы в двух отношениях: вы организовали утечку информации, и кое-кто начал охотиться за бомбой. Плохая новость та, что они нашли ее. Кто-то проник в подвал. Бомбу похитили.
Дикстер застыл, пораженный.
- Боже Милостивый! Этого не может быть! И вы позволили им уйти...
Крис хмыкнул.
- Погодите, босс. Сначала выслушайте меня. Вы получите от меня полный отчет в письменном виде, но сначала я счел за лучшее сообщить вам обо всем лично. Я, чтобы вы знали, спокоен.
Дикстер старался скрыть свое нетерпение.
- Что случилось?
Запустив руку в карман, киборг достал оттуда сигару, вставил ее в рот и прикурил.
- Мы переместили свертывающую пространство бомбу из дворца в дом Снаги Оме. Как мы с вами договорились, Рауль довел до сведения определенных кругов здесь, на Ласкаре, что готов продать наши секреты. Кое-кто выразил желание купить их, однако они повернули дело таким образом, что им нужна только информация о новых производственных линиях.
Здесь мы промахнулись. Этих парней не интересуют новейшие плазменные гранатометы. Они хотели заполучить планы здания и подробности о системах безопасности. Рауль предоставил им материалы, достаточно подлинные с точки зрения эксперта, но не для использования. Не знаю, зачем это понадобилось им. И что именно. - Крис глубоко затянулся табачным дымом. - Они впустую тратят деньги, а мы время.
- Отнюдь нет, - сухо сказал Дикстер. - Они извлекут из этого выгоду. Вы скорее всего совершили ошибку, Крис, передав им так много подлинной информации.
Киборг фыркнул, выдохнув через ноздри большое облако дыма.
- Не за то мне платят, чтобы я делал ошибки, босс. Черт побери, я мог бы передать им схему содержимого головы Рауля, и это было бы одно и то же. Взгляните-ка на данные монитора. Они как раз сейчас должны появиться.
Дикстер перешел к другому аппарату и внимательно вчитывался в данные, передаваемые в это время через Млечный Путь. Нахмурясь еще больше, чем прежде, он дал компьютеру команду распечатать эту информацию. Дикстер отказывался верить тому, что видел на экране.
Однако ничего иного распечатка в себе не содержала. Дикстер изучал ее, не произнося ни слова, а потом снова взглянул на киборга.
- Будь на вашем месте кто-то другой, я бы сказал, наверное, что вы видели призраков...
- Призраков? - Крис загасил окурок сигареты о консоль. - Странно, что вы упомянули о призраках. Имейте в виду, если это хоть немного улучшит ваше настроение, что никто из нас не верит в них. Мы, как, вероятно, и вы, рассчитывали, что оборудование вышло из строя. Мы проверили его, причем неоднократно. Но все было в полном порядке.
Киборг прервался, чтобы достать новую сигарету, но, не прикуривая, задумчиво уставился на нее, а затем перевел взгляд на Дикстера.
- И тогда мы нашли доказательство. Хотите узнать все с самого начала?
Дикстер вздохнул, потер себе лоб и кивнул.
- В главные ворота никто не входил, - продолжал Крис, - не зарегистрировано ничего. То же самое на всех других входах. Первое, о чем мы узнали, это то, что произошло вторжение; детекторы внутри здания начали регистрировать движение, как вы сами можете видеть это там у себя.
- Но на чем основана эта ваша уверенность? Другие мониторы не дают подтверждения, ведь так?
- Ни визуального, ни аудио.
- Что же, в таком случае, считать подтверждением?
- Падение барометрического давления - только в определенных местах - и сопряженное с этим движение воздуха там, где этого быть не должно.
- Падение давления сопутствует нарушениям, - заметил Дикстер, изучая отчет. - Итак, воздушные потоки.
- Именно это обстоятельство убеждает нас в том, что мы не сошли с ума. Мы ввели весь этот материал в компьютер и получили диаграмму результатов. Взгляните на нее, посмотрите, какой путь показывают линии.
Дикстер всмотрелся в другой документ, передаваемый киборгом, - в план когда-то принадлежащего Снаге Оме обширного поместья. На диаграмме красная линия сопровождала передвижение, регистрируемое различными воспринимающими элементами. Взгляд Дикстера сделался неподвижным, у генерала буквально отвисла челюсть.
- Призраки, как вы изволили выразиться, босс, - прокомментировал Крис.
Регистрируемое движение началось от наружной стены, затем линия проникала через мраморную стену с невесомым стальным каркасом в здание и, минуя одно помещение за другим, прямиком пронизывала стены, потолки и полы, нигде не разу не отклоняясь от раз избранного направления, ничто не препятствовало ей. Она стремилась к точно установленной цели - подвалу здания.
- Как видите, эта штука, чтобы достигнуть самого здания, должна была пройти сквозь силовое поле, окружающее поместье, через сад, где все живое погибает за тридцать секунд - это если вам еще повезет. Детекторы регистрировали движение в саду, но другие детекторы не дали этому никаких подтверждений.
Вот почему этот объект не попался ни в одну из тысячи или сколько их там этих дурацких ловушек, а совсем не потому, что были какие-то неисправности. Эта штука двигалась дьявольски быстро. Она прошла прямо сквозь укрепленную наружную стену, способную выдержать прямой удар лазерной пушки и не дрогнуть. Ничто ее не остановило. Ничто даже не создало для нее помех, по всей вероятности.
- Был ли подвал показан на схеме Рауля?
- Конечно. Не имело смысла не сделать этого. Масса людей уже знают о нем. Снага Оме гордился хитроумным проектом здания. Он часто показывал его особым заказчикам. Лоти рассказывал, Оме как-то раз заявил, что мог бы взорвать атомную бомбу вблизи своего дома и вреда от этого взрыва было бы не больше, чем вмятины на стенах. Это, конечно, преувеличение, но не столь уж большое. Чего мы в схеме не показали, так это окружающего здание силового поля безопасности и не упомянули о системах безопасности внутри подвала.
- Но это не помешало. Что делал объект, когда проник в подвал? Забрал бомбу?
- Может быть, да. А может, испарил ее или съел. Мы показали эту штуку на экране. Мне известно лишь, что минуту назад эта бомба, черт бы ее побрал, была в подвале, а теперь ее там нет.
- Это дело... весьма серьезное. Черт, как бы нам все узнать наверняка?
- Может, никак. Мы получили два надежных показания, босс: первое - мы зарегистрировали повышение уровня радиации вокруг подвала. Это не так уж много, но достаточно, чтобы заставить нас подозревать преднамеренное оставление следа на пути объекта. Мы проверили суперструктуру подвала и обнаружили изменения в самом металле, химические изменения, достаточные для того, чтобы генерировать радиоактивность. И только в одном месте, непосредственно на линии передвижения объекта.
- Это первое. А что второе?
Крис нахмурился:
- Бомбу передвигали.
- Передвигали?
- Толкали, вручную. Понемногу, сантиметр за сантиметром, пока она не исчезла совсем. Но этого было достаточно, чтобы сработала сигнализация. Кстати, это была единственная тревога, которую вызвал объект. И произошло это лишь потому, что мы окружили бомбу всеми мыслимыми и немыслимыми типами самых чувствительных приборов, таких чувствительных, что они способны зарегистрировать упавший на нее волосок. Охрана прореагировала немедленно и бросилась в подвал, но ничего там не обнаружила. Ничего, кроме того, что бомба похищена.
- Охрана ничего не увидела и не услышала?
- То-то и оно, и это тоже странно, босс. Охрана не видела и не слышала ровным счетом ничего, но одна из охранниц доложила, что что-то чувствовала. Как будто ветка треснула за секунду до тревоги. Еще она сказала, будто почувствовала, что ее втолкнули в герметически закупоренную комнату. Но это ощущение почти сразу же исчезло. У нее нет признаков психического расстройства и не обнаружено никаких химических или иных воздействий. Но заметьте, то место, в котором она в тот момент находилась, босс...
Дикстер взглянул и тихо присвистнул. Положение этой охранницы было отмечено на диаграмме. Она находилась непосредственно на пути красной линии.
- Уж не хотите ли вы сказать, что это нечто прошло прямо сквозь нее? - спросил пораженный Дикстер.
- Сквозь нее. Проникло в подвал и снова вышло оттуда. Смотрите, детекторы движения зафиксировали это нечто здесь, на противоположной стороне. Оно, это нечто, продолжало передвигаться в остальной части здания, вот здесь оно вышло - сквозь другую укрепленную стену. Вернулось в сад, прошло силовое поле и, видимо, убралось туда, откуда пришло.
Дикстер провел рукой по лицу и почесал подбородок.
- Понимаете ли вы, Крис, что говорите? Это нечто проходит сквозь мощные стальные стены с такой легкостью, как будто движется по обычной дороге, потом ухитряется как ни в чем не бывало соприкоснуться с объектом и переместить его? Проклятье! Это невозможно!
Киборг, задумавшись, уставился на свою сигару.
- Что я могу сказать, босс? Полностью с вами согласен. Это невозможно. Однако произошло.
- Похищена бомба. Несмотря на такие серьезные меры.
- Увы, да. И... не удивлюсь, если вы добавите к сказанному кое-что еще.
Крис прикурил и рассеянно выпустил изо рта облако дыма. Задумчивый взгляд киборга был направлен на Дикстера.
- Что? - хмуро спросил адмирал.
- Теперь тот, у кого эта бомба, знает, что она поддельная, - сказал Крис.
Дикстер скорчился от острой боли в желудке и прижал руку к своему животу.
- Проклятье, - выругался он и склонился над выданными компьютером данными, пытаясь уловить в них какой-то смысл, который расставил бы все по своим местам.
Увы, из этого ничего не выходило.
- Что вы там такого говорили о призраках? - спросил вдруг Дикстер, вспомнив о том, что услышал от киборга в начале их разговора. - Вы сказали - странно, что я упомянул о призраках.
- Ах, да. Когда Рауль встречался с теми шутниками, что купили информацию, Крошка... Помните такого?
- Чучело в дождевике...
- Он самый. Так вот Крошка разузнал название какой-то организации, заученное всеми этими парнями наизусть. «Легион Призраков». Вы когда-нибудь слышали о такой?
- Нет, но это не имеет большого значения. Вы полагаете, тут есть какая-то связь?
- Иначе пришлось бы допустить целое море совпадений. Эти парни покупают схему здания и прилегающей территории - и три дня спустя кто-то проходит прямо сквозь стены и нас самих. По-моему, связь здесь существует.
- Но как вы сами же только что сказали, - Дикстер сделал жест рукой, выражающий недоумение, - если они обладают способностями подобного рода, зачем понадобилась им наша схема? К чему такие хлопоты?
- Возможно, они пытаются что-то сказать нам таким образом, босс. Хотят передать нам какое-то сообщение. И не исключено, что мы попались в нашу же собственную ловушку.
Дикстер затряс головой:
- Это лишено смысла.
Крис вынул изо рта сигару и бросил ее на пол.
- Дайте мне знать, когда что-либо из всего этого дела приобретет смысл, хорошо, босс?
- Я полагаю, следующим шагом будет поиск сведений об этом «Легионе Призраков», - подумав, ответил Дикстер. - Вам надо будет...
- Прошу прощения, босс. На меня не рассчитывайте. У меня... другие дела.
- Крис, это весьма важно, - тихо сказал Дикстер.
- И мои дела тоже весьма важны. Я отправлюсь по своим делам сегодня ночью - поверьте, я вас не обманываю.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

- Я мог бы приказать вам остаться для составления исчерпывающего доклада. Или задержать вас.
- Это было бы неприятно для каждого из нас, босс. Кроме того, - Крис вяло улыбнулся, - вы уже выжали из меня почти все, что я знаю. И из остальных тоже. Я отправил вам свой полный отчет, плюс отчет Рауля и Крошки, а также отчеты кое-кого еще. Эти дьявольские машины видели больше, чем любой из нас. Потратьте свое время на выслушивание этих отчетов, и не пытайтесь меня задержать.
- Не ожидал, что вы столь ревностно печетесь...
По экрану пробежала волна помех. Крис произвел несколько незначительных операций по регулировке и снова взглянул на Дикстера.
- Ну вот, все в порядке, босс. В самом деле, я воспользуюсь вашей помощью. Мой план - сделать небольшую вылазку за пределы галактики. Если ваши патрули заметят меня и не застрелят - неважно, на пути туда или обратно, - я буду весьма признателен вам за это.
- Вы намерены отправиться на Коразию?
Крис вынул из кармана еще одну сигарету и с интересом начал рассматривать ее. Дикстер сделал еще одну попытку добиться ответа.
- Надеюсь, эта ваша вылазка не будет иметь ничего общего с теми людьми, что были схвачены в плен во время рейда на аванпост Наргози?
Крис молчал.
- Я не могу разрешить вам этого, Крис, - сурово проговорил Дикстер.
- Ну и ладно. Оставим это. Забудьте о том, что я сказал.
- Вам, конечно, плевать на мои запреты. Вы отправитесь в путь один? Хоть это, по крайней мере, вы можете сказать мне?
Крис подумал и, по-видимому, согласился в этом с Дикстером.
- Собирался один, но все изменилось, - благодаря Раулю и его длинному языку. Отправимся всей командой, хотя на кой черт сдался мне отравитель и его дружок, сам не знаю.
Какое-то время Дикстер размышлял над тем, что услышал от киборга:
- Если бы кто-то мог спасти тех людей... - Дикстер кивнул. - Я отдам распоряжение. Разумеется, неофициально. Иначе я не могу.
Крис пристально взглянул на Дикстера, пряча при этом улыбку:
- Спасибо, босс.
Дикстер затряс головой.
- Вы знаете свои шансы. Если вы попадетесь, я буду вынужден отрицать, что когда-либо слышал о вас. Договор и все такое... ну, вы сами в курсе дела...
Киборг усмехнулся.
- Если мы попадемся, вам не о чем будет беспокоиться. Никто больше никогда о нас не услышит. Хотя я хотел бы все-таки помочь вам в том, другом деле. Самая скверная штука, какую я когда-либо видел или, точнее, не видел. Могу назвать вам имена некоторых отличных парней...
- Благодарю вас, но я держу кое-кого в уме. Вы знаете его. Это Туска. Бывший пилот «Ятагана». Вы спасли его от коразианцев...
- Когда выполняли задание Звездной дамы? Да, помню. Знаете, босс, я ведь, по существу, из-за леди Мейгри иду на это, другое дело. Она кое-что сказала мне. У нее есть способ удерживаться в памяти.
- Это так, - сказал Джон Дикстер. - Помоги вам Бог, Крис.
- И вам того же, босс.
Изображение киборга исчезло. Экран опустел, и Дикстер долго стоял, уставясь на него и не двигаясь. Потом он снова провел рукой по лицу, исказившемуся от боли в желудке. Все распечатки он сложил вместе, чтобы изучить их в свободное время, закодировал информацию, содержащуюся в компьютере, сделав ее в высшей степени секретной, и потом вызвал оператора.
- Пусть эксперты изучают вот этот новый материал, - распорядился он.
- Да, сэр. Какие именно эксперты, сэр?
Дикстер задумался, нахмурясь.
- Не знаю, черт бы его побрал. - Он вдруг вспылил, готовый вот-вот сорваться на крик. - Эксперты из экспертов. Их тут, вокруг нас, целое море. Может, они смогут сделать что-нибудь полезное для разнообразия!
Офицер испуганно уставился на Дикстера. Адмирал считался человеком добродушным и уравновешенным.
Дикстер вздохнул и поднял успокаивающе руку вверх.
- Я... я... извините, капитан. Я вовсе не собираюсь вас отчитывать. Просто мое чутье подсказывает мне, что мы имеем дело с какой-то разновидностью новомодного эксперимента. Начните с этого и пригласите парапсихолога.
У капитана от удивления приподнялись брови:

- Парапсихолога, сэр?
- Да, - улыбнулся Дикстер, - парапсихолога. Специалиста, исследующего сверхъестественные явления.
- Я знаю, что это такое, сэр, - обиженно сказал офицер.
- В таком случае, вы, несомненно, сумеете найти его, капитан.
- Так точно, сэр.
Дикстер вернулся из аппаратной в свой кабинет, где оставшийся в одиночестве Беннетт будто бы только и делал, что ждал возвращения шефа.
- Вы хорошо себя чувствуете, милорд?
- Не совсем, - буркнул Дикстер, садясь к своему письменному столу и принимаясь просматривать бумаги.
- Таблетки антацида в правом верхнем ящике вашего стола, милорд.
Дикстер, бурча что-то себе под нос, нашел таблетки, проглотил две из них с самым горестным видом.
- Свяжитесь с Таском.
- Прошу прощения, милорд, с кем?
Боль в желудке у адмирала моментально исчезла. Дикстер заставил себя улыбнуться.
- Вы знаете, кто это, Беннетт. Не смотрите на меня так. Я не замышляю побега и не собираюсь снова становиться наемником. Ни о чем подобном я не думаю, - сказал он с грустью в голосе.
Беннетт засопел. Его безупречно ухоженные усы осуждающе топорщились.
Дикстер тряхнул головой, освобождаясь от воспоминаний:
- Таск необходим мне для выполнения определенного задания, и только. - Беннетта это, кажется, успокоило.
- Вы имеете представление о том, где может находиться Мандахарин Туска, милорд?
- Недавно я слышал, что он на Вэнджелисе, делает челночные рейсы с этим хвастуном... как его... Линком.
- Вэнджелис, милорд, - приподнял одну бровь Беннетт. - Не странно ли, что утром вы говорили как раз об этой планете в довольно ностальгических выражениях, милорд?
- Вы только найдите мне Таска.
- Хорошо, милорд. А вы не забыли, что вам необходимо сменить френч, милорд?
Дикстер побагровел. Беннетт неловко отступил назад, утратив выражение молчаливого осуждения на лице. Командующий остался за своим письменным столом. Во рту у него стойко держался вкус таблеток. Дикстер поднял со стола чашку, взболтнул оставшийся в ней холодный кофе и глотнул его.
Беннетт снова возник перед ним.
- Прошу прощения, милорд, но связи с резиденцией Мандахарина Туски нет.
- Скажите телефонной компании, что звонит Лорд-адмирал флота, путь живо восстановят связь, - недовольно прорычал Дикстер.
- Я информировал их об этом, милорд. Они ответили, что обслуживание прекращено ввиду неуплаты значительной суммы, причитающейся им. Оборудование демонтировано.
Лицо Дикстера исказила гримаса. Наверное, антацид контратаковал холодный кофе, и, судя по всему, лекарство проигрывало эту битву.
- В таком случае попробуйте соединиться с Икс-Джеем.
- Милорд?
- Икс-Джей-27. Бортовой компьютер Туски. Найдите его координаты, воспользуйтесь лицензиями компаний Межпланетных транспортных средств. Туска сейчас легальный бизнесмен. У него должна быть лицензия.
Зная Таска почти так же давно, как знал его и генерал, Беннетт, казалось, в чем-то засомневался, но ушел выполнять полученное задание. Дикстер тоже как-то не очень уверенно чувствовал себя. Он уже начал подумывать - не без некоторого удовольствия - о полете на Вэнджелис (хотя, надо признать, космическое путешествие Дикстеру не улыбалось, он просто терпеть не мог этого), чтобы лично рассказать Таску обо всем, но тут вернулся Беннетт.
- Мне удалось связаться с компьютером, милорд. В данный момент Таск отсутствует. По всей вероятности, он... это, ну... вроде няньки при ребенке. Компьютер обещал соединить его с вами, как только он появится. Этого можно ожидать в любой момент, милорд.
- Отлично. Благодарю вас, Беннетт. Дайте мне знать, как только последует этот звонок.
- Непременно, милорд. У вас есть еще какие-нибудь поручения для меня, милорд?
Дикстер вздохнул. Было еще что-то, но он не знал, заняться этими делами сейчас или дождаться новой необходимой информации. Подумав, Дикстер решил, что лучше все же не откладывать дел в долгий ящик.
- Договоритесь о времени, когда бы Его величество мог принять меня.
- Будет исполнено, милорд. Зная плотное расписание Его величества, я, видимо, не сумею договориться о том, чтобы король принял вас раньше, чем завтра. Это устроит вас, или необходима неотложная встреча?
- Нет, устроит и завтра, - Дикстер почувствовал, что к нему возвращается спокойствие.
В самом деле, необходимости в немедленной встрече с королем не было. Была предпринята весьма необычная, странная попытка кражи. Из подвала дома покойного Снаги Оме похищена спрятанная там бомба. Теперь загадочные похитители, конечно, уже знают, что бомба, которую они украли, не более чем занятная подделка. Тщательно продуманная Дикстером схема-ловушка отчасти потерпела неудачу, но отчасти оказалась успешной. Теперь он наверняка знал, что кто-то охотится за этой бомбой. Знал он также и о том, что в системе безопасности флота имеется брешь.
Проводя операцию в условиях такой секретности, какая только была бы возможна, если бы речь шла о настоящей бомбе, Дикстер использовал коммандос Криса для переброски поддельной свертывающей пространство бомбы в новое, предположительно более надежное и безопасное место. Как он и предполагал, произошла утечка информации о перемещении бомбы. Кто-то узнал, где бомба находится и как до нее добраться. Однако его планы захватить информанта и его или ее отряд не удались. А так ли это?
- Легион Призраков, - пробормотал он.
Вернулся Беннетт и снова был весь к его услугам.
- Его величество назначил вам встречу на завтра, в восемь ноль-ноль. А теперь, милорд, надо сменить этот мундир...
- Да отвяжитесь вы от меня с дурацким мундиром - прорычал Дикстер, принимаясь за распечатки и попутно опрокинув чашку кофе, которая пролилась ему на брюки.

ГЛАВА ЧЕТВЕРТАЯ

Таск медленно взбирался по приставной лестнице, ведущей в люк «Ятагана». Один раз он приостановился на полпути, чтобы поправить детский рюкзак, укрепленный у него на спине ремнями, и предостерег сидевшего в нем маленького мальчика:
- Помни: надо хорошо себя вести и ничего не трогать. Дедушка Икс-Джей не любит этого.
Ребенок серьезно и даже важно кивнул в ответ. Он был весь поглощен перспективой путешествия на таинственный и запретный корабль. Взрослые нечасто брали его с собой в «Ятаган». Яркие огни и множество всевозможных кнопок и циферблатов - до некоторых из них он мог дотянуться самостоятельно - были большим соблазном для ребенка двух с половиной лет. А еще там «жил» сам по себе непонятно чей голос, загадочный и внушающий боязливое почтение к себе. Этот дедушка Икс-Джей был богом «Ятагана», владыкой света и воздуха и запретного отсека под диваном из пластмассы и кожи.
Таск достиг люка, расположенного наверху космоплана, и постучался:
- Открывай Икс-Джей, это мы.
Быстрота, с которой открылся люк, удивила Таска, ожидавшего, что компьютер затеет с ним спор, требуя очевидных доказательств, или, по крайней мере, обдаст его шквалом саркастических замечаний. Бросив последний предостерегающе-строгий взгляд на ребенка, Таск забрался в люк и спустился внутрь космоплана.
Те, кто летал в этом аппарате три года тому назад - и среди них Его величество, о чем сообщала надпись, выгравированная на металлической пластинке, привинченной болтами к переборке (идея Линка), - не узнали бы его теперь. Некогда боевая машина подверглась существенной и дорогостоящей трансформации и превратилась (как с юмором назвала его Нола) в «какаду».
Прозрачный фонарь, раньше бывший орудийной башней, стал «наблюдательным куполом». Здесь помещался и мог вести отсюда наблюдение только один пассажир. Это был до некоторой степени камуфляж, потому что орудие до сих пор оставалось на своем месте, хотя Таск и соорудил вокруг него нечто вроде стойки бара. Однако наблюдательный купол был популярен у путешествующих и служил одной из наиболее посещаемых точек космоплана.
Спальный отсек, раньше служивший хранилищем инструментов, всевозможной оснастки, телеэкранов, мотков проволоки, пустых бутылок из-под горячительных напитков и оснащенный несколькими подвесными койками, свисавшими сверху, теперь был по-домашнему уютным, хотя Таску он казался скорее похожим на приемную дантиста.
Отсеки оружейных арсеналов были заставлены диванами из пластмассы, обитыми кожей, а пол здесь покрывали ковры. Телевизор с большим экраном предназначался для развлечения утомленных путешествием коммивояжеров. Линк хотел добавить ко всему этому еще и искусственный камин для «интерьера», но Таск пригрозил ему, что если он сделает это, то вылетит из дела, как пробка из бутылки. Единственным усовершенствованием, которое Таск вполне одобрил, оказался новый бар для спиртных напитков, и Таск лично заботился о том, чтобы этот бар никогда не пустовал - главным образом чтобы позлить Икс-Джея. Компьютер, однако, перестал ворчать, как только выяснилось, какой хороший доход приносит продажа спиртного.
К сожалению, это было единственное дело, дававшее им прибыль. Их быстрый космоплан пользовался большой популярностью у тех, кому необходимо было либо спешно куда-то отправиться, либо прибыть на новое место без уплаты пошлины и оформления каких бы то ни было формальностей, связанных с иммиграцией. Такие особы стремились к осуществлению первого или второго, а то и сразу обоих этих условий. Разумное распоряжение деньгами и дальновидные инвестиции могли бы сделать обоих владельцев космоплана благополучными, если не богатыми, людьми.
Однако попытки Линка вкладывать деньги были чем-то вроде ставок на старую клячу, а умение Таска распоряжаться деньгами ограничивалось тем, что он тратил их, когда имел, и копил, когда не имел. Нола могла бы вести дела, но у нее массу времени отнимало воспитание ребенка. А кроме того, она снова была беременна. Икс-Джей-27 сокрушался, бушевал и возмущался их трудной финансовой ситуацией, но если бы они не доверяли своим клиентам, компьютеру нечасто доставались бы его чипы в качестве вознаграждения. Большинство их клиентов платили наличными, не оставляя никаких записей и документов о сделках.
Некоторые дети боятся домовых, привидений или чудовища, живущего где-то в чулане. Маленький Джон боялся темноты и пугала, известного в семье Таска как налоговый инспектор.
Достигнув уровня «приемной дантиста» в «Ятагане», Таск освободился от лямок, которыми у него на спине был прикреплен рюкзак, и осторожно опустил сына на пол, приложив палец к губам.
- Икс-Джей, - обратился Таск к компьютеру, стараясь говорить как можно более беспечным тоном, - мне кто-нибудь звонил?
- Был один звонок. Это было - так...
- Да, что это было? - беззаботно спросил Таск. Подмигнув сыну, пилот прошел через бар к стойке и начал составлять бутылки, громко стуча ими. - Шотландского виски маловато, - заметил он.
- Здесь еще кто-то дышит, - не без раздражения констатировал Икс-Джей. - И я отчетливо ощущаю запах мокрых подгузников. Это ты притащил сюда это отродье?
Маленький Джон сидел на полу, засунув в рот большой палец, и терпеливо ждал, когда ему разрешат двигаться. Сын звездного пилота превратился в партизана, Джон Туска знал цену диверсии и ждал, пока не начнется стрельба.
Таск собрался было отрицать обвинение, но потом изменил свое намерение:
- Он здесь всего на час или немного больше. Нола на приеме у врача, а нанять няньку мы не можем. И он не мокрый, он уже немного обучен, по крайней мере в последнее время. Кто звонил?
- Я ничего не скажу, - фыркнул компьютер. - Это не школа Динг-Донг. Убери этого маленького грубияна, и тогда мы поговорим о деле.
- Послушай, Икс-Джей, мой ребенок - это не «грубиян» и не «отродье». Это мой сын, личность, абсолютно такая же, как и я сам...
- Наконец-то я слышу рекомендацию, - прозвучало в ответ механическое сопение Икс-Джея.
- И изволь относиться к нему с уважением, - повысил голос Таск. - Если такое говорить о нем, у него разовьется комплекс неполноценности. Дети понимают гораздо больше, чем мы привыкли думать. И скажешь ли ты, наконец, кто мне звонил? Это был важный звонок?
- Чрезвычайно. Безотлагательный! И я признаю, что это отродье разумнее, чем ты, особенно в последнее время. Но оно ниже моего уровня, оно трогает мои кнопки, - сварливо пожаловался Икс-Джей.
- К черту твои кнопки! - Таск подошел к перилам, отделявшим мостик от обставленного пластмассово-кожаными диванами и устланного старыми коврами салона, и посмотрел вниз в кабину экипажа.
- Что ты имел в виду, говоря о своем уровне? Ведь мы партнеры: ты, я и Линк. Черт бы его побрал. Икс-Джей! Если клиент позвонил, а мы теряем время и не трогаемся с места, потому что ты...
- Не трогаемся с места? - взвился Икс-Джей. - Как же мы собираемся стартовать с этим мальцом на борту? Прошу прощения, мои дорогие, но мы не можем сделать прыжок, развивая скорость света. У ребенка, чего доброго, начнется икота. Меня еще никогда так не унижали! Сам удивляюсь, как я до сих пор терплю такое!
- Забудешь ты когда-нибудь об этом? Он был тогда совсем маленький. Нола вернется с минуты на минуту. И скажи мне, в конце концов, кто звонил, Лоусон? И сказал, наверное, что у него какое-то важное дело, с которым он управится не позднее, чем через неделю?
- Нет, это был не Лоусон. И на кой вам эта новая беременность? Черт побери, вы оба ничего не делаете, кроме...
Эта диверсия оказалась лучше, чем можно было ожидать. Маленький Джон пришел в движение. Прижимаясь к полу, так чтобы не вызвать огонь на себя, он проделал весь свой путь к дивану, ползя на животе, локтях и коленях. Потом настало затишье. Джон приподнялся, сел спиной к дивану и снова взял большой палец в рот, пока его отец озирался вокруг.
- Джон, где ты? Ах, вот ты где! Не наделай тут беспорядка.
Джон смотрел на отца глазами, не выражавшими ничего, кроме самого наивного удивления услышанным замечанием, - у маленьких детей это первая линия обороны.
- О'кэй! Славный мальчуган! Ничем его не испугаешь. А что касается новой беременности Нолы, то это не твое дело.
В нижней части дивана открылась панель, маленький Джон протянул туда ручонку, и его пухлые пальчики нащупали и схватили печенье, которое и препроводили в рот. Мальчуган начал усердно жевать под прикрытием дружественного огня.
- Можешь не говорить мне об этом, - заговорил Икс-Джей. - По-моему, для вас обоих главное - трахаться, а все остальное - трын-трава. И как только вы собираетесь кормить еще один рот, когда кредиторов можно выстроить отсюда в линию аж до Преддверия Ада. Это не говоря уже о том, что твоя медицинская страховка аннулирована...
- Аннулирована? - От удивления Таск разинул рот. - Когда? Как?
- Да не тараторь ты! Страховые компании любят, когда им платят, как это ни странно.
Таск застонал.
- Когда это случилось? В этом месяце? Я думал...
- Нет, ты не думал. Это твоя проблема. Кроме того, это случилось два месяца тому назад. Если ты думаешь, что я... - Икс-Джей запнулся на полуслове. Тон компьютера изменился. - Да, милорд. Да, весьма рад слышать вас снова, милорд. Он уже здесь, милорд, только что появился. Сию секунду, соединяю вас с ним, милорд.
- Кто это? - спросил Таск, быстро спустившись по приставной лестнице в кабину. - Какой милорд?
Он метнул через плечо беспокойный взгляд на ребенка. Маленький Джон безмятежно жевал, уставясь в никуда. От его матери не укрылось бы, что мальчик слишком уж спокоен и тих и слишком хорошо ведет себя. Наивный отец же мысленно поздравил себя с тем, что так искусен в воспитании ребенка. Он не мог понять, отчего Нола вечно жалуется, что Джон лезет, куда не надо. У Таска таких проблем пока не возникало.
Таск уселся в кресло пилота, собираясь ответить на звонок.
Маленький Джон тем временем опять влез в секретное отделение и взял два новых печенья.
- Генерал Дикстер, - сказал Икс-Джей, приглушая голос. - Прошу прощения, сэр Джон Дикстер. На экране.
- Генерал Дикс... - от волнения у Таска перехватило горло. - Так это был он... И ты не сказал мне... Сэр!
На экране возник Лорд-адмирал, великолепный в своем белом мундире, украшенном звездами, рядами блестящих медалей, золотым аксельбантом. В таком облачении Дикстер казался весьма внушительным, суровым и отчужденным. Это не был тот генерал, под началом которого Таск служил в те годы, когда они были наемниками, и в теперешнем Дикстере нельзя было узнать человека, который сидел в раскаленном трейлере посреди пустыни, потягивая ласкарианское бренди и говоря о сыне короля, родившемся в ночь огня и крови.
- Генерал! Сэр! - Таск вскочил на ноги и отдал Дикстеру честь, остро ощущая, как взмок от волнения.
- К нему полагается обращаться «милорд», слышишь, болван, - Икс-Джей произнес эти слова на низких тонах, но тем не менее вполне отчетливо.
- Я имел в виду «милорд», - пролепетал Таск.
Дикстер улыбнулся. Таск хорошо помнил эту теплую, сердечную улыбку, в которой всегда было что-то немного грустное.
- Оставь это, Таск. Мы слишком давно знаем друг друга.
Таск вдруг заметил пятно от сырного пирога на лацкане френча Командующего и кофейное пятнышко на правом локте. Волнение улеглось, он усмехнулся и снова сел в кресло.
- Рад видеть вас, сэр, - сказал он.
- А я рад видеть тебя, Таск, чертовски рад, - Дикстер тоже, кажется, был взволнован и теперь успокаивался. Карие глаза, окруженные сетью морщинок, лучились теплом и радостью. - Как поживает Нола?
- Отлично, сэр. Она будет здесь с минуты на минуту. Вы сможете поговорить с ней. Впрочем, нет. Я совсем забыл. Она не сумеет протиснуться в люк. Мы... мы снова ждем прибавления.
- Да? Поздравляю! А как там мой крестник?
- Растет, как сорняк, сэр. Если хотите, я могу показать его вам...
- Нет, не делай этого! - сварливо вмешался Икс-Джей. - Нечего тащить в мою кабину этого ползучего грязнулю.
- Заткнись! - Таск снова привстал, собираясь за мальчиком, чтобы с гордостью показать его Дикстеру.
- Постой, - сказал Дикстер, подняв вверх руку. Он все еще улыбался, но теперь его улыбка казалась натянутой. - Я звоню не только затем, чтобы повидаться с тобой, хотя Бог знает, сколько времени прошло после нашей последней встречи. Слишком много. Я очень занят...
Он провел рукой по седеющим волосам, потом сразу же перешел к делу:
- Мне необходима информация, Таск. Я хотел бы, чтобы ты кое-что разузнал для меня о группе, которая сама себя называет «Легион Призраков». Возможно, это группа террористов или военизированная организация, или что-то еще в этом роде. Ты что-нибудь знаешь о них?
- Конечно, сэр. Удивлен, что вам про них ничего не известно. Я получил кое-какую электронную - почту от них. Они ищут звездных пилотов.
- Так-так, - пробурчал Дикстер и слегка нахмурился, отчего его лоб покрыли морщины.
- Я полагаю, вы в последнее время не уделяли особого внимания нуждающимся в помощи, сэр, - сказал Таск.
Погруженный в свои мысли, Дикстер, казалось, не слышал последних слов Таска. Как только их смысл дошел до сознания Дикстера, он как-то сник и погрустнел, но заставил себя снова улыбнуться:
- Нет-нет, не уделял. Ты думаешь, они именно там отыскали твое имя?
Таск выглядел испуганным:
- Я только предполагаю, я никогда особенно не задумывался над этим. Ко мне поступает масса всякой почты.
- Главным образом угрожающей отключить нам воду, - прокомментировал Икс-Джей.
Таск метнул в сторону компьютера испепеляющий взгляд.
- Каковы их интересы? - спросил Дикстер. - Кто они и откуда? Ты скорее всего не записал их послания?
- Говоря по правде, сэр, я это сделал. Видите ли, это выглядело чем-то похожим на хорошую сделку. Дела у меня, надо признаться, складываются далеко не блестяще, особенно в связи с новой беременностью Нолы, ну и... в общем, - Таск, казалось, смущен, - я решил, что стоило бы поразмыслить над этим.
Он принялся сортировать свою видеокартотеку, не прерывая разговора с Дикстером.
- Судя по их уровню, сэр, они живут на технологически слабо развитой планете, где внезапно открылось чрезвычайное богатство - какой-то ценный тип ресурсов, - и теперь они опасаются, что более многочисленные и сильные соседи попытаются вторгнуться к ним. «Легион Призраков» - так они сами себя называют - ищут наемных пилотов, которые помогли бы им защитить эту планету от неприятельского вторжения.
- Но Королевский флот обеспечит им поддержку, если их жалобы будут обоснованны.
Таск покачал головой.
- Прошу прощения, сэр, но вы знаете, как это обстоит на самом деле. Королевский флот не может вмешаться до тех пор, пока планета не подвергнется нападению. Вмешательство флота, таким образом, обычно бывает запоздалым. Кроме того, вы не можете оставаться там навсегда. Ведь вам приходится наблюдать за всей галактикой. Значит, они снова останутся без защиты, как только вы оттуда уйдете. Каждая планета имеет право думать о своей безопасности, сэр.
- Да, конечно, - сказал Джон Дикстер, весь поглощенный своими мыслями. - Как называется эта планета?
- Не помню, сэр. Какое-то необычное, странное название. Я могу прислать вам соответствующие записи.
- Хорошо. Буду рад ознакомиться с ними. - Дикстер нахмурился. - Ты и Линк...
- У вас какие-то затруднения, связанные с этим, сэр?
- Не знаю. Все это кажется очень странным. Каждый из вас получает свою почту отдельно? И не на те имена, под которыми вы совершаете челночные рейсы?
- Да, это верно. Моя почта поступает сюда через Икс-Джея. Моя домашняя система... неисправна.
Компьютер неожиданно зашумел.
- А к Линку почта идет через его собственный космоплан... - Таск тихо присвистнул. - Знаете, сэр, что-то тут настораживает. Раньше я над этим не задумывался. Они прислали свое сообщение через космоплан Линка, а он уже два года как не летает на нем. Не имеет возможности. Один кредитор-мошенник добился ареста имущества Линка. Однако Линк оснастил свой компьютер системой заключения пари. Допустим, вы поставили на какую-то лошадь, а эта система определяет ваши шансы. Она работает приблизительно двадцать процентов времени. Но чего еще ждать от Линка? В любом случае он сделал глупость, когда связался с этим «Легионом Призраков».
- Да, все это весьма странно, - невесело произнес Дикстер. - Откуда они узнали ваши имена и номера? Я никогда и никому не называл их. Ты должен выяснить это, Таск.
- Да уж... Покойный и незабвенный Дерек Саган отдал бы космоплан, только бы заполучить в свои руки эти файлы. Может, речь идет о них...
- Нет, - сказал Дикстер, - все его старые файлы с данными о наемниках были ликвидированы после его смерти. Ни один...
- Простите, сэр, - вмешался в разговор Икс-Джей, - но тут возможно вполне логичное и простое объяснение. Оба - и Таск и Линк - имеют лицензии пилотов на этой планете. Вполне можно поэтому допустить, что «Легион Призраков» просто направил свое приглашение по почтовому списку.
Таск с сомнением покачал головой:
- Мы оба зарегистрированы как бизнесмены. Это приглашение могло быть адресовано нашей фирме, но оно пришло непосредственно ко мне и так же непосредственно-к Линку. Все это чрезвычайно любопытно, сэр. Постараюсь кое-что уточнить.
- Хорошо, - кивнул Дикстер. - Надеюсь на тебя, Таск. Будь осторожен. Ты ищешь работу - и больше ничего. Ты поддерживаешь дружбу с кем-нибудь из старого отряда?
- С Джераном Рифером. Думаю, они мне помогут. Вы хотите узнать, не получали ли и они такого же приглашения, сэр?
- Да. И еще, Таск, дважды подумай, прежде чем подпишешь с ними договор.
- Вряд ли вы объясните мне, почему...
- Видит Бог, я и сам бы хотел это знать, - сказал Дикстер.
Таск помолчал, ожидая, что еще скажет Дикстер, но адмирал не говорил ничего.
- Хорошо, сэр, я, может быть, смогу вам помочь и выйду на связь, как только удастся что-нибудь узнать.
- Спасибо. Я сообщу личный номер, по которому меня всегда можно разыскать. Связь шифрованная, так что не беспокойся насчет подслушивания. Правительство заплатит тебе за все и возместит твои расходы. Передай Ноле и сыну привет от меня.
- Спасибо, сэр.
- И прошу тебя, Таск, будь предельно осмотрителен.
- Разумеется, сэр, - сказал бывший наемник.
Изображение Дикстера исчезло. Таск в раздумье уставился на экран:
- Что там за чертовщина, как ты думаешь?
- Понятия не имею. Однако не похоже, чтобы у нас от этого прибавилось денег, - как-то понуро отозвался компьютер. - Как подумаешь, чего это будет стоить нам, так лучше держаться подальше.
- Хватит брюзжать. Дикстер сказал, что возместит наши убытки.
- Это верно. Он так сказал. - Огоньки компьютера засветились. - Если мы справимся с этим делом как следует, то сумеем заполучить из королевской казны кучу денег.
- И тогда я тоже окажусь в тюрьме.
- По крайней мере, это остановит бесконечный цикл производства младенцев. - Икс-Джей замолк, прежде чем Таск успел возмутиться. - Там, снаружи, Нола. Она уже пять минут не может докричаться до тебя.
Теперь и Таск услышал Нолу. Встав с кресла пилота, он поднялся по приставной лестнице в жилой отсек и направился ко второй лестнице, ведущей к люку.
- И забери с собой ваше отродье! - крикнул Икс-Джей.
Таск в ответ пробормотал что-то, чего компьютеру лучше было не слышать. Взяв маленького Джона подмышку, Таск резво взобрался вверх по лестнице.
- До свидания, дедуся, - помахал мальчонка рукой, прощаясь с Икс-Джеем.
- Нашел «дедусю»! - рассердился компьютер. - По-моему, пора дать этому сорванцу хорошую трепку. - Оставшись один, Икс-Джей произвел предварительную инвентаризацию и подвел итоги: - Прощай, печенье... и здравствуй, лужа на диване.

ГЛАВА ПЯТАЯ

Предыдущая страница 3 Следующая страница


Легион призраков 4

Таск выбрался из космоплана, сощурился и приостановился, пока его глаза после прохладного и затененного интерьера космоплана снова привыкали к яркому солнечному свету Вэнджелиса. Потом он спустился вниз по приставной лестнице, так и держа под мышкой маленького Джона, которого очень забавлял спуск и обрадовал вид матери, ожидающей их внизу на бетонированной взлетной площадке.
- Он не куль с картошкой, - сказала Нола, вызволяя своего сына из того рискованного положения, в котором он находился. - Вдруг ты поскользнулся бы, что тогда? - Она обняла ребенка и подставила мужу щечку для поцелуя.
- Я никогда не оступлюсь и не поскользнусь, я вообще очень твердо стою на ногах, как пантера, - улыбнулся Таск, целуя жену и погладив ее большой живот. - Что сказал доктор?
Нола насмешливо взглянула на него и сморщила нос, отчего Таску показалось, что на лице у нее так и пляшут веснушки.
- Может, подождешь, пока мы придем домой, а то еще не устоишь на ногах, услышав.
- Невозможно. У меня есть кое-какие дела. Звонил Дикстер. Так что сказал доктор?
- Дикстер? Генерал Дикстер? - изумилась Нола. - И чего он хотел от тебя?
- Потом скажу. А пока что...
- Хорошо. Забери ребенка в тень. Кроме того, мне необходима ванна.
- Мы можем вернуться в космоплан... Ах, виноват, совсем забыл! - Таск снова покосился на большой живот своей жены. - Ты большая, как рейсовый лайнер. Не помню, чтобы ты была такая же большая, когда носила Джона. Давай пойдем в клуб, возьмем пиво.
- Пиво возьмешь себе, - вздохнула Нола. - А мне - воду.
Они прошли через пышущее жаром бетонированное взлетное поле в сторону небольшого сборного домика, который все скорее в шутку, чем всерьез называли клубом. Таск и Линк держали космоплан на частном космодроме, расположенном на отдаленной окраине Марексвиля, одного из довольно больших и преуспевающих городов планеты. Этот космодром пришел в упадок, его поле потрескалось и нуждалось в ремонте. Здесь не было ангаров - правда, Таск и Линк все равно не могли позволить себе роскошь иметь ангар - и освещения. Но, поскольку большинство тех, кто пользовался космодромом, вовсе не стремились быть на виду, отсутствие освещения не очень обременяло их.
Власти не претендовали на землю, занятую космодромом, и оттого он не подпадал под правительственные предписания. Время от времени тому или иному из только что избранных чиновников приходило в голову, что было бы неплохо закрыть этот космодром, но народ Вэнджелиса, лишь недавно свергший тираническую олигархию, был твердо убежден в том, что хорошо то правительство - как и те дети, - которое все видит, но ничего не делает.
В это время дня клуб, состоявший из автомата безалкогольных напитков, пивного автомата, туалета для людей и туалета для неземных существ, множества деревянных столиков и стульев с расшатанными ножками, а также из нескольких устаревших бильярдных автоматов, пустовал. Пиво было холодное, помещение - довольно чистое, работали кондиционеры. Во всяком случае, внутри клуба было прохладнее, чем снаружи. Однако в такую жару, сказал Таск, и в печке было бы прохладнее, чем снаружи.
Нола ушла в душ. Таск взял себе пива, жене - бутылку воды, а сыну - фруктовый сок, большая часть которого мигом оказалась на рубашонке мальчика. Ребенок в свое удовольствие ковылял между стульев, бывших для него чем-то наподобие джунглей, задвигал их под столы и вытаскивал обратно, возвращаясь к родителям, когда ему хотелось выпить еще немного сока.
- Так что же сказал доктор? - Таск начал уже волноваться.
Нола села, положив свою загорелую, в коричневых веснушках руку на гладкую черную руку мужа и заглянула ему в глаза.
- Двойня.
У Таска отвисла челюсть.
- Не волнуйся, дорогой, - живо продолжала Нола. - Их заберет твоя семья. Так мне сказала твоя мама, когда в последний раз навещала нас. Это все твоя вина.
- Двойня, - повторил ошеломленный Таск.
Лицо Нолы смягчилось. Она погладила руку Таска.
- Прости, дорогой.
Таск заставил себя улыбнуться.
- Черт побери, ты правильно сказала. Это моя вина...
- Нет, я имела в виду совсем не то. Я просила прощения за то, что у нас уже есть этот ребенок. Ах, эти дети!
- Мы оба во всем были заодно, помнишь? - Taск поцеловал Нолу, задержал ее руку в своей и крепко сжал ее. - Я счастлив, милая. Честное слово, счастлив.
- Тогда все, казалось, будет хорошо...
- Не беспокойся, любовь моя. Все будет хорошо. - Таск вспомнил о медицинской страховке или, вернее, о ее отсутствии. - Все будет хорошо, - повторил он. - Бывало и хуже.
- Да, главное сейчас - в нас не стреляют, - сказала Нола, поддразнивая мужа.
Однако Таск не засмеялся. Он задумчиво смотрел на полупустую бутылку пива, непрестанно двигая ее взад и вперед по поверхности стола. Нола знала, что это значит.
- Таск, - начала она, но в этот момент к ним вернулся их сынишка Джон, которому страсть как захотелось апельсинового сока.
Нола напоила его и задержала, не отпуская снова ковылять между стульев.
- Таск, - сказала она, внимательно присматриваясь к мальчику, - ты кормил его печеньем! Ты же знаешь, какой вред это может причинить его зубам!
- Нет, я не кормил его печеньем, - запротестовал Таск.
- Ладно, значит кто-то другой это делал, - строго сказала Нола.
Она поворачивала мальчика во все стороны, показывая его отцу.
- Вот, взгляни сюда. Видишь? Рубашка спереди в крошках от печенья. И штанишки тоже.
- Это не я, - сказал Таск, обозревая предъявленные ему улики.
- Кто дал тебе печенье, Джонни? - спросила Нола, поднимая ребенка к себе на колени.
Захваченный неприятелем, маленький Джон принял отважное решение не выдавать правду.
- Автомат с бильярдом, - заявил он, произнеся вновь усвоенное им слово, и с надеждой взглянул на своего отца, пытаясь в то же время освободиться из рук ведущей допрос матери. - Давай поиграем, папа.
- Не сейчас. - Таск протянул руку и взъерошил густые черные волосы сына. - Потом, может быть.
- Джон, кто дал тебе печенье? Нет, не получишь больше апельсинового сока. Отвечай маме.
Это уже становилось пыткой. Джон не сводил глаз с бутылки сока, которую от него отодвинули на другой конец стола, где она оказалась вне досягаемости. И тогда Джон бросил своего товарища на произвол судьбы.
- Дедуся, - сказал ребенок, протягивая ручонку за бутылкой.
- Дедуся? - Нола удивленно взглянула на Таска. - Это о ком он говорит? - спросила она, позволив Джону отпить глоток сока.
- Понятия не имею, - сказал Таск, слегка смутившись, и добавил: - Что за дедуся? Икс-Джей?
- Ты говоришь неправду!
- Ну, старый лицемерный ящик! Без конца бурчал, что терпеть не может ребенка, а сам тайком подсовывал ему печенье, - Таск потер руки. - Прекрасно! Превосходно! Теперь он от меня так просто не отделается. Может, втяну его в дело. Он у меня в долгу.
- Хотела бы я знать, когда это будет. Мне надо кое о чем поговорить с Икс-Джеем. Теперь иди, Джонни, поиграй. - Нола отпустила сына, с рассеянным видом доедая найденное у мальчика печенье. - У тебя неприятности, Таск?
Он поднял на нее свои глаза:
- Сказать маме? - и улыбнулся.
- А то больше не получишь пива. - Она отняла у Таска бутылочку и улыбнулась ему в ответ.
- Я раздумывал над тем, чтобы снова заняться серьезными делами, - сказал Таск, отводя от Нолы взгляд.
Лицо Нолы слегка побледнело под веснушками.
- Ты имеешь в виду службу в наемниках?
Таск кивнул. Поднял кружку, хлебнул пива и поморщился:
- Черт, уже нагрелось!
- Это связано со звонком Дикстера?
- Да. Нет. В известной мере. Он хочет, чтобы я разузнал об организации, о которой он кое-что слышал. Она называется «Легион Призраков». Я говорил тебе о них, показывал, что они мне прислали.
- Да, но ты не намерен ведь принимать это всерьез? - с тревогой спросила Нола.
Таск снова взял ее руку в свою.
- Мы с тобой оба не хотим этого. Сегодня я узнал, что у нас больше нет медицинской страховки...
- Ах, Таск, - вздохнула Нола.
- Всего раз сделаю одно дело, пока мы снова не встанем на ноги.
- Но как быть с Линком? Ведь он совладелец космоплана?
- Они заинтересованы главным образом в пилотах. Космоплан я оставлю Линку - пусть продолжает наш бизнес. Во мне он не нуждается. Клиенты относятся к нему очень хорошо. Ты и Икс-Джей будете держать его в поле зрения и контролировать, чтобы он не растранжирил весь доход.
- Но если Дикстер хочет, чтобы ты разузнал про этих призраков - или как их там, - он должен подумать о том, что с тобой может случиться всякое...
- Нет, это вполне обычное дело.
Не в первый раз Таск благословлял свой черный цвет лица. Будь его кожа белой, он покраснел бы сейчас до корней волос, и Нола сразу бы заметила, что он лжет ей.
И без того она смотрела на него сурово.
- Вполне обычное дело, да? У Дикстера персонал в несколько тысяч служащих, не говоря уже о шпионах всех мыслимых видов, рас и национальностей, и вдруг он обращается к тебе ради какого-то «вполне обычного дела»? - Ее глаза сузились. - Нет, здесь что-то серьезное, и ты избегаешь говорить об этом со мной.
- Клянусь тебе, ничего особенного. Возможно, он слышал о наших финансовых затруднениях и хочет дать мне возможность подзаработать... Этот «Легион Призраков» предлагает большие деньги, Нола. Очень большие. Больше, чем я могу заработать за год. И все это будет наше. С Линком делиться не надо. Потом мы куда-нибудь вложим эти деньги и переживем трудные времена, пока наш бизнес снова не наладится.
- Если ты вернешься назад живым, - печально сказала Нола.
«Если я не вернусь, то в случае моей гибели они обещали выплатить пособие оставшимся в живых членам моей семьи», - чуть было не сказал Таск, но вовремя прикусил себе язык. Не на шутку испуганная Нола могла бы прочитать в его глазах все, о чем он думал (такое удавалось ей уже не раз). Таск воспользовался удобным случаем, чтобы оправдать самого себя.
- Я возглавлю операцию.
В душе он уже чувствовал себя прежним бесшабашным удальцом, Мандахарином Туской, наемником, громившим когда-то могущественного Командующего Дерека Сагана и злобных инопланетян из отдаленной галактики, тем, кто помог возвести на трон нынешнего короля. Да, славные это были денечки! Пока хватало денег на покупку запасных частей к его космоплану, Таск ни о чем не сожалел и не на что не жаловался. Теперь у него была жена, ребенок, и еще двое готовы были вскоре появиться на свет... Нет, совсем не плохо было бы вернуться в прошлое, хотя бы ненадолго.
Выйдя оттуда, он нашел Нолу сидящей на стуле, держащей сына на коленях и что-то спокойно напевающей ему. Таск на секунду приостановился, засмотревшись на них. Джон зевал, недовольно тер кулачонками глаза. В это время его обычно укладывали спать. Нола положила его голову к себе на грудь и начала укачивать малыша. Он еще пытался бороться со сном, но скоро сдался, веки его сомкнулись, он уснул. Нола прислонилась щекой к кудрявой голове мальчика и нежно прижала его к своей груди.
Глаза Таска щипало от слез. Кажется, только сейчас он понял, как любит Нолу, как дорога она ему и как дорог ему сын. Да, он успешно сражался против воинов самого Дерека Сагана, да, он, Таск, был «делателем королей». Пусть так. Но кто поддерживал его, был его союзником в повседневной жизни? Она, Нола. Оставить ее, оставить сына, покинуть надолго, может быть, навсегда... Возможно ли это?
Быстро подойдя к автомату, он бросил в него монетку и взял еще одну бутылку пива. Крепко держа ее в руке, он сделал несколько больших глотков, чтобы не чувствовать комка в горле, душившего его.
Итак, он возвращается к прежней жизни, одинокой, пустой.
Подойдя к Ноле, он обнял ее за плечи.
- О чем ты думаешь? - спросил Таск, погладив ее по волосам.
Из-за сильной жары Нола коротко подстригла свои волосы. Таск вспомнил тот день, когда впервые увидел ее, сидя в раскаленном от зноя кабинете Дикстера. Маленькая, плотная, лицо в веснушках, резкие движения... Нет, она тогда совсем не понравилась Таску. Он и думать забыл о ней...
- Знаешь, о чем я сейчас вспомнила? - улыбаясь, спросила Нола. - Как мы с тобой летели на корабле Сагана воевать с коразианцами. Помнишь, что ты тогда сказал мне? Нет? Ты сказал: «Когда я с тобой, то способен сделать такое, о чем раньше и подумать не мог». Если теперь нам предстоит такое дело, то мы пойдем на него вместе.
Слезы душили ее. Она умолкла.
- Не плачь, - шептал Таск, - не надо плакать, милая.
- Проклятые гормоны, - всхлипнула Нола.
- Я не хочу уходить, не хочу расставаться с вами, - сказал Таск. - Не хочу оставаться без вас. Сам не знаю, как теперь быть.

ГЛАВА ШЕСТАЯ

Дайен Старфайер критически оглядел свое отражение в огромном зеркале и тщательно поправил рукава своего черного форменного френча, чтобы белоснежные манжеты не слишком выглядывали из-под них. Безупречные складки его черных брюк прямой линией спускались вниз до самых ботинок, черных и сверкающих лаком. Приталенный френч подчеркивал изящество фигуры короля.
Он тряхнул своими золотисто-рыжими густыми волосами, богатыми, пышными, как грива льва. Рыжие волосы стали символом Дайена, как и солнце в виде львиной головы, придуманная им эмблема. Оба эти символа часто обыгрывали карикатуристы. Рыжий цвет волос вошел в те дни в моду. По всей галактике молодые люди отращивали длинные волосы и красили их «под короля».
Дайен увидел в зеркале отражение приближающегося слуги, несшего пурпурную ленту.
- Нет, - сказал слуге Дайен, не отрывая глаз от своего отражения. - Сегодня не надо ничего, кроме наград.
- Очень хорошо, сир. Могу я спросить, не собирается ли Ваше величество присутствовать на официальном обеде при всех регалиях?
Этот слуга-андроид был оптимально запрограммирован и вышколен для самой безупречной службы джентльмену джентльменов галактики. Он был знаком со всеми формами принятого этикета и мог рекомендовать приличествующий каждому конкретному случаю галстук, воротничок, шарф и т.п., знал, какие вина следует подавать к тому или иному блюду, и хранил в своем компьютерном мозгу социальный календарь дел Его величества на ближайшие пять лет. А еще этот слуга мог, получив приказ, кого угодно убить.
- Да. Там будут представители средств массовой информации.
Из зеркала на Дайена, не мигая, пристально смотрели холодные голубые глаза, глаза Старфайеров. Дайену показалось, что они смотрят на него, как на кого-то чужого, незнакомого. Да и ему самому, настоящему, живому Дайену они знакомы не больше, чем он им.
О, это его отражение! Куда бы он ни пошел, оно всюду сопровождало его. В зеркалах, в глазах подданных, в линзах камер, на экранах, на мониторах, в журналах. Плоское, лишенное глубины, отчужденное, холодное, неосязаемое. Нереальное. Тень... цветная тень.
Дверь за спиной у короля открылась, и он увидел в зеркале отражение своей жены. Она была безупречно одета и безупречно причесана. Король и королева в ином виде почти не представали друг перед другом.
Дайен не обернулся к жене и продолжал смотреть в глаза своему отражению.
- Доброе утро, мадам, - сказал он, любезно улыбнувшись.
- Доброе утро, сир, - суховато ответила Астарта, чуть потупившись и наклонив свою красиво посаженную голову.
В присутствии посторонних приличия следовало соблюдать, даже если этот посторонний был всего лишь роботом. Репортеры раньше уже пытались тайно припрятывать технические устройства в такого рода случаях, хотя шансы на успех были ничтожны. Их величества не оставляли репортерам никаких надежд.
Астарта вошла в комнату и остановилась, пристально и молча глядя на Дайена. Ее деланная улыбка, выражение ее глаз были хорошо знакомы и неприятны королю.
- Это все, Симмонс. Я отбываю в течение часа.
- Очень хорошо, сир, Ваши величества. - Мигание огоньков выразило почтение слуги к королю и королеве. Симмонс выкатился из комнаты, очень вежливо и тихо закрыв за собой дверь.
- Вы отбываете сегодня утром? - спросила Астарта, когда они остались вдвоем. - И куда же?
- Прошу прощения, мадам, - не переставая поправлять манжеты, ответил Дайен, отражению Астарты. - Я приказал, чтобы Д'Аргент представил вам копию моего маршрута. Если он не сделал этого, я...
- Он сделал это, - со вздохом сказала Астарта, скрестив на груди тонкие руки.
Дайен пожал плечами в знак того, что не понимает причины беспокойства Астарты.
- В таком случае вы знаете, что я отправляюсь в Академию на официальную церемонию освящения. Это мой долг как учредителя.
- Я знаю, куда вы отбываете...
- Тогда зачем вы спрашиваете меня об этом, мадам?
- Мы могли бы отправиться туда вместе, - тихо сказала Астарта.
На бледных щеках Дайена выступил легкий румянец. Он отвел взгляд от своего отражения, делая вид, что застегивает одну из золотых пуговиц на манжете рубашки.
- Да, дорогая, я думал об этом и послал моего секретаря обсудить регламент с вашим секретарем. Д'Аргент доложил мне, что здесь могут возникнуть недоразумения...
- Мой секретарь! Ваш секретарь! - Астарта подошла к Дайену и остановилась у него за спиной, глядя на него, а не в зеркало. - Почему мы никогда не говорим друг с другом откровенно? Я могла бы все уладить, может быть, изменить регламент... Это не так уж важно. Мы могли бы всюду появляться вместе. - Она положила свою руку на руку Дайена.
Дайен уклонился от ее прикосновения, чуть подавшись назад. Он осознал неловкость своего поступка, только когда увидел, что ее рука неподвижно повисла в пустом пространстве между ними обоими. Дайен взглянул на ее лицо... в зеркале.
Астарта была красива. Он не мог не любоваться ею. Длинные черные волосы, уложенные в соответствии с требованиями какой-то не известной Дайену религиозной символики, о значении которой он никогда не спрашивал Астарту, великолепно обрамляли ее тонкое овальное лицо. Большие глаза цвета темного вина казались еще темней, оттененные длинными черными ресницами. Прекрасно очерченные чувственные губы дополняли прелесть лица Астарты. Полногрудая, тонкая в талии, она не отличалась высоким ростом, скорее наоборот, но благодаря очень пропорциональному сложению и тщательно продуманному покрою одежды казалась выше, чем была на самом деле.
Дочь воинственной матери, баронессы Ди-Луны, правительницы богатой и могущественной звездной системы Церес, Астарта разочаровала Дайена после женитьбы, состоявшейся почти три года тому назад (до этого он ни разу не видел Астарту). Мать Астарты была рослой женщиной, обладавшей мужской силой. Жестокая, гордая, волевая и корыстная Ди-Луна наделила этими свойствами большинство своих многочисленных дочерей (Ди-Луна презирала детей мужского пола).
Астарта отличалась от них. Может быть, это отличие проистекало из того, что она была Верховной жрицей своего народа, а может быть, наоборот, - из-за этого отличия ее и признали Верховный жрицей. Этого Дайен не знал и к тому же никогда ни о чем Астарту не спрашивал. Астарта была воплощением женственности, возросшей для того, чтобы выполнить миссию матери.
Но матерью она еще не стала.
Дайен сразу же догадался, откуда проистекает ее нынешнее недовольство. Основная причина оставалась все та же - их физическая отчужденность, отсутствие супружеских отношений между ними.
- Прошу прощения, мадам, но на этот раз ничего не выйдет. Я исходил лишь из того, что сказал мне Д'Аргент. И что ваш секретарь сказал ему. Возможно, в следующий раз. А теперь, с вашего позволения, мадам, я займусь делами, оставшимися до моего отъезда.
Дайен направился к двери, но не сделал и двух шагов, как Астарта загородила ему дорогу и схватила его за руку. На сей раз Дайен заставил себя остановиться и посмотрел жене в глаза.
- Да, мадам? - сказал он, прислушиваясь к собственному голосу, чтобы в нем не прозвучало ни единой нотки раздражения. - Что вам угодно. Боюсь, что скоро вы...
- Уже месяц, целый месяц вы пренебрегаете мной как женщиной. Почему? Дайен? - спросила она. Глаза Астарты расширились, она, казалось, пытается заглянуть в глубину души короля. - Почему? - повторила она, сильнее сжав его руку.
- Вы знаете, как я был занят, мадам, - ответил Дайен, фальшиво улыбнувшись. - У меня нет ни минуты свободного времени. Вы тоже, я знаю, очень заняты, и мне не хотелось мешать вам...
- Мешать мне! Я говорю вам о нашей близости, а вы о том, что не хотели мне мешать! У нас никогда не будет наследника, раз вы не муж мне.
- Я был вашим мужем, мадам, - сказал Дайен, высвобождая свою руку из руки Астарты, чтобы взять белые перчатки, которые он чуть не забыл, и тут же принялся надевать их. - Полтора или два года я выполнял свои обязанности добросовестно.
- Обязанности! - повторила Астарта, следя за направлением его взгляда. - Так вот что это для вас - долг!
- А для вас? - спокойно спросил Дайен.
- Для меня? - начала было Астарта, но сразу же запнулась и стояла, молча глядя на Дайена снизу вверх.
Дайен кивнул и взял, покончив с одной перчаткой, вторую.
- Мы уже обсудили это с вами в нашу свадебную ночь. Вы не любите меня, мадам, я не люблю вас. И мы никогда не скрывали этого друг от друга. Мы вступили в политический брак для того, чтобы объединить галактику. Ваша мать получила то, что хотела, я тоже получил то, что хотел.
- А я? - тихо спросила Астарта.
Дайен расправил перчатки на своих руках и поднял голову, бросив на Астарту лишь мимолетный взгляд.
- Вы, моя дорогая, стали королевой галактики, - сказал он, собираясь уходить. - Если позволите, я...
Астарта снова схватила его за руку и, не дав уйти, повернула к себе лицом.
- О нас уже ходят нежелательные слухи. Когда у короля родится наследник? Прошло уже почти три года, а королева так и не забеременела. Кто виноват в этом? Король? Или королева? Король подвергся медицинскому освидетельствованию. Королева подверглась медицинскому освидетельствованию. С ними обоими все в порядке. Все - кроме того, что спят они в разных спальнях!
- Дело поправимо, мадам. - Дайен по-прежнему оставался невозмутим. - Раньше мы уже говорили об этом. Искусственное оплодотворение...
- Но этого не допускает моя вера! - воскликнула Астарта. - И вы знаете это!
- А моя допускает, - возразил Дайен. - И, пожалуйста, не повышайте голоса.
- Пусть все слышат, - Астарта взмахнула рукой в направлении двери. - Пусть весь дворец это слышит! Ребенок должен быть рожден от близости между мужем и женой, а не между женой и лабораторной пипеткой! И еще одно хочу я вам сказать. Вы обещали, что будете поддерживать тех, кто поклоняется Богине, обещали, что поможете распространить поклонение ей по всей галактике. Вы нарушили это обещание, как и обещание быть верным и преданным мужем своей жене.
Лицо Дайена побледнело от гнева, его глаза сверкнули и стали холодны, как лед. Он сделал глубокий вдох, задержал дыхание и медленно выдохнул.
- Я верен вам, мадам, - сказал он голосом, дрожащим от скрытой ярости. - И вы это знаете.
- Телом, может быть, сир. - Астарта отпустила его руку и внезапно оттолкнула его, готовая, кажется, бежать от него прочь. - Но не душой.
Они в упор смотрели друг на друга - Дайен, плотно сжав губы, словно опасаясь, что с языка у него сорвутся какие-то обидные для Астарты слова, а Астарта - выпрямившись и застыв в неподвижности, запрокинув голову, чуть выпятив вперед подбородок и скрестив на груди руки. Первым отвел взгляд Дайен, холодно кивнул Астарте, отвернулся и, открыв дверь, вышел в коридор.
Стоявшие за дверью охранники встрепенулись и отдали королю честь. Здесь было два отряда стражи. Один состоял из гвардейцев короля, обязанных сопровождать его повсюду, а второй - из охранников королевы, точно так же сопровождавших Ее величество.
Ответив на приветствие охранников, Дайен занял место в центре их шеренги, и они сомкнулись вокруг него, после чего вся процессия двинулась по коридору в направлении личных покоев короля.
Астарта пока еще оставалась на прежнем месте. Женщины-воины планеты Церес, из которых состояла ее охрана, с застывшими лицами неподвижно стояли на посту и делали вид (как и мужчины, из которых состояла охрана короля), что ничего не слышат.
Но вот ритмичный звук шагов охраны, сопровождавшей короля, замер. Король уже поднимался в своем персональном лифте в публичную часть Блистательного Дворца. Только тогда Астарта, наконец, вышла из комнаты. Охрана королевы сомкнулась вокруг Ее величества. Рослые женщины-воительницы возвышались над своей миниатюрной повелительницей.
Идя почти вплотную к королеве и зорко глядя вперед, никто из охранниц не заметил одинокой слезы, скатившейся по щеке Астарты. А сама королева не соблаговолила поднять руки, чтобы смахнуть эту слезу.

* * *

Дайен вошел в свой кабинет через вход, доступный только со стороны его личных покоев. Апартаменты короля были окружены системами охраны, не столько для защиты, сколько для спокойствия и уединения Его величества. Только друзьям королевской семьи, таким, как Джон Дикстер, и родственникам, например, матери королевы, был открыт доступ в эти покои.
Личные кабинеты Их величеств находились в том крыле, которое было известно как публичная часть Блистательного Дворца. Здесь Их величества занимались своими повседневными делами и принимали посетителей и гостей. Некоторых даже селили в этом крыле дворца в просторных и роскошных апартаментах. Один из таких апартаментов был специально отведен Дикстеру, а другой - баронессе Ди-Луне, навещавшей время от времени свею дочь. Публику допускали лишь к осмотру дворца снаружи, и еще она могла увидеть в конце экскурсии на телеэкране фрагменты его интерьера.
Войдя в свой кабинет и оставив охрану на посту за его дверями, Дайен, наконец-то получил возможность передохнуть. Он снял влажные от пота перчатки, бросил их на стол и пригладил рукой волосы, с удивлением замечая, что его знобит и руки у него дрожат. С каким удовольствием упал бы он сейчас в кресло и надолго остался бы один - наедине со своим горем, раздражением и гневом.
Но то, что было доступно простым смертным, для короля было невозможно. Он вспомнил о том, что сказал Астарте. Королева галактики. Она может иметь все, что ни пожелает. И он тоже. Все - кроме того, чего ему хотелось больше всего на свете.
Дайен нажал кнопку. Ожил, осветившись, телеэкран.
- Доброе утро, Ваше величество, - прозвучал с экрана ровный голос личного секретаря короля.
- Доброе утро, Д'Аргент, - Дайен чуть заметно улыбнулся.
Спокойный, ровный голос Д'Аргента действовал на короля, как успокоительный бальзам на свежие раны. Ничто никогда не выводило Д'Аргента из равновесия, ничто не пугало его и не могло ввергнуть в панику. Личный секретарь короля при любых обстоятельствах оставался невозмутимым, собранным и деловитым.
Во дворце до сих пор вспоминали о событии, случившемся вскоре после коронации, когда еще существовала необходимость в строго секретных мерах по охране короля. Именно тогда под столом у Д'Аргента была обнаружена пластиковая бомба. Если бы эта бомба взорвалась, то разнесла бы полдворца. Его величество и королевскую семью и весь персонал эвакуировали в безопасное место. Всех - кроме Д'Аргента. Секретарь отказался покинуть дворец. У Его величества были очень важные массивы данных, которые необходимо было сохранить, если бы оказалась уничтожена компьютерная система.
Пока специальное воинское подразделение демонтировало бомбу, Д'Аргент оставался в опасной зоне, перенося информацию в компьютерную систему, находившуюся на большом удалении от дворца. Ему пришлось работать вручную. Материал был секретным, и Д'Аргент не мог передавать информацию голосом в присутствии солдат спецподразделения. При этом секретарь короля не сделал ни единой ошибки.
Дверь кабинета Дайена (со стороны, противоположной королевским апартаментам) открылась, и вошел Д'Аргент. Он был среднего роста, стройный, белокурый, всегда одетый в белый льняной костюм, белую рубашку и белые ботинки. Только его галстук чуть ли не каждый день был другого цвета. Цвета галстуков чередовались по какой-то схеме, известной лишь ему одному. Дайену казалось, что в этом чередовании скрыт какой-то важный смысл в жизни Д'Аргента. Король догадывался, что существует определенный порядок смены цветов, однако никогда не спрашивал об этом секретаря, которого, казалось, окружает невидимая, но непроницаемая стена, воздвигаемая его манерой поведения и чрезвычайной независимостью.
Личная жизнь Д'Аргента была открыта для исчерпывающей проверки, как жизнь всех, кто непосредственно служил королю. Д'Аргент с еще одним компаньоном жил в специально для него отведенном помещении во дворце. Вне кабинета короля или за пределами его жилья Д'Аргента видели в основном только во время выполнения ежедневных гимнастических упражнений. Он отличался прекрасной физической формой, был превосходным стрелком, а также авторитетным экспертом в области военного искусства.
Сегодня - уже третий день подряд - у него был зеленый галстук. А перед этим галстук был желтый, а на следующий день - красный. И такое чередование длилось целую неделю.
Д'Аргент исполнял утренний ритуал. Он принес Дайену чашку черного китайского чая, поставил свежие цветы в вазу на столе Его величества. Сегодня это были тропические фиалки, а вчера - лаванда. Цветы тоже чередовались по какой-то определенной схеме, которая была еще сложнее, чем схема чередования галстуков. Обычно Д'Аргент включал компьютер на письменном столе Дайена, приносил важную почту, которую король просматривал лично. Сегодня же, зная, что король собирается в путь, Д'Аргент не включил компьютер. И почту не принес: ею можно будет заняться на борту корабля.
- Сэр Джон Дикстер ожидает приема, сир. Пригласить его?
- Я договорился с ним о встрече?
- Нет, сир. Он вчера просил, чтобы вы приняли его. Это было, когда вы уже ушли. Я взял на себя смелость сказать лорду Дикстеру, что вы примете его первого сегодня утром.
Вот так - никаких оправданий. Д Аргент не стал бы отнимать у короля время, если бы дело не представляло особой важности. А уж как личный секретарь короля определял, какое дело важное, а какое - нет, было его секретом. Однако впросак Д'Аргент никогда не попадал.
Тем временем он налил в чашку короля ароматного чая.
- Просите Дикстера. Я думаю, он не сказал вам, о чем пойдет речь.
- Нет, сир.
Д'Аргент неслышно вышел из кабинета короля и тут же вернулся обратно, сопровождая Джона Дикстера к массивному, украшенному искусной резьбой письменному столу короля.
- Сэр Джон Дикстер, - церемонно объявил секретарь.
Дайен встал, встречая Командующего, который приветствовал короля неуклюжим поклоном.
Король с искренней сердечностью протянул Дикстеру руку. Они обменялись рукопожатием. Дайен ощущал на себе пристальный взгляд Дикстера - отцовский взгляд, преданный и ласковый. На душе у Дайена потеплело, он почувствовал себя не таким одиноким, как раньше. Такое бывало не часто.
Д'Аргент немного задержался в кабинете, дождавшись, пока Дикстер сядет, и удостоверившись, что Командующий не испытывает никаких неудобств, вышел, чтобы вскоре вернуться и принести кофе для адмирала, налить его в чашку и размешать со сливками и сахаром. Бросив взгляд на Его величество и убедившись, что больше не нужен, Д'Аргент как-то незаметно исчез из кабинета, неслышно прикрыв за собой дверь.
Дикстер осторожно отпил глоток горячего кофе и улыбнулся.
- Как раз то, что я люблю. Как он только помнит об этом?
Дайен покачал головой. Настроение короля заметно улучшилось.
- Понятия не имею. Однако он никогда не упускает ни одной мелочи. Как ваше самочувствие, милорд?
- Превосходное, Ваше величество, благодарю вас. - Дикстер откашлялся и, слегка покраснев, неловко заерзал в кресле.
Непринужденность прежних дней в отношениях между ними исчезла, хотя Дайен держался со своим старым другом далеко не столь официально, как со всеми остальными подданными. В приватных беседах с Дикстером он говорил о себе «я» вместо королевского «мы», но между ними теперь существовали преграды. Оба они сознавали неизбежность этого. Одна из таких преград была вполне очевидна: ее породил блеск золотой короны. Еще одна преграда, может быть, и не столько очевидная и не осязаемая, но оттого не менее, а, пожалуй, еще более непроницаемая состояла в том, что мальчик, которого Дикстер когда-то назвал своим сыном, теперь стал мужчиной. Стал его, Дикстера, королем.
- А как здоровье Вашего величества? - Дикстер спросил об этом не из простой вежливости.
Он отпил еще глоток кофе, глядя на короля поверх края чашки, и заметил, как серьезен и чем-то озабочен Дайен.
- Мне доставляет удовольствие сообщить вам, что я вполне здоров, - ответил Дайен, сердясь на самого себя, что не мог скрыть своего огорчения. - Я отправляюсь сегодня в Академию. Ночью состоится церемония открытия и освящения. Мы полностью восстановили ее и расширили библиотеку, она носит имя Платуса Морианны. Мне предстоит открыть памятник лорду Сагану и леди Мейгри. Думаю, они были бы довольны.
- Да, сир, - сдержанно сказал Дикстер, ставя чашку кофе возле своего локтя. - Уверен, что это так.
- Хотелось бы мне, чтобы они увидели Академию. Но они мертвы - как и все, в чьих жилах текла Королевская кровь. Мертвы или скрываются...
- Они мертвы, Ваше величество, - сказал Джон Дикстер, уставясь на чашку кофе. - Те, кому удалось остаться в живых после революции, пали затем от руки Сагана. Он мстил тем, кто предал его. Бог да простит его душу.
Дайен внимательно присматривался к своему старому другу. Королю казалось, что он улавливает какие-то странные нотки в голосе Дикстера. Но лицо адмирала оставалось спокойным. Он снова взял в руку чашку кофе и, смакуя, выпил его небольшими глотками.
Дайен насторожился. «Что это? - подумал он. - Я начинаю подозревать всех и каждого в каких-то хитрых играх и скрытых мотивах. Дикстер, конечно же, сказал именно то, что думал, не более того».
- Ее величество отправляется с вами, сир? - спросил Дикстер.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

Дайен не обратил внимания на слова адмирала, и тот рискнул повторить свой вопрос.
- Нет, - на сей раз кратко ответил Дайен.
Он встал из-за стола и подошел к окну. Шторы были задернуты. Король не любил яркого света в своем рабочем кабинете. Ему нравилось работать, когда кругом было тихо, спокойно и царила легкая прохлада. Дайен слегка раздвинул шторы, и луч солнечного света заполыхал на его рыжих волосах, так, что, казалось, их охватило пламя.
- Какое у вас дело ко мне, милорд? - спросил Дайен, оглянувшись. - Прошу вас сесть.
Никто не имел права сидеть, когда король стоял. Дайен вернулся к своему письменному столу и сел. Следом за ним опустился в кресло и Дикстер.
- Вы помните, конечно, полученные нами доклады разведки. Доклады, в которых отмечено, что некая группа серьезно заинтересована в том, чтобы заполучить свертывающую пространство бомбу?
- Да, помню, - нахмурился Дайен, сложив соединенные вместе кисти рук на поверхности письменного стола. При этом большой палец правой руки поглаживал сустав указательного пальца левой, - уловка, с помощью которой Дайен старался скрыть, что нервничает. - Вы следовали нашему плану заманить их в ловушку?
- Да, Ваше величество. Я поручил Крису и его группе коммандос переместить поддельную бомбу в подвал дома Снаги Оме и организовать утечку информации. Лоти по имени Рауль встретился с тремя бывшими звездными пилотами, и они заплатили большую сумму за план поместья Снаги Оме и схему обеспечения безопасности - как того и следовало ожидать. Рауль предусмотрел это - опять-таки достаточно, чтобы сделать все как следует. Его сопереживатель Крошка просканировал мозги этих пилотов. Стоящая за ними группа, Ваше величество, известна под названием...
- «Легион Призраков», - сказал Дайен.
У Дикстера слегка отвисла челюсть.
- Вам известно об этом?
Дайен покачал головой:
- Нет, не знаю. Я никогда ничего о них не слышал. И тем не менее - слышал. Или - точнее было бы сказать - я слышал это.
Разъединив кисти рук, король смотрел на шрамы - пять шрамов - на своей правой ладони.
Дикстер заметил, куда направлен взгляд, и догадался, что это значит:
- Когда держали в руке гемомеч?
- Да. Странные мысли проносились тогда в моей голове, какие-то невиданные образы и диковинные, невероятные события... - Дайен нахмурился при воспоминании, до сих пор терзавшем его. - Мне показалось, будто чье-то чужое сознание коснулось меня и стало моим, будто предо мной промелькнули тени чьих-то мыслей. Это название пришло мне на память на секунду раньше, чем вы произнесли его. Но клянусь, я никогда не слышал его прежде и не знаю, что оно значит.
Он умолк и глубоко задумался. Потом передернул плечами, словно освобождаясь от чьего-то холодного, призрачного прикосновения к своему затылку.
- Прошу прощения, милорд, все это не имеет никакого значения.
- Как знать, - может, и не имеет, - суховато ответил Дикстер. - Видите ли, Ваше величество, им сопутствовала удача.
Дайен удивился.
- Они сумели пробраться в дом Снаги Оме? Не может быть. Чтобы овладеть этим домом, нужна целая армия, но и тогда...
- Там действовала не армия, Ваше величество. Мы не знаем, что это было, если уж быть до конца откровенными. Никто ничего не видел и не слышал. Замечено только, что бомбу передвигали, но никто при этом не пострадал. Отчеты были проанализированы, но все, что мне удалось извлечь из анализа так называемых экспертов, - это теории, одна запутаннее другой. Что-то вроде новой попытки рассмотреть под микроскопом космическую хитрость призраков. Я передал вам файлы. Вы можете ознакомиться с ними.
- Они украли бомбу?
- Боюсь, что да, Ваше величество.
Дайен некоторое время сидел молча, погруженный в размышления.
- Теперь они знают, что их обманули и завлекли в ловушку. Они знают также, что бомба не настоящая, и, поскольку там не было настоящей бомбы, они продолжат ее поиски.
- Кроме того, сир, они показали нам, что нет такого места, куда бы они не могли проникнуть.
- Но, милорд, как говаривал Икс-Джей, это ад большой галактики. Они могут искать веками и ничего не найти. Чего они достигли? Кроме того, что теперь мы знаем, за чем они охотятся?
- Может быть, это именно то, чего они и хотели достигнуть, сир.
- Но ради чего? Какую выгоду им это принесло?
Дикстер потер лоб:
- Предположим, вы совершили убийство, но никто не сумел пока что напасть на ваш след. Но вот детектив узнает о вас все больше и больше, он уже преследует вас по пятам, и тогда вы чувствуете беспокойство, начинаете отыскивать допущенные вами ошибки, возвращаетесь мысленно вспять и пытаетесь эти ошибки устранить. Этим вы себя и губите.
- Спасибо за аналогию, - сухо сказал Дайен.
Дикстер покраснел:
- Прошу прощения, Ваше величество. Просто я прошлой ночью читал о Ниро Вульфе, и эта идея пришла мне на ум.
- Так вы полагаете, они надеются спровоцировать нас на принятие каких-то мер, заставить нас делать ошибки?
Дикстер вздохнул.
- Если быть до конца откровенным, Ваше величество, я не имею ни малейшего понятия о том, что они намерены делать. Но то, что вы сказали, кажется наиболее логичным и убедительным.
- Что вы предприняли?
- Мы до сих пор изучаем дело, но я пошел неофициальным путем. Я просил Таска разузнать, что к чему.
- Таска? - улыбнулся Дайен под влиянием нахлынувших на него воспоминаний. - Как он там? А Нола? А их сынишка - ваш крестник, насколько я помню?
- Да, Ваше величество, - Дикстер казался польщенным, что в памяти короля сохранились такие подробности. - Со здоровьем у них все в порядке, чего не скажешь об их финансовых делах.
- Я всегда опасался, что так и будет, еще когда он связался с Линком. Так, значит, Таск попытается напасть на след «Легиона Призраков»?
- В этом нет никакой необходимости. Это они напали на его след. Они открыто объявили, что ищут космических пилотов. Все это есть в отчете.
- Теплее! Разве не так, сэр? Хотя я уже несколько лет не встречался с Таском. Но если они знают, что когда-то мы были вместе...
- Может быть, знают, сир. А может, и нет. Не исключено, что это просто совпадение. Приглашение получил не только Таск. Линку они его тоже послали. - Дикстер пренебрежительно скривил губы.
- Но как они узнали эти имена. Ведь соответствующие данные засекречены?
- Да. Это еще одна неожиданность.
- Утечка секретной информации?
- Надо полагать.
- Они открыто, нагло используют ее. - Дайен покачал головой. - Это не имеет смысла. Что делает сейчас Таск?
- Он должен выказать интерес к их предложению.
Прозвучал сигнал связи.
- Слушаю вас, Д'Аргент, - отозвался Дайен.
- Прошу прощения, сир, за то, что вмешиваюсь, но вам пора в путь.
- Да, конечно. Благодарю вас, Д'Аргент.
Джон Дикстер встал с кресла.
- Простите, Ваше величество, что я пришел к вам со всем этим перед самой дорогой, но мне показалось, что лучше сразу поставить вас в известность...
- Я изучу эти отчеты в пути. Сразу докладывайте мне обо всем, что выяснит Таск.
- Непременно, Ваше величество.
Король проводил адмирала до дверей кабинета. В дверях Дикстер приостановился, собираясь что-то сказать, но медлил.
- Что еще, сэр? - спросил Дайен. - Вы ведь собирались сказать мне что-то еще, когда только входили сюда, не так ли?
- Это всего лишь незначительное предложение, Ваше величество. Я думаю, было бы лучше, если бы вы обсудили все это с архиепископом.
Дайен взглянул на Дикстера скептически и засмеялся.
- С архиепископом? Вы подпали под влияние теории призраков, милорд? Уж не думаете ли вы, что мы должны обратиться к заклинателю, изгоняющему нечистую силу?
- Нет, Ваше величество, - серьезно сказал Дикстер. - Но мне кажется, архиепископ Фидель знает, к кому надо было бы обратиться.
Дайен больше не смеялся. Он постарался придать своему лицу безразличное выражение:
- Не понимаю, к чему вы клоните, но подумаю над вашим предложением. Спасибо, что вы пришли, сэр.
Дикстер хотел сказать что-то еще, но ставший твердым взгляд голубых глаз короля означал, что дальнейшая дискуссия нежелательна. Двери открылись, и появился Д'Аргент. Король и лорд-адмирал простились. Д'Аргент проводил Дикстера до выхода из приемной.
Дайен вернулся в свой кабинет, закрыл за собой дверь и, прислонясь к ней спиной, потер шрамы на ладони правой руки.
В последнее время они напомнили о себе, причиняя королю боль.

ГЛАВА СЕДЬМАЯ

Таск отвез жену и спящего сына обратно в их маленький домик. Денежное вознаграждение от Его величества - за героические заслуги Нолы Райен и Мандахарина Туски - позволило им приобрести этот дом, который теперь уже был вторично заложен. Залог дома дал им возможность внести плату за новый антигравитатор «Ятагана».
По крайней мере, думал Таск, ведя свой потрепанный джип на воздушной подушке над потрескавшейся бетонированной площадкой космодрома, деньги, которые он сделает на предложении Дикстера, можно будет в следующем месяце внести за дом, а потом... Ну да ладно, там видно будет...
Парковка джипа всякий раз означала известный риск. Система, обеспечивающая создание воздушной подушки, время от времени выходила из строя, выключаясь самым неожиданным образом. Когда такое случалось, как, например, сейчас, машина плюхалась на землю с глухим стуком. Таску, когда он, морщась от боли, выполз из джипа и карабкался к люку «Ятагана», казалось, что собственный позвоночник проткнул ему череп.
- Это маленькое отродье с тобой? - подозрительно спросил Икс-Джей, когда Таск одолел приставную лестницу и забрался в люк.
- Нет, он спит, - ответил Таск.
Таска так и подмывало спросить компьютер про печенье, но он не стал этого делать. Такая информация стоила целого состояния. Вот когда ему что-нибудь понадобится, он застанет ничего не подозревающего «дедусю» врасплох.
Таск принялся за поиски диска, полученного от «Легиона Призраков». Он рассчитывал отыскать его где-то позади развлекательных дисков, которые держал для пассажиров.
- От Линка есть известия? - спросил Таск у компьютера.
- Он проверил, нет ли каких-нибудь новых рейсов. Я сказал, что у нас здесь целая вереница клиентов отсюда и до Акары. Он ответил - «отлично» - и отправился спать. Поздно ночью, - тон Икс-Джея звучал зловеще.
Таск довольно хмыкнул. Он нашел диск, вставил его в машину.
- Ты ничего не сказал ему про Дикстера, а?
- Хочешь увидеть дурака? Посмотри в зеркало, - огрызнулся компьютер и погрузился в угрюмое молчание.
Таск пропустил совет компьютера мимо ушей, он смотрел на экран телевизора, на сей раз внимательно изучая информацию. Ничего особенного. Вполне профессиональный, весьма деликатный офицер, капитан Даллен Мастерс, обращаясь к Таску по имени, заверял его, что он, капитан Мастерс, немало слышал об удивительном мастерстве Таска-пилота. Вот почему он и прислал это приглашение, разосланное лишь немногим избранным во всей галактике. Капитан Мастерс был бы рад и горд, если бы Таск согласился вступить в их ряды. Более того, он, капитан Мастерс, только и мечтает о том, чтобы летать вместе с Таском.
- Интересно, - проворчал Таск. - Он называет меня только моим вымышленным, а не полным именем.
- Да? - Икс-Джей включил свой блок дистанционного управления. Он держался вблизи телеэкрана, крошечные ручонки потешно шевелились, и мерцали огоньки. - И что это доказывает?
- Не знаю, - пожал плечами Таск. - Что Дикстер был прав. Они взяли имена из его старых файлов о наемных пилотах. Если бы они нашли меня, скажем, с помощью официальной информации Сагана, то называли бы меня полным именем: Мандахарин Туска, капитан...
- ... Дезертир, - хихикнул Икс-Джей. - Разыскивается для допроса в связи с кражей «Ятагана». Награда за информацию, которая поможет задержать и разоблачить его. Они ищут честных людей, которых очень немного, а вовсе не каторжников.
- На кой черт ты вспоминаешь эту старую историю. Саган мертв - и прошлое умерло вместе с ним. И вообще, - Таск выпятил грудь, - те из нас, кто рисковал своей жизнью в борьбе с проклятой диктатурой, теперь признаны героями. Я получил Королевскую звезду!
- Ты - королевское несчастье. Ты влип в эту заваруху, как осел, пятясь задом. Для тебя это был единственный способ выжить. Это, да еще то, что возле тебя был я, только и выручило тебя.
- Заткнись. Они намереваются сообщить через минуту свой информационный номер. Обеспечь его прием.
На экране замелькали цифры. Капитан Даллен Мастерс давал понять, что и в самом деле не представляет себе, как ему жить дальше, если в ближайшем будущем или даже еще раньше он не получит от Таска ответа. Капитан Даллен Мастерс закончил сообщение, отдав, как и подобает офицеру, честь.
- Ты принял этот номер?
- Да. Лучше бы это был звонок, не облагаемый пошлиной.
- Так оно и есть. Дикстер сказал, что возместит наши расходы, - сказал Таск, направляясь в кабину пилотов.
- Верно, - заметил Икс-Джей.
Таск обернулся, взглянул на блок дистанционного управления.
- Ты не собираешься записать на счет Дикстера этот звонок, нет? Потому что если ты...
- Эта мысль никогда не проникала сквозь мои округлые борта, - запротестовал Икс-Джей, негодующе сверкая огнями. - Я вижу, однако, она пришла в голову тебе.
- Неправда. Я знаю, что ты думаешь. - Таск занял место в кресле пилота. - Ты уже наладил связь?
- Налаживаю. Можешь говорить, сколько хочешь, - добавил Икс-Джей с непривычным великодушием. - В конце концов, не нам платить за это.
- Да, но держу пари, Дикстер это сделает, - сказал Таск себе под нос, так чтобы Икс-Джей этих слов не слышал.
- Хотят знать, на каком языке ты будешь говорить, - сообщил Икс-Джей.
- На стандартном военном, - сказал Таск.
Капитан Мастерс собственной персоной появился на экране.
- Благодарим вас за звонок «Легиону Призраков», - произнес сдавленный голос. - Мы сейчас вербуем новобранцев. Если вы звездный пилот, имеющий соответствующую лицензию, и ищете приключений, а также возможности заработать больше денег, чем вам когда-либо удавалось, переведите тысячу золотых «орлов» [«Золотой орел» - монета достоинством в 10 долларов.] на счет, номер которого сейчас будет введен в ваш компьютер, и мы сообщим вам координаты, по которым вы будете отчитываться. Сумма выплачивается за обработку ваших документов и возврату не подлежит. Деньги переводите немедленно.
Изображение исчезло. Экран опустел. Таск присвистнул:
- Тысячу десятидолларовых монет! Ничего себе. Наверное, они хотят таким образом удостовериться в серьезности моих намерений. Ну что ж, отлично. Чего ждешь? Посылай.
- Ты в своем уме? - Икс-Джей чуть не стал жертвой короткого замыкания. - О какой тысяче ты говоришь, когда у нас на счету нет и одного золотого? Впрочем, я ошибся.
- Что? - подался вперед встревоженный Таск.
- На счету сто тысяч долларов. Клянусь, что...
- Дикстер, - сказал Таск, откинувшись на спинку кресла и скрестив на груди руки.
- О, да. Что бы такое придумать? - Икс-Джей весь лучился радостными огоньками. - Готово, придумал. За такие деньги можно было бы купить новое программное обеспечение для меня.
- Посылай эти чертовы деньги, слышишь! - распорядился Таск.
- Примите мою благодарностью... Таск, - вернулся на экран капитан Мастерс. - Мы получили от вас тысячу золотых. Подтвердите получение координат, которые сейчас будут введены в ваш компьютер. Один из наших представителей встретит вас в момент прибытия. В соответствии с нашими расчетами, основанными на ваших перемещениях в галактике, мы предполагаем, что ваш полет (небольшая пауза) займет неделю военного времени. Если вы не прибудете в полночь (снова пауза, а потом - указание даты прибытия ровно через неделю с момента вызова), мы сочтем вас незаинтересованным в договоре и ликвидируем договор. Заключение нового договора после этой даты потребует дополнительного взноса в сумме тысячи золотых. Надеемся на встречу с вами, Таск.
Изображение исчезло.
- Он прислал координаты? - спросил Таск.
- Погоди, дай мне минуту времени. - Икс-Джей умолк, а потом его вдруг прорвало механическим брюзжанием: - Ого! Вот это трюк! Мне бы такое и в голову не пришло!
- Что за координаты? Где они встретят нас?
- Преддверие Ада.
- Не валяй дурака, - нахмурился Таск, задумчиво глядя на пустой экран. - Ты уверен?
- Вполне. Я дважды перепроверил. Это на самой окраине галактики. Представляешь? - Компьютер проделал какие-то быстрые вычисления. - Если мы хотим быть там в назначенное время, нам надо отправляться в путь без промедления. Думаю, не позднее чем через час. Но даже и тогда мы прибудем туда впритык. Ну и мошенники! Хорошенький способ заработать тысячу золотых. Интересно, что происходит с бедными простаками, которые попадаются на эту удочку?
- Может быть, мы это узнаем, - сказал Таск. - Соедини меня с Дикстером.
- Ты это серьезно?
- Давай соединяй, - сказал Таск, представив себе, что скажет Нола, если он позвонит и сообщит ей: «Привет, дорогая, я улетаю на Преддверие Ада. Пришлю тебе открытку. Люблю тебя и сына. Прощай». Таску стало не по себе.
- Есть связь, - доложил Икс-Джей.
Таск выпрямился в кресле пилота.
- Что-то очень быстро.
- Он же дал нам прямой номер.
На экране возникло лицо Дикстера:
- Да, Таск, слушаю тебя.
Таск изложил Дикстеру первое сообщение и то, что последовало за ним.
- Что я должен делать, сэр? - закончил он. - Я могу полететь туда, но отправиться надо в течение часа. Вы знаете, что пилот должен быть отчаянным, чтобы решиться на нечто подобное. Немного найдется таких, кто бросил бы все и стартовал через час после получения таких координат.
- Да, здесь есть над чем задуматься, - сказал Дикстер.
- Над рвачеством, - вставил Икс-Джей. - Они хотят заполучить тысячу золотых, не пошевелив и пальцем. А нам скорее всего скажут лишь спасибо, да еще назовут чудаками.
- Я думаю: что произойдет, если я появлюсь там, - вслух размышлял Таск.
- Они приколят у тебя на спине табличку с надписью: «Дайте мне пинка».
- Было бы интересно разузнать как можно больше, но это, надо полагать, небезопасно, - сказал Дикстер. - Оставайся на месте, пока мы не узнаем хотя бы на крупицу больше о том, что может случиться в дальнейшем, - добавил он после некоторого раздумья. - Мы можем в любой момент снова вступить в контакт с ними.
- Конечно, сэр, - пожал плечами Таск, словно речь шла о сущем пустяке.
- Прежде всего узнай, существуют ли контакты между ними и Линком. Узнай, не совпадают ли полученные им приглашение, координаты и указание времени прибытия с твоими. Далее - свяжись с кем-нибудь еще из нашего старого отряда. Выясни, не принял ли кто-то из них подобного предложения и не вступил ли в «Легион Призраков». Я тоже кое-что проверю. Обо всем, что узнаешь, сообщай мне. Имей в виду: ни мне, ни Его величеству ничего об этом деле не известно. Ты действуешь якобы только на свой страх и риск.
- Да, сэр. Какие еще будут указания?
- Пожалуй, никаких. Кажется, мы обговаривали все необходимое.
- Извините, сэр, что отнимаю у вас время, я знаю, вы очень заняты, еще раз извините, но как там Дайен? Его величество, конечно...
- Превосходно, Таск. Сегодня утром я был у него, доложил ему о тебе и твоих делах, а он передал привет тебе и Ноле с малышом.
- В самом деле? - просиял Таск. - Спасибо. Когда сможете, передайте ему от нас самые лучшие пожелания.
Дикстер изо всех сил старался не улыбнуться.
- Передам, Таск, обязательно. Сообщай мне обо всем, что узнаешь. Конец связи.
Изображение исчезло.
- Он выглядит усталым, - сказал Таск.
- Сколько мы его знаем, он всегда выглядел усталым, - отозвался Икс-Джей.
- Интересно, какие у него намерения? Чего он не договаривает? Опасно, он говорит, но в чем опасность - не сказал. И самого короля втянул в это дело. Да, теперь не то, что раньше. Тогда Дикстер сказал бы нам обо всем, ничего бы от нас не утаил.
- Наверное, это был какой-то другой Дикстер, которого я не знал, - возразил Икс-Джей. - Я помню того Дикстера, который то и дело командовал «Огонь!» - и мы стреляли. Или в нас стреляли. И мы никогда не спрашивали «зачем» или «до каких пор». Ты стареешь и становишься сентиментальным.
Старый и сентиментальный. Крошки печенья. Маленький мальчик, шоколадно-смуглое личико на груди у Нолы. Ее большой живот. Двойня.
Огонь. Стреляем мы. Стреляют в нас. Боль. Взрыв. Ослепительная вспышка. И снова боль...
- Я говорю, не разбудить ли Линка? - громко - уже во второй раз - спросил компьютер.
Таск слегка всполошился:
- Да, конечно, и немедленно. Узнай, сколько денег потерял он прошлой ночью. И не надейся, что он сам скажет тебе правду.
Икс-Джей энергично взялся за дело. За спиной у себя Таск услышал жужжанье переговорного устройства, а потом невнятный - спросонья - голос Линка:
- А? Что? Который час?
И в ответ - сердитое фырканье компьютера.
Таск сидел, скрестив на груди руки и уставясь на пустой телеэкран. Разговор, который вели между собой на повышенных тонах Линк и компьютер, проникал в его сознание не больше, чем монотонный шум, похожий на привычное гудение мотора во время долгого полета. Да Таск и не прислушивался к этой перепалке. Икс-Джею пришлось обратиться к Таску дважды или даже трижды, прежде чем тот уразумел, что компьютер, так сказать, вернулся.
Таск перевел взгляд на ящик с обезьяньей мордой, бывший не чем иным, как компьютером Икс-Джей.
- Ты что-то сказал?
- Сказал, что ты рад тому, что Дикстер снял тебя с крючка.
- Рад? - повторил Таск, не вполне понимая, о чем речь.
- Ты рад, что Дикстер не послал тебя на это дело. Я слышал, как ты вздохнул. И не говори, что это был вздох сожаления. Мне лучше знать.
Таск почувствовал боль в нижней части позвоночника. Боль поползла вверх по спине. Забилось сердце, участилось дыхание. Таск весь покрылся испариной. Он приложил руку к груди. Рука дрожала, ощущая плотное углубление там, где был шрам. Для него это всегда оказывалось неожиданностью - ощутить прочную кость вместо мякоти, взглянуть на собственную руку и не увидеть крови на ней.
Он немного помнил о том, как послушники Абдиэля, ловца душ, ранили его, о том, как Крис принес его обратно на борт космоплана и как Дайен исцелил его в какой-то церкви, которая теперь зовется Церковью истинного чуда. Таск немного помнил обо всем этом, но что-то с тех пор навсегда запало ему в душу и ночами, во сне, напоминало о себе.
Он резко встал и схватил свой летный комбинезон, надел его, хотя на послеполуденном солнце было все еще изнурительно жарко. Стоял такой зной, что можно было бы изжарить яичницу на металлическом капоте джипа. И в то же время Таска трясло, как в холодном ознобе.
- Куда ты? - спросил Икс-Джей. - У нас есть дела.
- Я и собираюсь ими заняться. Пойду к Линку.
Икс-Джей сердито зажужжал:
- Ты с таким же успехом можешь заложить за воротник здесь, никуда не отлучаясь.
Таск остановился, скрежеща зубами и пытаясь унять дрожь. Он не был уверен, что сумеет одолеть приставную лестницу.
- Слушай, я хочу разузнать, что они передали Линку. А ты попытайся связаться с Джараном, Рифером или с кем-нибудь еще из старой команды - на твое усмотрение. Скажи им как бы между прочим, что мы интересуемся, все ли так на самом деле, как сулит нам этот «Легион Призраков».
- Ты стареешь, - повторил Икс-Джей. - Стареешь и становишься сентиментальным. Ты обрадовался...
Таск полез вверх по приставной лестнице, задерживаясь на каждой ступеньке и чувствуя, как вибрирует металл под его пальцами. Икс-Джей открыл люк в тот самый момент, когда Таск добрался до него.
- Позвони Ноле, слышишь? Скажи ей, что сегодня я не смогу прийти домой обедать.
- Стареешь, - пробурчал Икс-Джей, - и становишься сентиментальным.
Компьютер подождал, пока окончательно не стих монотонный рев двигателя удаляющегося джипа на воздушной подушке, а потом позвонил Ноле.
- Это я, Нола, Таска сегодня к обеду не жди. Да, у него снова озноб. Он пошел к Линку... Пошел в прошлое. Это по тому делу, которое предложил Дикстер. Нет, Таск не собирается заниматься этим, но временами кажется, что мог бы... Что? О, конечно! Понятное дело, Дикстер, Дайен... Дайен... Ничего удивительного - все как будто возвращается в прошлое. Я? Разумеется. Я был полон сочувствия и такта. Я сказал ему, что он стареет и становится сентиментальным... Нет, он ничего не сказал. Что? Двойня? О, великолепно, чудесно! Это именно то, что надо. Смотри, если вы сами не справитесь, с превеликим удовольствием куплю тебе учебник.
Икс-Джей закончил разговор и оборвал связь, сердито щелкнув.
- Двойня! - сердито повторил он. Тут же позвонил в Компьютеризованный центр по торговле продовольствием и заказал два ящика печенья.

ГЛАВА ВОСЬМАЯ

Три года тому назад и почти за восемнадцать лет до описываемых событий Академия пустовала. Ее построили Для детей Королевской крови, детей, - которые благодаря особым генетическим свойствам обладали талантами правителей, лидеров (или, по крайней мере, так считалось в соответствии с замыслом создания особой генетической линии). Здесь эти дети воспитывались в атмосфере, способствующей оптимальному усвоению знаний.
Местоположение для Академии выбирали очень продуманно. Ее построили на планете, где условия жизни были почти такие же, как и на Земле еще до ее гибели в экологической катастрофе. Лучшего места авторы проекта, наверное, и не нашли бы. Академия была удалена от крупных городов, торговых путей и свободна от всех других помех и нежелательных влияний.
Построенные среди невысоких, густо поросших лесом холмов, залы и библиотеки Академии, ее аудитории, торжественные и чинные, соединялись между собой извилистыми дорожками, проложенными в рощах высоких дубов, тополей и осин, в садах, полных цветов и плодов (которые студенты и преподаватели выращивали сами), мимо веселых ручейков и красивых озер.
Потом, после революции, Академия пришла в упадок. Попытки в разное время использовать здания и земли для других целей - под жилье или как дом престарелых - потерпели неудачу. Ходили слухи, что эти места часто посещают призраки, не настоящие, гремящие цепями привидения, а какие-то невидимые. Слышны были чьи-то детские голоса, читавшие Шекспира, или юношеские, жарко спорившие о квантовой механике или - особенно весной - об Уолтере Уитмене или Д. Х. Лоуренсе. Может быть, это шумели на ветру деревья, но каждый, кто селился здесь, слышал странные голоса. Многие сразу же покидали эти места.
Но теперь все изменилось.
Одним из первых официальных актов Дайена после коронации стало восстановление Академии, открытие ее как высшего учебного заведения для творчески одаренных молодых людей, превращение ее в университет для талантливой молодежи. Старые здания были тщательно отремонтированы, построены новые, и при этом архитекторы позаботились о том, чтобы не нарушилось единство архитектурного ансамбля. Студентам платили стипендии. Лучшие из них удостаивались стипендий, носивших имена тех, кто геройски сражался и погиб в борьбе против коррумпированной республики.
Мемориальная часовня в новом крыле здания библиотеки имени Платуса Морианны находилась несколько в стороне и была построена по приказу короля в честь павших в боях. Сегодня предстояло освящение этой часовни и всего крыла здания.
Церемония была назначена на вечер, но прежде Дайен лично осмотрел территорию Академии. В новых зданиях уже несколько месяцев шли занятия студентов, но плотное расписание короля не позволяло ему прибыть сюда раньше. Однако накануне приезда Его величества все здания закрыли для уборки и украшения силами самих студентов.
Декан чрезвычайно гордился ролью гида. Он неутомимо водил короля по новым постройкам и сооружениям, отмечая особо достоинства библиотеки и выказывая желание непременно показать Его величеству чуть ли не каждый новый том (если, конечно, у Его величества найдется для этого время). Король был внимателен, но стоило ему хотя бы мимоходом скользнуть взглядом по окнам, за которыми толпились студенты в надежде увидеть своего короля (а он был именно их король, их ровесник), это тотчас замечал Д'Аргент (потому что он вообще замечал все вокруг), и еще капитан Королевской гвардии (потому что был обязан следить за каждым движением короля) и, может быть, ректор, спокойный и скромный человек, напоминавший Дайену его наставника Платуса.

- Вы прекрасно справились со своей работой, господа, - сказал Дайен, когда их экскурсия уже подходила к концу. - Здесь все так, как мы себе и представляли.
- Спасибо, Ваше величество, - со спокойной гордостью улыбнулся ректор. - Работа над этим проектом была настоящим наслаждением для меня и для всего нашего персонала. Мы весьма высоко ценим поддержку, оказанную нам Вашим величеством.
Они вышли из новой консерватории и остановились в конце коридора на первом этаже.
- А где мемориальная часовня? - спросил Дайен.

Предыдущая страница 5 Следующая страница


Легион призраков 6

- О, самое лучшее мы приберегли напоследок, Ваше величество.
Ректор и декан, оба в длинных академических мантиях с просторными рукавами и капюшонами на шелковой подкладке (дань многовековой традиции среди ученых), и король, сопровождаемый вездесущей и бдительной охраной, а также сдержанным и ненавязчивым Д'Аргентом направились к часовне.
В той части здания, где они сейчас находились, не было окон, стены здесь отличались мягкими, приглушенными тонами, а освещение постепенно тускнело, чем дальше они шли по коридору. Он кончался большими двойными дверями из резного дуба. На этих дверях красовалась эмблема с изображением солнца в виде львиной головы - как на королевском знамени. У этих дверей не было ни ручек, ни замков.
- По просьбе Вашего величества эти двери остаются открытыми для всех и днем и ночью, - сказал ректор.
И Дайен легким усилием открыл их.
Круглая часовня рождала ощущение монастырской уединенности, но не уныния, а отрадное спокойствие нисходило на душу входящего сюда. Здесь было светло и дышалось как-то особенно легко. Мраморные стены не казались массивными. Ощущение легкости создавали ряды тонких колонн, на которые по всему внешнему периметру часовни опирались изящные арки, а на самих стенах лежали воздушно-легкие тени колонн, отбрасываемые рассеянным светом, проникавшим в часовню сквозь стеклянный купол. Такое сочетание света и тени ласкало глаз.
Прямо под куполом находился простой и непритязательный памятник-фонтан из белого известняка. На камне было выгравировано имя «Платус Морианна».
Дайен подошел к фонтану и, склонив голову, молча, стоял, предаваясь воспоминаниям об этом замечательном человеке, который воспитал его и отдал за него свою жизнь.
Ректор, понимая состояние Дайена, сначала остался на месте, а потом тихо подошел к королю и встал рядом с ним.
- Студенты очень полюбили эту часовню, Ваше величество. Уже сложились некоторые традиции, связанные с ней. Говорят, что звучание падающей воды дает успокоение мятущимся душам. Сюда часто приходят те, кто чем-то угнетен или несчастлив. Они садятся здесь, у фонтана, и многие верят, что в шуме воды им слышится чей-то нежный голос, приносящий утешение.
Дайен стоял молча, прислушиваясь к тихому шелесту падающих струй. Ему казалось, что он ощущает прохладу и на его смятенную душу изливается благодать, что он давно уже вот так стоит здесь и смутно слышится ему голос мудрого Платуса, отечески ласковый и проникновенный.
- Я испытал это на себе, - сказал ректор, заметив, как смягчилось выражение лица Дайена.
- Как жаль, что Платуса нет в живых, - тихо сказал король.
Как хорошо было бы остаться здесь одному. Он мог бы велеть остальным уйти. Они повиновались бы своему повелителю, а ректор, наверное, понял бы и не осудил его за это. Дайен едва не поддался искушению, но... Нет, он отверг такую возможность...
Он еще не видел Камилу и не имел никакой весточки от нее. Тем не менее они должны были встретиться. Он не мог вернуться, не увидев ее. Но как бы ни ждала его Камила, он не мог отступить от своего всем хорошо известного расписания, даже если из-за этого упустил бы удобный случай отыскать ее.
Дайен поднял голову, выпрямился и вернулся к беседе с ректором.
Прямо напротив дверей, через которые они вошли в часовню, колонны образовали альков, позади которого виднелась мраморная стена, и на этой стене Дайен заметил два портрета.
Это были портреты Дерека Сагана, Командующего павшей Республики, особы Королевской крови, кузена короля и леди Мейгри Морианны, объявленной вне закона роялистки, кузины короля. Сходство портретов с оригиналом пугало. Сердце Дайена болезненно сжалось. Он слышал за спиной у себя благоговейный шепот капитана своей личной охраны Като, этого сурового, дисциплинированного и казавшегося бесчувственным солдата, много лет прослужившего под началом Сагана.
- Замечательные портреты, не правда ли? Вашему величеству не приходилось видеть их раньше? - спросил декан.
- Я видел только наброски и акварельные эскизы. Кстати, напомните мне имя художника.
- Джоуль, Ваше величество. Стефан Джоуль.
- Джоуль, конечно. Он предлагал мне взглянуть на законченные портреты, но сказал, что предпочел бы, если бы увидел их в том месте, где их подобающим образом выставят. Это... Это невероятно, - последние слова Дайен сказал как-то уже совсем не по-королевски, словно обращаясь к самому себе.
- Необыкновенный человек этот Джоуль, - сказал ректор, глядя на портреты с такой гордостью, будто он сам написал их. - Я имел возможность встретиться с ним, когда он наблюдал за тем, как эти портреты вывешивали здесь. Он рассказывал мне тогда, что был звездным пилотом и сражался с лордом Саганом в битве против коразианцев за Вэнджелис.
- Именно поэтому я и предложил ему написать эти портреты, - сказал Дайен. - Он служил под началом Дерека Сагана на борту старого «Феникса» и знал обоих-и Сагана, и леди Мейгри. Для всех других художников они лишь... имена. А этот человек знал их, как я сам. Это именно то, чего я хотел.
- Выбор Вашего величества весьма удачен, - сказал ректор.
Саган был изображен в золотых римских доспехах, огненно-красной накидке с эмблемой феникса - спорный вариант облачения. Но тогда и место, избранное для портрета Командующего, пришлось бы признать весьма спорным, потому что Дерек Саган убил многих ни в чем не повинных людей и среди них - наставника короля Платуса.
Нельзя отрицать, что Саган искупил свою вину, героически сражаясь в последней битве против коразианцев, где, будучи отрезан от своих, в одиночестве дрался с превосходящими силами врага. Его космоплан был поврежден, а самого Сагана считали без вести пропавшим и скорее всего - погибшим, но осталось еще немало таких людей, у кого не было никаких оснований ни любить Дерека Сагана, ни чтить его память.
- Господин декан, не возникло ли среди студентов возмущения в связи с этими портретами? - спросил Дайен, вспомнив о тех спорах, что разгорелись в его окружении, когда он объявил, что построил мемориал в память Дерека Сагана.
- Некоторые студенты спорили, Ваше величество, был ли он павшим ангелом, искупившим свои грехи, или же мрачным демоном? Эту личность оценивали всесторонне и обстоятельно, - ответил декан. - Ведь с Саганом все гораздо сложнее, чем, например, с покойным президентом Питером Роубсом, чья связь с ловцом душ Абдиэлем стала всем известна.
- В одном все были согласны, - вставил ректор. - Такие почести, воздаваемые покойному, принесшему вам немало вреда, делают честь Вашему величеству.
Дайен слегка поклонился ректору в ответ. Потупленный взор и слегка склоненная голова означали признательность за комплимент и молчаливое предложение не придавать всему этому особого значения. После этого Дайен сконцентрировал свое внимание на портрете Дерека Сагана. Да, именно таким запомнилось Дайену это лицо: мрачное, суровое, бесстрастное. Незадолго до своей гибели от рук Сагана Платус сказал Дайену: «Его лицо покрыли глубокие шрамы - словно следы ударов молнии». Падший ангел, искупивший свои трехи... мрачный демон из «Потерянного рая» Мильтона. Не так-то просто было ответить на эти вопросы. Темные глаза с портрета Сагана смотрели в упор на Дайена, и король снова почувствовал себя смущенным, неловким юнцом семнадцати лет, стоящим перед Саганом и леди Мейгри. Саган как бы оценивал Дайена. Взгляд Командующего был недоверчив и выражал презрение...
Потом Дайен взглянул на другой портрет. Художник изобразил леди Мейгри в ее серебряных доспехах, гармонирующих с доспехами Сагана. Голубую мантию украшала восьмиконечная звезда - символ Стражей. Серебристыми огнями мерцало у нее на шее украшение. В последний раз Дайен видел его, когда драгоценный камень, звезду Стражей, с благоговейным трепетом возлагали на ее тело, лежавшее в гробу. Блеск его был тусклым и золотистым, как свет далеких звезд. Дайен смотрел в ее глаза и видел их теперь такими же, какими они были, когда он впервые встретился с ней: проницательными, грустными и полными жалости.
- Это почти сверхъестественно, как эти двое смотрят на нас со своих портретов, не правда ли, Ваше величество? - спросил ректор.
- Да, это так, - согласился Дайен, подумав, что, может быть, заблуждается.
Но нет, он не заблуждался. Саган и леди Мейгри в упор смотрели на него - и ни на кого больше.

- История их злополучной любви хорошо известна, и действительно, Ваше величество, этот альков уже приобрел свою собственную романтическую привлекательность.
- В самом деле? - Дайен украдкой взглянул на часы, хотя хорошо знал, что молчаливый и наблюдательный Д'Аргент следит за временем и вежливо и даже любезно вмешается, когда возникнет необходимость напомнить королю о соблюдении регламента.
- Часовня стала местом, где встречаются влюбленные, - продолжал ректор, - особенно те, кто в ссоре или разлуке. Они встречаются здесь и оставляют маленькие букетики цветов под этими портретами... О, Боже мой, да вот один такой уже здесь. Прошу прощения, Ваше величество, необходимо убрать его...
Смущенный ректор в развевающейся, как парус, мантии наклонился над маленьким цветком, лежащим под портретом леди Мейгри.
Стремительный и грациозный Д'Аргент опередил ректора и завладел цветком:
- Позвольте, я, сэр.
Ректор пролепетал в ответ нечто вроде слов признательности и покачал головой, несколько возмущенный этим инцидентом.
- Забудьте об этом, - великодушно сказал Дайен.
Д'Аргент шагнул к королю и протянул ему цветок:
- Не будет ли угодно Вашему величеству принять этот цветок в качестве сувенира? - предложил секретарь.
Приняв из рук Д'Аргента белую, как воск, камелию, Дайен воткнул ее в петлицу на лацкане своего форменного френча. От пьянящего, пряного аромата у короля на миг захватило дух.
- Это действительно очень красивое место, - сказал он, еще раз оглядываясь кругом. - Действительно, очень красивое.
Внезапно Дайену захотелось - так нестерпимо, что стало тоскливо на душе, - чтобы настала ночь. Ему стоило больших усилий вернуться к исполнению своих обязанностей.
Ректор и декан были чрезвычайно польщены похвалами из уст Его величества. Они бы еще долго могли рассказывать о часовне и показывать королю все местные достопримечательности, если бы не Д'Аргент, от острого взгляда которого не укрылась внезапная перемена в настроении короля.
- Распорядок дня Его величества, к сожалению, не позволяет... Его величеетву необходимо отдохнуть... учитывая, что у господина ректора еще немало других дел в связи с вечерней церемонией...
Дайен почти не слышал того, что говорилось вокруг него. Он машинально, хотя и удачно отзывался на обращенные к нему слова. Могло показаться, что он пребывает в состоянии эйфории. К счастью, он давно уже научился сдерживать свои эмоции и тщательно скрывать раздражение или скуку. Он мог контролировать и сдерживать биение своего сердца, умел не краснеть и не бледнеть.
Обходя вокруг фонтана, он взглянул на свое отражение в голубоватой воде. Это отражение, хотя и немного искаженное оттого, что падающие струи оставляли легкую рябь на поверхности воды, было таким же, как в том зеркале, где он видел себя сегодня утром: холодное, отчужденное, бесчувственное. Он удивился, что не слышит больше звучания фонтана, которое казалось ему так недавно, всего несколько минут назад, гимном в честь любви.
Дайен окончательно вернулся к действительности, только когда остался совсем один в доме, отведенном королю и его свите на время их пребывания в Академии. Сославшись на усталость и необходимость восстановить силы, а также еще раз просмотреть речь, с которой ему предстояло выступить на предстоящей церемонии, король ушел в свою спальню. Едва лишь за ним закрылась дверь, как Дайен вынул камелию из петлицы и прижал цветок к губам.
Он прикоснулся к переговорному устройству, которое носил на своем запястье. Это переговорное устройство позволяло ему сразу же соединяться с личным секретарем или капитаном личной гвардии.
- Д'Аргент.
Секретарь отозвался немедленно, вошел и закрыл за собою дверь.
- Да, сэр?
- Вы все уладили? Она будет сегодня вечером на банкете?
- Да, сэр. Церемония освящения закончится в полночь. Принцесса Камила Олефская и ее свита прибудут в час ночи на банкет. Я сообщил соответствующую информацию «Королевскому корреспонденту», согласно вашему указанию.
- И как они ее приняли?
- Поскольку хорошо известно, что принцесса - давний друг Вашего величества, а ее отец - один из наиболее верных и надежных ваших союзников, никто не высказал никаких возражений. Они, как обычно, расспрашивали об именах тех, кто прибудет вместе с принцессой, о том, как они будут одеты, о блюдах, винах и так далее. «Королевский корреспондент» сообщил им все подробности.
- И вы позаботились о том, чтобы принцесса и ее друзья провели ночь здесь?
- Да, сир. В этом доме для них приготовлено уже все необходимое.
- Отлично, Д'Аргент, - сказал Дайен, прислушиваясь к тому, достаточно ли беспечно звучит его голос, и чувствуя в то же время, как ускоряется его сердцебиение.
- Чем еще могу я быть вам полезен, сир?
- Спасибо, Д'Аргент. Вы можете быть свободны. Я собираюсь еще раз просмотреть предстоящую речь.
Личный секретарь короля снова поклонился и вышел.
Дайен взял со стола текст своего выступления, сел в удобное кресло и принялся за чтение. Однако его руки почти сразу же опустились на подлокотники кресла, а мысли о вечерней церемонии куда-то улетучились.
Дайен представил себе, что уже настала ночь. Наконец-то он остался наедине с женщиной, которую втайне от всех любил уже почти три года. И все это время он оставался верен своей жене, как сам сказал об этом Астарте. Верен телом, а не душой.
От таких мыслей тускнел блеск короны, а скипетр становился слишком тяжел, чтобы нести его одному.

ГЛАВА ДЕВЯТАЯ

Дайен сидел на сцене до отказа заполненной людьми аудитории и внешне казался уверенным в себе и полным достоинства. Сейчас он еще больше напоминал свое отражение в зеркале. В то же время предчувствие томило его сладкой болью и подмывало сделать что-нибудь опрометчивое, совсем неожиданное, озорное. Что, если вскочить на ноги и сбежать со сцены, распевая ту неприличную песенку, которой когда-то научил его Таск и которую он вспомнил только сейчас? Дайен чуть не расхохотался от этой мысли, но вовремя поймал себя на том, что ухмыляется, насторожился и взял себя в руки, опять став похожим на свое отражение в зеркале.
Ораторы между тем один за другим произносили монотонные речи. Дайена слепил яркий свет огней, и оттого он никак не мог отыскать среди присутствующих Камилу, хотя искал ее, с тех пор как вошел сюда под бурные овации. А это было почти час тому назад. Наверное, не стоило надеяться отыскать ее среди присутствующих, думал Дайен, ведь в аудитории примерно тысяча человек. Как тут увидишь в темноте ее короткие серебристые волосы и глаза с золотистым блеском? Однако он продолжал высматривать ее в публике. Это хоть как-то занимало его и отвлекало от грустных мыслей о наступающей ночи.
И вот настало время его выступления. Ректор предоставил ему слово, и аудитория стоя приветствовала его громкими радостными возгласами. Оркестр заиграл Королевский гимн - переработку мотива Судьбы из Пятой Симфонии Чайковского, когда Дайен шел к трибуне. Потом оркестр умолк - и Дайен заговорил. Первые фразы он произнес наизусть, не вдумываясь в их содержание. Но вот он упомянул имя леди Мейгри.
И в тот же миг увидел Камилу. Луч прожектора ярко освещал группу людей там, где происходила видеозапись этого исторического события. Она была в этой группе, это ее короткие серебристые волосы, ее платье... Эффект был потрясающий, магический. Дайен почувствовал себя очарованным странником из сказки, неожиданно повстречавшим прекрасную фею.
Камила поняла, что он видит ее, поймала его взгляд и улыбнулась так, что он один знал, кому предназначена эта улыбка. И вдруг словно синее пламя промелькнуло между ними. Пораженный и очарованный, Дайен вздрогнул всем телом. Кто-то позади него кашлянул. Дайен спохватился, осознав, что стоит, умолкнув на полуслове и уставясь в одну точку перед собой.
Дайен перевел взгляд на те строчки, которые ему предстояло прочесть, и вдруг они потеряли для него всякий смысл. Он больше не мог читать их, у него пересохло во рту и перехватило горло. Метнулся свет прожектора, Камилу поглотила темнота, и внезапно Дайен с необыкновенной остротой почувствовал, что из зала на него устремлены тысячи глаз, недоброжелательных, злых, ждущих его провала. Возникла боль в животе, подкашивались колени. Дайен оперся руками о трибуну, чтобы не упасть. Как долго стоит он здесь? Он потерял ощущение времени... Лицо короля горело от стыда. Ему казалось, что треснуло отражение в зеркале и вниз со звоном посыпались осколки... И тут он увидел ее. Дайен не верил своим глазам. Леди Мейгри! Это была она! Да, это ее серебряные доспехи, ее тускло поблескивающие волосы. Она стояла в центре прохода между рядами, прямо напротив Дайена, и улыбалась ему. И тогда он заговорил. Он обращался к ней, к ней одной.
Он говорил ей о том, как высоко ценит ее советы, ее мудрость. И о ее брате, о Платусе, о том, какое влияние оказал на него Платус, этот удивительный, добрый человек. Он говорил ей о Дереке Сагане, о полученных от Сагана уроках, о неудачах, раскаянии и искуплении вины. Дайен забыл об аудитории. Он остался наедине с леди Мейгри, словно, кроме них двоих, здесь больше никого не было. И когда он умолк, его душа и сердце, казалось ему, были опустошены, и он ждал, что ответит она ему. И был изумлен и огорчен ее молчанием.
Она удалилась.
Над собравшимися в зале людьми пронесся луч прожектора. Проход между рядами был пуст. Дайен смотрел в безмолвную темноту и был похож на человека, неожиданно очнувшегося от сна в незнакомом ему месте. Потерянный и смущенный, он озирался вокруг.
Сходя с трибуны, Дайен покачнулся. Весь в испарине, он дрожал, как в ознобе, ослабевший и мучимый болью. Ректор поспешил к нему и, протянув руку, помог сойти с трибуны.
- Спасибо, сир. Какая речь! - сказал ректор прерывающимся от волнения голосом. - Я рыдал, как дитя.
- Благодарю вас, - с трудом ответил Дайен, все еще не вполне осознавая, что происходит с ним.
Он слышал странный шелестящий звук, и не сразу понял, откуда он исходит. В торжественном, благоговейном молчании, которое бывает порой красноречивее самых бурных аплодисментов, аудитория встала как один человек, чтя память погибших и... безмолвно выражая восхищение своим королем.

* * *

Дайен вернулся с трибуны на сцену, сам не зная, как попал сюда, и надеясь, что достойно вышел из положения.
Капитан Като поспешил ему навстречу. Король оперся с благодарностью о его теплую, крепкую руку.
- Спасибо, Ваше величество, - тихо сказал ему Като. На лице капитана, на этом суровом солдатском лице блестели непривычные слезы. - Спасибо за то, что вы сказали о милорде.
Дайен пытался понять, что же произошло с ним, но так и не мог вспомнить ни слова из того, что он говорил леди Мейгри.
- Вы стояли за кулисами, Като. Вы видели ее? - спросил он капитана, понизив голос.
- Кого, Ваше величество?
- Леди Мейгри.
Капитан недоуменно взглянул на Дайена.
- Нет, Ваше величество.
Дайен нахмурился: к чему эта ложь? Като должен был видеть ее...
К королю, неслышно ступая, приблизился Д'Аргент:
- Вы хорошо себя чувствуете, Ваше величество?
Дайен прикоснулся дрожащей рукой ко лбу. Странное впечатление, наверное, производил он, когда стоял на трибуне. Скорее всего появление леди Мейгри было оптическим обманом. Эффект игры света прожекторов, не иначе... Или это была игра его собственного воображения? Неужели он так сильно волновался, когда вышел на трибуну? Но как бы там ни было, он видел ее. Он видел ее снова в своей памяти, и этого видения не изгнать ни логическими доводами, ни одним лишь отказом поверить в реальность случившегося.
Дайен с трудом держался на ногах. Из-за кулис он еще раз взглянул вниз на центральный проход между рядами и попытался отыскать эфемерное видение в серебряных доспехах.
- Ваше величество, - деликатно, но настойчиво напомнил королю о себе Д'Аргент.
- Нет, Д'Аргент, не могу сказать, что со мной все в порядке, - слабо улыбнулся Дайен и покачал головой. - Я и представить себе не мог, что это будет так трудно - говорить о них... об их памяти...
Он повернулся к Д'Аргенту, который держал наготове пальто, шляпу и белый шелковый шарф.
- Я не смогу присутствовать на приеме, Д'Аргент. Принесите от моего имени извинения.
Дайен пытался надеть пальто. Его руки не попадали в рукава. Озноб не прекращался.
- Уверен, сир, они все поймут.
Конечно, поймут. А что им еще остается? В конце концов он был их королем.
Д'Аргент помог Дайену надеть пальто, терпеливо дожидаясь, пока Его величество наконец совладает с рукавами. Это пальто, сшитое из тончайшего кашемира, плотное и теплое, ничуть не помогло, однако, Дайену избавиться от ощущения зябкости оцепенения во всем теле. Надевая правую перчатку, Дайен вздрогнул от боли.
- Вы будете сегодня ночью на банкете, сир? - спросил Д'Аргент.
- Да! - Мысль о предстоящей встрече с Камилой обрадовала и обнадежила Дайена, как утопающего - спасательный круг. Но, почувствовав, что голос выдает его, он добавил уже тише: - Мне только надо немного отдохнуть, скрыться от толпы.
- Конечно, сир.
Королевская гвардия проводила Дайена до ожидавшего его реактивного лимузина. Като и его люди успешно сдерживали напор толпы и репортеров. Руководство Академии ограничило доступ посетителей извне, представителей прессы в публике было немного. Доступ репортеров зависел от того, какую информацию Его величество разрешил сообщать другим мирам. Те же репортеры, что получили доступ сюда, делали свою работу спустя рукава, главным образом в надежде выудить какие-то пикантные подробности, которые потом можно будет выдать за самые свежие новости.
Смерть Дерека Сагана три года тому назад вызвала в прессе непродолжительные оживленные отголоски. Кончина леди Мейгри Морианны прессу вообще почти не затронула. Теперь об этом уже почти забыли. Здесь сыграли свою роль главным образом усилия Дайена, который понимал, что ни Саган, ни леди Мейгри не хотели при жизни быть объектом досужих вымыслов и всевозможных пересудов и кривотолков. Не хотели, чтобы их ошибки и достоинства преувеличила праздная болтовня поверхностных людей. Истинная память о них сохранилась в сердцах тех, кто знал их и помнил.
Да, в сердцах тех, кто помнил их...
Дайен постарался поудобнее устроиться на кожаном сиденье реактивного лимузина и успокоиться, но по-прежнему дрожал как в лихорадке, несмотря на то, что машину в ожидании короля хорошо прогрели. Король был один. Д'Аргент остался, чтобы уладить возможные волнения из-за отсутствия Его величества на официальном приеме. Като и четверо королевских охранников заняли места за спиной водителя. Остальные сопровождали короля в своих специально для этого сконструированных вооруженных транспортных средствах.
Дайен смотрел из окна на освещенный боковыми огнями реактивного лимузина на воздушной подушке снег, несущийся откуда-то сверху, из темноты. Парящие в воздухе белые хлопья завораживали, вызывали легкое головокружение. Обессиленный Дайен откинулся на спинку сиденья.
Внезапно он снова увидел леди Мейгри, ее серебряные доспехи остались в его памяти темным полыхающим силуэтом. Так бывает, если взглянуть на солнце.
Впервые она явилась, чтобы утешить и поддержать его. Она оставалась с ним до самого конца этого трудного испытания и покинула его, когда он окреп духом. Но перед своим уходом она уже не была утешительницей. В последний момент она казалась торжественной и суровой. Он помнил, как она подняла свою правую руку в знак... В знак чего? Предостережения?
Дайен с трудом отвел зачарованный взгляд от снежной круговерти и снял перчатку с правой руки. Пять шрамов распухли и ныли от боли. Вот так же болели они, когда впервые он взял в руку гемомеч, повинуясь указаниям Сагана, и иглы рукояти вонзились в его ладонь.
Дайен потер правую руку. Уже месяц не прикасался он к гемомечу - с тех самых пор, как слова «Легион Призраков» сами собой пришли ему на ум.
Дайен крепко сжал правую руку в кулак, прикрыв шрамы пальцами, и заставил себя думать только о предстоящей ночи и о золотистых глазах...

ГЛАВА ДЕСЯТАЯ

Те немногие избранные счастливцы, что были удостоены чести ужинать с Его величеством Дайеном Старфайером, сообщили на следующий день представителям прессы, что король казался спокойным и погруженным в свои мысли. Он был само очарование - только таким и может быть правитель галактики, по мнению присутствовавших там молодых женщин. За столом царила непринужденная обстановка. Король легко и свободно говорил с сотрапезниками об интересующих его людях и удивил гостей тем, что знал об их родных планетах не меньше - если не больше, - чем сами жители этих планет. Да и вообще король покорил сердца пяти приглашенных молодых женщин. Но каждая из них заметила, что время от времени король погружался в молчание и возобновлял беседу лишь тогда, когда замечал, что тишина за столом становится тягостной для присутствующих. А будь эти молодые женщины еще немного наблюдательнее, они бы заметили, что принцесса Камила Олефская умело оживляла беседу, а ее голос выводил короля из задумчивости. Но друзья принцессы были слишком поглощены тем, чтобы не ошибиться в выборе всевозможных ложек и ложечек.
Вечер завершился шампанским и шоколадом, а потом явился личный секретарь Его величества и предложил гостям взглянуть на отведенные для них покои. Женщины расположились в двух больших комнатах, а принцессе предоставили отдельную спальню в другом крыле здания. Принцесса удалилась к себе, а остальные гостьи тем временем принялись избавляться от макияжа, расчесывали волосы и обсуждали самые важные события вечера.
Д'Аргент случайно услышал, как одна гостья сказала другой:
- Говорят, что Камила и король Дайен старые друзья, но, по-моему, он сегодня не уделял ей особого внимания, даже, кажется, не смотрел на нее.
- Это все политика, - тоном знатока ответила ее подруга. - Король вынужден поддерживать хорошие отношения с ее отцом, своим союзником. Его величество, видимо, хорошо понимает, что ему надо делать.
- Не верится мне, что они близкие друзья, - сказала та, что начала этот разговор. - Он встречался с ней как-то раз, когда гостил на их планете, но непохоже что-то, чтобы их объединяло нечто большее.
- У него такая красивая жена! Чего ради стал бы он заглядываться на других женщин?
За этими словами последовал вздох.
Д'Аргент улыбнулся. Потом он сообщил молодым женщинам, что им лучше было бы - для большей безопасности - никуда не отлучаться из своих покоев, пока не настанет утро, и ушел проверить, у себя ли принцесса. Его не удивило ее отсутствие. Лукаво улыбнувшись, он покачал головой и с чистой совестью пошел к себе с твердым намерением как следует выспаться. По пути он не заглянул, против обыкновения, к Его величеству, чтобы спросить, не будет ли каких-либо новых распоряжений.

* * *

Они встретились в розарии. Это случилось само собой. За столом они не обменялись ни единым тайным взглядом, ни единым, произнесенным шепотом словом, ни тайной улыбкой... И вот каждый из них остался один в своей спальне. Двери обеих спален вели в розарий. И оба они - и Камила, и Дайен - вдруг ощутили, как тесно им в четырех стенах, как хочется им всей грудью вдыхать свежий воздух. И не беда, что за окнами холодно и валит снег.
Дайен не признавался самому себе, что вышел в тайной надежде встретить Камилу. Шестое чувство подсказывало ему, что она, уроженка холодной планеты, после утомительного дня выйдет в полночь на прогулку в тихий заснеженный сад. Он не ошибся. И не удивился, увидев ее сидящей на скамейке, и она, услышав шаги, нисколько не удивилась его появлению здесь в этот поздний час.
Сначала оба молчали. Что бы ни привело их сюда, они были вместе. Он протянул к ней руки, и она встала и подошла к нему. В лунном свете блестели на ее волосах растаявшие снежинки.
- Я знал, что встречу тебя здесь.
- И я знала, что встречу здесь тебя.
Их объятия и поцелуи были сладки и отчего-то тревожны и пугающи. Голова Камилы опустилась на плечо Дайена.
- Мне страшно, - прошептала Камила. - Это грех.
- Нет! - Дайен провел рукой по ее коротким серебристым волосам и еще теснее прижал Камилу к себе. - Нет. Мы любим друг друга. Любовь не может быть грехом.
Она собиралась возразить ему, но не решилась. Камила верила Дайену. Что же грешного в том, что двоим молодым людям так хорошо, когда они вместе? Камила подняла голову и, вскинув вверх руки, обхватила Дайена за шею и ответила ему страстным, долгим поцелуем.
Теперь, зная, что их ждет, зная, что это неотвратимо, они медлили, наслаждаясь предчувствием неизбежного и изумительной, сладкой болью желания близости и сознанием, что скоро это желание будет утолено.
Камила снова положила голову ему на грудь, прислушиваясь к учащенному биению его сердца. Ее взгляд скользил по укрытым снежным ковром дорожкам сада, по мраморным статуям, которые, казалось, мгновение назад были живы и вот теперь навсегда застыли и вся их жизнь стала одним этим застывшим мгновением. А вокруг статуй и вокруг Камилы и Дайена стояли розовые кусты. Их великолепные летние побеги были безжалостно срезаны, но придет весна - и как же пышно расцветут тогда эти кусты! И надо всем этим возвышались деревья, погруженные, казалось, в непробудный сон. Сквозь черные кружева, в которые сплелись их ветви, проникали серебристые отблески туч.
- Я люблю этот сад, - сказала Камила Дайену. - Я здесь работала, ты знаешь. Мы все работаем для Академии. Я полюбила этот сад сразу, как в первый раз пришла сюда. Ректор открыл его для всех студентов, но сюда приходят немногие. Это далеко от студенческого городка. А теперь, - добавила она, вздохнув и теснее прижимаясь к Дайену, - этот сад будет мне еще дороже.
У Дайена сладко и мучительно сжалось сердце. Сладко, - потому, что у них еще было время, чтобы быть вместе. Мучительно, - оттого, что это время продлится так недолго. А она останется здесь и будет приходить сюда, в этот сад, одна. И он будет здесь и будет приходить в этот сад, но только в мечтах.
- Знаешь, - тихо продолжала Камила, - я часто думаю о том, как встречались в этом саду леди Мейгри с Дереком Саганом. Наверное, встречались, когда учились в Академии. Не знаю - почему, но я не могу представить их вместе где-то в другом месте. Может быть, потому, что я видела ее здесь, всего несколько месяцев тому назад.
Камила сказала об этом так запросто, что на секунду Дайен усомнился в том, что правильно понял ее. Наверное, она говорила не о Сагане и леди Мейгри, а ком-то другом, подумал он, слегка отстраняясь от Камилы и глядя в ее золотистые глаза, лучившиеся солнечным светом даже в этой темноте с растворенной в ней призрачной белизной снега.
- О ком ты? - спросил Дайен.
- О леди Мейгри, - сказала Камила. - И не смотри на меня так! - принужденно засмеялась она. - Я в своем уме. Это было летом. Я работала в саду. Кругом ни души, полная тишина, жарко... Вдруг вижу - на дорожке стоит какая-то женщина в синем платье. Я еще подумала, кто она такая и зачем она здесь в это время, под вечер. Кладу на землю лопату, выпрямляюсь, собираясь подойти к ней, а ее уже нет.
- Странный визит, - сказал Дайен.
- Ты весь дрожишь, - сказала Камила. - Пойдем обратно...
- ... Туда, где тепло, - отозвался Дайен, целуя Камилу.
Но они не спешили уйти, медлили, наслаждаясь предвкушением восторга любви, готовые сжечь себя в огне страсти.
- Я думала, это была обычная гостья, - тихо сказала Камила, - но когда увидела ее портрет, то сразу узнала в ней ту женщину. А ведь я никогда не видела ее раньше.
- Ты должна была видеть ее, - сказал Дайен, стараясь скрыть свое беспокойство за беззаботным смехом. - На телеэкране, в доме своего отца.
- Мой отец терпеть не может всяких «технических чудовищ», - рассмеялась Камила, смахивая со своих волос снег. - Нет, честное слово, я никогда раньше ее не видела.
Дайен улыбнулся.
Камила игриво схватила его за лацканы пальто:
- Не смотри на меня так сердито. Скажи мне: «Ты никогда не видела ее духа. Она не являлась тебе. Она пожертвовала своей жизнью во имя короля!»
Вдруг Камила притихла и задумалась, снова глядя в сторону сада:
- Странно, почему его не было с ней? Они так любили друг друга, но жизнь разлучила их. Неужели и после смерти они остались в разлуке?..
Дайен прикрыл глаза, чтобы скрыть непрошенные слезы.
- Не надо об этом, - сказал он.
Камила подняла на него глаза и увидела, как он бледен.
- Прости меня, - прошептала она. - Я не хотела... Прости меня. Я так тебя люблю. Я хочу, чтобы ты был счастлив.
- Так сделай же меня счастливым! - сказал он, не в силах больше противиться жаркой страсти, захлестнувшей его.
Луна скрылась за тучами, стало совсем темно, обильный снег падал им на ресницы и таял у них на щеках. Смеясь, они повернули обратно и шли, держась за руки и крепко прижимаясь друг к другу. Они скользили и оступались на гладких камнях дорожки, возвращаясь в тепло, спеша навстречу счастью.
... И вот тихая, холодная ночь осталась за окнами.

* * *

... Они лежали в темноте, счастливые и утомленные. Голова Камилы покоилась на груди Дайена.
- Астарта хочет ребенка, - сказал Дайен. - Это все, чего она хочет от меня. И тогда она будет счастлива. И ее мать тоже. И вся галактика. Это для них что-то вроде бизнеса.
- Не порицай их за это, Дайен, - сказала Камила. - Вспомни о бедствиях и смутах, о тех ужасах, которые они пережили. Люди благодарны тебе за то, что все это позади, за то, что теперь им живется спокойно. И они хотят, чтобы и впредь все было так же. Ваш ребенок означает для них будущее, и они с надеждой смотрят в это будущее. Они хотят верить, что их мирная жизнь будет продолжительной.
- Знаю, - сказал Дайен. - Я понимаю их. Поверь мне, для меня нет ничего важнее, чем дать им то, чего они хотят. Мы пытались - Бог свидетель... Но я не хочу думать об этом. И ты не думай. Не здесь и не сейчас.
Однако он по-прежнему думал и говорил об этом, он искал утешения в том, что Камила понимает его. А она слушала, хотя для нее это было совсем неутешительно. Слушала, потому что знала, что так надо. Ему, Дайену, надо, чтобы она слушала его.
- Врачи в один голос говорят, что мы оба здоровы. Ничто не мешает нам иметь хоть сотню наследников престола. Они говорят, что это стресс, а может, последствия космического путешествия. А может, наоборот, космическое путешествие полезно для нас. Она отказывается от искусственного оплодотворения, ее вера не допускает такого. Божье благословение, говорит она, распространяется только на истинный союз души и тела.
Дайен сел спиной к Камиле и провел рукой по своим влажным от пота волосам, казавшимся в лунном свете темными, кроваво-красными.
- О разводе не может быть и речи, - продолжал он. - Это означало бы войну, и тогда миллионам людей пришлось бы заплатить своими жизнями за мое счастье.
- Знаю, Дайен. И все понимаю. Я сама не хочу и не жду этого. - Камила тоже села, обняв Дайена и прижавшись щекой к его голой спине. - Мы уже говорили с тобой об этом, помнишь?
Он грустно улыбнулся:
- Да. Той ночью я сказал, что не могу сдержать своего обещания жениться на тебе. Я думал и, может быть, надеялся даже, что ты будешь презирать меня. Так мне было бы легче.
- Презирать? Тебя? За то, что ты выполняешь свой долг? Я дочь короля и знаю, что долг короля перед народом - превыше всего. Это был первый урок, который преподали мне мои родители. Что значит наша любовь и наши обязательства друг перед другом по сравнению с твоими обязательствами перед своим народом?
- Я мог бы избавиться от всего этого, Камила, такая возможность у меня была.
- Вот тогда я стала бы презирать тебя!
Он обнял Камилу и поцеловал ее в серебристые волосы.
- Это все, чего я хочу, - сказала она.
Дайен вздохнул и снова лег, увлекая за собой Камилу. Луна спряталась за тучами, и тень от них скрыла Дайена. Камила прислушивалась к его ровному дыханию, к биению его сердца.
А когда тень исчезла, из темноты проступило лицо Дайена, строгое, словно высеченное из мрамора. Камила похолодела от страха. Ей вспомнился сон, который приснился в первую ночь после встречи с Дайеном.
Ей снилась битва, каких немало было в старину в ее стране. Она сражалась бок о бок с возлюбленным. Он был рыцарем, а она - оруженосцем, прикрывавшим его с левой стороны. Так, вместе, они сражались, сокрушая одного за другим вражеских воинов. Дайен был военачальником, он вел за собой своих воинов. Его яркое знамя влекло их вперед.
А потом они повстречались с небывалым врагом. Волной бедствия и мрака он обрушился на их ряды и нанес удар по щиту Дайена. Король держался стойко. Его доспехи и меч были в крови - его и его врагов. Но раны и усталость сказались, он споткнулся и упал. Угроза гибели нависла над Дайеном. Камила стояла над ним и закрывала его щитом. Что еще могла она сделать для него? Удары следовали один за другим. И вот уже ее щит разбит, а сама она опустилась на колени.
Позади них дрогнуло войско Дайена. Камила упала, и разбитый щит лежал поверх их тел. Они смотрели друг на друга, а враги промчались мимо, готовые уничтожить тех, кто шел за ними.
И тогда Дайен поднялся с земли и, отбросив в сторону щит, напал на неприятеля. Его воины сомкнули ряды и, ведомые своим предводителем, нанесли врагу сокрушительное поражение. И Камила осталась в темноте одна.
Неожиданно для самой себя Камила вскрикнула. Ее душили слезы.
- Не плачь, - сказал Дайен. - Это я во всем виноват. Я не хотел огорчать тебя. Скажи мне - я первый, кого ты любишь?
Она прижалась лицом к его руке и молчала, не зная, как объяснить ему, отчего она плачет.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

Дайен молча гладил ее волосы, а потом заговорил, чувствуя, как горит его лицо:
- Однако я не ожидал... Я думал... Здесь, в вашем городке...
- Дайен! - Камила заглянула ему в глаза и попыталась улыбнуться дрожащими губами. - Как мог ты об этом подумать? Я люблю тебя, одного тебя.
Он крепко прижал ее к своей груди, а она горячо прильнула к нему. Еще немного, казалось им, и их души, преодолев сопротивление живой плоти, сольются. Но плоть устояла, даря им взамен наслаждение.
Упоительная страсть кружила им головы, гоня прочь все печали и заботы. Усталые, лежали они в благодатной истоме и долго молчали. Первым нарушил тишину Дайен.
- Мы слишком много говорили обо мне, - сказал он. - Расскажи мне о себе. Чем ты занята, что изучаешь, с кем встречаешься, о чем говоришь, где бываешь...
- Я нигде не бываю, кроме учебных аудиторий, - тихо засмеявшись, ответила Камила, довольная тем, что Дайен спрашивает ее об этом, и еще теснее прижалась к нему. - Сначала мне здесь было очень трудно. Я очень отстала от других. Ты ведь знаешь, как относятся в нашей стране к университетскому образованию. Мне пришлось очень много работать, чтобы наверстать упущенное и догнать остальных. А теперь я довольна...
- Теперь? - с любопытством взглянул он на нее.
- Сначала я очень скучала по дому. Это было трудное время. Ты как раз женился тогда... Я чувствовала себя беспомощной и ревновала. Не к ней. Я не боялась, что полюбишь ее так же сильно, как меня. - Она прижала ладонь к его губам, не давая перебить себя. - Я никогда не сомневалась в тебе. Меня мучили воспоминания о тех днях, когда мы были вместе с тобой, мучило сознание, что теперь ты не со мной, а с другой...
- С другой? Да... Но мы не любим друг друга, - нахмурясь произнес Дайен.
Луна снова зашла за тучи. Разыгрался ветер, начиналась метель. В окно стучались крохотные льдинки.
- Почему ты молчишь? Рассказывай, - вдруг произнес Дайен. - Я хочу знать о тебе все, чтобы быть с тобой в своем воображении. Что ты ешь на завтрак? Ты завтракаешь дома или ходишь в кафе?
- О, Дайен, - засмеялась она.
- Я серьезно. Рассказывай мне все.
Она послушалась его и стала рассказывать обо всех подробностях своей повседневной жизни, о занятиях, о профессорах, о друзьях и подругах, о книгах, которые читает, а еще о том, что ей нравится философия, но любимый ее предмет - математика. Ну и о том, что она ест на завтрак.
Он лежал очень спокойно и тихо. Она бы подумала, что он спит, если бы не видела его широко открытых глаз, неподвижно смотревших в темноту.
Она мысленно сравнила его дни со своими. Сколько на нем ответственности, сколько приходится ему принимать решений, от которых зависят судьбы множества людей. Как велика разница между королем и человеком, который держит ее сейчас в своих объятиях! Сочувствие к нему и раскаяние наполнили ее душу. Она не привыкла жалеть себя. Лишь изредка, вечером, когда кругом царил аромат роз и на глаза ей попадались влюбленные парочки, ей становилось грустно и было жаль, что она одна, вдали от любимого.
Но лучше не думать об этом. Никаких сожалений. Никакой жалости к себе. И поскорее прогнать прочь страх и грусть, испытанные ею при воспоминании о приснившейся битве.
- Ну, хорошо, - сказал вдруг Дайен после затянувшегося молчания. - Ты изучаешь астрофизику и квантовую механику. А что потом? Какие у тебя планы?
- А ты не догадываешься? - спросила Камила, чувствуя, что краснеет.
Он приподнялся, опершись на локоть. Ее тон заинтриговал его.
- Уж не собираешься ли ты посвятить свою жизнь Богу, уйти в монастырь?
- Вот именно, ты угадал! - И она игриво запустила пальцы в его шевелюру и слегка дернула его за волосы.
Началась веселая возня, кончившаяся тем, что выбившаяся из сил и хохочущая Камила оказалась прижатой к изголовью кровати.
- Скажите мне всю правду, леди, - притворяясь сердитым и строгим, сказал Дайен. - Приказываю вам.
- Ты будешь смеяться надо мной, - запротестовала Камила.
- Ты же не смеялась надо мной, когда я сказал тебе, что стану королем.
- Нет, - согласилась Камила, - не смеялась.
Он поцеловал ее так пылко, что их беседа возобновилась не сразу. Мучительно сладки были его объятия. Камилу клонило ко сну.
- Не уклоняйся больше от ответов на мои вопросы, - сказал Дайен слегка охрипшим от усталости голосом. - Расскажи мне о своих планах. И не спи, ночь и так скоро кончится. Не будем терять время впустую.
- Да, скоро рассветет. Еще немного - и я уйду, чтобы никто не увидел меня.
Но она медлила. Ей не хотелось покидать этот уют и тепло и, дрожа от холода, спеша и озираясь в пустых и гулких коридорах, украдкой бежать в свою пустую спальню. На душе у нее становилось тоскливо.
- Я приняла решение, - сказала Камила. - Когда я последний раз была в праздники на нашей планете, у нас гостила Томи Корбетт. Ты помнишь ее?
- Капитан «Галактической Красавицы», на которую напала леди Мейгри, когда летала в Коразию. А к вам Томи зачем прилетала?
- Мой отец встретил ее во время битвы, когда флоту пришлось сражаться, чтобы вырваться из Коразианской галактики.
- Да, вспоминаю, она приняла часть войска твоего отца на свой корабль. Странно, но я давно уже и думать о ней забыл.
- Они с моим отцом очень подружились. Он зовет ее в гости каждый год, чтобы она проводила у нас свой отпуск. Она теперь полковник Королевского космического корпуса и говорит, что ты и генерал Дикстер в свое время очень помогли ей.
- Она заслужила это, - подтвердил Дайен. - Итак, ты встретила ее...
- Да. - Камила нервно смяла пальцами простыню. - Она рассказала мне об Академии Королевского корпуса. Это как раз то, чего я хочу - выучиться на космического пилота. Как Томи и леди Мейгри.
Дайен молчал.
- Я знаю, о чем ты думаешь, - продолжала Камила, уверенная, что угадала его мысли. - Ты думаешь, что у меня ничего не получится. Я знаю, как это трудно, и какая это честь, чтобы тебя приняли в космические пилоты. Этой чести добиваются очень многие, а принимают в Академию лишь лучших. Преподаватели говорят, что у меня достаточно хорошие знания. Мой средний бал 4,0, и я практически уже сдала вступительные экзамены и набрала чуть ли не больше всех баллов. Тому, кто хочет стать космическим пилотом, необходимо заручиться поддержкой влиятельного лица, чтобы договориться с комиссией, но... - она принужденно засмеялась, - ведь мы друзья с Его величеством королем. Я думаю, он мог бы...
- Да, мог бы, но не хочет, - сказал Дайен.
Он высвободил свою руку из-под ее руки и сел. Отбросив назад простыню, он встал спиною к ней и потянулся за своей одеждой.
- Я мог бы, но это значило бы подписать твой смертный приговор.
Камила изумленно смотрела на него, не находя слов. Она чувствовала себя оскорбленной.
Накинув халат, он повернулся к ней лицом.
- Представляю, как привлекательна в твоих глазах полковник Корбетт. Обаятельная героиня. Я видел, как люди гибли там, слышал их отчаянные вопли... Как будто все это было только вчера. Я не хочу терять тебя, Камила, не хочу!
«Терять? Меня? Но меня нет у тебя, Дайен!» - могла бы она сказать ему, но никакая сила не заставила бы ее произнести эти слова вслух. Долг оруженосца - защищать своего рыцаря от ударов, а не наносить их ему. Однако ей было слишком трудно отказаться от своих планов и надежд. Они спасли ее от пустоты ночей.
Камила встала с постели и подошла к нему. Ее била дрожь. Он прижал ее к себе и запахнул на ее спине свой просторный халат.
- Оставайся там, где ты в безопасности. Я сумею навещать тебя здесь.
- Сумеешь? - Она взглянула на него благодарным взглядом. - Правда, сумеешь?
- Да. Я много думал об этом. Я сделал пожертвования в пользу Академии и получил почетную ученую степень. Теперь я могу читать здесь лекции о...
- ... любви, - подсказала она, дразнясь.
- Нет, - улыбнулся он. - Это лекция - только для тебя одной.
- Я люблю тебя! - вырвалось у нее, и Камила прильнула к нему.
- А я тебя!
Уже забрезжил угрюмый холодный рассвет.
- Пора уходить, - сказала Камила и скрылась в ванной, чтобы одеться.
Дайен подошел к окну и прижал к холодному стеклу правую ладонь. Прохлада смягчила ноющую боль. Так стоял он, глядя в заснеженный сад. Он не удивился бы, появись сейчас леди Мейгри в этом саду. Дайен даже надеялся, что снова увидит ее.
«Поймешь ли ты меня? - спросил он ее. - Наверное, нет. Ты и Саган любили друг друга, но вам мало было одной любви. Ваши амбиции, ваша гордость слишком много значили для вас. Ради короны вы были готовы попрать и попрали любовь. У меня есть корона. У меня есть то, чего вы хотели. А теперь я хочу, чтобы у меня была любовь. И я ни у кого ничего не прошу. Я знаю, в чем состоит мой долг, и исполняю его. - Дайен сжал правую руку в кулак. - Но я заслужил свое счастье, заслужил!»
Рука Камилы коснулась руки Дайена, а ее щека прислонилась к его плечу.
- Там она? - тихо спросила Камила.
Дайен, смутившись, покачал головой.
- Нет, там никого нет, - еле слышно ответил он.
- Но скоро они будут там, - сказала Камила, уже одетая, чтобы уйти. И подняла капюшон своего пальто.
- Не стоит тебе выходить в сад. Там полно снега, - сказал Дайен.
- Полно снега? - протестующе взмахнула рукой Камила. - Да по сравнению с тем, что бывает на нашей планете, это сущие пустяки.
- Знаю, я бывал там, - почти недовольно сказал Дайен. - Но нельзя, чтобы в саду остались твои следы. Мы должны вести себя осторожно и благоразумно.
Камила залилась румянцем и потупилась.
- Прошу вас, принцесса Олефская. - Дайен взял ее за руку и церемонно проводил до дверей спальни.
Потом они прошли через залу с массивными книжными шкафами и диковинной старинной мебелью.
- Мой охранник проводит тебя в твои апартаменты, - сказал Дайен, открывая перед Камилой массивные двери, ведущие в коридор.
Камила остановилась в нерешительности.
- Удобно ли это, Дайен?
- Я доверяю этим людям свою жизнь, Камила. И готов поручиться за каждого из них своей честью.
Камила покачала головой.
- Так надо. Нельзя, чтобы о нас с тобой сплетничали. В конце концов, я король, - сказал Дайен.
Он поцеловал Камилу в губы и в лоб, а потом, взяв ее руку в свои, поцеловал в ладонь и, сложив ее пальцы в маленький кулачок, открыл двери. Стоявшие за дверью охранники застыли, всем своим видом выражая самоотверженную готовность служить королю и сохранять непроницаемое выражение на своих лицах.
- Центурион, - обратился Дайен к одному из несущих службу охранников. - Проводите принцессу в ее апартаменты.
- Слушаюсь, Ваше величество.
Камила зарделась, как маков цвет. Она опустила голову и капюшон соскользнул вниз, закрыв ее лицо. Бросив из-под капюшона быстрый и нежный взгляд на Дайена, она быстро пошла к себе, а в двух шагах позади нее шел охранник.
Дайен смотрел ей вслед. Походка Камилы выдавала ее волнение. Вот она наступила на подол своего длинного платья и чуть не упала, но охранник вовремя поспешил ей на помощь. Дайен вспоминал, какой увидел Камилу у нее на родине, как шла она по траве широким, почти как у мужчины, шагом, непринужденно размахивая руками и высоко держа голову. Ни неловкости, ни волнения не испытывала она тогда....
Ярость бунтаря вспыхнула в его груди. Почему она не может принадлежать ему? Почему не может он крикнуть во всеуслышание: «Она моя! Я люблю ее!»
Он осторожно прикрыл двери, стараясь, чтобы они не хлопнули, а потом прислонился к ним спиной и, скрежеща зубами, стоял, пока не успокоился.
Долг. Ответственность. Да, конечно, в конце концов, он - король. Сегодня он вернется домой, в свой дворец.
Вернется домой, к своей жене.
- Так тому и быть, - сказал он себе самому, подавляя долгий вздох. - Ну и пусть...

ГЛАВА ОДИННАДЦАТАЯ

Астарта Старфайер, супруга короля, королева галактики, Верховная жрица обоих подвластных ей народов и приверженцев ее веры в других мирах, лежала в постели одна, уставясь в темноту. Смятая простыня рядом с ней еще хранила тепло ее тела, тела ее супруга. Ей достаточно было протянуть руку, чтобы почувствовать, как быстро исчезает это тепло.
Сохранился до сих пор и его запах. Это удивляло ее. Удивило еще при первой встрече с ним. Он не пользовался никакими благовониями, но от него всегда так приятно пахло... Сам воздух, казалось, становился мягче от его присутствия. Так бывает весенним утром. Наверное, только она одна замечала это. Однажды она спросила своих фрейлин, чем объяснить благоухание ее супруга, но те лишь недоуменно посмотрели на нее и так ничего и не поняли.
Была полночь. Сейчас Астарта осталась одна, потому что Дайен ушел. В ее глазах его оправдывало то, что ему приснился дурной сон и он не хотел мешать Астарте. Это была правда. После их женитьбы она нередко замечала, как он мечется во сне и, тяжело дыша, вздрагивает и произносит какие-то невнятные слова. Она пыталась успокоить его, но он не принимал никаких успокоений, иногда холодно, иногда не очень, но всякий раз давал ей понять, что ее вмешательство нежелательно. Астарта не была навязчива. Она почувствовала облегчение, когда он ушел к себе, хотя его отсутствие в ее постели бесило ее мать, из-за чего между обеими женщинами случались иногда бурные ссоры.
Убрав руку с измятой и давно уже остывшей простыни, Астарта положила ее на свой живот. В эту ночь они с Дайеном были близки. Близки? Горький смех Астарты сразу же сменился рыданием.
Она лежала, держа руку на своем плоском животе и прижимая пальцы к мягкой податливой плоти. Нет, это его тело было здесь, а его душа не с ней. С другой.
Дайен обладал своей женой, выполняя свой долг в течение целой недели после возвращения из Академии. В первую ночь Астарта трепетала от наслаждения. Им владело желание, он был пылок и полон страсти, но как только он ушел, холодно и бегло поцеловав ее, в свою спальню, она поняла, что у него есть другая женщина.
Его пыл быстро угас. Теперь их близость бывала поспешной. Он стал тороплив и неласков. Астарте это не доставляло удовольствия. Она догадывалась, что Дайен испытывает наслаждение, представляя себе на ее месте ту, другую женщину. Во время их близости глаза Дайена оставались закрытыми. В своем воображении Астарта готова была выцарапать ему глаза, чтобы увидеть, что за женщина скрывается там, за закрытыми веками. Воображение Астарты разыгрывалось с такой силой, что в душу ее закрадывался страх. Что, если высказать ему в лицо все, о чем она думает? Но Астарта хранила молчание, потому что знала, что он старается сделать: дать ей ребенка, которого она так хочет.
Может быть, на этот раз... Астарта закрыла глаза и впала в полусонное состояние.
Он снова был с ней. Он вернулся несколько минут назад и «исполнял свой долг». Она лежала, терпеливо снося все это, ненавидя то, что он делает, и ожидая, чтобы все кончилось как можно скорее. Дождалась, открыла глаза и взглянула ему в лицо...
Это было чье-то чужое лицо.
Задыхаясь от ужаса, она отчаянно боролась, пытаясь сбросить с себя грузное тело насильника, а он смеялся ей в лицо:
- Мой ребенок, мой!
И вдруг она увидела себя сидящей в постели и обеими руками отбивающейся от пустоты!
Астарта вздрогнула, съежилась и схватилась рукой за плоский живот. Не беременна ли она, подумалось ей. Но что же означает это «видение»? И что за лицо привиделось ей? Его лицо. И все-таки не его. «Благословенная Богиня, что хотела сказать ты мне?» - мучительно пыталась понять случившееся Астарта.
Астарта снова легла навзничь. Слезы высохли на ее щеках. Она была набожна. Это видение ниспослала ей Богиня - и уже не впервые. Такое случалось нечасто, но всякий раз неожиданно, а не по ее желанию. Но уж когда видения посещали Астарту, то их предсказания неминуемо сбывались. И все же - что означало нынешнее видение?
Дрожащими руками, торопливо она зажгла лампу, нашла свою одежду и закуталась в нее, а потом подошла к двери, задрапированной роскошным гобеленом. Эта дверь вела в небольшую комнатку - часовню Астарты. Здесь все до последней мелочи она расставила собственными руками.
Астарта зажгла свечу из белого пчелиного воска, вставленную в простой деревянный подсвечник. Богиня привержена к простым вещам; и эта ее приверженность вошла в пословицу. Свет от свечи упал на центральную часть алтаря - статую самой Богини. Эта статуя досталась Астарте в наследство еще от матери ее матери, тоже Верховной жрицы, как и сама Астарта.
Статуя изображала двух женщин. Одна из них была в длинном белом покрывале. В правой руке она держала сноп колосьев, а ее левая рука покоилась на плече ребенка, стоявшего впереди нее. Позади этой женщины, спиной к ней, стояла другая женщина - в доспехах и шлеме, с мечом в правой руке и щитом - в левой. Этот двойной образ Богини символизировал с одной стороны Мать, воспитывающую свое дитя, а с другой - Воительницу, защищающую своих чад.
Такая статуя стояла на каждом алтаре в каждом доме на родине Астарты. Богиню чтили там на протяжении веков, с тех самых пор, когда жестокий мор унес жизни почти всех мужчин, а тех, что остались в живых, слабых и ставших драгоценными, воспитывали и растили, как тепличные растения, ради сохранения популяции. В большинстве домов у статуи Богини было только одно лицо - то, которое живущая в доме женщина выбирала сама. Мать Астарты избрала лицо Воительницы, а для самой Астарты Богиня была нежной, любящей матерью. Но сейчас Астарта медленно поворачивала статую, пока Воительница не заняла место матери.
Настало время бороться за спасение святыни, которая была всего дороже не только самой Астарте, но и тем, кто верил в нее.
Алебастровая статуя смотрела на мир ничего не выражающими, пустыми глазами. Изображение Богини-Воительницы никогда не привлекало к себе Астарту. Она знала каждую черточку, каждую складку облачения Богини-Матери, а Богиня-Воительница казалась ей слишком холодной и суровой и очень напоминала Астарте ее мать. Теперь же Астарта видела и понимала, что Воительница холодна и сурова, потому что быть иной ей нельзя, в этом ее спасение, ее броня, защищавшая от ран - от тех, что наносили ей враги, и от тех, что наносила она сама врагам.
Астарта долго и пристально всматривалась в Воительницу, а потом повернула статую лицом Богини-Матери к себе. Созерцание этого лица давало Астарте утешение. Подняв сухую веточку шалфея, она размяла в своей ладони его листья и высыпала их в маленькое медное блюдо, которое поставила на огонь. Вдыхая сладостный аромат фимиама, она принялась отгонять рукой струйку дыма в сторону Богини.
- Благословенная Богиня-Мать, благодарю тебя за видение, ниспосланное мне тобою. Я не понимаю, что оно означает, но не забуду предостережения. Хвала твоему неизреченному имени. Да святится имя твое.
Потом Астарта положила маленькую медную крышку на блюдо с дымящимся шалфеем, чтобы дым больше не шел от него. Медленно протянув перед собой руку, она еще раз повернула статую так, что теперь Воительница смотрела на нее. Смотрела пустыми глазами существа, призванного и зовущего убивать.
Астарта села на корточки. Она никогда не совершала жертвоприношений Воительнице, хотя знала, что должна сделать. Принести в жертву Богине кровь было выше сил Астарты.
- Я знаю, чего ты ждешь от меня, - сказала Астарта Воительнице. - Ты хочешь, чтобы я следила за ним, чтобы преследовала его, ты хочешь превратить преданных ему людей в предателей, а если это невозможно - и я молю тебя, чтобы так оно и было, - тогда тебе угодно будет, чтобы я наняла тайных соглядатаев и они шпионили бы за каждым его шагом. А что потом? Ты требуешь свидетельств, доказательств их близости, ты требуешь от меня противиться ему. Гнев, позор, ненависть... Он возненавидит меня и себя... Я не могу решиться на это, - Астарта искала в пустых глазах Воительницы понимания - и не находила его.
«Ты не любишь его», - сказали ей эти глаза.
«Нет, не люблю, но уважаю и чту».
Она могла бы любить его и даже, кажется, любила, но теперь все это ушло в прошлое.
Когда же зародилась в ней эта любовь? Может быть, в первые месяцы их супружества, которые казались ей теперь сном? Два чужих человека, которых обстоятельства вынуждали быть вместе, пытались играть нескончаемую роль на глазах у множества снедаемых любопытством людей, даже при опущенном занавесе, на пустой сцене, где, кроме них, никого не было.
Все это время Астарте казалось, что где-то рядом мелькает и снова скрывается с глаз какой-то мужчина в короне и в пурпурной мантии. Сильный, решительный - и в то же время надломленный, ранимый, терзаемый сомнениями. Ликующий, когда судьба посылала ему удачу, и казнящий себя, если ошибался. Учась на своих ошибках и снова и снова повторяя их, он боялся смотреть в будущее и все же постоянно отваживался бросать вызов судьбе.
Астарте казалось, что она полюбила его. Она хотела, чтобы он принадлежал ей, но вскоре поняла, что ей не завладеть его сердцем, потому что оно принадлежало другой женщине. Он долго любил ту, другую, платонической любовью, но теперь их любовь стала плотской. Астарта не сомневалась в этом.
Опасность была велика. Он удалялся от нее, едва лишь она пыталась приблизиться к нему. Еще немного - и она потеряет его навсегда. Это будет потеря не только для нее, но и для его народа. Ребенок, зачатый им этой ночью, тогда не принадлежал бы ей. Что если этот мужчина, который привиделся ей...
- Что же мне делать? Я должна спасти его! - Астарта снова прикоснулась рукой к животу. Ее рука скользнула под одежду и прижалась к телу.
Будущий ребенок больше не был единственным существом, которого она должна была охранять и спасать.
В пустых глазах Воительницы она не находила ответов на свои вопросы. Холодным и безжалостным было лицо Богини. Астарта снова протянула руку, чтобы повернуть статую кругом и увидеть другое лицо - лицо Матери, но так и не сделала этого. Астарта никогда еще не видела статую такой, как сейчас. Воительница и Мать, опека и воспитание - и готовность обороняться, чуткость и заботливость - и грозная решимость сражаться. Не к этому ли призывала ее Богиня?
Уроки Ди-Луны не прошли даром для ее дочери. Астарта вспомнила рассказы женщин-воинов. Они учили ее, что порой бывает лучше не стремиться с поднятым забралом навстречу неприятелю, а отступить, притвориться испуганным и побежденным, позволить врагу приблизиться и перехитрить его.
Астарта задумалась. Ее замысел был еще не ясен ей самой, но она уже знала, что он должен быть осуществлен. И вдруг поняла, как это сделать.
«Я знаю Дайена. В глубине души он презирает ложь и обман. Он боролся со своей тайной любовью. Оттого он так долго был верен мне. Но ничто человеческое ему не чуждо. Его любовь к той, другой, в конце концов стала слишком сильна. И так случилось, что, чувствуя себя одиноким, ища забвения и утешения, он повстречался с той, которую любил. И больше не противился своему чувству».
Ревность мучила Астарту. Как живо и ярко представляла она Дайена в постели с его любовницей! Поцелуи и ласки, каких никогда не довелось узнать ей, его жене. Той, другой, он дарил их с открытыми глазами! В Астарте крепло решение стать воительницей. Пусть же ее враг ужаснется пустоте алебастровых глаз статуи, пусть его окровавленное тело соскользнет с ее меча!
- Нет! - вздрогнув, сказала она себе самой, - лучше не думать об этом. Никогда. Эта отрава в душе убьет меня. - Она снова прижала руку к животу. - Убьет нас обоих.
Она еще раз возблагодарила свою Богиню, погасила свечу, встала в полный рост. Ей стало легче от того, что она приняла решение. Это будет трудно, мучительно. Но она найдет в себе силы быть милосердной, выдержит все удары судьбы, не запятнав своей совести.

ГЛАВА ДВЕНАДЦАТАЯ

Таск медленно выбрался из своего джипа на воздушной подушке. У него сильно болела голова, и поэтому двигался он очень осторожно, чтобы «не спугнуть» боль. Темные очки пропускали слишком много света, и Таск, почти не открывая воспаленных глаз, нащупал приставную лестницу, ведущую в кабину «Ятагана». Ухватившись руками за ее перекладины, чертыхаясь, поднялся к люку.
- Икс-Джей, открывай, это я!
Раскаты оглушительного хохота, как эхо выстрелов из лазерной винтовки в замкнутом четырьмя стенами пространстве, отдавались в черепе Таска. Он застонал и, обессиленный, плюхнулся возле люка. Было раннее утро, но блестевшая под палящими лучами знойного солнца металлическая обшивка космоплана успела сильно накалиться. Таск весь взмок от пота. Ему казалось, что лежа вот так, он очень скоро превратится в жареный кусок мяса.
- Икс-Джей, не валяй дурака, ты же знаешь, что это я, - взмолился Таск. - И мне плохо. Меня вот-вот вывернет наизнанку...
- Только не на мою краску! - крикнул компьютер.
Люк, зажужжав, открылся.
Таск спустился в прохладный полумрак и постарался мягко коснуться пола ногами. Однако вибрация волной боли отозвалась в его голове.
- Набрался, - сердито проворчал Икс-Джей.
- Заткнись, - простонал Таск.
Поддерживая одной рукой очки, чтобы они не соскользнули, Таск вытянул вторую руку вперед и на ощупь направился в сторону кушетки. Наткнулся и со стоном повалился на нее.
- Ты этой ночью не дома был, - констатировал Икс-Джей.
Таск быстро пробежал события этой ночи в своей памяти.
- Вот черт! - сказал он удивленно и, придя в сильное замешательство, сел. - В самом деле, где я был?
- Да не мельтешись ты. Я позвонил Ноле и сказал ей, где ты.
- Правда? - обрадовался Таск и снова улегся.
Давно уже Икс-Джей не доставлял ему такой радости. Это было явно неспроста. Он заставил себя снова вернуться в сидячее положение.
- Чего ты хочешь от меня? - сквозь зубы процедил Таск, чуть не свалившись с дивана.
- О Боже, какой ты подозрительный! Может, сделать тебе холодный компресс?
- Ну хватит, - рявкнул Таск, вставая на ноги и хватаясь рукой за голову, готовую расколоться от боли. - У меня вчера был дьявольски трудный день. Важное дело. Свяжи меня с Дикстером.
- Я изо всех сил стараюсь быть любезным - и вот награда за это, - надулся Икс-Джей. - В следующий раз ни за что не стану звонить Ноле. Шел бы ты домой. Надеюсь, она спустит с тебя шкуру заживо...
- Только не это! Как это получается, что твое сочувствие из приятного становится таким ужасным? Прямо как будто ты меня поучаешь - любишь, мол, кататься, люби и саночки возить.
- Философия, да еще из нетрезвых уст. Вот до чего я дожил...
- Заткнись. И пока будешь молчать, свяжись с Дикстером.
- Дикстер! Ха! Думаешь, я поверю, что вы с Линком действительно раздобыли прошлой ночью хоть один бит полезной информации? Интересно, что вы делали? Содрали наклейку с бутылки виски и увидели на ее обороте цену?
- Ты позвонишь, наконец, Дикстеру, черт бы тебя побрал? - чуть не взвыл Таск. - И пока будешь звонить, выключи свет.
Цепляясь за поручни, Таск спустился в кабину экипажа, кое-как добрался до своего кресла и устроился в нем, опершись локтями на подлокотники и опустив голову на руки. На экране возникло лицо Дикстера.
- Хелло, Таск.
Таск с трудом поднял голову.
- А-а, это вы, сэр. Здравствуйте.
- Привет, сынок. - Дикстер слегка подался назад при виде Таска, сидящего в полутемном космоплане, да еще в защитных темных очках. - Что, трудная ночь была? - сочувственно спросил Дикстер.
- Да, вы, наверное, подумали, мне намяли бока. - Таск вспомнил про свои очки и снял их, потер глаза и откашлялся. - Одну минутку, сэр. Ну вот, теперь все видно. Да, так на чем я остановился? Я говорил вам, что Линк получил точно такое же приглашение, что и я?
Дикстер утвердительно кивнул.
- Да, верно. Я был у Линка нынче ночью. Он подтвердил получение приглашения, такого же точно, какое было сделано мне. И получил такие же точно инструкции, с той лишь разницей, что его имя указано как следует. Если он захочет присоединиться к «Легиону Призраков», то должен лететь на Преддверие Ада.
- Понятно.
- Линк настроен так же, как я. Он считает, что все это попахивает, как стерлядь недельной давности. Еще мы пробуем установить связь с Джараном. Недавно мы узнали, что он живет на своей родной планете. Однако он оттуда выбыл, но мы говорили с его женой. Она подтвердила, что ему пришло точно такое же приглашение, что и нам. Вы сами знаете Джарана, сэр. Его ничем не испугать. Вот он и летал на Преддверие, посмотреть, что да как.
- Когда это было? - спросил Дикстер.
- Месяца три тому назад. Он возвратился домой дьявольски злой. Сказал, что все это «липа». - Таск покачал головой. - Похоже, что он не предвидел этого, но, впрочем, старина Джаран никогда не отличался особой сообразительностью. Он говорит, что встретил этих пилотов, и они убедили его, и дали ему какие-то дополнительные координаты, и сказали ему быть там в точно назначенный срок. Ну, в общем, полетел он на своем космоплане по этим координатам и обнаружил - вот так сюрприз! - что планета в какой-то захолустной части галактики. По звездной карте эта планета не что иное, как каменная глыба, без единого живого существа. Одним словом, кастрюля с органическим супом.
В желудке у Таска начались спазмы. Пришлось сделать паузу, чтобы совладать с ними. Таск вытер пот со лба. Дикстер терпеливо ждал.
- На чем я остановился? - спросил Таск.
- На супе, - поспешил на помощью Икс-Джей. - Ешь его, пока он горячий.
Таск метнул на компьютер свирепый взгляд.
- Да, так вот. Джаран вернулся потом в таверну «Изгнанник», наверное, затем, чтобы сообщить этим пилотам, что не считает такую шутку очень уж забавной, и, может быть, отвести душу, а их, конечно, давно и след простыл. Вот так он и остался без горючего и тысячи золотых, да еще чувствовал себя круглым дураком.
- И это все? - спросил Дикстер.
- Да, сэр.
- Итак, что же здесь главное? Они заполучили его за тысячу золотых, но все это хорошо задуманная ловушка для простаков. Они лишили его возможности самостоятельно выбраться из этой ловушки в космос. Им, конечно, известно, что он проверил координаты, которые они ему дали.
- Голова трещит, сэр, - сказал Таск, потирая виски.
- Я бы хотел переговорить с Джараном. У тебя есть его номер?
- Конечно, сэр. Но Джарана нет на месте.
- Нет на месте?
- Вот именно, сэр. Сразу же после этого ему звонили с планеты, находящейся на границе с Коразианской галактикой. Они там такие нервные, как кошка, которой прищемили хвост. А все после того, как Коразия напала на них. Ищут наемников где только можно, чтобы те помогли им обороняться.
- Ясно. Его жена имеет какие-нибудь сведения о нем или от него?
- Нет. Но он прислал домой свой платежный чек, и она надеется, что с ним все в порядке.
- Но он не сообщил ей, где находится?
- Нет, сэр. Да и зачем бы он стал это делать? Она знает, куда он отправился. Почему она должна думать, что его там нет? И если коразианцы шныряют и шпионят повсюду, ваши парни из Адмиралтейства должны следить за связью.
- Да, надеюсь, ты прав. Однако... - голос Дикстера утратил уверенность.
Таск с любопытством присматривался к адмиралу:
- Вы хотите, чтобы мы сделали что-то еще, сэр? Линк предложил отправиться на разведку, но сразу, прямо сейчас, нам было бы трудно сделать это, потому что у нас появилась кое-какая работенка, но...
- Нет. - сказал Дикстер, с сомнением покачивая головой. - Думаю, ничего нового вам больше не удастся разузнать. И это может служить подтверждением... - Дикстер нахмурился. - Не предпринимайте больше ничего и нигде ни слова обо всем этом. Хорошо?
- Разумеется, сэр, - пожал плечами Таск.
- Ты, случайно, не знаком с координатами, которые они дали Джарану?
- Да, сэр, в полном смысле слова случайно знаком, - самодовольно ответил Таск. - Джаран зафиксировал их в своем бортовом журнале. Его жена нашла их и показала нам, а я передал их Икс-Джею.
- Спасибо, сынок, спасибо за все тебе и Линку, вам обоим.
- Рад быть вам полезным, знаете, сэр, - добавил Таск, как раз когда Дикстер уже собирался прервать связь, - кое-что кажется мне очень странным во всем этом деле.
- Да? Что же? - Дикстер, чуть откинулся назад, собираясь выслушать новости.
- Может быть, это не так уж и важно...
- Ничего, говори.
- Эта планета, сэр... Мы нашли в файлах ее название. Не номер, как можно было бы предположить, зная, что это безжизненная каменная глыба, а именно название. Кто-то же побеспокоился об этом - дать имя этой глыбе.

Предыдущая страница 7 Следующая страница


Легион призраков 8

- И как же ее назвали?
- Вал... Валун... Что за чертовщина? - Таск полез в карман своего комбинезона, порылся в нем, но ничего не извлек оттуда и полез в другой карман. - Я записал, потому что знал, что все равно не запомню. А, вот оно. Читаю по буквам: В а л л о м б р о з а. Вам видно?
- Да. - Дикстер повторил букву за буквой и скопировал слово.
- Все правильно, - кивнул Таск. - Вам это ни о чем не говорит?
- Нет. Но у кого узнать, на каком это языке? Я постараюсь выяснить и дам вам знать, что это значит. И еще, Таск... - тон Дикстера стал очень серьезным, и лицо нахмурилось. - Дай мне, в свою очередь, знать, если ты снова окажешься с ними в контакте.
- Вы думаете, они захотят повторить свою попытку, сэр? - Таск казался удивленным. - Зачем им это? Им же ясно уже, что я не попался в их маленькую ловушку.
- Знаю. Но меня это не удивило бы. Не волнуйся, сынок, передай Ноле и малышу, что я люблю их.
Изображение Дикстера исчезло с экрана.
- Интересно, что он думает обо всем этом, - проговорил Таск, уставясь на опустевший экран. - Он был сейчас больше похож на служащего бюро по улучшению бизнеса, чем на Командующего Королевского флота.
- Как знать? - отозвался Икс-Джей. - Может, ему не хватает боевого опыта, чтобы справиться с нынешней задачей? А что ты там за чепуху молол насчет работы?
Таску стало лучше, он, пожалуй, мог уже обойтись без защитных очков.
- Это вовсе не чепуха. Похоже, у нас будет настоящая работа, постоянная.
- Да ну! Постоянная работа! Ой, как бы мне не отключиться от шока!
- Вчера какая-то женщина обратилась к Линку. Надо, чтобы мы доставляли ее и ее партнера несколько раз в неделю на Акару.
- Гнусное местечко! И что они возят с собой?
- Кожаные чемоданы и портфели! - развеселился вдруг Таск. - Много будешь знать - рано состаришься. И зарегистрируй это в бортовом журнале.
- Ясное дело. Ты меня знаешь: такт и осмотрительность - символы моего серийного номера.
Таск фыркнул:
- Такт и осмотрительность, болван ты мой! Единственное место, где ты найдешь эти два слова, - твой график времени. Послушай, - добавил Таск уже просительным тоном, - я с удовольствием выпил бы кофейку. Как бы это приготовить его, а?
- Лучше подставь голову под струю! - хмыкнул Икс-Джей.

* * *

- Сэр Джон Дикстер просит аудиенции у Вашего величества, - сказал Д'Аргент, войдя в кабинет короля с чашкой утреннего чая. - Он говорит, что у него весьма срочное дело.
- Мы сумеем выкроить для него время? - спросил Дайен, отрываясь от чтения краткого отчета о резком ухудшении ситуации в Звездной системе Мурува, где шесть планет только что сокрушили диктат седьмой. К сожалению, каждая из этих планет решила, что теперь, будучи свободной, она может, как ей вздумается, расправляться с любыми из пяти соседей, и повела себя соответствующим образом.
Д'Аргент просмотрел регламент короля:
- У вас сегодня утром запланированы две встречи. Одна с муруванскими послами, а другая - с представителями Лиги слаборазвитых планет.
Дайен быстро сориентировался:
- Я приму муруванских послов. Перенесите встречу с представителями Лиги на вечер и передвиньте все остальные дела второй половины дня на час.
- А пресс-конференция для Мурувы, сир? Можно ее передвинуть?
- Нет. Здесь нельзя медлить, пока эти болваны окончательно не передрались друг с другом. - Дайен взглянул на часы. - Пришлите от моего имени советников на Муруву, а потом - послов. Если они начнут в приемной потасовку, как это было прошлой ночью в космическом аэропорту, вызовите Като, а уж он знает, что с ними делать. Подобные бесчинства недопустимы.
- Да, сир, - ответил Д'Аргент и, чуть заметно улыбнувшись, бесшумно выскользнул из кабинета.
В то же утро - немного позднее - семеро сердитых и пререкающихся друг с другом муруванских послов вошли в кабинет Его величества и - после конференции - вышли оттуда задумчивыми и, казалось, пристыженными.
Джон Дикстер пристально взглянул на них. Послы были взволнованы и даже чем-то встревожены. Король же оставался холоден и мрачно улыбался.
- Понадобятся войска, Ваше величество? - спросил Дикстер, усаживаясь и отказавшись от прохладительных напитков.
- Я дам им тридцать дней, чтобы они уладили все свои разногласия. А если они в этот срок не уложатся, тогда мы сами установим мир у них в системе.
- Блокада? - спросил Дикстер.
- Муруванцы могут столкнуться с серьезными экономическими трудностями, если не пожмут друг другу руки и не помирятся. Мои советники сказали мне, что муруванская ненависть не простирается дальше их кошельков. Я думал, что дело серьезнее, но посмотрим, что из этого получится. Вы, вероятно, пришли ко мне потому, что у вас есть новая информация по делу, о котором мы с вами говорили в прошлый раз?
- Да, Ваше величество. - Дикстер выждал несколько секунд, «переваривая» мысли, касающиеся Мурувы. - Я кое-что услышал от Таска.
Адмирал повторил свою беседу с Таском, а Дайен слушал Дикстера молча, рассеянно потирая шрамы на своей правой ладони. Когда Дикстер заметил это, Дайен тут же оставил свою правую ладонь в покое.
- А почему бы Таску и Линку не продолжить разведку, милорд? - спросил он.
- Потому, что они слишком близки вам, Ваше величество.
Дайен с сомнением покачал головой:
- Вы искренне верите, что кто-то затеял все эти хлопоты только ради того, чтобы заполучить Таска? Зачем?
- Я думаю, что это, возможно, лишь небольшая часть их намерений, сир. Какова же их общая, стратегическая задача, - этого я вам сказать не могу, не могу даже отважиться на какие-либо предположения. Одно я знаю точно: Джаран не работает сейчас ни на кого из внешних систем. Я проверил.
- Так вы думаете, что...
- Я думаю, что это какой-то ловкий трюк. Представители «Легиона Призраков» вступают в контакты с пилотами и предлагают им сделку, если те согласятся полететь на Преддверие Ада. Они исходят из того, что только те, кто серьезно заинтересуется их предложением, достаточно бесшабашен или оказался в отчаянном положении, клюнут на их приманку и отправятся на эту планету. Как видите, они уже составили соответствующий список и пытаются их нанять.
Как только пилоты оказываются на месте, представители «Легиона Призраков» проверяют их. Видимо, собирают информацию, изучают их космические корабли или что-то в этом роде. Потом они «скармливают» пилотам какие-то странные координаты. Если пилот «проглатывает» приманку, они заполучают его или ее. Если же пилот не попадается на эту удочку, как, например, Джаран, они предусмотрели на этот случай предложение другого дела. Если второе предложение пилот принимает, они перехватывают его и ставят в такие условия, что он соглашается вступить в их войско.
- И все-таки я еще раз спрашиваю вас, милорд, - настаивал Дайен, - зачем?
- Не знаю, сир, но они, конечно, - что-то задумали. Идя по пути, проделанному Таском вслед за Джараном, я кое-что проверил на других людях, которые служили под моим началом. Все они получили такое же приглашение. Около ста человек летали на Преддверие Ада. С тех пор те из них, кто принял предложение «Легиона Призраков», однажды ночью улетели и больше не возвращались, исчезая из поля зрения. Однако они посылали домой деньги - большие суммы.
- Кто-то создает его или ее собственный космический корпус.
- Похоже. И это большой и отборный корпус. Им нужны только лучшие. Некоторые отправились на Преддверие Ада и теперь странствуют кругом в поисках работы. Никто из них не выходил со мной на связь. Этот «Легион Призраков» использует не только список моих людей. Они, по всей вероятности, ведут поиски пилотов по всей галактике.
- А вы могли бы незаметно спрятать, утаить такую большую силу?
- Без труда, Ваше величество. Особенно в таком месте, как та планета, которую «откопал» Таск. Вне космических трасс, на самом краю галактики, кусок холодного камня. Даже коразианцы не заинтересовались бы ею. И, кажется, именно оттуда ведется разведка. Я изучил отчеты, но, как говорит Таск, с этим делом связаны кое-какие странные вещи. - Дикстер углубился в свои заметки. - Эта планета была открыта тридцать лет назад знаменитым исследователем космоса Гартом Пантой. Вы не можете помнить его. Вы тогда были еще слишком молоды, но почти все люди моего возраста, особенно те, кто смотрит телепередачи, помнят, что Панта был не только дьявольски искусным космическим пилотом, но и блестящим физиком и биологом, а кроме того, - Дикстер улыбнулся, - чертовски обаятельным человеком. Он был знаменитостью, имел свое видео-шоу, вращался в высоких сферах. Очень высоких. И считался фаворитом вашего дядюшки. Король Амодиус сделал его рыцарем королевства.
- Значит, Панта был особой Королевской крови.
- Да. Но подлинный интерес представляет не сам образ жизни Панты, а то, как он ушел из жизни. Он погиб в результате какой-то загадочной космической аварии, примерно за восемь лет до революции. Вся галактика была поражена сообщением об этом. Этому событию еще много дней спустя посвящала свои заголовки пресса. В распоряжении у средств массовой информации был даже последний разговор с ним. Они показали, как он спокойно сообщает, что его двигатель вышел из строя и необходима помощь. Но с того момента, как он оказался в весьма отдаленной части космоса, Панта знал, что никто уже не успеет помочь ему, и он простился со своей семьей. Я и сейчас помню, как трудно было видеть и слышать его. Сердце в груди готово было разорваться.
Королевский космический корпус послал спасательный корабль, но когда они достигли его последних известных координат, то ничего не нашли там. Некоторое время спустя они обнаружили обломки его космоплана. Никто, разумеется, не знал, что же случилось на самом деле, но Панта не раз говорил, что, если в космосе он окажется один на один с неминуемой смертью, он не станет ее ждать и сам разом со всем покончит. Видимо, так он и сделал.
- Я знаю, - в задумчивости сказал Дайен. - Скажите, место его гибели далеко от координат «Легиона Призраков»?
- Нет, Ваше величество, - сказал Джон Дикстер. - Он был вообще за пределами нашей галактики.
Дайен нахмурился:
- Значит, я многого не знаю...
- Да, да, - сказал Дикстер, проведя рукой по своему лицу. - Это, кажется, ничего не дает нам, и, может быть, Гарт Панта не имел никакого отношения к нашему делу, но, как сказал Таск, здесь есть нечто очень странное. Панта открыл много новых планет и новых систем и многим из них дал названия. Существует хорошая копия, сделанная для его видео-шоу. Одну из планет он назвал Валломброза - на каком-то старинном языке, наверное на итальянском. И значит это...
- Долина теней, - сказал Дайен.
Дикстер казался изумленным.
- Я поражен, Ваше величество! Вы перевели это название быстрее, чем компьютер.
- Компьютер не был учеником Платуса, - сказал Дайен, улыбаясь своим воспоминаниям. - Мильтон, «Потерянный рай». Сатану

...терзали духота и смрад.
Но, боль превозмогая, он достиг
Пучины серной, с края возопив
К бойцам, валяющимся, как листва
Осенняя, устлавшая пластами
Лесные Валломброзские ручьи...

Валломброза - Долина Теней.
- Или, как сказали бы мы сегодня, Долина Призраков, - тихо уточнил Дикстер.
Дайен взглянул на него:
- Снова призраки?
- Да, Ваше величество, - нахмурился Дикстер. - Снова призраки.
- И вы считаете это серьезным и важным?
- Я считаю, что это чертовски важно. Знать бы, что они затевают. «Легион Призраков» ищет информацию о доме Снаги Оме. Нечто призрачное проникает сквозь защиту, сооруженную в соответствии с совершенно секретными планами и проектами, и оказывается внутри дома. «Легион Призраков», насколько нам известно, вербует лучших космических пилотов, давая им координаты безжизненной планеты, которую погибший исследователь назвал «Долина Теней». - Адмирал подался вперед, иллюстрируя свои слова движением указательного пальца по столу. - И что действительно настораживает меня, так это то, что круг, откуда бы он ни начинался, замыкается на вас, Дайен. Бомба, Таск и Линк, даже тот факт, что Панта был когда-то другом вашей семьи. Я никак не могу понять их целей и признаюсь в этом. Но мне все это не нравится. А где-то ведь должен быть ключ к разгадке тайны. Мы не можем пока найти его. Я думаю, нам необходимо найти этот ключ - и как можно скорее.
- И вы предлагаете?..
- Поговори с архиепископом Фиделем, мой мальчик. Пусть он передаст эту информацию... он знает кому. Тому, кто может быть в ней заинтересован. - Дикстер, казалось, вернулся в прошлое, забыв, что они не в том трейлере на Вэнджелисе. - Я имею в виду... - адмирал густо покраснел, - я хотел сказать, Ваше величество...
Дайен улыбнулся:
- Приятно снова услышать от вас «мой мальчик». Как давно это было.
Дайен умолк, и улыбка сошла с его лица. В кабинете стало темнее: на солнце набежала туча.
Наконец Дайен, вздохнув, поднял голову и взглянул на Дикстера:
- Как вы узнали?
- Что узнал?
- Что он еще жив.
Им не надо было уточнять, о ком идет речь.
Дикстер потер свою тяжелую челюсть:
- А я вовсе не знаю, Дайен. Называй это предчувствием или умозаключением. Дерек Саган считал самоубийство смертным грехом. Он был не из тех, у кого в подсознании засела неотступная мысль о самоубийстве. Он был очень хороший воин. Если уж ничто другое, так хотя бы его инстинкты должны были сохранить ему жизнь. Нет, я никогда не верил, что Дерек погиб во время нашего бегства из Коразии. Он считал, наверное, что это мы погибли, и если он жив, то существует лишь одно место, где он мог укрыться. В конце концов, там, откуда начинал.
Дайен кивнул:
- Да, я так и предполагал. Я даже спросил Фиделя однажды о Сагане - в день коронации. Я сказал тогда: «У вас есть вести от лорда Сагана?»
- И что ответил архиепископ?
- «Он с Богом», - сказал мне Фидель. Тогда я опять спросил: «Он умер?» Но Фидель больше ничего не ответил мне.
Дикстер пожал плечами:
- Могу сказать, что это лишь подтверждает наши предположения.
- Но что это дает нам? - возразил Дайен. - Если Саган отказался от мирской жизни, то для нас он все равно что мертвый.
- Однако в действительности он от мирской жизни не отказался, Ваше величество, и он в заговоре.
Дайен молчал. Его левая рука то и дело потирала шрамы на правой ладони. Он смотрел на Дикстера невидящим взглядом. Скорбная картина пронеслась в эту минуту перед его мысленным взором: Дерек Саган у похоронных дрог леди Мейгри. Тогда он видел Дерека Сагана в последний раз.
- Нет, - сказал Дайен. - Не могу поверить в это. Вы были там, вы видели, как он страдал. Что была жизнь для него после ее смерти? С ней умерла и часть его самого.
- Может быть, снова отросла, - сухо заметил Дикстер.
Дайена эти слова покоробили, тень набежала на его лицо.
Адмирал покачал головой и вздохнул. Память о тех днях и для него была мучительна.
- Я видел тогда Сагана, Дайен. Но я видел его и двадцать с лишним лет назад, когда он возглавлял Революцию, которая сокрушила монархию. И если он и не нес прямой ответственности за смерть короля и ваших родителей, то был все же движущей силой тех, кто в этом повинен. Дерек Саган замучил и убил отца Таска. На совести Дерека Сагана смерть многих Стражей, и мы с вами хорошо это знаем. И смерть... - Дикстер запнулся.
- Платуса, - глухо сказал Дайен. - Я знаю. Я был там и видел... - память снова вернула короля в прошлое. - Странно, именно в ту ночь Платус цитировал Мильтона.
- Круг замкнулся, - еле слышно проговорил Дикстер.
Дайен покачал головой:
- Нет, я не хочу верить этому. Но, - добавил он, опережая Дикстера, - я переговорю об этом с архиепископом. Не думаю, правда, что он будет здесь чем-то полезен. Он духовная особа, а не воин.
- Еще не так давно, - сказал Дикстер, уже вставший со своего кресла и готовый уйти, - не так давно он был просто братом Фиделем и служил санитаром на «Фениксе». Он служил на военном корабле и, хотя сам и не носил оружия, знал и понимал тех, кому приходилось пускать оружие в ход. Некоторые думают, что Фиделю чужды мирские дела, но это вовсе не так. Скажите ему, Ваше величество, что вам угрожает опасность. Вам и... галактике. Я думаю, он поможет вам.
- Вы не преувеличиваете? - улыбнувшись, спросил Дайен.
- Нет, сынок, - ответил Дикстер, и голос его зазвучал торжественно, - я не преувеличиваю.
Адмирал поклонился и вышел. Дайен, задумавшись, не сразу нажал на кнопку вызова секретаря.
- Д'Аргент, соедините меня с архиепископом, он в аббатстве святого Франциска.
Но Д'Аргент был вынужден сообщить Его величеству, что архиепископа в монастыре нет и никто не знает, где он сейчас.

ГЛАВА ТРИНАДЦАТАЯ

На самом деле архиепископ Фидель еще не покинул монастыря, когда его разыскивал Д'Аргент, а только собирался в путь. Его личный космический транспорт уже был готов к старту, когда появление неожиданного посетителя задержало архиепископа.
Фидель послал монаха, бывшего у него в услужении, чтобы тот принес ему забытый требник, и остался один в своем кабинете.
Архиепископ уже взялся за ручку двери и собирался выйти, как вдруг кто-то тихо постучался в дверь. Думая, что это его слуга, который не понял, что требник надо принести не сюда, а на стартовую площадку космического корабля (этот слуга был очень набожным монахом, вечно погруженным в возвышенные размышления, что нередко мешало ему должным образом выполнять свои земные обязанности), Фидель открыл дверь, готовясь слегка пожурить нерадивого посланца, но уже готовый сорваться с уст архиепископа легкий упрек так и остался невысказанным. Фидель ожидал встретить смущенный взгляд брата Петра, но увидел перед собой одного из послушников, живших в монастыре, но по разным причинам не допускавшихся к принятию обета или выполнению обязанностей священника.
Послушник стоял в почтительном молчании, склонив голову и спрятав сложенные вместе руки в рукавах своей потрепанной сутаны, которую он смиренно донашивал после прежнего хозяина. Никто не требовал от него такого унижения, никто не требовал, чтобы он так низко опускал капюшон на свое лицо или избегал вступать в разговоры с другими братьями. Он сам обрек себя на такую жизнь. И сам же, по своей воле выполнял самую тяжелую, изнурительную работу в монастыре.
От удивления Фидель заговорил не сразу. Низко надвинутый на лицо послушника капюшон не помешал архиепископу сразу же узнать этого человека по его высокому росту и очень широкой груди и плечам, хотя его тело под ветхой сутаной из-за постоянных постов стало худощавым. В обители его звали Непрощенным. Настоящее же имя этого человека знали только двое: он сам и архиепископ.
- Брат Непрощенный! - все еще не совладав со своим удивлением, произнес Фидель. - Я... чрезвычайно рад видеть вас!
«Чрезвычайно удивлен» было бы ближе к истине, но Фидель надеялся, что Бог простит ему эту маленькую ложь. Никогда раньше этот послушник не подходил к архиепископу и не заговаривал с ним. Обычно он даже избегал встречи с архиепископом. Фидель не мог вспомнить, чтобы они когда-то о чем-то говорили бы друг с другом, хотя часто ему на глаза попадался этот молчаливый, необщительный человек, в одиночестве работающий в монастыре.
- Я рад, очень рад видеть вас, брат, - повторил архиепископ, немного волнуясь. - Я давно хотел поговорить с вами, но, боюсь, сейчас нам это не удастся. Видите ли, я собираюсь лететь на другую планету и мне пора уже... Дело весьма срочное, и... мне действительно некогда.
- Я знаю, Ваше преосвященство, - сказал послушник. Чтобы произнести эти слова, ему пришлось, кажется, преодолеть самого себя, как будто за долгие годы добровольного молчания он успел разучиться говорить. - Я потому и пришел, пока вы не улетели.
Архиепископ уже опаздывал, но он считал, что не может отказать в просьбе этому темному, угнетенному и подавленному сознанием своих грехов существу, как не мог бы отказать Смерти, явись она сейчас в проеме двери его кабинета.
- Слушаю вас, брат, - сказал Фидель.
Опустив на пол свою небольшую ручную кладь, архиепископ посторонился, пропуская послушника в свой кабинет. Фидель собирался уже закрыть дверь, когда вдруг из рукава потертой сутаны высунулась рука, упредившая его.
- Мы здесь одни? - зорко оглядываясь вокруг, спросил Непрощенный.
- Да. Я забыл мой требник, и брат Петр пошел за ним. Он будет ждать меня возле космического корабля...
Послушник кивнул, вошел в кабинет и остановился в молчаливом ожидании, снова спрятав руки в рукавах своей сутаны. Фидель закрыл дверь и вернулся к своему столу.
- Прошу вас, садитесь, брат, - сказал архиепископ.
- У нас нет времени, Ваше преосвященство, - сказал послушник.
Фидель встревожился, словно ожидал вестей о какой-то ужасной катастрофе.
- В чем дело, брат, что случилось?
Послушник не ответил на этот вопрос. Он, казалось, задался целью не тратить попусту ни единого слова. Он сказал только:
- Вы должны взять меня с собой, Ваше преосвященство.
Аббат Фидель пришел в замешательство.
- Брат, - сказал он, стараясь смягчить свой отказ. - Как-нибудь в другой раз... Я, конечно, был бы рад лететь вместе с вами, но я должен осуществить эту миссию в условиях полной секретности... и я...
- Я знаю этот секрет, Ваше преосвященство, - сказал послушник, понизив голос, и плечи его опустились, как будто на них легла тяжелая ноша. - Я знаю, куда и зачем вы летите.
- Этого не может быть! - возразил архиепископ.
- Вас просили как можно скорее прибыть в госпиталь Святой Магдалены на планете в Центральной Системе. Их настоятельница лично вышли с вами на связь и убедила вас, что дело это крайне срочное и секретное. И что никто не должен знать о нем и о том, куда и зачем вы летите.
- Но как же вы узнали об этом? - спросил Фидель, чрезвычайно удивленный как осведомленностью послушника, так и той невозмутимостью, с которой тот признавался в знании тайны.
И снова слова с трудом срывались с уст Непрощенного.
- Ну, скажем, Бог открыл мне тайну...
- Бог? - спросил Фидель, с недоумением замечая, что человек, которому неведомы были нерешительность и колебания, теперь испытывает их, возможно, впервые в своей жизни.
Послушник выпростал из рукава сутаны руку и медленно поднял капюшон, не сводя глаз с архиепископа. Глубокие морщины на его лице казались похожими на рубцы и шрамы. Черные волосы с проседью, прямые и длинные, спутанными прядями опускались до самых плеч. Горестная складка тонких губ и глаза, прежде всего - глаза этого человека приковали к себе внимание Фиделя и заставили его сердце сжаться от боли. Эти глаза казались пустыми и непроглядно темными. Архиепископ помнил их полными огня и жизни.
- Пусть будет так: Господь Бог открыл мне эту тайну, - просто сказал послушник.
Весьма озадаченный, архиепископ Фидель пристально смотрел на стоящего перед ним человека. Его преосвященству вдруг стало страшно. Он сам не знал, кого или чего он боится, но от этого было еще хуже. Фидель был не робкого десятка. Еще когда он служил санитаром на военном корабле, то снискал всеобщее уважение за смелость и находчивость, проявленные под огнем неприятеля. Сейчас обстоятельства принуждали его, как никогда еще прежде, принимать трудные решения, решения, от которых зависели жизнь или смерть.
Взволнованный и огорченный архиепископ молил Бога о помощи. Его собеседник в своей жизни сделал немало зла. На его совести были тяжкие преступления, но он раскаялся и с тех пор посвятил свою жизнь тому, чтобы заслужить у Бога прощение. Он никогда ни о чем не просил архиепископа. И вообще никого ни о чем не просил. Ему были известны подробности миссии Фиделя, которых не мог знать никто, не будь на то воли Всевышнего. Кое-кто - и среди них настоятель Джон - сказал бы, что здесь не обошлось без вмешательства нечистой силы, но как только эта мысль пришла на ум Фиделю, он уже знал, какое решение должен принять. Его вера в Бога не поколебалась.
- Да, конечно, брат, вы полетите со мной, - решительно сказал Фидель. - Вы готовы? Вам ничего не нужно взять с собой?
Послушник, не говоря ни слова, надел на голову капюшон и низко опустил его на лицо - таков был его молчаливый ответ архиепископу.
Фидель покидал монастырь, довольный тем, что поступает по воле Создателя. Оба они, архиепископ и Непрощенный, уже собирались подняться на космический корабль, когда прибежал запыхавшийся и смущенный брат Петр. В руке он держал требник, но чуть не забыл передать его Фиделю из-за того, что остолбенел от удивления при виде странного спутника архиепископа.
- Скажи настоятелю Джону, что Непрощенный брат улетел со мной, - только и сказал архиепископ, а больше ничего и не надо говорить, подумал он, так как эта новость сразу станет известна всей общине, едва лишь брат Петр обретет дыхание.
Фидель еще раз напомнил себе, что действует по воле Божьей.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Таск, подтянутый и деловой, в отлично сшитой военной форме, которую он носил, когда транспортировал своих пассажиров, стоял возле приставной лестницы «Ятагана», приветствуя своих новых клиентов.
- Таск, - представился он им, протягивая руку.
- Дон Перрин, - сказал в ответ мужчина, белокурый, широкоплечий и обаятельный.
- Цинтия Цорн, - назвала себя женщина, светловолосая, длинноногая и симпатичная.
Засим последовали рукопожатия.

- Командир Линк уже на борту, - сказал Таск. - Все готово к старту. Мы отправимся в точно назначенное время. Могу я взять ваши вещи?
Клиенты прибыли на космодром на блестящем новом реактивном лимузине. Водитель лимузина выгрузил дорожные сумки и чемоданы из багажника.
- Спасибо, - сказал Дон. - Осторожно, осторожно, Чарльз! Дайте-ка, я сам...
Водитель лимузина, держась, за ручку какого-то неуклюжего и тяжелого металлического аппарата, пытался вытащить его с заднего сиденья лимузина, но не очень преуспел в этом и с заметным облегчением отошел в сторону, предоставив Дону самому справиться с этой задачей. Таск тем временем взял и легко поднял два небольших дорожных чемодана и ждал, что еще появится из багажника лимузина.
- Вы оба продавцы пылесосов? - спросил Таск, когда Дон вытащил, наконец, металлический аппарат из машины и остановился передохнуть.
- Можно и так сказать, - засмеялась женщина.
Раскрасневшийся от усилия Дон улыбнулся:
- Эта штука, конечно, не очень смотрится, но зато хороша в деле.
- А что эта штука делает? - спросил Таск, уставясь на металлический аппарат, похожий на большую канистру метра полтора высотой, укомплектованную свернутым в кольцо шлангом, соплом и разными принадлежностями.
- Ее зовут миссис Мопап. [Mopup (англ.) - означает «вытирать, осушать; уничтожать, приканчивать; очистить от неприятеля (прим. перев.).] Годится? Мечта домохозяйки. Или домохозяина, - добавил Дон, бросив виноватый взгляд на свою партнершу.
Цинтия улыбнулась:
- А вы разве не видели нашей телерекламы? Или, может, слышали нашу рекламную песенку? Она очень легко запоминается.
- Нет, извините, - сказал Таск, пытаясь сохранить серьезное выражение лица. В конце концов, это были его клиенты. - Но видите ли, - поспешно добавил он, - у нас дома нет своего телевизора. Жена не верит рекламе и вообще боится, что наш сын подрастет и вместо учебы будет торчать у экрана.
Вообще-то телевизор раньше был, но в настоящее время находится в ломбарде.
- Не могу поверить, что вы не видели нашей рекламы. - Цинтия казалась искренне огорченной.
Таск постарался утешить ее:
- Но я готов биться об заклад, что от такой вещи моя жена не откажется.
- Конечно, не откажется, - обрадовалась Цинтия. - Мы предлагаем вам хорошую сделку. Двадцать пять процентов!
- Да, конечно, - сказал Таск.
Нола наверняка посмеялась бы над этим хитроумным изобретением.
- Спасибо, Чарльз, - сказал Дон водителю лимузина.
Водитель, прощаясь, приподнял шляпу, захлопнул багажник и укатил восвояси. Дон Перрин и Цинтия Цорн направились к «Ятагану».
- За мной, миссис Мопап, - приказала Цинтия, и робот последовал за ней на своих колесиках.
Таск поплелся следом, неся чемоданы и размышляя о том, не взгреть ли как следует Линка. «Постоянная работа! Толпы бизнесменов!» Черт бы его побрал! Они еще, чего доброго, вздумают расплачиваться с нами этими «Миссис Мопап». Однако, думал он, глядя вслед этим двоим коммерсантам, что-то здесь не так. Они платят нам за путь в оба конца - и никакого вмешательства местных властей. Если они не собираются на планету, где пылесосы запрещены, то зачем им тратить деньги на нас? Отчего бы им не нанять коммерческий лайнер? Готов держать пари, Цинтия купила этот отличный летний костюм не затем, чтобы торговать, ходя из дома в дом и предлагая эту дурацкую «Миссис Мопап». Не говоря уже о шикарном лимузине.
Тем временем клиенты подошли к «Ятагану» и без особого энтузиазма обозревали приставную лестницу, которая вела к люку. Миссис Мопап подкатила к ним вплотную и остановилась. Таск думал, что понял причину их озабоченности, поспешил их успокоить.
- Не волнуйтесь. Вашего робота можно поместить в багажное отделение под днищем, - и показал, где это.
- Миссис Мопап оставить одну? - воскликнула Цинтия, расширив глаза, как от испуга.
- Зачем же? - улыбнулся Таск. - Там есть кое-какие запасные части и всякая мелочь. Может быть, ей там понравится.
- Нет, спасибо, ни в коем случае, - сказала Цинтия, отрицательно покачивая головой. - Миссис Мопап должна быть с нами, правда, Дон? - обернулась она к своему компаньону.
- Разумеется, с нами, - участливо откликнулся Дон, хотя перспектива тащить миссис Мопап вверх по приставной лестнице, казалось, не очень-то вдохновляла его.
Дон даже начал уже поднимать робота вверх, но Таск остановил его:
- Погодите, я установлю подъемный механизм. Мы ее живо подымем. - Он с сомнением взглянул на Цинтию. - Если она не подумает...
- О Боже мой, ну конечно же, нет, - засмеялась Цинтия. - Она всего лишь робот.
- Ах, да, - пролепетал Таск. - Хорошо. Я быстро все устрою, хотя, конечно, на это уйдет некоторое время. А вы не поднимитесь на борт? В нашем баре хороший выбор.
- Нет, спасибо, - сказала Цинтия. - Мы останемся с миссис Мопап, правда, Дон?
- Разумеется, - согласился Дон. - А то ей будет очень одиноко. Но вы можете принести мне шотландского виски, Таск, когда спуститесь вниз.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

Таск, недоумевая, кивнул:
- Ясное дело. А вы, мэм, не выпьете чего-нибудь?
- Нет, благодарю вас, - улыбаясь, сказала Цинтия.
Таска так и подмывало спросить, предпочитает ли миссис Мопап опрокинуть стаканчик в награду за проделанную работу или пьет регулярно. Но он не поддался этому соблазну: вряд ли его клиенты оценили бы такую шутку.
- Подождите здесь. Я вернусь через минуту.
Таск поднялся по приставной лестнице, прихватив с собой легкие чемоданы клиентов.
- Эй, Линк, выйди-ка и помоги мне! - крикнул он в открытый люк.
Внизу показался Линк, Таск передал ему чемоданы, а потом спустился вниз и сам.
- Слушай, черт бы тебя побрал! Где ты откопал эту парочку? - спросил Таск, понизив голос, и пошел за Линком, который спрятал чемоданы в отделение под кушеткой. - Я установлю полиспаст, - продолжал Таск, - чтобы поднять этот чертов пылесос на борт, «потому что ей не нравится пребывание наедине с собой в одиночестве в багажном отделении».
Линк выпрямился, удивленно глядя на Таска:
- Ты, часом, не хлебнул лишнего?
- Нет, - мрачно ответил Таск, - но, проведя день с Цинтией и миссис Мопап, наверное, напьюсь.
- Миссис - как ты сказал?
- Мопап. Эй, Икс-Джей, - крикнул Таск, направляясь к бару, - я нашел для тебя подружку. Приготовься к встрече. Это как раз то, что тебе надо. Увидишь, какой у нее шланг и всякие прочие штучки.
Только когда миссис Мопап была благополучно поднята на «Ятаган», Дон и Цинтия сами согласились подняться на борт. Цинтия проделала это с таким проворством, словно для нее это было привычным делом. Дон не проявил такой же ловкости, может быть, оттого, что успел уже выпить четыре рюмки шотландского виски, пока длился подъем миссис Мопап.
Цинтии очень нравился интерьер корабля, и еще она была очень рада новой встрече с Линком. Красивый и, как всегда, склонный порисоваться пилот был прирожденным дамским угодником и мастером флирта. Таск, краем глаза наблюдая за всем происходящим, заметил, что Дон успел уже выпить пятую рюмку виски. Понятно, подумал Таск, почему Цинтия настаивала на том, чтобы их пылесос находился в одном отсеке с ними.
Таск посматривал на Дона, надеясь, что никаких проблем не возникнет. Либо Дон и Цинтия были только деловыми партнерами в строгом смысле слова, либо Дон не был ревнив, потому что он сразу же уселся, развалясь, на кушетку и, держа в руке рюмку виски, улыбался во весь рот, ни на что, кажется, не обращая внимания.
Линк показал пассажирам, как пользоваться ремнями, и галантно помог Цинтии застегнуть пряжку. Таск ввел координаты места назначения в память Икс-Джея, который при этом насупился.
- Мы знавали трудные времена, - сказал компьютер, - но так низко еще никогда не опускались.
- Заткнись, - прорычал Таск. - Такт и осмотрительность - забыл, что ли?
- Я рад, - замогильным голосом продолжал Икс-Джей, - что никто из моих старых боевых друзей не видит меня сейчас. Меня, служившего когда-то под командованием лорда Дерека Сагана...
- Тебя, тебя, паршивого дезертира, - проворчал Таск.
- ... падшего теперь так низко, что продаю виски, правда, очень высококачественное, каким-то странствующим торговцам.
- Послушай, Икс-Джей, - сказал Линк, спустившись в кабину и плюхаясь в кресло второго пилота, - по-моему, ты понравился миссис Мопап, а? И если ты меня хорошенько попросишь, я, так и быть, присмотрю за вашими малышами.
- Комедиант, - фыркнул компьютер. - Вот моя участь - терпеть двоих странствующих торгашей и жалкого комедианта! Лучше бы нам не связываться со всем этим. - Зловеще мигая огоньками, Икс-Джей сконцентрировал свое внимание на взлете.
Таск воспользовался случаем и под рев двигателя подтолкнул Линка локтем.
- Где ты повстречался с ней?
- В гостинице «Селдом», - ответил Линк. - Это не то, что ты думаешь. Она классная дама. Проект миссис Мопап - это ее идея. Она сконструировала прототип и основала целую компанию, которую теперь и возглавляет. Они мультимиллионеры. Слыхал рекламную песенку, которую она сочинила? Очень даже ничего. Вот - послушай...
- Спасибо, не надо. Тогда почему она использует нас, а не свой собственный космический корабль?
- Дело в том, что это, ну, как бы пробный рейс. Она намеревается расширить дело по всему миру, но не уверена, стоит рисковать или нет. Она встречалась с людьми из крупной корпорации на Акаре, которые, кажется заинтересовались предложениями насчет миссис Мопап, чтобы продавать ее миллионам счастливых домохозяек в масштабе галактики.
- Не забывай еще и о домохозяевах, - улыбнулся Таск.
- Конечно, - отозвался Линк и, нагнувшись к Таску, подмигнул. - Говоря по правде, я не имел бы ничего против стать ее домохозяином. Она будет содержать меня в стиле, к которому я привык, да еще поможет моему разбитому сердцу найти утешение. Никогда не прощу тебе, что ты увел Нолу у меня из-под носа.
- Разбитое сердце! О чем ты? Нола слишком благоразумна, чтобы выйти замуж за такого шалопая, как ты. Хотя я помню, она всегда тебе нравилась...
- Однако предпочла она тебя, приятель. И как это она смогла сказать мне «нет»? Как ты думаешь, я сумею научить миссис Мопап играть в кости?
Таск витиевато изложил, чему стоит научить миссис Мопап. Тем временем «Ятаган» вышел в открытый космос. Планета Вэнджелис казалась отсюда желто-оранжевым шаром, подвешенным в усыпанном звездами мраке. Таск передал пилотирование Линку, а сам вернулся в жилой отсек взглянуть, как перенесли пассажиры подъем. Для тех, кто никогда раньше не летал в космических кораблях, взлет бывал довольно трудным испытанием.
Дона он застал сосущим лед, а Цинтия преспокойно читала какой-то журнал. Миссис Мопап, привязанная к перекладине, чтобы не каталась туда-сюда и обо что-нибудь не ударилась, поблескивала огоньками и была, кажется, готова в любой момент приступить к уборке помещения, едва лишь в этом возникнет необходимость.
- Все о'кей? - спросил Таск, немного удивленный невозмутимым видом своих пассажиров. - Взлет вообще-то дело нелегкое...
- Да нет, все в порядке, - сказала Цинтия, оторвавшись от чтения и кладя журнал на место. - Можно я расстегну ремень? - Она ловко сделала это, не дожидаясь ответа Таска. - И миссис Мопап пора освободить. Вы не возражаете, если она слегка разомнется? А то у нее разрядится батарея.
- Конечно, - сказал Таск, подмигнув. - Я имею в виду, нет, я вовсе не думаю...
- Не пора ли и мне привести себя в норму? - спросил Дон, уже освободившийся от ремня безопасности, и направился к бару. - Не обижайся друг, но виски вы, по-моему, малость разбавили.
- Обслужите себя сами, - сказал Таск, игнорируя гневное восклицание, прозвучавшее, как ему показалось, где-то поблизости от компьютера.
Цинтия, стоя на коленях, отвязывала миссис Мопап и что-то говорила ей, чего Таск не расслышал еще и потому, что не прислушивался. Миссис Мопап принялась знакомиться с жилым отсеком.
- Наверное, ищет пыль? - пробурчал Таск себе под нос.
Цинтия поднялась с колен. Вместе с Доном они приглядывались к роботу. В эту минуту они были похожи на молодых родителей, с умилением взирающих на свое дитя, делающее первые шаги в своей жизни.
- Наш рейс продлится приблизительно шесть часов, - сказал Таск. - Отдыхайте, располагайтесь, как вам удобнее. Если понадоблюсь, я поднимусь сюда по вашему вызову...
Повернувшись, чтобы вернуться в кабину, он чуть не налетел на миссис Мопап, державшуюся позади него. Один из ее шлангов был нацелен прямо на него. Таск умело сохранил равновесие, остановился, удивленно глядя на миссис Мопап, и расхохотался.
- Смотрите-ка! Оба! Ничего не видите? Фланец-то, а? Как похож на лазерный пистолет!
- А на что же ему быть похожим, когда он и есть лазерный пистолет, - весело согласился Дон, стоявший, прислонясь к бару и помешивая в своем стакане лед.
Как бы в подтверждение этих слов миссис Мопап направила лазерный пистолет прямо Таску в лоб.
- Она превосходно стреляет, - сказала Цинтия, с материнской гордостью глядя на робота. - Ни за что не промахнется, честное слово.
Таск, отказываясь верить, что все это не шутка, попытался снова засмеяться, но смех его напоминал кашель. Так бывает, если чем-то подавишься.
- Идеальная няня для младенца. Хорошая штука для любителей шуток. А пока что...
Он стал обходить миссис Мопап сбоку, но робот зажужжал и замигал огоньками, неотступно преследуя Таска и по-прежнему целясь ему в лоб.
Таск перевел взгляд с робота на Дона.
- Это совсем не смешно. Мне даже страшно, - сказал Дон, от души хлебнув очередную дозу виски.
Таск обернулся в сторону Цинтии.
- В самом деле, не смешно, - холодно подтвердила она. - Вы же видите, я нацелила миссис Мопап на вас. Если вы сделаете что-нибудь такое, что ей не понравится, она выстрелит в вас без малейших колебаний. Позовите сюда вашего второго пилота.
- Линк, передай управление Икс-Джею и поднимись сюда, слышишь! - позвал Таск, медленно подняв руки над головой.
Он изо всех сил всматривался в робота, стараясь понять, разыгрывают ли его как величайшего идиота во всей галактике или он действительно взят в заложники вооруженным пылесосом. Нет, кажется, это был не розыгрыш, а он не был идиотом, но этот вывод не принес Таску особого облегчения.
- Ну, в чем дело? - спросил Линк, взобравшись в жилой отсек из пилотской кабины, взглянув на Таска и робота, и захихикал.
Таск успел лишь заметить, что рука Линка шмыгнула в карман.
- Таск, - веселился Линк, - ты что - играешь с роботом в ковбоев и...
- Заткнись, ты, простофиля, - прошипел Таск. - Пистолет настоящий. Смотри: она целится в меня и чуть что - застрелит! - Таск взглянул на Дона. - Что не нравится вашей миссис Мопап? Что мы оставили мокрые полотенца на палубе?
- Она обижается на всякие пустяки, - дружелюбно улыбнулся Дон. - Ну, например, если вы вздумаете пустить в ход свой лазерный пистолет или нападете на нас, когда мы будем спать. Или вообще, пока мы летим с вами.
- Спать... летим... - У Линка, казалось, не хватало ни сил, ни желания договаривать все остальное.
- Что за чертовщина происходит здесь? - спросил Икс-Джей. - Эти люди из налоговой инспекции? Я так и думал, что ты снова забудешь оплатить счет за электричество. Я угадал, Таск?
В космоплане внезапно стало темно. Таск метнулся в хвостовой отсек, но тут его сразу же ослепила вспышка света и боль обожгла плечо. Еще одна вспышка - и вопль с той стороны, где стоял Линк. Упал на пол какой-то металлический предмет. Таск понял: оружие Линка - их последний шанс. Проклятый робот выпалил в них обоих чуть ли не одновременно.
- Ой, я, кажется, забыла упомянуть, что миссис Мопап нацелена на вас обоих! И что стреляет она откуда угодно. Да, и способна вести огонь в любом направлении по кругу, - всполошилась Цинтия.
- И в темноте она находит вас не хуже, чем на свету. Движения, температура тела, биотоки мозга, пульс и так далее и тому подобное, - а это уже невозмутимо добавил Дон.
- Да, но она чуть не промахнулась, - сказал Таск, садясь. Его бил озноб, а рука горела так, будто ее жарили на адской скороводке.
- Нет-нет, - поспешно возразила Цинтия, не то вступаясь за миссис Мопап, не то успокаивая Таска, - я настроила ее только на выведение из строя. Можно было, конечно, запрограммировать ее на убийство, но я предпочла не делать этого.
- Можно включить свет? - спросил Дон. - А то еще пролью мимо.
- Включи свет, Икс-Джей, - сердито распорядился Таск.
- Еще чего! - огрызнулся компьютер. - И пусть твои пассажиры не думают, что захватили наш корабль. Я им в этом деле не помощник. В конце концов, что они мне сделают? Убьют?
- Нет, они могут убить нас! - крикнул Линк.
- Ах, невосполнимая была бы утрата! - усмехнулся компьютер.
- Уверяю вас, нам вовсе нет нужды кого-то убивать, - сказала Цинтия. - Миссис Мопап умеет вторгаться в чужие компьютерные системы, стирать их память и брать под контроль. Для этого надо только нажать...
Свет вспыхнул так внезапно, что Цинтия умолкла. Наверное, от неожиданности.
Таск прислонился спиной к перегородке. Скрежеща зубами от нестерпимой боли, он взглянул на кровоточащее плечо. Рана была не опасная. Лазерный луч обжег мышцы, но не затронул кость. Потом Таск взглянул на Линка. Тот оставался на ногах, но одна его рука была повреждена. Пистолет, который он всегда носил при себе, лежал на полу у его ног.
- Видите, я безоружен, - сказал Таск, медленно встав с пола и подняв руки так, чтобы пассажиры могли убедиться в правдивости его слов.
Миссис Мопап по-прежнему блокировала пути к отступлению.
- Зачем вы захватили нас? - спросил Таск. - На кой черт сдались вам Линк и я? Наше дело - доставить вас, куда вам надо, и не задавать лишних вопросов.
- Не совсем так, - сказал Дон, наливая себе ликер. - Преддверие Ада, таверна «Изгнанник»?
У Таска вытянулось лицо и отвисла челюсть.
- Считайте нас вашими дружественными соседями, рекрутирующими офицеров, - добавила Цинтия, направляясь в кабину экипажа «Ятагана». - Разрешите продолжать выполнение задания, командир Перрин?
- Разумеется, капитан Цорн. - Дон не спеша передал свой пустой стакан Таску. - Кажется, виски у вас кончилось.

ГЛАВА ПЯТНАДЦАТАЯ

Настоятельница, подвижная деловая женщина, встретила архиепископа у самого входа в госпиталь энергичным рукопожатием - как одного из братьев ордена, а не его номинального главу.
Визит Фиделя необходимо было сохранить в строжайшей тайне, поэтому по просьбе настоятельницы он прибыл сюда в простом и скромном плаще, прикрывая лицо низко надвинутым капюшоном. Братья ордена Адаманта часто посещали госпиталь, и визит еще одного из них не должен был вызвать особого любопытства у персонала, которому и без того хватало своих забот и дел.
Настоятельница не сумела скрыть своего неприятного удивления при виде молчаливого брата в грубой, потертой сутане, явившегося сюда с архиепископом.
- Может быть, святой отец, ваш спутник отдохнет и выпьет чашку кофе, пока мы займемся своими делами, - предложила она.
- Благодарю вас, преподобная мать, но я хотел бы, чтобы брат был свидетелем нашей встречи, - сказал архиепископ.
Настоятельница нахмурилась, но не решилась возражать архиепископу в присутствии персонала и пациентов и повела своих гостей в свой кабинет, поспешно и как бы между прочим знакомя их по пути с госпиталем. Кабинет настоятельницы находился на верхнем этаже. Как и во всем большом и внушительном здании госпиталя, там было светло и просторно.
- Весьма впечатляюще, - сказал архиепископ при входе в кабинет. - У вас здесь превосходные условия и оборудование, преподобная мать.
- Благодарю вас, Ваше преосвященство. Прошу садиться. Чай, кофе, стакан воды? - спросила настоятельница. - Хотя на вашем месте от воды я отказалась бы: у нее привкус йода. - Голос настоятельницы звучал немного резко и выдавал ее раздражение. Она казалась несколько растерянной и оттого, наверное, предложив гостям кофе, как будто напрочь забыла, что его надо приготовить для них.
Не замечая удивленного взгляда и того, что архиепископ слегка улыбнулся, она покачала головой.
- Прошу прощения, я собиралась заварить чай с утра, да так и не удосужилась... Я быстро...
- Спасибо, не беспокойтесь, - сказал Фидель.
Настоятельница взглянула на спутника архиепископа, который лишь молча отрицательно покачал головой.
- В таком случае прошу извинить меня. Секундочку, - сказала настоятельница и подошла к двери своего кабинета. - Сестра Ирэн, вы можете идти завтракать. И не забудьте прикрыть наружные двери, хорошо? Чтобы никто нас не потревожил.
Настоятельница вернулась на прежнее место, сев напротив архиепископа. Ее лицо казалось напряженным.
Фидель бросил быстрый взгляд на брата Непрощенного, стараясь понять, что тот думает о столь странном поведении настоятельницы, но брат сидел спиной к свету, и капюшон спускался ему на лицо до самых глаз. Казалось, он вообще не замечает того, что происходит вокруг.
Настоятельница тоже взглянула на брата и снова нахмурилась.
- Простите, Ваше преосвященство, - обратилась она к архиепископу, - но я хочу напомнить еще раз, что дело, из-за которого я просила вас прибыть к нам, чрезвычайно деликатное.
Фидель почувствовал неловкость.
Настоятельница, судя по всему, не очень-то легко поддавалась на уговоры. Получив от нее такое необычное приглашение, архиепископ проверил все, что было о ней известно. До объединения церкви, которое последовало за восстановлением Ордена Адаманта, она была администратором госпиталя; став духовной особой, она возглавила госпиталь, остро нуждавшийся тогда в средствах и умелом руководстве.
За два года, прошедшие с тех пор, настоятельница сформировала хороший персонал и навела порядок в делах, показав себя деловым и практичным руководителем.
Прежде чем заговорить, Фидель откашлялся:
- Я понимаю ваше беспокойство, преподобная мать, но у меня есть особые основания просить вас согласиться на присутствие этого брата при нашей беседе. Не стану вдаваться в подробности, но готов поручиться за его благоразумие и надежность.
- Но вы пока еще ничего не знаете о деле, Ваше преосвященство...
Фидель поднял руку, мягко, но достаточно убедительно, чтобы напомнить настоятельнице, с кем она вступает в спор.
- Ладно, пусть будет так, - не очень любезно согласилась она. - Прежде чем я скажу, зачем вызвала сюда Ваше преосвященство, я должна рассказать вам кое-что об истории госпиталя. Это может показаться несущественным, но имеет прямое отношение к тому, о чем в дальнейшем пойдет речь.
Нашему госпиталю примерно семьдесят лет. Здание и прилегающие земли сейчас в хорошем состоянии, но раньше, мне говорили, здесь было еще лучше. Госпиталь предназначался для особ Королевской крови, которым, вследствие их особой генетической природы, не очень помогали обычные медицинские средства. В ночь революции здесь находилось около ста таких пациентов и представителей персонала. Госпиталь окружила революционная армия. Тем представителям персонала, которые не были лицами Королевской крови, приказали разойтись по домам. Когда они вернулись на следующий день к работе, то оказалось, что пациенты и часть персонала исчезли. Их «переместили».
После революции, - продолжала настоятельница, - госпиталь передали в распоряжение правительства. Началась обычная в таких случаях бюрократическая волокита, от последствий которой мы сейчас постепенно избавляемся.
- Вы проделали большую и успешную работу, - дипломатично вставил Фидель.
Настоятельница в ответ коротко кивнула, слишком, видимо, занятая своей историей, чтобы оценить комплимент.
- На прошлой неделе к нам поступил новый пациент. Это женщина, которой уже далеко за шестьдесят. Она умирает и знает об этом, будучи сама врачом. У нее нет сомнений в диагнозе болезни. Ее болезнь неизлечима. Ей осталось жить несколько недель, и она прибыла к нам, чтобы провести их в покое, который могут дать ей обезболивающие средства.
Эта история покажется вам вполне обычной, но есть некоторые обстоятельства, которые делают ее очень важной. Больная проделала огромный путь, чтобы оказаться у нас. Она жила в мире, от которого до нас несколько световых лет. Там есть превосходные медицинские средства, а их врачи гораздо лучше знают, как лечить таких больных, потому что это их местная болезнь. Но ведь зачем-то эта женщина прибыла к нам? Видите ли, когда-то она работала в этом госпитале, еще до революции.
- Эта женщина - Королевской крови? - спросил Фидель.
- Нет, - ответила настоятельница, которую вопрос Фиделя как будто бы взволновал. - Нет, конечно. Все представители Королевской крови умерли, кроме Его величества, храни его Господь.
- Храни его Господь, - как эхо, отозвался Фидель.
Казалось, настоятельница никак не может справиться с замешательством, в которое привел ее неожиданный вопрос, заданный Фиделем. Чтобы продолжить свой рассказ, ей пришлось сделать небольшую передышку.
- Мы, конечно, задумывались над тем, зачем эта женщина вернулась сюда. Ведь при ее теперешнем состоянии такое путешествие было просто мучением. На наши расспросы она ответила, что всегда с любовью вспоминала о тех днях, что прожила здесь, и хочет быть здесь похороненной. Но раньше вернуться сюда ей мешало то, что у нас борются с ее болезнью хуже, чем у них. Она отказалась говорить с психиатром, но, когда узнала, что я духовное лицо, просила, чтобы я исповедала ее. Я согласилась и выслушала ее исповедь. - Настоятельница вздохнула и крепко стиснула кисти рук. - А потом я вызвала вас сюда, Ваше преосвященство.
- Но, преподобная мать, если эту тайну вам доверили на исповеди, вы не можете открыть ее никому - даже мне, - сурово произнес Фидель.
- Я знаю это, Ваше преосвященство, - спокойно сказала настоятельница. - Потому-то я и убедила эту женщину рассказать свою историю вам. Ее болезнь и тяжелое состояние не мешают ей. Она сама не знает, важно или нет то, что ей известно. Я сказала ей, что, по-моему, это очень важно. Поэтому она согласилась говорить с вами. Я провожу вас к ней, Ваше преосвященство.
Эти слова относились к одному Фиделю, а в сторону послушника настоятельница бросила лишь мимолетный суровый взгляд, давая понять ему, что проводит к больной одного только архиепископа. Взглянул на своего спутника и Фидель, одними глазами спрашивая, пойдет ли тот к больной.
В ответ на этот испытующий взгляд брат поднял голову. Его лицо поразило Фиделя своей бледностью и мрачной решительностью. Послушник кивнул и встал со стула.
Поднялся на ноги и архиепископ, готовый последовать за настоятельницей, чтобы выслушать обреченную больную.
- Сюда, пожалуйста, - сказала настоятельница. У двери она приостановилась и прошептала - скорее самой себе, чем своим спутникам: - Молю Бога, чтобы он не дал мне сойти с пути истинного.

* * *

Чистый, острый запах антисептиков и спирта, белизна накрахмаленных простыней с неодолимой силой напомнили Фиделю о днях его службы санитаром на борту боевого корабля «Феникс» под началом Дерека Сагана. Пациентка находилась в специально отведенной для нее палате, двери которой выходили в пустой коридор. Она сидела в кресле на колесиках, установленном так, чтобы ей открывался вид из окна. За ним на просторной лужайке группа выздоравливающих детей наслаждалась покоем теплого дня. Палату щедро освещало солнце. Рядом с больной сидела медицинская сестра и читала книгу. Женщина казалась спокойной и непринужденной. Когда настоятельница, Фидель и послушник вошли в палату к больной, она обернулась к ним и приветливо улыбнулась. Архиепископ подошел к ней и осенил крестным знамением, а она приняла благословение, кивнув архиепископу и тихо произнеся несколько слов благодарности.
Настоятельница отпустила сиделку и закрыла дверь. В палате было очень тихо, лишь отдаленный смех детей с лужайки долетал сюда.
- Может быть, вам удобнее будет вернуться в постель? - спросила настоятельница больную.
- Нет, спасибо, преподобная мать, - ответила та. - Я лучше останусь здесь, пока солнышко не зашло.
Пришедшие сели. Больная не выказывала удивления присутствием угрюмого послушника, и ее, казалось, нисколько не пугало, что рассказывать свою историю она будет столь высокой особе, как Его преосвященство. Она не роптала на Бога, у нее был отрешенный, потусторонний взгляд человека, покидающего этот мир и медленно, как бы засыпая, переходящего в другой.
- Обо мне здесь очень хорошо заботятся, - сказала она, улыбнувшись настоятельнице, которая хлопотала, взбивая подушки и наливая воду в стакан. - Я рада, что вернулась сюда, где делают так много добра. Я помню... помню ту ночь... Пустота. Молчание. Бездна молчания.
Никто из посетителей не произнес ни слова. Настоятельница закончила свои хлопоты и села. Больная огляделась вокруг.
- Мне было страшно, когда я вернулась и впервые оказалась в этой палате. Но теперь я ничего не боюсь.
- Это свойственно каждому из нас - бояться смерти... - заговорил Фидель.
Но больная отрицательно покачала головой:
- Нет, смерть не страшит. Я давно уже знаю, что умираю. Так давно, что успела смириться со своей болезнью. Это был он, я боялась его, но теперь я для него недосягаема, нас разделяет слишком большая пропасть.
Послушник, не произнеся ни слова, внезапно взял в свою руку кисть правой руки женщины и повернул к себе ладонью. Настоятельница слегка отпрянула назад, испуганно глядя на эти странные действия, но умирающая женщина-врач нисколько не смутилась и не сделала попытки высвободить руку.
- Нет, брат, - сказала она, - я не Королевской крови. Но эта кровь текла в жилах моей матери.
Послушник отпустил руку больной и снова сел на свое место. Фидель, о чем-то догадываясь и не веря своим догадкам, вздрогнул.
- Я была здесь врачом. Незадолго до революции. Лечила особ Королевской крови, страдающих психическими расстройствами. Да, бывали в их роду такие расстройства, хотя об этом и не говорили вслух. Пожалуй, так оно было лучше, с тех пор как они стали правителями большинства миров галактики. Особам Королевской крови не полагалось обнаруживать ни малейшей слабости. Свои недостатки они должны были скрывать. Вот почему мы изо всех сил старались сохранить в тайне имена наших пациентов, чтобы избежать смуты и волнений на их родных планетах.
Однажды к нам поступила такая пациентка, что от нас потребовали соблюдать даже более строгую секретность, чем обычно. Ее привезли в госпиталь глубокой ночью. Она была закутана в тяжелый плащ, а ее лицо скрывала маска. Пациентку сразу же поместили в специально отведенные для нее палаты. Только четыре человека знали ее имя. Администратор госпиталя, я и две специально подготовленные сиделки, прибывшие вместе с ней. Больная редко выходила из своей палаты, и никто больше во всем госпитале никогда не видел ее. Ей было тогда двадцать лет. В ее жилах текла Королевская кровь. Природа одарила ее удивительной красотой, а судьба наделила тяжким недугом. Нарушение химического баланса мозга вызывало у нее частые вспышки неукротимого гнева. Она совершила убийство. Об этом знали лишь очень немногие, потому что ее семья всеми силами старалась сохранить это в тайне. Однако заботиться о ней родные больше не могли и прислали ее сюда. Ее болезнь почти не поддавалась лечению.
Когда ее состояние улучшалось, женщина эта становилась очаровательной, восхитительной. Когда же действие лекарств ослабевало, больная превращалась в исчадие ада. Надежды на ее полное излечение не было. Семье не оставалось ничего другого, как только держать эту женщину взаперти.
Родным, однако, разрешили навещать ее. А приезжал сюда к ней лишь один человек - ее брат. Он был старше ее больше чем на двадцать лет и бесконечно предан сестре. Их родители были уже не молоды, когда родилась их дочь, и она осиротела в ранней юности. Они с братом души не чаяли друг в друге. Он навещал ее раз в месяц, и, хотя был очень занятым человеком, никакие дела не могли помешать ему увидеться с сестрой. Его визиты полагалось держать в строжайшей тайне. Все это очень затрудняло жизнь персонала. Но он любил свою сестру, а она его. И вот так из месяца в месяц она жила в ожидании того дня, который они проведут вместе. Их отношения казались нам трогательными и прекрасными. Мы слишком поздно узнали правду. - Больная умолкла и выпила воды. Солнце между тем спряталось за старой елью, и длинная тень пролегла через зеленую лужайку. Затихли детские голоса и смех, лужайка опустела. - Когда больной становилось лучше, мы разрешали ей прогулки в сопровождении ее брата. Такие прогулки длились недолго, обычно не больше нескольких часов. Брат и сестра проводили эти часы на его яхте. Сначала, должна признаться, мы неохотно отпускали ее, но вскоре убедились, что это не вредит ей. Нам даже казалось, наоборот, - приносит пользу.
И вот однажды - это было лет за пять до революции - ее брат, как обычно, навестил больную и провел с нею целый день. Она вернулась в очень хорошем настроении. Я ничего не подозревала до тех пор, пока - в результате обычного обследования больной - не заметила характерных изменений в химическом составе крови этой женщины. Она была беременна.
Фидель вздрогнул и побледнел. Чего угодно ожидал он, только не этого.
- Не может быть... - Казалось, ему недостает сил, высказать вслух ужасное подозрение.
- Мне страшно сказать вам правду, Ваше преосвященство, - тихо произнесла больная. - Эта женщина без всякого принуждения, абсолютно добровольно призналась нам, что ее брат - отец ребенка. Уже несколько лет они предавались кровосмесительному греху. Ей было восемнадцать, когда она соблазнила его. Раньше она всегда принимала меры предосторожности, чтобы избежать последствий их связи, однако ей пришло в голову, что брат не женится потому, что любит ее. Ему был необходим наследник, и она решила стать матерью его сына, думая - в состоянии умопомрачения, - что ей удастся узаконить происхождение ребенка.
Мы пришли в ужас, и брат этой женщины - тоже. Разумеется, мы сразу же послали за ним и все ему рассказали. У него было больное сердце, ему было в то время уже пятьдесят лет. Он впал в отчаяние и непременно хотел повидаться с сестрой. Мы не могли допустить их встречи, мы изолировали больную. Но тем сильнее было его желание встретиться с ней еще раз.
Мы настаивали на искусственном прерывании беременности - ради самой несчастной женщины, - потому что не могли больше лечить ее, не причиняя вреда еще не родившемуся ребенку. Брат не соглашался на это. Он был убежден, что эта беременность - Божья кара за его грехи. Он обещал нам, что будет заботиться о будущем сыне или дочери. Больше он никогда не навещал свою сестру, которая очень тосковала и ждала встречи с ним. Трудное это было время для нас. Будущая мать нуждалась в постоянном наблюдении. Часто приходилось с помощью физической силы укрощать ее, иначе она могла бы причинить вред себе или другим людям. Сначала все ее помыслы сосредоточились на брате, а потом, к счастью, - так нам тогда казалось - она перенесла все свое внимание на ребенка, которого ей предстояло родить. Стоило лишь напомнить ей о нем - и она успокаивалась даже тогда, когда все другие средства оказывались бессильны.
Роды прошли трудно, но ребенок - мальчик - родился здоровым и крепким. Мы немедленно сообщили об этом ее брату - как и обещали, - и на следующий день к нам прибыл один из ближайших друзей ее брата, чтобы забрать с собой ее новорожденного сына. Наверное, так было лучше, - вздохнула больная. - Я знала, конечно, что младенца нельзя оставлять под присмотром матери, хотя ее психическое состояние в последнее время, казалось, улучшилось, но я надеялась, что несколько месяцев, проведенных в заботах о новорожденном, приведут к стойкому улучшению ее здоровья. Я и до сих пор думаю, что такое могло случиться, но узнать об этом мне так и не пришлось.
Я сразу же возобновила лечение этой женщины с помощью медикаментов, но трудные роды и страдания из-за разлуки с горячо любимым братом и сыном погубили ее. Мы сделали все возможное, чтобы спасти ее, она угасала у нас на глазах и вскоре умерла.
Женщина-врач обвела взглядом своих посетителей. Никто из них не двигался и не проронил слова после испуганного возгласа Фиделя.
- Я считала, что сама во всем виновата, - тихо продолжала она. - Меня мучила память об этой несчастной молодой женщине. Тогда я решила уйти из госпиталя, но меня уговорили остаться. Потом случилась революция. В ту ночь, когда солдаты ворвались в госпиталь, я не дежурила. Они арестовали всех пациентов и часть персонала и увезли их - одному Богу известно куда. Потом нам сказали, что всех их убили. Ни о ком из них я больше ничего не слышала и никого из них больше никогда не видела.
Я была предупреждена, что меня разыскивают из-за Королевской крови моей матери. В отчаянии я решила сама сдаться им, но один очень дорогой мне человек убедил меня, что я не имею права лишать себя жизни, а должна посвятить ее тому, чтобы делать добро другим людям. Но чтобы оставаться в живых, мне необходимо было изгнать из своей памяти прошлое. Я так и сделала. Я и мой друг улетели на другую планету. Мы стали мужем и женой, я сменила свое имя и запретила себе думать о прошлом, но мне пришлось вспомнить о нем, когда к власти пришел молодой король. - Умирающая перевела свой взгляд на послушника, как будто он один мог понять ее. - Несколько месяцев назад я поняла, что умираю, и тогда меня стали неотступно преследовать сны, в которых мне являлись несчастная женщина и ее сын. Я видела ее сына в своих снах не тогдашним младенцем на чужих руках, а взрослым мужчиной. Где-то позади него сиял свет, и тень от этого человека отягощала мне душу. А сам он молча стоял передо мной и, казалось мне, своими вытянутыми вперед руками преграждал мне путь в иную жизнь. Я не могла бы спокойно умереть, не примирившись с ним. Другого пути помочь ему нет. Ведь из всех, кто знал тайну его рождения, я единственная осталась в живых.
- Но должны существовать госпитальные записи, - сказал Фидель.
- Мы фальсифицировали их, - ответила умирающая. - Так велел ее брат, а он обладал достаточным влиянием и властью, чтобы проверить, выполнят ли его волю. Это прегрешение было невелико, - она слабо улыбнулась. - Мы просто написали в графе «Имя настоящего отца» - неизвестно. Мы сделали так ради нашей пациентки, а не ради ее брата. Если бы кто-то узнал правду, ей грозила бы страшная опасность. Записи были уничтожены, а все, кто знал правду, исчезли в ту ночь, когда произошла революция. - Женщина тихо вздохнула и обернулась к архиепископу. - Ваше преосвященство, я хочу... я должна... сказать вам правду. Я должна назвать вам имя... Никому еще я никогда не говорила этого, только настоятельнице на исповеди. Она убедила меня открыть вам эту тайну.
Теперь умирающая смотрела на настоятельницу, которая кивнула ей в знак согласия. Фиделю пришла в голову мысль, в реальность которой он отказывался верить, надеясь, что окажется не прав.
- Конечно, я выслушаю вас, если признание облегчит вашу душу...
- Сначала я должна сказать вам, Ваше преосвященство, что молчала все эти годы, потому что заговорить означало бы для меня нарушить клятву хранить тайны моих больных. Я давала эту клятву, когда стала врачом. Я хранила тайну, пока оба они были живы. Но теперь их нет в живых, и если я по-прежнему буду хранить эту тайну, для них это не будет иметь никакого значения, но может принести немалые беды живым людям.
- Я понимаю вас, доктор, - сказал Фидель, и сердце его сжалось.
Он взглянул на послушника. Тот не шелохнулся. Его лицо по-прежнему оставалось в тени от низко надвинутого капюшона.
- Ту молодую женщину звали Джезриль, а ее брата Амодиус, - тихо сказала больная. - Амодиус Старфайер, ныне покойный король, бывший правитель галактики.
Настоятельница, архиепископ и послушник замерли. Они, казалось, были подавлены этим рассказом о преступной любви, трагической смерти и связанной с ней тайне. Архиепископ мысленно молил Бога простить грешникам их вину. Внезапно больная закашлялась и едва не лишилась чувств. Настоятельница тотчас вскочила на ноги и поспешила к ней на помощь, уложив больную в постель.
- Нам лучше уйти, - сказал архиепископ, вставая.
Кто-то коснулся руки Фиделя. Вздрогнув, тот удивленно уставился на послушника.
- Один вопрос, - приглушенным голосом сказал Непрощенный.
- Неужели вы не видите, - возразила настоятельница, - больная не в состоянии...
- Нет, я отвечу, - сказала больная: - О чем вы хотите спросить меня, брат?
- Как звали человека, который забрал с собой сына Амодиуса и Джезриль? Ведь вы знали его? Вы не отдали бы мальчика незнакомому человеку?
- Вы правы, - ответила больная, хотя этот вопрос смутил ее. - Мы знали этого человека и по имени, и в лицо. И мы проделали различные тесты, дважды проверив, он ли это. Мы изучили его глаза и исследовали ДНК. Это был он. Мы проверяли его не потому, что сомневались. Этот человек был очень хорошо всем известен. Его звали Панта. Да, это был прославленный ученый Гарт Панта.
Послушник больше ни о чем не спрашивал. Больная откинулась на подушки обессиленная, но спокойная и умиротворенная.
Фидель подошел к ней и прикоснулся к ее бледной, высохшей руке:
- Вам не о чем сожалеть. «О, ниспошли мне твой свет и твою истину, и да наставят они меня на праведный путь...» Господь да пребудет с вами, дочь моя.
- Он со мной, Ваше преосвященство, - сказала больная, внимательно глядя на Фиделя. - Я хочу, чтобы вы рассказали обо всем королю, если сочтете это необходимым.
- А теперь отдыхайте, - тихо сказала больной настоятельница.
Фидель вслед за преподобной матерью вышел из палаты. Послушник молча шел следом за ними, спрятав руки в рукава сутаны. Настоятельница вернула сиделку к больной.
Теперь в коридоре преподобная мать, Его преосвященство и мирской брат остались одни.
- Что скажете вы, Ваше преосвященство? - спросила она.
Фидель вздохнул и покачал головой:
- Я верю ей. Глядя на нее и слушая ее, нетрудно поверить в ее правдивость. Хотя и не все в ее рассказе правдоподобно. Этот младенец, ставший мужчиной в ее снах...
- Галлюцинация, - сказала настоятельница. - Такое бывает, если учесть ее состояние и характер болезни. Прибавьте к этому сознание вины, и вы согласитесь, что эта ужасная тайна не могла не сказаться на ее психике.
Послушник немного оживился, и Фидель с надеждой взглянул на него, ожидая услышать что-нибудь новое об этой истории, но Непрощенный по-прежнему хранил молчание.
- Можно ли как-то проверить правдивость ее слов? - спросил Фидель, снова взглянув на послушника.
Тот не отвечал.
Настоятельница с сомнением покачала головой.
- Не знаю, как это сделать. Как сказала эта женщина, все записи были уничтожены, а еще раньше - фальсифицированы. Я понимаю, что с моей стороны это непозволительная дерзость, но позвольте спросить, Ваше преосвященство: вы расскажете об этом королю?
- Не знаю, преподобная мать, - сказал Фидель. - Если эта история разойдется среди многих людей, может случиться много зла. Мне остается молить Бога о помощи и надеяться, что Он не оставит меня.
- Позвольте и мне, Ваше преосвященство, смиренно присоединить мои молитвы к вашим. А теперь я покажу вам, как отсюда выйти.
Преподобная мать простилась с архиепископом и молчаливым послушником уже у самого выхода из здания госпиталя.
- Господь да пребудет с нами, - сказала она.
- Может быть, он действительно с нами, - неожиданно произнес Непрощенный.

ГЛАВА ШЕСТНАДЦАТАЯ

Предыдущая страница 9 Следующая страница


Легион призраков 10

Полет на Преддверие Ада был не очень богат событиями, не потому, что так хотелось Таску, а потому, что у него не было выбора. Он провел большую часть путешествия на кушетке. Он отдавал должное искусству Цинтии в качестве пилота и умению Дона пить шотландское виски. Все это время Таск пытался забыть, что пылесосу выстрелить в него - все одно, что очистить от пыли коврик.
Еще Таск старался понять, как работает миссис Мопап, надеясь, что это поможет ему составить план устранения этого паршивого, смертельно опасного робота. Но от этой идеи Таску пришлось вскоре отказаться. Если бы он имел доступ к Икс-Джею, то, может быть, и решил эту задачу, но приближаться к кабине ему не позволяли. Это раздражало миссис Мопап.
Таск догадывался, что робот, по-видимому, нацелен на него и на Линка, как ракета с термолокатором. Но каким образом миссис Мопап воспринимает разницу между ним с Линком и своими хозяевами? Неужели действительно она улавливает различия между их температурой, пульсом, биотоками мозга и сочетанием этих трех признаков?.. И только?
У Таска не было ключа к разгадке этой тайны.
И с Линком он не мог обсудить эту проблему. Им разрешили общаться друг с другом не более нескольких минут в день. И спать им разрешили посменно. Пока один бодрствовал, другой спал. Видимо, так было надо, чтобы не испытывать терпение миссис Мопап. Хотя Таск с огорчением заметил, что робот вполне способен управиться с ними обоими разом.
- О, да, вполне способен, - сказал Дон, опрокидывая очередную порцию виски. - Но это утомило бы миссис Мопап.
Дон и Цинтия продолжали оставаться дружелюбными, охотно болтали о чем угодно, избегая лишь одной темы: кто они на самом деле и какую цель преследуют. И что вообще все это значит?
Эти двое знали о Таске многое, что выяснилось почти сразу, как только они покинули Вэнджелис.
Не сводя глаз с вечно настороженной миссис Мопап, Таск старался держаться как можно ближе к кабине экипажа и сверху задумчиво поглядывал вниз.
Цинтия только что приказала покорному Икс-Джею найти трассу на Преддверие Ада.
Таск, нечаянно услышав это, внятно и громко сказал:
- Моя жена будет волноваться, если я сегодня ночью не вернусь домой, вопреки ее ожиданиям. Почему вы не разрешаете, чтобы я позвонил ей и сказал, что задержусь? Вы оба можете слышать весь наш разговор. Она на шестом месяце...
- Да, мы знаем, - сказала Цинтия, глядя на цифры, которые вспыхивали на панели управления. Это Иск-Джей послушно выдавал требуемую информацию. - Стыд и позор! Нет, не то, что она на шестом месяце. Передайте ей наши поздравления и все такое прочее... Но время вы выбрали очень неудачно. Видите ли, мы весьма ценим и уважаем вашу супругу, и она включена в наши списки, но из-за нынешнего положения пришлось вычеркнуть ее оттуда.
- Однако для нее всегда найдется место, если потом она захочет вернуться к работе, - сказал Дон, сидевший, развалясь, в кресле второго пилота.
- Большое спасибо, но, я думаю, она достаточно повидала «работы» во время революции, так что с нее хватит на всю оставшуюся жизнь. И с меня тоже, если хотите знать, - добавил Таск, но ни Дон, ни Цинтия не услышали его или же умышленно не обратили на его слова ни малейшего внимания. Хотя какая разница, притворялись они, что не слышат, или в самом деле не слышали его?
Цинтия велела Икс-Джею приготовиться к передаче управления. Дон откинулся на спинку кресла и поставил ноги на консоль, поправ один из самых незыблемых законов компьютера. Хуже этого могло быть только одно: оставить мокрое полотенце в неположенном месте.
Таск увидел, как вспыхнули огоньки Икс-Джея. Компьютер издал какой-то сдавленный, приглушенный возглас, но в тот же миг миссис Мопап ответила на это коротким, резким гудком. Огоньки Икс-Джея почти сразу угасли.
- Как со звонком? - настаивал Таск. - Успеем, пока не вошли в недосягаемую зону? Честное слово, моя жена будет ужасно волноваться...
- Нет, не будет, - успокоила Таска Цинтия. - Мы уже приготовили сообщение, которое пошлем Ноле. Вашим голосом мы скажем ей, что «Ятаган» неисправен и вам пришлось совершить вынужденную посадку на Акаре, где вы и задержитесь, пока не разживетесь запасными частями.
- Так вы записали мой голос? - удивился Таск. - Когда это вы успели?
- Когда получили от вас всю недостающую информацию, которую ввели в память миссис Мопап, - сказал Дон. - Может быть, вы желаете сообщить мне что-нибудь еще? - Он протянул Таску свой пустой стакан. - Если можно, бурбон, а то виски больше нет.
Итак, мимолетная надежда Таска передать необходимые сведения адмиралу Дикстеру улетучилась. Услышав его голос - его настоящий голос, Нола сразу бы поняла, что с ним что-то неладное. Хватило бы нескольких удачно подобранных слов, чтобы подсказать Ноле, что делать. Она, конечно, позвонила бы Дикстеру. Что предпримет Дикстер, трудно сказать, но, во всяком случае, он хотя бы узнает, где находится «Ятаган», и что-то придумает. А теперь?.. Теперь ему предстоит торчать якобы на какой-то планете и делать ремонт. Ноле и в голову не придет усомниться в этом. Она скорее всего и не позвонит ему. Межпланетная связь стоит больших денег, а Нола не из тех жен, кто не может уснуть, пока не услышит голос мужа. И ревность Ноле абсолютно чужда. Все, что надо для прекрасного брака, подумал Таск, но ни к черту не годится, когда тебя вот так вот похищают.
- Ты когда-нибудь бывал на Преддверии Ада? - спросил Таск Линка, когда Цинтия и Дон разрешили им пообщаться друг с другом. (Цинтия называла эти минуты «счастливым часом».)
- Нет, - сказал Линк. - Я глупостей не делаю.
Таск мог бы поспорить с этим, но принимая во внимание, что - насколько ему было известно - там не было казино с азартными играми, Таск решил, что Линк, вероятно, сказал правду.
- А ты? - спросил Линк.
Таск покачал головой:
- Никогда. Незачем было. - Он бросил выразительный взгляд в сторону Дона. - Я никогда не был отчаянным человеком, а теперь и подавно не собираюсь им становиться.
- У вас, парни, неправильное представление, - сказал Дон. Он всегда присоединялся к ним во время «счастливого часа» вместе с миссис Мопап, которая располагалась посредине и держала их стаканы на подносе. - Конечно, репутация у этой планеты не из лучших, но в действительности это спокойное, безопасное место для занятий бизнесом. Там существует только два предварительных условия: если ты пришел в надежде, что тебя наймут, - старайся быть лучшим, а если пришел в надежде нанять лучших, - то заработай на этом.
- А нанимают зачем, для какой работы?
- Для любой, какая должна быть сделана, - сказал Дон, пожав плечами. - И ничего в этом нет плохого. Цинтия и я - мы что, похожи на каких-нибудь темных личностей?
Цинтия в эту минуту, сидя в кресле пилота, читала какой-то модный журнал. Услышав свое имя, она подняла голову, увидела Таска и улыбнулась теплой, дружеской улыбкой.
- Нет, не похожи, - махнул Таск рукой. - Только вы чуть не убили нас. Не говоря уже о похищении и Бог знает еще о чем, что у вас на уме.
- Еще бурбону?
Таск передал Дону стакан, и тот сам наполнил его, после чего поставил обратно на поднос миссис Мопап.
- Ей-Богу, вы слишком плохо о нас думаете. Что вы потеряли? Неделю времени? Зато у вас отличный, хотя и маленький, оплаченный отпуск. Вы тут отдохнули...
- Минутку. Как вы сказали? Оплаченный? - встрепенулся Линк.
- Да, конечно. Мы с самого начала имели в виду, что ваше время будет оплачено.
- Если мы будем играть в ваши игры...
- Таск, дружище, - подался вперед Дон, серьезный, искренний, честный, как настоящий продавец пылесосов. - Тебе не придется даже бросать игральные кости. Все, что нам надо, - чтобы ты выслушал нас. Мы можем предложить тебе и Линку хорошее дело.
Предложить хорошее дело.
Через двадцать четыре часа Таск еще раз услышал эти слова, но уже на Преддверии Ада, в таверне «Изгнанник».

* * *

Таск вовсе не рассчитывал на то, что Преддверие Ада понравится ему, но по прибытии туда был просто разочарован. Он представлял себе, что попадет в город порока, похожий на Ласкар, где все и вся продается за деньги и каждое утро, проснувшись, не можешь быть уверен, что кто-то не всадит тебе нож между ребер до наступления ночи.
Планета Преддверие Ада, расположенная на самом краю галактики, оказалась (как и утверждал Дон) спокойным, безопасным и удобным местом для занятий бизнесом. И люди стремились сюда делать дела - серьезные дела. Здесь не было времени для всякой чепухи.
Главной достопримечательностью на этой холодной, серой, лишенной атмосферы планете было здание, известное как таверна «Изгнанник». Внешне оно напоминало гигантское полуяйцо, опирающееся верхним концом на поверхность грунта, и состояло из множества помещений, тоже имеющих форму половинок яйца и расположенных вокруг центрального помещения - бара. Эти комнаты были засекречены, строго засекречены. Люди платили большие деньги, чтобы встречаться там ради своих тайных дел.
В баре сидели люди, которых приводили туда их личные, им одним известные интересы. Одни из них искали работу, другие искали возможности расширить свое дело. Но были там и такие, кто просто отдыхал. Люди, находившиеся в номерах, могли наблюдать за людьми из бара с помощью телеэкранов. Разноцветные огни на столиках сигнализировали, зачем пришел сюда тот или иной посетитель: за тем ли, чтобы его наняли на работу, или просто скоротать время между делами.
В таверну разрешали входить с оружием. Человек имел право рекламировать свое умение и мастерство, но запрещалось пускать оружие в ход. Это был закон. Его нарушение повлекло бы за собой немедленную смертную казнь, но никто ни разу этого закона не нарушил.
Будучи осведомлен об этом, Таск тешил себя надеждой, что сумеет ускользнуть от Дона и Цинтии, когда они войдут в таверну. Как они тогда остановят его? Но от этой мысли пришлось отказаться. Во-первых, закон действовал только внутри таверны. Ну ускользнет он от них, и что дальше? Долгий путь обратно к «Ятагану»?
- Мало ли что может случиться с человеком на этом пути, - сказала Цинтия.
А во-вторых, Дон и миссис Мопап остались на борту «Ятагана».
- Мы присмотрим за ним вместо вас. На вашем месте я бы не знаю как разозлился, если бы вернулся и увидел, что с моим космопланом случилась беда, - сказал Дон, усаживаясь в кресло пилота, поставив ноги на консоль и держа в руке стакан шотландского виски (его уже успели заказать и получить из таверны «Изгнанник»). - Миссис Мопап и я позаботимся обо всем как следует. Ни о чем не беспокойтесь и постарайтесь хорошенько развлечься.
- Спасибо, - буркнул Таск и обменялся взглядом с Линком, который пожал плечами и покачал головой.
Большего идея Таска не стоила.
Когда они вошли в таверну и избавились от своих герметических костюмов, сложив их в ящики, Таск вынужден был признаться самому себе, что не очень-то уверен, сумеет ли он каким-либо образом вырваться на свободу. К тому же ему очень хотелось узнать, что же происходит на самом деле, и он уже почувствовал, что не только стоит пройти через все это, но можно даже извлечь отсюда что-то полезное.
Все, кто посещал таверну «Изгнанник», входили через вестибюль - небольшое обитое красным бархатом помещение, где находился длинный стол из светлого дерева и сидел клерк-андроид, скопированный, вероятно, с какого-то очень рослого человека. Здесь же размещались ряды телекамер и телеэкранов. Телеэкраны показывали тех, кто находился внутри бара, тем, кто находился снаружи, а камеры передавали изображение тех, кто был снаружи, тем, кто был внутри. Те же, кто сидел в засекреченных помещениях, оставались не видимыми никому.
Цинтия и клерк обменялись приветствиями, ее проинформировали о принятых в таверне правилах, которые она, надо думать, хорошо знала. Потом Цинтия прошла сканирование глаз, и андроид куда-то позвонил, после чего им предложили войти в таверну. Таск внимательно прислушивался ко всему, но не уловил ничего подозрительного.
Он и Линк, сопровождаемые Цинтией, вошли в зал депривации ощущений. Обработка в этой камере была столь эффективна, что Таск потерял всякое представление о том, как найти обратный путь отсюда. Он думал над тем, что случилось бы, если бы он попытался выйти через вход, и решил, что эта камера может избавить его от большего, чем его чувства.
Какой-то официант-андроид приблизился к Цинтии и приветствовал ее, назвав по имени.
- Хорошо запрограммирован, - сказал Линк Таску.
- Так-то оно так, но ради чего? - спросил Таск.
- Ну что, убедились? - сказала Цинтия, улыбаясь. - Вот так-то, джентльмены.
Официант проводил их через бар, освещенный яркими, разноцветными шарами. В их свете ничего нельзя было как следует рассмотреть. Лица искажала причудливая игра света и тени. Таск, наверное, не узнал бы Нолу, даже если бы она сидела за столиком наискосок от него. Расстановка столиков создавала некое подобие лабиринта. Из-за мерцания огней у Таска голова шла кругом, игра теней и света дезориентировала его. Пространственное воображение отказало ему, он не мог бы сказать, что впереди, а что сзади, что вверху, а что внизу.
- Нечего и думать о побеге из этого кабака, - сказал Линк на ухо Таску.
Таск тихо чертыхнулся.
Андроид - тело которого было с большим вкусом расписано светящейся краской, иначе они потеряли бы его из виду, - повел их к антигравитационному лифту. Цинтия вошла внутрь и сразу же как бы воспарила вверх. Таск последовал за ней, Линк «возносился» рядом с Таском. Официант остался чуть пониже и переводил взгляд с них на Цинтию и обратно.
Цинтия ухватилась за кольцо, которое, по подсчетам Таска, соответствовало восьмому этажу, подтянулась к двери и жестом позвала спутников следовать за нею. Выйдя из лифта, они оказались в длинном узком коридоре с множеством закрытых дверей по обеим сторонам. Цинтия пошла по коридору и, остановившись возле одной из них, прислушалась.
Тонкий лазерный луч коснулся глаза Цинтии. Дверь плавно открылась, и взорам посетителей предстало нечто вроде номера в дорогом отеле, с той разницей, что вместо постелей здесь находился стол с компьютером и несколькими стульями вокруг него, диван и маленький столик. Еще одна, закрытая дверь вела, по всей вероятности, в ванную. Высокий, красивый брюнет в униформе стоял возле большого окна, глядя вниз в направлении бара с высоты восьмого этажа. При появлении посетителей он обернулся и улыбнулся.
- Мандахарин Туска, капитан Ричард Дхуре, - сказала Цинтия, представляя их друг другу. - Будьте знакомы. Я вернусь за вами, Таск, сразу после вашей беседы с капитаном.
- А это капитан Линк, - сказал Таск, крепко взяв Линка за руку. - Знакомьтесь с капитаном... простите, как ваше имя?
- Дхуре, - сказал высокий брюнет, изобразив на своем лице теплую и дружелюбную улыбку. - Рад встрече с вами, капитан Линк. Не угодно ли вам войти, капитан Туска? Цинтия проводит капитана Линка...
- Извините, - вмешался Линк, кладя руку на плечо Таска, - но мы не можем расстаться. Мы близнецы. Для нас это нежелательно: отрицательно влияет на психику.
- Близнецы? - спросил капитан Дхуре, пристально глядя на них.
- Мама была белая, а папа - черный, - объяснил Таск. - Каждый из них не хотел ни в чем уступать другому.
- Вижу, - в тон им улыбнулся Дхуре. - Не беспокойтесь, джентльмены, вам не придется долго быть в разлуке. Цинтия, капитан Линк опаздывает на встречу. - Улыбка еще не сошла с лица капитана Дхуре, но игра уже закончилась - тон капитана изменился.
Линк пожал плечами и снял руку с плеча Таска:
- До встречи, брат.
- Да, - сказал Таск, мрачно взглянув на Дхуре. - Если задержишься, я приду искать тебя.
- Встретимся на этом же месте. Я догадывался, что ты останешься со мной, дорогая, - сказал Линк Цинтии. - Тебе не терпится остаться со мной наедине?
Таск пока еще стоял в проеме двери. Он решил быть как можно более несговорчивым, и в то же время ему было очень любопытно узнать, что собирается делать этот черноволосый капитан. Таск ожидал, что сейчас тот направит на него лазерный пистолет и пригрозит, что убьет его, но Дхуре преспокойно подошел к Таску и протянул ему руку:
- Искренне рад, что наконец-то встретился с вами, - сказал Дхуре. - Входите.
Ненавязчиво, едва ощутимо потянув Таска вслед за собой, он ввел пилота в комнату, проводил его до самого стола и предложил садиться. Дверь автоматически закрылась, щелкнул замок.
- Не хотите ли чего-нибудь выпить? И учтите, любое угощение, разумеется, за наш счет.
- Что за чертовщина здесь происходит? - спросил Таск, оставаясь на ногах.
- Тридцать минут, - сказал Дхуре извиняющимся тоном. - Это все, о чем я прошу. Конечно, так как вы проделали такой долгий путь...
- И не по своей воле, - мрачно отозвался Таск, все еще не садясь.
- Вы хотите объяснений? Я все вам объясню. Вам ничто не угрожает. Через тридцать минут, если захотите, вы будете свободны и можете улететь отсюда, получив денежную компенсацию за причиненные вам беспокойства. Цинтия приведет вас и капитана Линка обратно на ваш космический корабль. Вы, все четверо, включая Дона, пожмете друг другу руки на прощание - и все вернется на круги своя. Только выслушайте меня - это все, о чем я прошу. Надеюсь, вы не пожалеете об этом.
Таск стоял в нерешительности. Он мог бы продолжать валять дурака и ничего не добился бы. Он показал им всем, что с ним так просто не договориться. Но теперь, быть может, пришло время пойти на попятный и постараться выяснить хоть что-нибудь, из чего Дикстер мог бы извлечь пользу. По крайней мере, так он внушал себе, не желая признаваться в душе, что иного выбора у него попросту нет.
- Ладно, - сказал Таск, садясь и вытягивая ноги. - Я слушаю вас. Тридцать минут. Говорите.
В действительности капитану Дхуре хватило и десяти. Дело, которое предложили Таску, казалось выгодным, даже слишком выгодным. За большие деньги пришлось бы расплачиваться большим риском и результат был бы нулевым, когда бы деньги иссякли, покрыв расходы на похороны.
- Нам необходимы опытные пилоты, - сказал Дхуре. - Пилоты, принимавшие участие в боевых действиях. У нас вызывают беспокойство наши опасные и сильные соседи. У нас есть космические корабли и есть люди, способные летать на них, но все они - новобранцы, начиная от командиров и кончая рядовыми. Никому из них никогда не приходилось быть под огнем неприятеля. Вот почему нам нужны ветераны, которые научили бы наших людей действиям в боевой обстановке.
- Итак, у вас есть космическое корабли и есть пилоты, - сказал Таск. - Но у ваших пилотов нет боевого опыта. Я правильно вас понял?
- Правильно, - кивнул Дхуре. - Я понимаю, во всем этом не слишком-то много здравого смысла. Но, несмотря на это, можно привести множество правдоподобных объяснений. Давайте предположим, что когда-то давно, в давней истории Земли, ну, скажем, году в 1960-м, нарушение функционирования компьютера повлекло за собой ядерную катастрофу огромного масштаба. Миллионы людей погибли сразу же, а очень многие люди медленно умирали от радиационного поражения, на протяжении десятков лет. Человечество охватил ужас. Оно отказалось от строительства атомных реакторов и атомных электростанций и сожалело о ликвидации NASA. Полностью прекратились запуски ракет, не стало больше компьютеров. Ну и что бы тогда произошло?
- Какая-нибудь из планет могла бы опустеть к настоящему моменту?
- И миллионы нас сгрудились бы на нашем крохотном пространстве, - сказал Дхуре.
Таск заерзал на стуле:
- Так вы говорите, что нечто подобное случилось на вашей родной планете - ах, пардон, но я не знаю, как она называется.
- Валломброза. Не думаю, чтобы вы когда-нибудь слышали о ней.
- Нет, наверное, не слышал, - ответил Таск, не найдя в себе сил сказать: «Да. Я слышал о ней, и вы лжете, что не хотели бы моей смерти». - Так вы говорите, что это случилось на вашей планете?
- Что-то в этом роде, - уклонился Дхуре от прямого ответа. - Наша история очень запутанная. Если вам это в самом деле интересно, я мог бы как-нибудь дать вам книгу об этом.
- Спасибо, - Таск взмахнул рукой в том направлении, где, как он предполагал, находится центр галактики. - Вы, конечно, знаете, что Королевский флот придет вам на помощь.
- Мы предпочитаем сами решать свои проблемы. Каждая система имеет право сама защищать себя.
«Тоже верно, - отметил про себя Таск, - но не объявлять войну своим соседям, что, капитан Дхуре, вы, вероятно, и планируете. Но это не мои проблемы», - подумал Таск.
- И все-таки я не понимаю, зачем все эти хлопоты? Зачем было захватывать меня и Линка, я имею в виду.
- Потому, что вы - лучшие, Таск, - сказал Дхуре. - Мы видели информацию, касающуюся вас. Вы нужны нам.
- Да, конечно, я знаю, что я замечательный пилот, - скромно сказал Таск, - но есть еще по меньшей мере миллионы, ну, может быть, точнее, - тысяч пятьдесят других пилотов, которые ни в чем мне не уступают. И вам не надо было бы стрелять в них, чтобы заполучить их к себе. - Он прикоснулся ладонью к поврежденной руке.
- Искренне сожалею об этом, поверьте, - сказал капитан Дхуре. - Это была проверка.
- Проверка?!
- Да. Мы слышали, что у вас нервы не в порядке. Нам рассказывали, что события, в которых вы участвовали несколько лет тому назад, выбили вас из колеи. Мы слышали, что у вас финансовые затруднения и вы за пустячную плату вынуждены перевозить торговцев, за неимением ничего лучшего. Я счастлив узнать, что наши данные не соответствуют действительности. Под обстрелом вы держались молодцом.
Таск сидел, не сводя глаз с Дхуре.
- Хотите танцевать? - неожиданно спросил он.
- Прошу прощения, не понял, - сказал Дхуре.
- Я спросил, не хотите ли вы танцевать?
Легкая тень легла на помрачневшее лицо Дхуре:
- Может быть, я делаю что-то не так, но...
Таск пожал плечами и откинулся на спинку стула:
- Вы тут столько наговорили, наплели и накрутили, что впору было бы ко всему да к этому - еще немножко музыки.
Дхуре расхохотался, откинув назад голову:
- О, дьявол, я действую так же, как и вы, - сказал он, отдышавшись после приступа смеха. - Это мне следовало бы спросить вас об этом. Хорошо, карты на стол. Один ноль в вашу пользу. Мы очень огорчились, не получив от вас ответа на наше предложение. И, признаюсь, в наши расчеты такой поворот дела не входил. Вы обладаете особой квалификацией, которая делает вас исключительно ценным для нас пилотом.
- Моя красота или достоинства моей личности? - попробовал угадать Таск.
Дхуре принялся чертить на поверхности стола круг указательным пальцем правой руки, неотрывно глядя на Таска.
- Как там дела у вашего приятеля - короля?
Так вот оно что! Дикстер был прав.
- Идут, я думаю, - сказал Таск, пожимая плечами. - Если верить телеэкранам.
- Я, с вашего позволения, не верю. - До сих пор Дхуре казался дружелюбным, но сейчас голос его прозвучал резко. Улыбка еще оставалась у него на губах, но из глаз уже исчезла. Круг, который он чертил на столе, замкнулся. - Меня интересует, что известно лично вам. Без записи, конечно.
- О, разумеется. Позвольте подумать. Последний раз я и моя жена были во дворце... э-э-э... за неделю до четверга. Мы вышли на яхте на небольшую прогулку и думали остановиться у дворца и выпить по стаканчику с нашим добрым приятелем Его величеством...
- Прекратите болтать, Туска.
- Это вы прекратите. - Таск выпрямился на стуле, упершись ногами в пол. - Да, я действительно лично знал короля. Когда еще он не был королем. А теперь он король, а это совсем не то, что было раньше. Или, может быть, вы думаете, за то, что я помог ему завладеть троном, он позволил мне сидеть в королевском присутствии? Такое бывает только в книжках. Мы сказали друг другу «прощай» три года назад и пожелали друг другу успехов.
- Даже после так называемого «чудесного исцеления»? Многие из ваших друзей упоминали об этом в связи с вами...
- «Исцеление»! - фыркнул Таск. - Хорошие врачи - вот в чем дело!
- Так, значит, говорите вы, этого не было?
- Черт побери, откуда мне знать? Я был при смерти! Когда я очнулся, то плохо соображал от страшной боли, в меня понавтыкали каких-то трубок, в ноги, в руки и куда только можно, и какая-то машина дышала вместо меня. Это, по вашему, что ли, чудо?
- То, что слышали мы, несколько отличается от того, что сейчас говорите вы...
- Ладно, пусть я не знаю, что там было. Трубки над вашей головой не для того, чтобы сообщать вам по ним ночные новости, а для того, чтобы совершилось «чудесное исцеление».
- Есть кое-что, что размежевало вас с королем, это верно. - Дхуре взглянул на Таска, изображая на своем лице глубокую симпатию и сочувствие. - Он пытался удержать вас, не дать вам выйти из игры. Но вы до сих пор определенно поддерживаете с ним контакты. Король прислал подарок вашему ребенку...
- Его секретарь написал адрес и переврал мое имя. - Таск аж подскочил на стуле от злости и хлопнул ладонью по столу. - И когда вы, черт побери, перестанете шпионить за мной и моей семьей?
- Спокойно, Таск, спокойно, - примирительно сказал Дхуре.
Тяжело дыша от возмущения, Таск плотно сжал губы, удерживаясь от несколько более отборных выражений. Засунув руки в карманы, он нервно прошелся по комнате. Глядя на прочные стальные стены, Таск вспомнил, что его космический корабль - во власти пылесоса-убийцы и что где-то в другом месте Линк во власти Цинтии. И что Нола беззащитна...
Пользуясь случаем, он обошел всю комнату по кругу и вернулся к столу. Его дыхание стало спокойным, но волнение не вполне улеглось. «В конце концов, - напомнил он себе, - от тебя ожидали подобной реакции при упоминании имени Дайена. Это был лишь вопрос времени. Ты знаешь, что делать».
- Извините, я тут накричал на вас, - сказал Таск Дхуре уже тихо, но сжимая в карманах кулаки. - Но если вы надеялись на что-то в связи с тем, что когда-то я близко знал Его величество, то можете забыть об этом. Я слишком мелкая сошка, чтобы король стал меня слушать. Честно говоря, я могу больше повредить вашему делу, чем помочь.
Дхуре ничего не говорил, но было очевидно, что слов Таска за чистую монету он не принимает.
Таск глубоко вздохнул.
- Вы видели когда-нибудь пьесы такого писателя - Шекспира? Нет? Понятно. А вот мы с женой видели както одну по образовательно-воспитательному каналу. Она говорит, нам надо повышать свой культурный уровень, мол, ради сына и все такое, ну, вы понимаете... В общем, посмотрели... Не то «Генрих Четвертый», не то «Пятый» или какой-то там еще. Это про того принца, который был дерзким парнем и каждую ночь кутил и веселился со своими друзьями - пока в один прекрасный день не стал королем. В тот день все его друзья пришли к нему со своими поздравлениями, готовые от радости обниматься с ним и чуть ли не хлопать по плечу, но тут он обратился к одному из них, тому, кто был его лучшим другом, и сказал: «Я не знаю тебя, старик». Это было на самом деле, говорят, только очень давно.
Дхуре ничего на это не сказал. Он больше не чертил круг на столе. Его рука была неподвижна. И в комнате стало тихо.
- Я не знаю тебя, старик, - тихо повторил Таск. - Вот что сказал король своему другу. Понимаете, ему было стыдно. Они напомнили ему о том, кем он был, и он не мог стерпеть этого.
- Несмотря на то что вы спасли ему жизнь?
- А знаете, что было потом, или нет?
- Не очень.
- Да, конечно, это до вас еще не дошло. Благодаря «исцелению» мы с ним стали квиты. Его величество ничего не должен мне, а я - ему.
- Понимаю. - Дхуре снова принялся чертить на столе круг.
Таск сел на прежнее место и напряженный, осторожный, не спускал с капитана глаз.
- Черт побери, это плохо, - сказал Дхуре, еще раз сочувственно улыбнувшись Таску. - У молодого человека голова пошла кругом, едва лишь на нее надели корону, да?
- Наверное. Скорей всего, что-то в этом духе, - не очень уверенно произнес Таск.
- Не осуждайте нас за предпринятую нами попытку. Никогда не помешает иметь связи. Мы могли бы использовать высоко вознесшегося друга. Однако, как бы там ни было, мы хотели бы сотрудничать с таким пилотом, как вы. Что скажете, Таск? Могли бы мы с вами иметь дело?
- А что будет, если я скажу нет?
- Нам будет, конечно, жаль. Вы вернетесь к жене и сыну. А мы продолжим поиски хороших пилотов.
- И это все?
- Да.
- Ну, что ж, в таком случае - нет. Спасибо, конечно, за ваше предложение, но - нет.
Дхуре казался немного разочарованным:
- Мы готовы были бы подождать до тех пор, пока не родится ребенок...
- Не в этом дело. Вы сами сказали, что у меня нервы не в порядке. Я так не думаю, но... знаете, это трудно объяснить... Когда в тебя только что стреляли, это совсем не весело. - Знаете, когда бывает весело? Когда купаешь своего ребенка или когда ведешь его в зоопарк. Или укачиваешь его на руках, и он засыпает.
- Я понимаю вас, - сказал Дхуре и встал...
Следом за ним быстро встал и Таск.
Капитан Дхуре протянул Таску руку.
- Жаль расставаться с вами, Таск. Вы найдете в своем космоплане кое-что в виде компенсации за потерянное вами время и причиненное вам беспокойство. Если когда-нибудь вы перемените свое решение, вы знаете, как найти нас.
- Спасибо, - сказал немного удивленный Таск, пожимая руку Дхуре.
- Вы свободны и можете идти. Цинтия будет ждать вас в коридоре, чтобы проводить обратно.
Дхуре кивнул и сел за стол. Включив компьютер, он ввел команду стереть файл на Мандахарина Туску.
Таск вышел за дверь. Цинтия уже ждала его вместе с Линком.
- Вы не уходите? - спросила она Таска.
- Увы, ухожу.
- Жаль, - вздохнула она и улыбнулась. - Я провожу вас до выхода. Вы найдете обратный путь к космоплану?
Таск ответил, что найдет, и взглянул на Линка. Тот покачал головой. Оба они, Таск и Линк, не сказали ничего, лишь простились с Цинтией, которая все еще улыбалась и всем своим видом выражала дружелюбие. Так, молча, они проделали весь путь до космоплана.
Дон исчез. Как и шотландское виски. И миссис Мопап тоже.
Таск и Линк сели и уставились друг на друга.
- Что за чертовщина произошла с нами? - спросил Линк.
- Аккредитив на десять тысяч, - самодовольно произнес Икс-Джей!
- Он хотел, чтобы было пять, но я настоял на десяти. В счет причиненного вам ущерба. И в порядке компенсации за психологический стресс.
- Какой еще психологический стресс? - раздраженно спросил Таск.

- Мой психологический стресс! Из нас троих мозги есть у меня одного. Аккредитив на десять тысяч. В порядке компенсации. Я проверил. Все, как полагается. Тут они молодцы. Самый большой барыш за неделю для таких неудачников, как вы оба и каждый из вас. Чего они хотели?
- Двоих отменных пилотов, - сказал Таск.
- Нет, серьезно. Чего они хотели? - не отставал Икс-Джей.
Таск усмехнулся и взглянул на Линка:
- Прямой связи с королем.
- Вот оно что! - Линк казался разочарованным. - Ты уверен?
- Да, черт побери, уверен. Разве тебя они не расспрашивали о нем?
- Нет. Какой позор! Ведь я и он - настоящие близкие друзья.
- О чем ты, Линк? Это я его друг, забыл, что ли?
- Да! - строптиво воскликнул Линк. - Только потому вы оба стараетесь не думать, что он забыл своего старого товарища Линка.
- Интересно, часто тебя в последнее время приглашали во дворец?
- Ну и что? У короля масса дел. Да еще вокруг него вечно толпятся все эти герцоги, графы и всякие прочие приспешники. Он-то знает, что все это не по мне. Вы собираетесь смываться отсюда?
- Конечно, - сказал Таск. - Если у тебя нет здесь других дел...
- Нету. Мне предложили одно хорошее дельце, и даже не скупились на посулы, чтобы уговорить меня согласиться, но я сказал им спасибо, не надо. Я подумал, что ты ни за что не согласился бы, из-за Нолы и всего остального, и я не смог принять их условия и покинуть тебя в беде.
Таск хмыкнул:
- Ты не мог оставить меня с кучей долгов и без денег, которые были бы нужны мне, чтобы отыскать тебя, - это ты имел в виду?
- Ладно, и из-за этого тоже, - улыбнулся Линк. Развалясь в кресле второго пилота, он поставил ноги на консоль.
Замигали огоньки. Металл загудел, вибрируя. Таск убрал руки с контрольной панели как раз вовремя.
Линк был не столь удачлив. Вскрикнув, он резко отдернул ноги от консоли, вскочил с кресла и запрыгал, неистово хлопая себя по ногам.
- Скотина! - ругался он, испепеляя компьютер взглядом. - Зачем ты это сделал? Ты чуть не зажарил меня!

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

- На консоль башмаки не ставить, - пробурчал Икс-Джей.
- Проклятье! Как это я забыл! - тихо сказал Таск, тщательно избегая прикосновения к металлу. - Я же собирался спросить Цинтию, сколько она хочет за миссис Мопап.

* * *

- Вот так это было, сэр, - сказал Таск неделю спустя, вернувшись на Вэнджелис целым и невредимым и отчитываясь перед Дикстером. - Они думали, я поддерживаю тесные связи с Его величеством. А когда узнали, что нет, сразу же потеряли интерес ко мне.
- Думаешь, они поверили тебе? - с сомнением в голосе спросил Джон Дикстер.
- У них не было оснований не верить мне, - спокойно ответил Таск.
Дикстер внимательно присмотрелся к Таску и только потом сказал:
- Жаль, сынок. Я-то предполагал, что ты все понял. Дайен думал, что для вашей собственной пользы...
Таск почувствовал, как кровь прилила к его лицу.
- Забудьте об этом, сэр. Вы уж меня извините. Все в полном порядке. Честное слово. И, во всяком случае, все похоже на то, что он был прав.
- Да, похоже, - не очень убежденно сказал Дикстер, но он не мог спорить с фактами и продолжал задавать другие вопросы «на ощупь». - А этот «Легион Призраков», они что-нибудь говорили о нем? Откуда такое название, например?
- Цинтия говорила. Дело в том, что их космопланы называются «Серые Призраки». Я бы поставил им ноль за оригинальность. Ничего хуже не придумаешь.
- Звучит правдоподобно, - признал Дикстер. - А этот человек, капитан Дхуре, он говорил тебе, что планета называется Валломброза?
- Да. Сам я ни словом не обмолвился ему о том, что слышал это название. Нельзя было дать ему понять, что я проверял его, это было бы ему на руку, они поняли бы, что их проверки удались. Я догадываюсь, что вы ищете планету на противоположной стороне галактики от этой Валлоб... как ее там... и хотите найти кого-то, кто готов воевать против кого-то еще.
- Ты, по-видимому, прав, - задумчиво произнес Дикстер. - Однако...
- Да, сэр?
Адмирал покачал головой:
- Нет, ничего. Спасибо за информацию, Таск. Сразу же сообщи мне, если снова услышишь что-нибудь от них.
- Не думаю, что это случится, сэр. Если, конечно, они не захотят снова продать мне пылесос, - улыбнулся Таск.
- Я бы воздержался от категорических утверждений, - сказал Дикстер и выключил связь.

ГЛАВА СЕМНАДЦАТАЯ

Настало утро, колокола в аббатстве Святого Франциска зазвонили, созывая братьев на молитву. Священники и монахи, новообращенные и послушники в длинных сутанах и надвинутых на лица капюшонах оставили свои дела там, где застигнул их колокольный звон, и медленно, торжественно двинулись к церкви, чтобы воздать хвалу Создателю и испросить Его благословения на день грядущий. По окончании службы настоятель Джон сообщил некоторые новости религиозной общины, потом были обсуждены повседневные и прочие дела, и братьям разрешили идти завтракать.
Но один из них в тот день отсутствовал.
- А где брат Непрощенный? - спросил настоятель Джон.
Этого никто не знал. Никто не видел его. На завтрак он не пришел. Остались нетронутыми его чашка молока, краюха свежеиспеченного хлеба и апельсин в том углу, где он обычно сидел отдельно от всех остальных. В его отсутствие в трапезной не было, однако, ничего необыкновенного. Он часто постился, умервщляя свою плоть в угоду Всевышнему. Но еще ни разу, даже ослабевший от голода, он не провел и дня в праздности.
Чаще всего брата Непрощенного видели в трудах: ухаживающим за больными и немощными братьями или работающим в саду, ведущим нескончаемую войну с сорняками, которые, как настоящее бедствие, исчезли, будучи вырваны с корнем, в одном месте только затем, казалось, чтобы буйно расцвести в другом.
Он мог также находиться в подвале и ремонтировать гигантские машины - тайну для большинства братьев, - эти системы обеспечения жизни в аббатстве, невозможной на планете с атмосферой, бедной кислородом, с колючими пыльными ветрами и с солнцем, которое не грело кричаще-красную скалистую поверхность.
Сегодня брат Непрощенный не вышел на работу и не обратился к настоятелю Джону с просьбой дать ему какое-нибудь поручение.
Это событие вызвало среди братьев такое волнение, как будто треснул купол, и в аббатство с шипением устремился леденящий и ядовитый воздух. Братья рассредоточились по всем направлениям, обыскивая здания, постройки и прилегающие к ним участки, и никто так и не сумел найти пропавшего брата. В конце концов одному из молодых новообращенных пришла в голову мысль заглянуть в келью брата Непрощенного сквозь маленькую железную решетку на ее двери. Новообращенный с широко раскрытыми от удивления глазами вернулся к настоятелю Джону и сообщил о том, что увидел в келье.
А увидел он послушника, сидящего на своем ложе в тесной и узкой келье. Брат Непрощенный смотрел на ладонь правой руки. Слышен был его раздраженный голос:
- Чего вы хотите от меня? Чего? У меня ничего не осталось! - повторял брат, обращаясь к пустому пространству.

* * *

Архиепископ Фидель сидел за письменным столом в своем кабинете, уставясь не на собственную руку, а на письмо, которое он держал в руке. Это письмо доставил архиепископу специальный курьер, королевский курьер, Дождавшийся возвращения архиепископа из его путешествия в госпиталь.
Огорченный тем, что он услышал от умирающей женщины, Фидель с опаской отнесся к посланию с королевской печатью. Его величество придавал большое значение мнению архиепископа по многим вопросам, и то, что именно теперь он обращается к архиепископу, Фиделю показалось тревожным совпадением.
Если только это было совпадение.
Фидель прочитал письмо, на котором имелась отметка, что оно совершенно секретное. Это была компиляция отчетов, связанных с событиями, весьма далекими от дел церкви: с загадочным проникновением в дом покойного торговца оружием Снаги Оме, попыткой украсть свертывающую пространство бомбу какой-то группой, именующей себя «Легион Призраков»; отчет Мандахарина Туски о том, как он контактировал с представителями этого «Легиона»; о похищении и возвращении того же Мандахарина Туски; о загадочной планете Валломброза; о прославленном исследователе...
- Великий Боже! - вздохнул архиепископ Фидель, отложив письмо и огорченно глядя на него.
- Ваше преосвященство?
Еле слышный стук в дверь и робкий голос не сразу проникли в сознание Фиделя.
В аббатстве Святого Франциска не было современных технических изобретений типа коммутаторов, внутренней телефонной связи и тому подобного. Даже обыкновенного телефона, за исключением средств межпланетой связи. В стенах аббатства сообщения и распоряжения передавали в основном так же, как и в старину, - устно.
- Я приказал, чтобы меня не беспокоили, - резким тоном произнес Фидель.
- Я... я знаю, Ваше преосвященство. Простите меня, - пролепетал брат Петр, которого испугал этот резкий тон (Фидель никогда и ни на кого не повышал голоса). - Но... случилось нечто такое... Настоятель Джон...
- Дело касается брата Непрощенного, Ваше преосвященство, - прозвучал строгий голос настоятеля Джона, появившегося в этот момент в дверях кабинета.
Весьма самоуверенный человек, настоятель Джон твердой рукой и очень успешно управлял делами аббатства. Свои собственные дела он считал более важными, чем всякие другие. Сомнений на этот счет у него, кажется, не возникало.
- Наш брат ведет себя очень странно. Такого с ним никогда не бывало, - счел необходимым добавить настоятель Джон.
- Час от часу не легче, - вздохнул Фидель, устремляя укоризненный взгляд в направлении небес и тут же мысленно прося за это прощения.
Лежавшее перед ним послание архиепископ поспешно спрятал в выдвижной ящик своего письменного стола. Было бы непростительно забыть об этом документе хотя бы на одну секунду.
- Войдите, - пригласил он настоятеля Джона. - Да благословит вас Господь.
Настоятель Джон переступил порог кабинета.
- Слушаю вас. В чем дело? - спросил Фидель, теперь уже всерьез заинтересовавшийся тем, отчего у настоятеля Джона такое суровое и нахмуренное лицо. - Наш брат заболел?
- По-моему, он лишился рассудка, Ваше преосвященство, - торжественно констатировал настоятель этот прискорбный факт. - Если помните, я возражал против его принятия в монастырь. Мы ничего не знали о нем, о его прошлом.
- В свою очередь, напомню вам, что это было мое решение. Как глава Ордена, я имею право принимать такое решение, - нетерпеливо и резко проговорил Фидель. - Скажите мне лучше, что случилось?
Получив отповедь, настоятель Джон придал своему лицу кроткое выражение.
- Сегодня утром брат отсутствовал в часы работы. Я послал других братьев найти его и выяснить, в чем дело. Один из наших новообращенных нашел Непрощенного. Тот все еще оставался в своей келье. На стук в дверь кельи он не отозвался.
Когда я пришел, то застал брата сидящим на своем ложе и что-то говорящим самому себе и явно мое присутствие за дверью не замечающим. Думая, что он нездоров, я, естественно, не остановился перед тем, чтобы войти в его келью.
Настоятель Джон сделал паузу, ожидая, видимо, одобрения.
- Да, конечно, - сухо сказал Фидель. - И что же делал брат?
- Он вскочил на ноги, как одержимый, Ваше преосвященство. - У настоятеля Джона был ни дать ни взять вид человека, который никогда уже не оправится от пережитого испуга. - И закричал на меня громовым голосом, а глаза у него были такие свирепые, что я думал, сейчас он набросится на меня.
- И что же он? Бросился на вас? - спросил Фидель, не на шутку встревоженный.
- Нет, - ответил настоятель Джон. Голос его звучал так уныло, как будто отец настоятель был обманут в своих ожиданиях. - Но он заговорил на каком-то дьявольском языке. Он богохульствовал, я в этом убежден. Мое счастье, что я не понял его.
«Да сохранит меня Бог от гнева этого человека», - подумал Фидель, не сводя с настоятеля угрюмого взгляда.
- Сомневаюсь, чтобы брат всуе упоминал имя Господне, - сказал он. - Может быть, вы вспомните, какие именно слова произносил он? Я хотел бы извлечь из всего этого какой-то смысл...
- К счастью, Ваше преосвященство, у меня хороший слух, - сказал настоятель Джон и повторил слова с таким выражением, которое не оставляло сомнений в том, что он сознает, какому риску подвергается его душа от одного лишь произнесения этой крамолы.
Слова послушника в передаче настоятеля Джона звучали искаженно, но Фидель понимал их без труда благодаря тому, что провел год жизни на службе у лорда Сагана на борту военного корабля. Это был стандартный военный язык, солдатский жаргон всех рас и национальностей - как человеческих, так и инопланетных.
- Что значит это вторжение, капитан? - такова была фраза, которую брат Непрощенный прокричал изумленному настоятелю Джону. - Я не посылал за вами. Возвращайтесь к исполнению своих обязанностей!
Что же случилось? Неужели настоятель Джон был прав, и послушник сошел с ума?
- Где сейчас находится наш брат? - спросил Фидель, не скрывая беспокойства и готовый идти туда.
Однако настоятель Джон не спешил со своим рассказом, в котором он - как всегда - был героем.
- Я сумел успокоить его. В противном случае я просто не знаю, какое насилие мог бы он учинить над собой или над другими. Я говорил с ним весьма решительно. Я не из тех, кто нянчится с такими, как он. Я напомнил ему о его обязанностях по отношению ко мне - настоятелю монастыря. После этого он разозлился и отказался отвечать на мои вопросы. Тогда я велел ему идти к вам. Он ждет в вашей приемной. Но я счел необходимым подготовить вас...
- Ради Бога, милейший! - крикнул Фидель, вскочив на ноги и грохнув кулаком об стол. - Кончайте болтать и пришлите его сюда! - Архиепископ поспешно подтолкнул испуганного и недовольного настоятеля к двери и сам открыл ее.
Брат Непрощенный, молчаливый и неподвижный, стоял в приемной, низко опустив на лицо капюшон и спрятав сложенные вместе руки в рукавах. Брат Петр, жалкий и несчастный, забился в угол, стараясь держаться как можно дальше от предполагаемого сумасшедшего.
- Теперь я займусь этим делом, отец настоятель, - сказал Фидель, к которому вернулось спокойствие. - Спасибо за то, что вы обо всем рассказали мне. Прошу извинить меня за то, что был с вами резок, но, надеюсь, вы понимаете мою озабоченность благополучием наших братьев.
Обиженный настоятель чопорно поклонился архиепископу, круто повернулся и гордой поступью удалился из приемной.
Непрощенный вошел в кабинет архиепископа. Фидель тихо сказал несколько слов брату Петру, который немедленно и - судя по выражению его лица - с большой радостью исчез. Заперев наружную дверь приемной, Фидель вернулся в свой кабинет.
Архиепископ молча смотрел в лицо послушника, который стоял, опустив голову и не произнося ни слова. Фидель не знал, с чего начать их разговор. Наконец он решился заговорить, уповая на то, что Господь Бог подскажет ему необходимые слова.
- Чем вы так встревожены, брат мой? Надеюсь, вы не сомневаетесь в том, что можете доверять мне?
Непрощенный не отвечал архиепископу.
- Садитесь, прошу вас, - сказал Фидель.
Послушник не сдвинулся с места.
- Я рад, что вы пришли ко мне, - продолжал архиепископ. - Я собирался послать за вами. Пришло послание от Его величества.
Непрощенный поднял голову. Его глаза оставались мрачны, но теперь в них зажегся интерес. Эти глаза спрашивали Фиделя так выразительно, что, казалось ему, он слышит произнесенные вслух слова: «Но какое отношение имеет это ко мне?»
- Послание хотя и адресовано мне, - продолжал архиепископ, - но не думаю, что мне оно и предназначено. - Он глубоко вздохнул, внимательно глядя на послушника. - Его величество предназначил это послание лорду Дереку Сагану.
- Дерек Саган умер, - тихо и равнодушно произнес брат Непрощенный.
Архиепископ протянул руку и коснулся ею предплечья мирского брата. Он ощутил крепкие, стальные от тяжелого самоотверженного труда мышцы. Они были напряжены, еле заметный трепет передался от них руке Фиделя.
- Я не верю этому, - пряча улыбку, сказал архиепископ, - потому что совсем недавно он говорил с капитаном своей охраны.
Худое, изможденное лицо брата побледнело, и от этого еще сильнее выделялись на нем глубоко запавшие, покрасневшие от бессонных ночей глаза. Фидель опасался, что брат Непрощенный останется стоек в своем обмане, но тот покорно склонил голову и закрыл глаза, отказываясь от бесполезной попытки скрыть правду.
Внезапно, помрачнев, он поднял голову.
- Как король узнал? - твердым голосом спросил он Фиделя.
- Я не предавал вас, милорд, - сказал Фидель.
Губы Сагана тронула ироническая усмешка. Фидель вдруг осознал, что обратился к нему, как когда-то раньше. Он назвал его милордом. Это получилось как-то само собой. Фидель вспомнил, как часто он обращался так к Сагану в прежние времена, и прикусил язык. Атмосфера власти, главенства явственно угадывалась, несмотря на привычку подчиняться и кроткую покорность послушника. Саган по своей воле, без всякого принуждения носил сутану, в этом у архиепископа сомнений не было. Но не сомневался он и в том, что Саган никогда не забывал, кем он был раньше и кем, в сущности, оставался всегда.
- В жилах Дайена течет Королевская кровь, брат, - продолжал Фидель, чувствуя, что краснеет. - Вы знаете лучше, чем я, о том, какие необычайные качества придает это ему, но я слышал, что представители Королевской крови родственны и близки один другому. И двое из вас были близки...
Саган по-прежнему стоял, снова склонив голову, но вот он поднял взгляд на Фиделя. Из-за покрасневших век его глаза казались еще темнее. Они больше не были непроницаемо черны, в глубине их загорелся огонь.
- Вы хотите вернуть Командующего к жизни? - спросил он и поднял руку, останавливая этим жестом Фиделя, собравшегося ответить ему. - Подумайте, Ваше преосвященство, - продолжал Саган. - Ведь если вы воскресите Командующего, то вернете его назад со всеми его пороками и со всей его виной...
- И со всеми его достоинствами, - возразил архиепископ. - Не моя рука вернет вас к жизни, брат, но Божья.
Саган горько засмеялся:
- Сомневаюсь.
- Вы сказали, Он говорил с вами, сказал вам о...
- Я лгал, - мрачно улыбнулся Саган, повернув свою правую ладонь к свету.
Пять шрамов, похожих на колотые раны, виднелись на его затвердевшей, мозолистой руке. Это были старые шрамы, но распухли и покраснели они недавно и сочились свежей кровью.
Фидель знал, как возникли эти шрамы. Это были следы от ран, нанесенных гемомечом, пятью острыми шипами его рукояти, которые прокалывали кожу, вводя в тело вирус и микрогенераторы, подключающие мозг и нервы к мечу, создавая оружие, действующее со скоростью мысли.
- Я не понимаю, милорд! - Фидель в изумлении уставился на Сагана. - Вы уничтожили свой гемомеч. С тех пор прошли годы. Я видел, как вы своей рукой бросили его в огненную воду. И когда вы вступили в стены аббатства, то дали обет Господу нашему никогда больше не прикасаться к орудию насилия...
- Взгляните на это, Ваше преосвященство, - резко возразил Фиделю Саган. - Взгляните на эти отметины моего прошлого. И я еще раз спрашиваю вас, хотите ли вы вернуть лорда Сагана к жизни?
Фидель не вполне понимал, что происходит в данную минуту, но он был достаточно мудр, чтобы осознать, что речь идет о том, что выше его понимания. Он вступил в Орден Адаманта еще мальчиком и не помнил голоса своей матери и своего отца. Он внимал лишь голосу Бога. Его вера выдержала немало испытаний, и хотя он не раз сбивался с пути и знавал падения, однако всегда находил в себе силы снова подняться и продолжить свой путь, обретя в страданиях новую силу, столь необходимую в борьбе. Именно поэтому, несмотря на молодость Фиделя (ему было чуть больше тридцати), король доверил ему восстановление церкви и возвращение веры в Бога тем, кому до этого «просвещенное» правительство внушило, что Бога нет.
Фидель взял в свои руки правую руку Сагана, холодную, будто неживую, руку с пятью шрамами, и посмотрел на эти шрамы - символы войны и насилия и на мозоли, от изнурительных трудов покрывшие ладонь Сагана.
- Это раны на поверхности, брат, но вижу я и раны в вашей душе, и они до сих пор кровоточат. Вы тщились исцелить их молитвами, непосильным трудом, смирением и самоуничижением...
Рука Сагана сжалась в кулак.
- Но исцеление не наступало? - продолжал Фидель, по-прежнему держа руку Сагана в своей. - Вы не умерли, милорд, вы лишь укрылись в могиле. И пока вы не вернетесь к жизни и свет ее не коснется ваших ран, не исцелится душа ваша. Бог сдвинул камень с могилы. Это не мой выбор и не Его, но ваш.
Архиепископ отпустил руку Сагана и вернулся к своему столу. Из ящика стола он вынул послание Дайена.
- Хотите ли вы вернуться к жизни и помочь тем, кто нуждается в вашей помощи? - спросил он Сагана, протягивая ему бумаги.
Саган взял их из рук Фиделя неохотно и даже не заглянул в них.
- Хотите узнать, почему я лгал, Ваше преосвященство?
- Если хотите, то скажите мне об этом, - сказал архиепископ. - Но сначала вы должны прочитать то, что я вам дал. Это может изменить ваше решение. - Фидель внимательно всматривался в лицо Сагана, заметив, что у того потрескались и пересохли губы. - Брат, вы голодны, позвольте мне предложить вам что-нибудь... Вам необходимо подкрепиться и утолить жажду.
- Спасибо, это не имеет значения, - нетерпеливо ответил Саган и взглянул на бумаги, которые держал в руках. Губы его плотно сомкнулись в тонкую, темную линию. - Так вы хотели бы, чтобы я прочитал это послание, Ваше преосвященство?
- Да, - твердо сказал Фидель.
- Тогда помоги вам Бог, - поспешно проговорил Саган, сел к столу напротив архиепископа и молча приступил к чтению.
Фидель вздрогнул. Он шепотом произносил молитву, благодарственную и вместе с тем исполненную опасений и дурных предчувствий. Тихо поднявшись из-за стола, боясь потревожить Командующего, архиепископ на цыпочках подошел к буфету, где стоял кувшин воды со льдом, наполнил ею стакан и тихо поставил его на стол так, чтобы Сагану было удобно взять его.
Саган сделал несколько нетерпеливых глотков и тут же, погруженный в чтение, напрочь забыл о воде.
Сначала он быстро пробежал все, что содержалось в послании. Казалось, он не может ни на чем сосредоточиться. Потом его внимание привлекли отдельные места в тексте. Черты изможденного лица, слишком состарившегося за три года, застыли.
Фидель, вздохнув, взял в руки требник, чтобы прочесть дневную молитву, но был так взволнован, что не понимал смысла читаемых слов и вернул требник на прежнее место. Он присматривался к Сагану, стараясь угадать, какую часть послания тот в данный момент читает. Сам архиепископ запомнил это послание наизусть.
«Мы все еще не установили природу захватчика, проникшего в дом Снаги Оме, несмотря на сложные системы обнаружения. Но независимо от того, было ли это зондирование, микроволны или «призраки», похищена поддельная свертывающая пространство бомба, находившаяся там. Теперь захватчику, конечно, известно, что бомба поддельная, и уже в настоящее время он, возможно, ищет настоящую. И как можем мы помешать ему, если не знаем, что он собой представляет? Не можем его увидеть, услышать, наконец, потрогать?..
Капитан Дхуре расспрашивал Таска о его взаимоотношениях с королем, но ничего конкретного в вопросах капитана Дхуре не было. Может быть, Дхуре поверил объяснениям Таска о разрыве всяких взаимоотношений. С тех пор ни Таск, ни Линк не контактировали с «Легионом Призраков»...
Валломброза. Долина Теней. Беспилотные зондирования подтвердили то, что уже было отмечено на картах: это безжизненная планета, находящаяся в отдаленном районе галактики. Ее координаты в качестве места встречи были даны Таску и другим пилотам, включая и тех, кого мы используем как контрразведчиков. Мы можем лишь предполагать, что кто-то из этих пилотов достиг места назначения. Координаты, полученные разными пилотами, расходятся между собой. Однако мы не можем быть в чем-либо уверенными, так как наши контрразведчики не вернулись. Мы потеряли какие бы то ни было контакты с ними...
Специально для вас, Ваше преосвященство, я включил сюда сведения из истории планеты Валломброза. Ее открыл исследователь галактики...»
- Панта! - выдохнул Саган. Это было первое слово, произнесенное им, пока он был занят чтением.
- Гарт Панта, - тихо сказал Фидель, сложив руки на своем требнике. - И меня поразило упоминание имени Гарта Панта. Конечно, мы не можем равнодушно отнестись к этому, после того, как услышали его имя из уст умирающей женщины. Вероятно, совпадение...
- Я не верю в совпадения, - сказал Саган. Он положил на стол послание от Дайена и потер свою правую ладонь.
- Так что же это означает, в таком случае? - в замешательстве спросил Фидель.
По-прежнему потирая правую ладонь, Саган смотрел куда-то вдаль, где, казалось, видел нечто такое, чего архиепископ видеть не мог.
- Это означает, что внебрачный сын Амодиуса жив, - сказал он. - И он готовится к тому, чтобы захватить трон.
- Но... как вы узнали об этом? - спросил встревоженный Фидель. - Вы не можете знать этого наверняка!
- Могу. - Саган больше не смотрел вдаль. Теперь он перевел взгляд на свою ладонь. - Я видел его. Говорил с ним. Это он послал меня в тот госпиталь. Он открыл мне эту тайну... а не Бог.
- Боже милостивый! - вздрогнул Фидель. Он долго сидел молча, о чем-то думая и поглаживая пальцами кожаный переплет требника, пока не успокоился. - Я не хотел делать этого, - сказал он, вновь обретя уверенность в себе, - но, кажется, у нас нет выбора. Необходимо сообщить Его величеству... обо всем.
Дерек Саган ничего не сказал. Он ушел в себя, опустил голову, спрятал сложенные вместе руки в рукава сутаны и низко надвинул на лицо капюшон. Командующий исчез - если только он действительно был здесь. Вместо него сейчас перед Фиделем сидел брат Непрощенный.
- Я хочу, чтобы с известием к королю отправились вы, брат, - сказал Фидель.
- Нет.
Это слово прозвучало негромко, но заставило Фиделя встрепенуться, как от удара электрического тока. Он отложил в сторону свой требник и подался в сторону Сагана, наклонившись над столом.
- Я понимаю ваше нежелание, милорд, но именно вы должны известить обо всем короля. Мне непонятно, что происходит. Я не из числа особ Королевской крови. Вы единственный, кому Его величество поверит, единственный, кто мог бы ответить на вопросы короля.
Саган поднял голову, но все, что видел в тени капюшона Фидель, - были горящие глаза Командующего.
- Дайен поверил бы лорду Сагану. Но лорд Саган мертв. - Голос брата Непрощенного звучал, как будто его приглушала тень от капюшона... - Дайте ему умереть! Заклинаю вас, дайте ему умереть!
- Я не могу этого сделать, милорд, - сказал Фидель. - Его величеству грозит серьезная опасность...
- Ему грозит опасность! Но я желаю ему этой опасности!
Правая рука Сагана сжалась в кулак и грохнула по столу так, что подпрыгнул стакан и вода выплеснулась из него на стол, заливая все, что лежало на столе. Послание от Дайена и требник Фиделя.
Ни Фидель, ни Саган не двигались с места.
Вода подкралась к самому краю стола. По-прежнему ни архиепископ, ни Саган как будто не замечали этого.
На пол упала капля, за ней другая, третья, и еще, и еще... Стук капель отмерял продолжительность молчания. Саган медленно разжал кулак. Ладонь сочилась кровью, которая смешивалась с водой.
- Простите меня, Ваше преосвященство.
- Не у меня должны вы просить прощения, - строго сказал Фидель. - Неужели эти три года ничего не значили для вас? И Ваши молитвы произносили лишь губы, а ваша душа оставалась немой?
- Молитвы! - Саган не удержался от горького смеха. - Нет, мои молитвы были искренними. Но Господь не внял им, Он бросал мне их обратно в лицо! Чего Он хотел от меня?
- Вы спрашивали Его об этом?
Саган наклонился вперед и схватил Фиделя за руку. Ногти Сагана впились в руку Фиделя, крепко стиснутую сильными пальцами Командующего.
- Бог без остатка взял всю мою душу и оставил меня, опустошенного. Чего еще хочет Он от меня? - приходя в ярость, воскликнул Саган.
Фидель оставался невозмутим. Он сжал в своей руке запястье Сагана.
- Не знаю, брат мой, - сказал он. - Может быть, Он хочет, чтобы вы вновь обрели душу, которую потеряли.
Хватка Сагана ослабла, как будто его пальцы вдруг утратили свою силу. Он медленно выпрямился, тяжело дыша. Рукава его сутаны намокли от пролитой им воды и сочившейся из шрамов крови.
Фидель больше не чувствовал боли. Лишь потом он увидел на своей руке синяки, оставленные пальцами Сагана и долго еще не сходившие.
- Я дал обет послушания, Ваше преосвященство, - каким-то безжизненным голосом произнес Саган, отвернувшись от Фиделя. - Если вы прикажете мне, я пойду.
- И таким образом вынудите меня взять на себя ответственность вместо вас? - усмехнулся Фидель.
Губы Сагана дрогнули, но он промолчал.
- Хорошо, - сказал Фидель, вставая. - Да исполнится Божья воля. Я хочу, нет, я приказываю вам отправиться к Его величеству и сообщить ему обо всем, что стало нам известно, и еще передать ему те сведения, которые вы сами считаете важными. Далее, вы останетесь в распоряжении у Его величества и выполните то, что он потребует от вас, - если, конечно, выполнение возложенной на вас задачи не будет противоречить вашему обету послушания.
Дерек Саган долго и пристально смотрел на архиепископа Фиделя.
- Я обдумаю то, о чем вы просите. Я даю вам возможность переменить свое решение.
Этот взгляд Сагана оставил след в сердце архиепископа. Фидель чувствовал, как стынет в его жилах кровь. Подняв со стола намокший требник, он крепко сжал его в руках, изо всех сил стараясь сдержать их дрожь.
- Vade Cun Deo, - сказал он. - Ступай с Богом.
- Благодарю вас, Ваше преосвященство, - холодно и безучастно ответил Саган, - но я отправляюсь в путь один. - Поклонившись архиепископу, Саган покинул его кабинет.
Фидель снова опустился на стул. Не замечая растекшейся по столу воды и опрокинутого стакана, капель крови, упавших на столешницу с ладони Сагана, Фидель положил руки на мокрый стол и стиснул их.
- Благословенный Боже, неужели мы потеряли его? Или он никогда не был с нами? Но что еще мог я сделать? Да поможет ему Бог. Да поможет Бог нам всем!

ГЛАВА ВОСЕМНАДЦАТАЯ

- Транспорт готов? - спросил Дайен своего секретаря, вошедшего к нему с обычным выражением непоколебимого спокойствия на лице.
- Да, сир, - ответил Д'Аргент. Он прошел через весь просторный кабинет, ступая по толстому ковру, положил принесенные с собой документы на стол прямо перед Дайеном и взял со стола другие, заранее приготовленные для этого бумаги. - Это вам на подпись, сир. Вот эти несколько документов должны быть подписаны собственноручно, без электроники. На связи лорд-адмирал флота. Он хотел бы переговорить с вами до того, как вы отправитесь в путь. Ее величество также просит принять ее.
Дикстер. Ее величество. Дайен нахмурился. До сих пор он был - или лучше сказать, пребывал - в отличном настроении. Наконец-то настал тот день, которого он так долго ждал. Еще когда всходило солнце, Дайену казалось, что оно восходит в его душе и солнечный свет проникает в его сердце. Настанет ночь - и он будет с Камилой. Ничто не должно омрачать этого дня, ничто не должно ложиться тенью на солнечный свет. Увы! Опять заботы. Адмирал. Ее величество... Дайен поднял со стола старомодную чернильную ручку и принялся подписывать бумаги, главным образом касающиеся церемониалов: официальные провозглашения планетарных праздников, презентаций, награждений, пожертвований и так далее.
- Сначала я буду говорить с Дикстером. Передайте Ее величеству, что после этого я буду к ее услугам. Сколько еще времени в нашем распоряжении?
- Один час, если мы намерены прибыть на место строго по расписанию, сир.
Дайен вернул секретарю папку с документами, и Д'Аргент бесшумно выскользнул из кабинета. Король включил переговорное устройство.
- Доброе утро, адмирал. Нет, я ничего не слышал об архиепископе. Курьер отправился в путь всего несколько дней назад. Да, конечно, как только что-нибудь услышу, сразу же поставлю вас в известность. Я буду в Академии, чтобы вы знали, если у вас возникнет необходимость связаться со мной.
Дайен переключился на другую линию.
- Я освободился, Д'Аргент, и могу увидеться с Ее величеством.
Встав из-за стола, Дайен застегнул свой черный френч, откинул со лба гриву золотисто-рыжих волос и изобразил на своем лице улыбку, готовясь встретить жену, когда она войдет в его кабинет.
- Доброе утро, мадам. Вы великолепно выглядите сегодня. Синее платье очень идет вам, оно так удачно гармонирует с вашими глазами! Мне кажется, вы одеты так, как будто собирались в путешествие. Каковы ваши планы?
Астарта подошла к Дайену и, взяв его за руку, подставила ему свое лицо для поцелуя, а он, наклонившись, поцеловал Астарту в щечку «по долгу службы». Кожа Астарты была прохладна, как и пальцы ее руки, державшей руку Дайена. Платье из льдисто-синей шерсти благодаря своему покрою делало Астарту немного выше ростом и подчеркивало ее прелестную фигуру. Особой изысканностью отличалась прическа Астарты. Королева почти не употребляла косметики, цвет ее лица был безупречен. Весь макияж ограничивался легким подкрашиванием век и губ, чтобы придать векам пурпурный оттенок, а губам - коралловый.
Дайен не переставал восхищаться красотой Астарты, как не переставал восхищаться красотой холодных, сверкающих драгоценностей на дисплее для туристов в Зале Сокровищ, который находился в открытой для широкой публики части дворца. Он отстранился от Астарты, высвободив свою руку из ее, хотя и продолжал улыбаться, глядя на Астарту сверху вниз.
- Чем могу быть вам полезен, мадам, прежде чем отправлюсь в путь?
- Вы снова в Академию? - вдруг спросила Астарта.
Дайен напрягся, хотя и сохранил на лице бесстрастную, вежливую улыбку. Он чувствовал, что его слова, обращенные к Астарте, звучали напыщенно и оттого ненатурально, но он не вел со своей женой обычных бесед, даже на самые невинные темы, таких бесед, когда бы речь его была не напыщенна.
- Да, мадам. Ваш супруг отправляется читать студентам лекцию о долге короля перед народом. - Улыбка Дайена стала шире, хотя ему казалось, что его лицо как будто разрывается на части. Он сделал попытку дошутить: - Надеюсь, те, кто со скуки заснет, будут достаточно вежливы, чтобы храпеть как можно тише.
Астарта в ответ не улыбнулась, она, кажется, и не слышала того, что он сказал ей. Подняв на него непривычно мрачные и оттого потемневшие глаза, она сказала ему:
- Останьтесь.
Дайен пришел в замешательство. За все годы их супружества Астарта никогда еще не требовала от него ничего подобного. Почему же теперь она решилась на такое? Что-то заподозрила? И пока Дайен молчал, от удивления не зная, что сказать ей, он понял, что должен сказать ей нечто такое, что помогло бы Астарте избавиться от этих подозрений.
- Мадам, это...
- Нет, я еще не все сказала, - перебила его Астарта. Она как-то робко и поспешно схватила его за руку, словно боясь, что он не станет ее слушать. Голос Астарты дрожал. - Я отменю все мои назначенные встречи и дела, а вы - свои. Мы удалимся отсюда, оба, вместе, - Астарта говорила очень быстро, она захлебывалась словами. - Эта телезвезда, как его имя? Кажется, Русти Лове, упрашивал нас погостить на его вилле, это на Адонисе. Там очень красивые окрестности. А сама вилла стоит на утесе, прямо над морем. И на отшибе, там не будет ни прессы, ни чужих людей. Мы будем купаться в море и подолгу гулять, и вы научите меня играть на синхоарфе, как когда-то обещали. Мы не будем говорить, нет, мы не будем даже упоминать ни о политике, ни о войнах, ни о религии. На два-три дня стать такими же людьми, как все остальные! Прошу вас, соглашайтесь. Нам необходимо сменить обстановку, побыть наедине друг с другом.
Дайен пристально смотрел на Астарту, чуть отстранившись от нее. Он еще никогда не видел ее такой взволнованно-серьезной, столь сильно захваченной чем бы то ни было. Просьба научить ее играть на арфе тронула Дайена. В самые первые дни супружества, когда они были еще почти совсем чужими друг другу и не столько были, сколько учились быть мужем и женой, он играл для нее на арфе, и эти минуты принесли им обоим подлинное наслаждение, когда-либо испытанное в совместной жизни. Но все это ушло в прошлое и не повторилось.
Дайена уже ждал космоплан. Оставалось лишь дать Д'Аргенту новые инструкции, внести поправки в курс, закончить последние приготовления. В Академии его поймут. Больше того, там даже будут рады. Король и королева берут тайм-аут, чтобы побыть вместе. Роман расцветет на Адонисе.
Он должен это сделать. Это его долг: долг по отношению к жене, к своему народу. Ему показалось, что рука Астарты в его руке стала теплее. Порозовели ее бледные щеки, заблестели глаза. И она увидела, как исчезает отраженный в зеркале образ. Она поняла, что затронула самые чуткие струны в его душе, нашла в нем «ахиллесову пяту».
«Она знает про Камилу, - понял Дайен. - Невероятно, но это так: знает. И предлагает мне такой вот путь решения проблемы. Никаких обвинений. Никаких упреков. И никогда об этом между нами не будет сказано ни слова. Но если я отправлюсь теперь с ней на Адонис, то нарушу обещание, данное Камиле. И Камила узнает об этом. Узнает, когда увидит сегодня ночью телепередачу. Никто из нас троих не скажет об этом ни слова. Надо положить этому конец, разрубить гордиев узел».
Он представил себя в своей постели, одинокого, не знающего любви, наедине со своими воспоминаниями.

Предыдущая страница 11 Следующая страница


Легион призраков 12

Камила! Желание вспыхнуло в Дайене, мучительное, острое. Он так долго мечтал о встрече с ней, терзаясь сладкой, восхитительной мукой предвкушения! Ему так хотелось найти утешение, хотелось душевного покоя, исходящего от нее, от общения, разговора с нею, от ее милых шалостей и смеха. Не слишком ли многим придется ему пожертвовать?
Нет, он должен сохранить, сберечь свою любовь. И надо, чтобы Астарта успокоилась. Черт побери, только бы она забеременела! Это было все, чего она хотела от него.
- Ваше предложение весьма соблазнительно, дорогая, - сказал он, высвобождая свою руку из ее руки. - Просто чудесно. Мы непременно предпримем такое путешествие. Месяцев через шесть, возможно. Когда оба освободимся от срочных дел. А сейчас мне необходимо передать кое-какие распоряжения Д'Аргенту...
- Не надо, Дайен! - взмолилась Астарта, и лицо ее стало мертвенно бледным. - Прошу вас!
- Я не могу вот так, в последний момент изменить мои планы, уверяю вас, мадам, это невозможно. - Дайен вернулся к своему столу и положил руку на одну из папок с документами. - Мои обязанности не позволяют мне этого... как и ваши вам, я полагаю.
Он настороженно ждал ее слез и упреков.
Астарта ничего не сказала. Стояла неподвижно и смотрела на него, и у Дайена сжалось сердце, когда он увидел в ее глазах такую грусть, какую не выскажешь словами. Так, не сказав больше ни слова, Астарта и вышла из его кабинета.
Дайен неотрывно смотрел ей вслед. Он ощущал смутное беспокойство. Внутренний голос напомнил ему о чести и ответственности, но Дайен быстро заставил его умолкнуть. Он прислушивался лишь к голосу любви, к его сладкому пению в своей душе. Любовь всему находит оправдание.
Он попытался вернуться к своим делам, но не мог собраться с мыслями. Он видел перед собой грустное лицо Астарты. А ему хотелось видеть лицо Камилы.
Дайен отодвинул бумаги в сторону:
- Д'Аргент, в путь - немедленно!
Ему вдруг нестерпимо захотелось покинуть кабинет, полной грудью вдохнуть свежего воздуха и насладиться солнечным светом.

* * *

Космоплан Его величества благополучно приземлился в дальнем конце небольшого космопорта Академии. Дайен решил на сей раз использовать в качестве своей резиденции этот корабль, хотя ректор любезно предложил королю снова расположиться в его доме. И от прогулок в розарии - на планете, где построили Академию, была весна - Дайен тоже вежливо отказался. К сожалению, так было надо.
Он мог задержаться в Академии по меньшей мере на неделю, потому что ему предстояло выступить здесь с несколькими лекциями. И в течение всего этого срока он еще должен был контролировать ход событий в галактике. У него были распланированы на эту неделю встречи с эмиссарами многочисленных соседних звездных систем, а также с главами нескольких крупных корпораций. Академия нуждалась в деньгах, и король обещал, что попытается убедить этих богатых магнатов вложить средства в дело с гарантированной отдачей: получением в свой штат специалистов высокого класса.
Таким образом, Дайен был занят с утра до ночи. Красиво обставленную приемную космоплана заполняли посетители, ожидавшие приема у Его величества. Лекции короля имели большой успех у слушателей, так что хотя бы это обстоятельство могло служить оправданием его встречи с Камилой. Дайен отнесся к рассматриваемым в лекциях проблемам весьма серьезно, он провел большую исследовательскую работу, и его глубоко обоснованные рассуждения и выводы произвели впечатление на аудиторию и не оставили равнодушными даже тех скептиков, которые предполагали, что лекции короля окажутся не более чем рекламным шоу.
Ночью же, когда короля покидал последний успокоенный дипломат, по окончании обзора последних новостей и удаления с предангарной площадки последних студентов, собиравшихся там, чтобы выразить свою преданность королю и восхищение им, Дайен приказывал запереть двери своего космоплана и запломбировать их. Днем он принадлежал своим подданным. Ночью он принадлежал себе... и Камиле.
Никто не заметил ее в потоке посетителей, снующих вверх и вниз по ступенькам лестницы королевского космоплана. Однажды проникнув на борт, она оставалась там, в спокойной обстановке помещения, занимаемого королем. Дни казались ей долгими и проходили в одиночестве и в предвкушении ночей.
За время разлуки их любовь друг к другу стала глубже и сильней. И вот теперь они впервые проводили вместе столько времени, а не какие-то несколько украденных у судьбы часов.
- Я до сих пор не решила головоломку с частями от целого, - сказала Камила, обнимая Дайена. - Не могу сложить вместе части себя самой. В моей душе полно было пустот и каких-то зазубрин. Ты явился - и все стало на свои места, нет больше ни пустот, ни зазубрин.
- Ты единственная, кто проявляет заботу обо мне, - сказал в ответ Дайен, поглаживая рукой ее короткие серебристые волосы, такие шелковистые и теплые на ощупь. - Для всех остальных я нечто важное - король, правитель, идол, отец народа (он не произнес слова «супруг»). А для тебя я всего лишь человек и мужчина.
- Может быть, это потому, что, когда я впервые увидела тебя, ты был голый, как новорожденный младенец, - поддразнивая Дайена, сказала Камила. - Незабываемый момент! Я сидела в тени деревьев на самом берегу, и вдруг слышу плеск воды и вижу, как ты вылезаешь на камни, и тело у тебя белое, как мрамор, а твои волосы заполыхали, как огонь, когда ты отряхивался от воды. Ты громко и так весело рассмеялся, думая, что никого кругом нет и ты здесь совсем один, что и мое сердце в груди запрыгало от радости. У меня захватило дух, потому что я никогда не видела такого мужчину, как ты, - молодого, сильного и красивого. Я не знала, кто ты, и думала, что это, наверное, мне явился сам Господь Бог, но ты вдруг начал плескаться водой, и тут я поняла, что никакой ты не Бог, а человек, такой, какого я могла бы полюбить, просто полюбить, а не поклоняться ему с почтительным обожанием. Я должна была повстречать тебя, я не могла позволить тебе уйти просто так. Я увидела твою одежду, лежавшую на противоположном берегу, поспешила туда, взяла ее и вернулась с ней обратно. А потом ты увидел меня и покраснел, как огнем заполыхал, - от души смеялась Камила.
- На тебя, казалось, все это не произвело особого впечатления, - сказал ей Дайен, чувствуя, как краснеет при одном воспоминании об их тогдашней встрече. - Ты обвинила меня в том, что я собираюсь украсть твою рыбу.
- А ты вместо рыбы украл мое сердце, - прошептала Камила.
Но к ее блаженству примешивалась боль: боль от сознания, что вместе они будут недолго.
- Мне ничего не остается, как только злиться, - сказал однажды ночью Дайен, когда они сидели за поздним ужином. - Зачем мы сейчас вместе, если не можем быть вместе всегда? Ты нужна мне, Камила, нужна. Ты единственная, с кем я могу говорить обо всем, что меня волнует, и кто поймет меня во всем. В моих мечтах ты моя жена-оруженосец, единственная, кто мог бы прикрывать меня с незащищенной стороны. Видит Бог, как я хочу, чтобы ты была моей женой! Зачем, зачем я позволил втянуть себя в эту пародию на брак?
- Ты сделал то, что должен был сделать, что необходимо было сделать в то время, - спокойно сказала Камила. Обойдя вокруг стола, она встала позади его стула и прикоснулась руками к его плечам. - Ты слишком устал. Тебе надо отдохнуть.
Он обернулся и поднял голову, чтобы поцеловать ее, а она поцеловала его сзади в шею.
- И ты знаешь, что если бы тебе пришлось начинать заново, - продолжала Камила, - ты поступил бы точно так же. Без флота Ди-Луны ты проиграл бы сражение с коразианцами. И жертва леди Мейгри была бы напрасна. И смерть Сагана оказалась бы бессмысленной. Они отдали свои жизни за то, чтобы сделать тебя королем. Что значат твои жертвы в сравнении с их жертвами?
Он повернулся к ней лицом:
- Ты возвращаешь меня в то время, когда голый юнец стоял на берегу озера. Ты права. - Взяв ее руку в свою, Дайен поднес ладонь Камилы к своим губам и поцеловал, а потом прижал к своей щеке. - Знаешь, почему ты нужна мне? Настанет день...
- Нет, не говори так. И даже не думай, - поспешила возразить Камила, прижав руку к его губами. - Такое желание принесет вред кому-то другому. Это плохо. Сказанное вслух, твое желание может обернуться против тебя же.
Дайен заверил Камилу, что не хотел бы никому причинять вреда. Д'Аргент как раз в это самое время подал на стол блюда, потому что в такие путешествия король не брал с собой слуг. Секретарь немного задержался, чтобы удостовериться, что его услуги больше не потребуются, и, когда уже он уходил, оставляя Дайена и Камилу вдвоем, его вызвал на командный мостик капитан Като.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Закутанная в сутану фигура приблизилась к космоплану, когда уже было совсем темно. Монах пришел сюда пешком и, вынырнув из тени, окружавшей ярко освещенный космопорт, остановился, пристально всматриваясь в охранников. Он старался, как могло показаться, избегать света ярких огней, заливавшего стартовую площадку и превращавшего ночь в безжизненно-белый день. Пришелец избегал также и слишком бдительных глаз действующих на расстоянии камер, которые неотступно наблюдали за всеми посетителями Его величества.
Человек в сутане, тщательно прячась в тени и приглушая голос, обратился к охранникам Его величества. Длинная черная сутана выдавала в пришельце брата Ордена Адаманта. Из-за низко опущенного капюшона лицо этого человека оставалось в темноте. Несмотря на то что стоял он сгорбившись, у охранников сложилось впечатление, что это рослый человек крепкого сложения.
Он произнес всего лишь два слова: «От архиепископа Фиделя», - и вручил страже короля свою верительную грамоту.
Взяв ее из рук пришельца, охранник поспешил к космоплану и считал с диска личную просьбу архиепископа к королю немедленно принять этого посланца.
Като удостоверился, что верительные грамоты были подлинными, но не торопился тревожить Его величество. Като вместо короля потревожил Д'Аргента. Капитан королевской гвардии и личный секретарь короля встретились с глазу на глаз - по настоянию Като - в небольшой, но элегантно обставленной комнате Д'Аргента на борту космоплана короля.
- Что-то подозрителен мне этот монах или кто он там, сэр, - сказал Като. - Все проверено, но... не знаю... Думаю, надо будет утром отправить его обратно.
Д'Аргент с интересом смотрел на Като:
- Я никогда не слышал, чтобы вы говорили так, как сейчас, капитан. Вы полагаете, этот человек опасен?
- Да, он опасен, - без колебаний ответил Като. - Может быть, не для Его величества. Ну, что ли, прямой опасности я в этом человеке не вижу, но... - капитан уныло улыбнулся и покачал головой. - Я знаю, в том, что я говорю, не так уж много смысла, Д'Аргент. Но я хотел бы увидеть этого монаха при ясном дневном свете. Хотелось бы увидеть его лицо. Мы сказали ему, чтобы он снял свой капюшон, но он отказался. Сказал, что принял обет... Странно это, - нахмурился Като.
- Что именно странно?
- Готов поклясться, что этот монах показался мне... Ну, что я, кажется, знаю его, знал раньше. У меня руки чесались сорвать с него этот капюшон, - сказал Като. - Я еле сдержал себя, - поспешно добавил он, заметив испуганно-удивленный взгляд Д'Аргента. - Но не стану врать, такая мысль приходила мне в голову.
- Рад, что вы не сделали этого, капитан, - строго сказал секретарь. - Архиепископ счел бы ваши действия актом насилия, оскорблением одного из его доверенных лиц.
- Знаю. - У капитана было серьезное выражение лица. - Но я не потому не стал его трогать.
- А почему же, капитан?
- Не решился, - тихо сказал Като. - Знаете, сэр, это похоже вот на что. Вы когда-нибудь стояли возле высоковольтных проводов? Тогда вы, наверное, слышали гудение несущейся по ним энергии и чувствовали ауру этой энергии. От этого волосы на руках топорщатся!
Д'Аргент кивнул в знак того, что понимает капитана.
- Ну так вот, сэр: мне казалось, что притронуться к этому странному монаху - все равно что коснуться высоковольтного провода.
Д'Аргент внимательно присматривался к капитану. Като служил королю со дня прихода Дайена к власти, был центурионом в Почетной Гвардии у Дерека Сагана за пятнадцать лет до этого. Капитан отличался хладнокровием, прагматизмом, бесспорно не давал разыгрываться своему воображению и не верил в дурные приметы. Като приходилось иметь дело с тысячами, если не миллионами, землян и инопланетян - по долгу службы королю. Некоторые из них были агрессивны и сильны, некоторые представляли реальную и неоспоримую угрозу. Като с честью выходил из любых критических положений без всяких там разговоров о высоковольтных проводах.
Д'Аргент был встревожен:
- Я полагаю, вы проверили, есть ли у него оружие?
- Разумеется, сэр. Никакого оружия при нем нет. Ровным счетом ничего.
- Может быть, капитан, вы назовете мне все же какую-то реальную причину ваших подозрений?

- Какую-то логическую причину, вы имеете в виду? - Като плотно сомкнул губы. - Нет, сэр, - сказал он, подумав. - Не знаю. Это всего лишь... когда он заговорил со мной... когда я услышал его голос... что-то меня насторожило. Меня как-будто встряхнуло, какой-то озноб, что ли... Никогда еще со мной такого не было.
Д'Аргент вздохнул:
- Весьма сожалею, капитан, но если вы не можете назвать никакой серьезной причины, чтобы отправить этого монаха восвояси, не допустив его к королю, то я должен буду принять его, коль скоро такова будет воля Его величества. Его величество ожидает посланца от архиепископа. И посланец архиепископа просит приватной аудиенции у короля.
- Этого мы ни в коем случае не можем допустить, - мрачнея, сказал Като.
Д'Аргент, подумав, отрицательно покачал головой:
- У нас нет выбора. Решение примет Его величество. - Подойдя к пульту, Д'Аргент нажал на кнопку связи с королем.
- Слушаю вас, Д'Аргент. В чем дело?
- Простите меня за беспокойство, сир, но посланец от архиепископа Фиделя находится здесь и просит у вас аудиенции сегодня вечером.
- Он уже здесь? Кто это?
- Брат Непрощенный, сир. Его верительные грамоты не вызывают сомнений. Архиепископ направил к вам свое личное послание и просит переговорить с его представителем сразу же после его прибытия. Дело, по мнению архиепископа, крайне срочное.
Последовало непродолжительное молчание. Слышен был приглушенный голос Камилы. Кажется, она успокаивала Дайена. Д'Аргент не мог разобрать слов, но по тону догадывался, что она убеждает короля принять этого посетителя. Ни малейших жалоб, что она провела весь этот день в одиночестве, в ожидании того времени, когда они, наконец, будут вместе в эти немногие драгоценные часы. Д'Аргент грустно улыбнулся и украдкой вздохнул.
Вновь заговорил Дайен, теперь его голос казался озабоченным:
- Очень хорошо. Проводите этого монаха в комнату для встреч. Накормите и напоите его, и если ему понадобится какая-нибудь помощь, то окажите ее. Я вскоре приду туда.
- Я понял вас, сир. И простите меня, но капитан Като рекомендует, чтобы во время беседы при вас была охрана. Капитан Като не вполне доверяет посланцу.
- Архиепископ просил о беседе с глазу на глаз с его представителем?
- Да, сир.
- Значит, беседа будет с глазу на глаз, Д'Аргент. Так и передайте капитану.
- Непременно, Ваше величество. - Д'Аргент взглянул на Като, пожав плечами.
Центурион неодобрительно покачал головой.
Д'Аргент собственной персоной проводил Като обратно из космоплана. Секретарю было интересно не только увидеть этого страшного монаха, повергшего бывалого служаку капитана личной гвардии короля в дрожь, но и самому удостовериться в том, что следящие камеры не заметили этого полуночного посетителя.
Д'Аргент сначала не увидел ничего из ряда вон выходящего. Охранники несли патрульную службу, человеческие глаза осуществляли дублирующий контроль, поддерживая электронный надзор. Командиры сотен отвели посетителя в мобильное воинское подразделение и надежно охраняли его.
Не без оснований довольный тем, что никто вокруг не заметил монаха, и думая, что это как раз очень хорошо можно обыграть для завтрашнего официального сообщения прессы, если таковое появится, Д'Аргент вошел в расположение мобильного подразделения взглянуть на посланца архиепископа.
Посланец стоял в одиночестве, терпеливо ожидая дальнейшего хода событий. Его лицо пряталось в тени от капюшона, а руки - в рукавах сутаны. Д'Аргент заметил, что сутана на пришельце поношенная, местами протертая чуть ли не до дыр. Этот человек не был, строго говоря, ни монахом, ни священником. Он не принадлежал к Ордену Адаманта. Это был послушник, один из тех, кто жил и работал при аббатстве. В самом деле, странный эмиссар от главы церкви к королю галактики.
Да, Като был прав, этот человек не внушал доверия.
- Если вам угодно, брат, прошу вас следовать за мной, - почтительно сказал Д'Аргент. - Его величество готов принять вас.
Послушник ответил Д'Аргенту лишь наклоном головы, но не произнес ни слова. В сопровождении капитана Като и двух охранников он вышел из расположения воинского мобильного подразделения и пересек предангарную площадку в направлении космоплана короля. Ночь была тиха, чистый воздух наполняли ароматы жизни, вернувшейся с весной на эту планету, мириады звезд усыпали черный небосвод.
Под их ногами хрустел гравий, которым были усыпаны бетонные дорожки. Шаги Д'Аргента звучали тихо, походка его была легкой. Центурионы вышагивали мерно и ритмично, как на параде. К своему удивлению, Д'Аргент отметил, что мерным шагом шел и послушник.
Да, посетитель в потрепанной сутане и кожаных сандалиях машинально вышагивал с воинской четкостью, печатая шаг.
Д'Аргент удивился тому, что капитан Като не заметил этого странного нюанса, и никак не мог придумать, как бы это незаметно привлечь внимание капитана к поступи ночного гостя. Впрочем, секретарь не был вполне уверен, что это так уж необходимо. Можно было найти немало правдоподобных объяснений тому факту, что монах марширует, как солдат.
Тем временем они достигли космоплана короля. Большинство внутренних и наружных огней на ночь было погашено. Бесшумно открылись люки, Д'Аргент и странный ночной гость скрылись в темноте их проемов. Люки так же бесшумно закрылись за ними.
Д'Аргент повел послушника по узкому коридору в кабинет для приема посетителей. Брат молча, не поднимая головы и не проявляя интереса к тому, что его окружало, уверенно следовал за Д'Аргентом.
Д'Аргенту, который то и дело оглядывался на гостя, вдруг пришла в голову пугающая мысль, что посетителю здесь все хорошо знакомо, что он мог бы достигнуть цели даже с закрытыми глазами.
- Сюда, - сказал Д'Аргент.
Перед ним тихо открылась дверь. Секретарь посторонился:
- Его величество сейчас придет. Может быть, вы пока что соблаговолите отужинать и выпить стаканчик вина, брат?
Посетитель отрицательно покачал головой, но не произнес при этом ни единого слова.
Д'Аргент намекающе взглянул на Като, пришедшего следом за ними. Капитан кивнул в ответ и вышел. Дверь закрылась, и странный монах остался в одиночестве. Капитан и его люди могли держать его под постоянным наблюдением благодаря установленным в помещении скрытым камерам.
Дайен вышел из своих личных покоев и направился в сторону кабинета для приемов. Несмотря на поздний час, он был одет самым тщательным образом: в черный форменный китель с пурпурной лентой через плечо. Выглядел король озабоченным. Фидель не стал бы посылать к нему личного гонца, не стал бы настаивать на немедленной встрече со своим посланцем, не будь дело чрезвычайно важным.
Короля поджидал Д'Аргент. Обычно невозмутимый секретарь казался на сей раз взволнованным.
- В чем дело, Д'Аргент? - спросил Дайен, остановившись перед дверью, за которой оставался послушник. - Пресса знает о появлении посланца?
- Нет, Ваше величество, полагаю, что нет. Могу я просить вас, сир, взглянуть на гостя, прежде чем вы...
- Стойте, Ваше величество! - гулко прозвучал голос капитана Като из-за металлической переборки. Капитан и его люди стремительно приближались по коридору к королю с лазерными пистолетами в руках. - Не входите туда, сир!
Держа оружие на изготовку, Королевская Гвардия окружила Дайена.
- Зачем? Что случилось? - спросил король.
- Вышла из строя контрольная аппаратура, или тот человек за дверью сумел отключить ее.
Затаив дыхание, Дайен пристально смотрел на закрытую дверь. Какое-то мгновение он не мог ни шелохнуться, ни думать. У него потемнело в глазах, зашумело в голове. Ему казалось, что все вокруг него уносится куда-то прочь, все дальше и дальше...
- Сир! - Д'Аргент подхватил короля, боясь, что тот сейчас упадет.
Крепкие руки секретаря привели Дайена в чувство. К королю вернулось самообладание.
Като держал руку на ручке аварийной двери:
- Проводите Его величество в его покои, - сказал он своим людям.
- Отставить, капитан, - резко прозвучал приказ Дайена. Королю стало холодно, его охватило оцепенение. - Контрольные аппараты, видимо, неисправны. Пусть специалисты утром проверят их. Освободите мне дорогу.
- Но, Ваше величество...
Дайен остановил возражения Като ледяным взглядом.
- Есть, Ваше величество. - Като с большой неохотой отодвинулся от двери, но своего оружия так и не опустил. - Если Ваше величество позволит мне войти первому...
- В этом нет необходимости, капитан. Я войду туда один, как просил архиепископ. Поставьте, как обычно, караул, а потом возвращайтесь к исполнению прочих обязанностей.
- Есть, Ваше величество.
Дайен перевел взгляд на своего секретаря, который все еще поддерживал его под руку.
Д'Аргент смутился и отпустил руку короля:
- Сир, если позволите, я мог бы сопровождать вас...
- Благодарю вас, Д'Аргент, но сегодня вечером вы мне больше не понадобитесь. Можете вернуться к себе.
Дайен остался один. Не чувствуя ни ног, ни рук, он взялся за ручку двери, и она тут же открылась.
Все электронные системы в кабинете для приемов полностью вышли из строя. Погасли даже аварийные лампы.
У окна спиной к королю стоял, сгорбившись, человек в сутане, не оглянувшийся, когда дверь открылась. Высокая фигура казалась черным призраком на фоне звездного сияния.
Дайен закрыл глаза, призывая на помощь всю свою смелость и собираясь с силами. Глубоко дыша, пытаясь унять мучительное сердцебиение, он вошел в кабинет.
Дверь за спиной у него замкнулась.
Над головой у Дайена зажегся один-единственный огонек. Луч белого, резкого и яркого света падал на короля. Ослепленный этим светом Дайен не видел больше человека, стоявшего у окна, но слышал шелест его сутаны и думал, что этот человек повернулся к нему лицом и рассматривает его.
Дайен стоял, не мигая и не двигаясь под лучом яркого света. Наконец, посетитель покинул свое место у окна и направился к королю. Вот он заслонил собою свет, и его тень простерлась над Дайеном, как крылья черного ангела.
Потом монах опустился на одно колено:
- Да хранит вас Бог, Ваше величество, - сказал он. Голос его прозвучал холодно и бесстрастно.
- Благодарю вас... лорд Саган, - ответил Дайен. - Встаньте, милорд.
- Я не лорд Саган, я брат Непрощенный, - возразил Саган, послушно встав с колена. Потом он поднял руку и снял с головы свой капюшон. - Дерек Саган мертв.
Дайен изумленно смотрел на него, пораженный тем, как изменился Саган за эти несколько лет. Густые черные волосы на висках стали совсем серебряными, лицо избороздили, придавая ему еще большую суровость, глубокие морщины, полны горечи были запавшие глаза.
- Мой вид шокирует вас, - сухо сказал Саган. - Я думал, что выгляжу еще хорошо... для покойника.
Дайен слишком поздно понял, что выдал свои чувства. Он совладал со своим лицом, стараясь тщательно скрыть жалость и сочувствие, но Саган ответил на старания Дайена презрительной усмешкой. Тогда Дайен сменил тему: прерогатива короля.
- И тем не менее я знаю, что лорд Саган жив и он находится здесь, передо мной, ибо только он так хорошо знаком со своим собственным космопланом, что сумел отключить мониторы и электронные системы.
Саган стоял не на свету, а достаточно далеко от единственного луча света и был скрыт темнотой, но Дайен все же сумел заметить, как мимолетная улыбка мелькнула на тонких губах монаха.
- Като превосходный офицер, - заметил Саган. - умный, проницательный, хитрый. Он узнал меня, хоть и сам не понял этого. Его разум восстает против того, что говорит ему сердце. Если бы я дольше оставался под его наблюдением, он не стал бы противиться правде.
- Он предпочел бы умереть, чем выдать вашу тайну.
- Я не сомневаюсь в этом, Ваше величество, - спокойно сказал Саган.
Дайен подавил вздох. Страдания оставили неизгладимый след на лице Дерека Сагана. Дайен не надеялся проникнуть в глубину его души, он лишь молил Бога облегчить его страдания. Но не тщетна ли была надежда, что эта мятежная душа обретет мир и покой? Какие жестокие противоречия до сих пор терзают эту душу?
- Если не возражаете, милорд, я хотел бы обращаться к вам именно так, пока вы здесь. Так... так для меня привычнее.
Саган пожал плечами, но ничего не ответил. Он отвернулся и некоторое время смотрел в окно.
«Сколько раз видел я его вот таким? - мысленно спрашивал себя Дайен, и сердце его сжималось от горьких воспоминаний. - Но это было давно, когда он и я метались между планетами. И вот теперь звезды сияют над нами, и мы оба стоим в темноте».
- Мне приятно снова видеть вас, милорд, - сказал Дайен, преодолевая неловкость и не очень ясно представляя себе, как ему продолжить этот разговор. - Что вы...
- Прошу прощения, Ваше величество, - сказал Саган, вновь повернувшись лицом к Дайену, - но Его преосвященство прислал меня сюда не затем, чтобы вести беседы вокруг да около.

- Прекрасно, милорд, - невозмутимо ответил Дайен, - какие новости вы принесли? Должно быть, очень важные, раз вы лично согласились доставить их.
- Самые важные. Вам угрожает опасность, Ваше величество. В опасности сама корона.
Дайен пожал плечами и улыбнулся:
- Опасность - часть жизни монарха, милорд, как вам хорошо известно. Я привык к тому, что каждый день моя жизнь под угрозой. Меня уже четыре раза пытались убить. Тем не менее я весьма признателен архиепископу за проявленное им внимание и заботу. И оттуда же исходит эта нынешняя опасность, милорд?
- Вы знаете откуда, - такой ответ Сагана явился для Дайена неожиданностью. Саган взял короля за правую руку и повернул ее ладонью вверх - под луч света. - Вы видели его.
Улыбка сошла с лица Дайена. Он взглянул на пять шрамов на своей правой ладони. Они вздулись и покраснели. Дайен быстро высвободил свою руку из руки Сагана и сжал пальцы в кулак, закрыв ими шрамы.
- Вы видели его, - резко повторил Саган.
- Кто он? - спросил Дайен, понизив голос.
- Ваш кузен, сир, - сказал Саган. - Единственный сын вашего покойного дядюшки, короля.
- Сын? - удивился Дайен, не веря своим ушам. - Мой дядюшка никогда не был женат. Он умер бездетным.
- Женат не был. Но не был бездетным. Оставил после себя сына.
- Вы говорите... Так что же, мой кузен - законный наследник престола?
- Нет, Ваше величество, - сказал Саган, - у него нет законных прав на престол. Но боюсь, что это его не остановит...

ГЛАВА ДВАДЦАТАЯ

- ... Такова эта история, сир, - закончил свой рассказ Дерек Саган.
- Боже мой! - воскликнул Дайен и поднял голову. Лицо его побледнело. - Возможно ли такое? Можно ли верить этой безнадежно больной женщине?
- Исповеди на смертном ложе, сир? - переспросил Саган. - Перед архиепископом? Да, я поверил ей. И что еще важнее, - Саган поднял правую руку, показывая Дайену ладонь, - я поверил в это.
Дайен, чувствуя отвращение и горечь в душе, пытался разобраться в сумятице мыслей, бурливших в его мозгу, как масло на поверхности вскипающей воды.
- Как удалось до сих пор сохранить это в тайне? - спросил он. - Вы, милорд, вы ничего не подозревали?
Саган в изумлении взглянул на короля:
- Сир, меня еще даже не было на свете, когда принцесса Джезриль покинула дворец. Скорее всего, какие-то упоминания о ней случайно доходили до меня, но подробностей я не помню. Простите меня, Ваше величество, за то, что я скажу вам, - но я презираю дом Старфайеров. Меня мало заботило, что там происходило в их приватной жизни.
Дайен вспыхнул от негодования и обиды:
- Мой отец... - начал он.
- Ваш отец был лучшим, наиболее достойным из всех Старфайеров, - нетерпеливо перебил короля Саган, - и у него было достаточно здравого смысла, чтобы сделать правильный выбор в своей жизни. Он женился на вашей матери.
Дайен счел целесообразным вернуться к прежней теме, сколь бы ни была она неприятна.
- Но как удалось скрыть такое преступление? Если, как сказала эта женщина-врач, мой... моя, - Дайен облизал пересохшие губы, - тетушка совершила убийство...
- Скрыть это было совсем не трудно, - сказал Саган. - Видите ли, Ваше величество, ничто не должно было ложиться пятном на репутацию представителей Королевской крови. Это было просто недопустимо. Тогда ученым-генетикам пришлось бы признать, что они допустили ошибку. Какой скандал, какую панику вызвало бы это среди населения? Каково было бы людям узнать, что такие могущественные существа, как мы, носители Королевской крови, тоже подвержены слабостям и недостаткам простых смертных? Разумеется, ужасное преступление, совершенное особой Королевской крови, необходимо было сохранить в строжайшей тайне. Я убежден, что с этим справились быстро и решительно. Вашу тетушку упрятали в надежное место, придумав какие-то достоверные объяснения ее исчезновения. Что-то вроде публичного объявления о решении уйти в женский монастырь. Королевским советникам не составило труда сочинить такую версию. А уж потом они позаботились о том, чтобы о принцессе вспоминали как можно реже. Не то чтобы ее имени избегали, но просто забыли о нем, никогда не произносили вслух. Она исчезла из поля зрения, исчезла из памяти людей. Всех, кроме одного человека.
Дайен вздрогнул. У него подкашивались ноги, и он вынужден был сесть. Расстегнул воротник френча. По лицу Дайена струился пот.
Саган смотрел в окно, на звезды.
- Одного не могу я понять в этой истории, - сказал он. - Какую роль играет в ней Панта.
- Кто такой этот Панта? - спросил Дайен. - Я знаю, кто он или кем он был, но почему его значение столь велико? Он давно уже умер.
- Потом что, умер он или нет, Панта - соединительное звено между двумя внешне не связанными между собой событиями: рождением незаконного сына короля двадцать восемь лет тому назад и возникновением силы, называющей себя «Легионом Призраков», двадцать восемь лет спустя. Какую планету избрал этот «Легион» в качестве своей опорной базы? Валломброзу - Долину Теней. А кто открыл эту планету? Гарт Панта.
- И он же забрал с собой новорожденного ребенка, - сказал Дайен, оживившись.
- Вот это и непонятно мне. Какой здесь смысл? Судите сами, Ваше величество. - Саган отошел от окна и приблизился к королю. - Панта был герой, известный во многих галактиках. Из того, что я читал о нем, следует, что он заслужил такую репутацию. Он принадлежал к лицам Королевской крови, был богат, прославлен. Искусный пилот, блестящий ученый. И еще он был человеком с ненасытной любознательностью, посвятившим свою жизнь научным исследованиям, открытиям. У него не было семьи, постоянного дома, он постоянно пребывал в движении, в поисках приключений.
- Кажется, я понимаю, в чем суть, - не очень уверенно сказал Дайен. - Зачем такой человек взвалил на себя такое бремя - ребенка?
- И вскоре после этого исчез.
- Если верить Дикстеру, Панта высадился на необитаемой планете где-то далеко за пределами нашей галактики. Есть некоторые основания полагать, что он взорвал свой космоплан, чтобы избежать медленной и мучительной смерти от удушья.
- Нет, - с сомнением покачал головой Саган. - Я и тогда отнесся к этому скептически. Только не Панта. Он был из тех, кто борется за выживание до последнего вздоха. Такую «смерть» было бы слишком легко «подделать», сфальсифицировать. Тела пилота нет. Лишь обломки корабля парят где-то в космосе.
- Кто-нибудь расследовал причину и обстоятельства его гибели?
- Конечно, сир. Его смерть явилась необыкновенной сенсацией, загадкой века. Весьма обстоятельно обсуждались свидетельства того, что он сам взорвал себя. Один простой факт окончательно убедил всех, что Панта действительно погиб.
- Какой же?
- Никто и никогда больше не видел его и ничего о нем не слышал, - пожал плечами Саган. - Если бы он был затворником, если бы избегал славы, - продолжал Саган, - люди поверили бы, что он инсценировал собственную смерть, исчезнув из поля зрения. Но Панта был знаменитостью. Он привлекал к себе всеобщее внимание, и это нравилось ему. Телезвезда! Его имя было на устах у сотен миллионов людей по всей галактике! Исчезновению такого человека из поля зрения общественности было только одно объяснение - его нет в живых.
- Вполне возможно, - не сразу сказал Дайен, - или он открыл нечто столь ценное, что возместило бы его потери, нечто такое, чего он не хотел делить ни с кем другим.
- Сына короля, - тихо произнес Саган.
- Незаконнорожденного сына короля, - возразил Дайен. - Плод преступной любви, результат кровосмешения. Его никогда не признает ни одно общество во всей галактике!
- Однако это мальчик королевского происхождения. Верно, ваш кузен может оказаться слабоумным, генетическим несчастьем, выродком, но может оказаться и генетическим чудом.
Дайен взглянул на свою правую ладонь, на вспухшие шрамы и потер их левой рукой.
- Болят, сир? - спросил Саган.
- Да, - с огорчением ответил Дайен. - Болят. Каждый раз, как я прикасаюсь к гемомечу, боль становится все сильней и сильней. И сны вижу чаще. Но как вы узнали?
Саган вытянул вперед свою правую руку, поднял длинный рукав своей сутаны и показал Дайену ладонь.
- Значит, и у вас... - сказал Дайен. - Но как, как он делает это?
- Не забывайте про гемомеч. Я уже когда-то говорил вам: те, кто имеет доступ к нему - если они сильны, - приобретают могущественное влияние на умы других людей.
- Меч? Но как же мог он получить доступ к нему?.. - Помолчав, Дайен сам же и ответил на свой вопрос: - Панта!
- Именно. Может быть, в этом - наиболее веское доказательство, что Гарт Панта не погиб двадцать восемь лет назад где-то в космосе.
- Но вы же не прикасались к гемомечу! Ваш меч был уничтожен. Если бы... - Дайен запнулся, не решаясь продолжать.
- Если бы я не вернулся на прежнюю стезю? Нет, сир. - Саган снова опустил вниз длинный, просторный рукав своей сутаны, разгладил грубую ткань и спрятал в рукаве руку. - Я принял обет послушания, когда получил свое новое имя. Тогда же я поклялся, что никогда в этой жизни моя рука не прикоснется к смертельному оружию. Этой клятвы я никогда не нарушал и не нарушу. Много лет я не брал в руки кровавого меча. Наш кузен - он и со мной в родстве, хотя и дальнем, - смог установить связь со мной. Это была некая грубая разновидность ментального общения.
- Но зачем он делает это, милорд? Чего он хочет?

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

- Вспомните прошлое, Дайен, - подумав, ответил Саган. - Вспомните семнадцатилетнего юношу, который похитил космоплан и улетел на нем, чтобы встретить Командующего, виновного в смерти сотен людей, а также в смерти человека, которого этот юноша безмерно любил. Вы помните этого юношу, Дайен? Когда он явился ко мне, то рисковал не только своей собственной жизнью, но и жизнью своих друзей. Зачем тот юноша шел на такой риск? Зачем явился он ко мне? Зачем нашел меня?
- Я хотел знать правду, - сказал Дайен, как будто оправдываясь и чувствуя себя обвиненным в совершении преступления. - Кто и что я был тогда?
- И только, сир? Других объяснений у вас нет?
Дайен не ответил на этот вопрос.
Саган взял руку короля в свою, дотронулся до правой ладони Дайена, до шрамов. Прикосновение милорда было мягким, даже нежным, но Дайен вздрогнул от боли.
- Вас влекло ко мне, как комету влечет к солнцу. Вы не знали, зачем пришли, но вы искали... до тех пор пока ваша нога не ступила на мой корабль. И тогда вы узнали, поняли. Вы хотели того же, чего и я, Дайен. Вот зачем вы и пришли ко мне. По той же причине пришел и ваш кузен.
- Проклятье нашей крови, как сказала мне однажды леди Мейгри. - При этом воспоминании по лицу Дайена скользнула мимолетная грустная улыбка. Он покачал головой, возвращаясь из прошлого в настоящее. - Но если это правда, милорд, то почему этот кузен - если он действительно тот, за кого выдает себя, - ждал? Мне кажется, он мог бы уже сделать выбор. Что скажете, милорд?
Саган не отвечал. Он вдруг отошел от короля. Теперь он стоял спиной к Дайену и смотрел в окно. В мерцающем свете звезд Дайен видел, как Командующий сжал правую руку в кулак с такой силой, что рука задрожала. Суставы пальцев побелели, как будто обнажились кости. Отраженное в окне лицо Сагана было суровым и холодным.
Холодным, как планета, на которой умерла леди Мейгри, как те похоронные дроги, которые он сделал для нее.
У Дайена до боли сжалось сердце. Назвав ее имя, он не подумал о том, что это может причинить боль человеку, любившему ее, человеку, на руках у которого она умерла.
«Что я могу сказать? - подумал Дайен. - Как смогу я его утешить? И есть ли такие слова, которые могли бы смягчить его горе? Лучше мне ничего не замечать, - понял Дайен. - Сагану было бы неприятно мое участие. Ему не нужны ни мое сочувствие, ни - тем более - жалость».
Дайен отошел к противоположной от Сагана стене и налил себе стакан воды. Медленно выпил воду. Наверное, вот так же тяжело было бы и ему самому потерять Камилу. Но еще страшнее знать, что ты виновен в смерти той, которую любил. Дайену вспомнился страшный сон: упавшая рядом с ним девушка-оруженосец, удары врагов, обрушившиеся на нее, и он - бессильный помочь ей.
- Вопрос в том, сир, что вы теперь предпримете, - неожиданно близко прозвучал резкий голос Сагана.
Дайен вздрогнул и чуть не расплескал из стакана остатки воды. Быстро поставив стакан на место, он прогнал от себя припомнившийся ему сон и повернулся лицом к Командующему, который молча и незаметно подошел и остановился позади короля.
- Что вы имеете в виду, спрашивая меня об этом? - спросил Дайен, раздраженный тем, что вопрос Сагана застал его врасплох. - И что я могу сделать? Даже если этот кузен существует, - а у нас нет доказательств, что это так, одни лишь предположения, - мы не знаем, где он...
- Он существует, Ваше величество. В этом нет сомнений. И нам известно, где он: на планете Валломброза.
- Нонсенс. Это мертвая планета. Там ничего нет...
- Ничего подобного, сир. Это нам внушили мысль, что там ничего нет.
- Хорошо, милорд. Что бы стали делать в такой ситуации вы? - спросил Дайен, теряя терпение. - Что бы вы мне посоветовали?
Саган молча смотрел на Дайена, как будто бы оценивая его силы.
- Вы действительно хотите этого? - спросил он наконец.
- Да, милорд, - вздохнул Дайен. - Позволю себе предположить, что именно потому вы и решили явиться ко мне.
- Это не я решил явиться к вам. Мне приказали, - с горечью возразил Саган. - Но теперь, раз уж я здесь, я дам вам совет, хотя и сомневаюсь, что вы его примете.
Саган достал спрятанный под сутаной темный драгоценный камень. Резким движением своих сильных рук он разорвал цепочку и протянул камень Дайену.
- Вот вам мой совет, сир. Возьмите этот Звездный камень и поместите его в сворачивающую пространство бомбу. Как вам известно, это спусковой механизм. Он приведет ее в действие. Отправляйтесь на Валломброзу и сбросьте эту бомбу на планету. Взорвите ее и уничтожьте все вокруг в радиусе миллион миль. И когда вы сделаете это, Ваше величество, пошлите туда свою армию и свой флот и прикажите им разрушить все еще на миллионы миль вокруг.
Дайен в изумлении уставился на Сагана, не веря своим ушам:
- Вы это серьезно? Если Валломброза обитаема, это будет означать геноцид, уничтожение несметного числа ни в чем не повинных людей. Вы знаете, что для меня это невозможно - совершить такое. И никто не решится на подобное, милорд.
Саган держал Звездный камень в своей руке. Когда-то давно этот прекрасный редкий камень, ограненный в форме восьмиконечной звезды, сиял, как настоящая звезда в ночном небе. Теперь он был чернее самой ночи.
- Не осуждайте меня так поспешно, Дайен, - сказал Саган, не отрывая глаз от камня. Неожиданно он стиснул пальцы в кулак. - Опасность реальна. Если бы она грозила мне, я не удержался бы от соблазна покончить с ней...
Дайен отрицательно покачал головой:
- Мы не знаем ничего определенного. Мы не знаем даже, жив ли этот кузен и намерен ли он вообще вредить мне...
- Если бы не хотел, стал бы он делать это, сир? - Саган поднял кверху свою ладонь с пятью шрамами.
- Он хочет привлечь к себе наше внимание, - предположил Дайен. - Это кажется вполне вероятным. Если бы только мой дядюшка... Черт побери, как он мог такое сделать? Он был глубоко религиозным человеком...
- О, да, он был верующим. Он опирался на свою религию, использовал ее, как опору для поддержки своей собственной слабости. Не сомневаюсь, что каждое утро после ночи, проведенной со своей сестрой, Амодиус молил Бога о прощении. И корил Бога, когда ему недоставало силы одолеть свою страсть. Есть свидетельство того, как повел он себя, узнав о результате преступной связи. Вместо того чтобы взять ответственность на себя, он переложил ее на Бога. «Кара за его грехи». Кара! Превосходно! Но падет она не на его голову, а на вашу.
Саган спрятал Звездный камень в карман сутаны.
- По крайней мере, мой отец свой грех взял на себя и пострадал за него.
Дайен вспомнил, что сам Дерек Саган был внебрачным сыном своего отца, плодом преступной любви, даже не любви, а жестокого преступления, совершенного его отцом, не сумевшим обуздать своих страстей...
- Амодиус, однако, был хитрее, чем мы думали, - тихо добавил Саган, говоря как будто с самим собой, а не с Дайеном.
- Что вы имеете в виду, милорд? - спросил Дайен, выйдя из состояния тревожной задумчивости.
- Он мог бы анонимно подбросить ребенка кому-то, оставив его у чьих-то дверей. Бросить ребенка на произвол судьбы, как говорится. Какие были шансы, что кто-то, нашедший подкидыша, раскроет его истинное происхождение?
- В свое время вы нашли меня, - напомнил Сагану Дайен.
- Да, но вас нашли, потому что хотели и заранее замышляли найти, - сухо сказал Саган. - А когда этого мальчика отдавали Гарту Панте, кто знал о его происхождении? Амодиус тоже заранее замышлял, что его сын будет «найден». Подумайте об этом. Теперь вы понимаете, что я имел в виду, говоря о грозящей вам опасности?
- Да, - сказал Дайен. - И если наш кузен и есть эта грозящая мне опасность, то, по-моему, наиболее правильно было бы для нас надежно спрятать бомбу от него.
- Судя по отчетам Дикстера, надолго упрятать ее не удастся, - заметил Саган.
- Так называемые «призраки»? Вы знаете, кто это?
- У меня есть одна идея, но я предпочел бы не пускаться в спекуляции. Однако крайне необходимо, чтобы мы узнали правду.
- Вы должны идти к нему, - сказал Дайен.
- Да, сир, я должен идти к нему.
- Вы уверены? Если вы правы, то вы можете оказаться в опасности...
- Нет, сир, - решительно возразил Саган. - Я именно тот, кого он хотел бы видеть.
- Да, я понимаю. Конечно, вы правы. Все это: ваше присутствие на исповеди умирающей женщины, этот «Легион Призраков», проникновение в дом Снаги Оме - предпринято...
- ... с целью втянуть меня в это дело.
- Но ведь ему известно, что вас нет в живых...
- Я повторяю: вы знали, что я жив. Он тоже знает об этом.
- Но зачем? Чего он хочет? - спросил Дайен.
- Он ищет меня так же, как искали вы. И у него те же мотивы, что и у вас.
- Вы думаете, он поверит вам?
- Я сумею убедить его верить мне, сир.
«Ты и меня можешь убедить верить тебе, - подумал Дайен. - Но поверю ли я? Отказался ли ты в действительности от своих притязаний? Или просто упрятал их под своей потертой сутаной? Кто ты? Лорд Саган или Непрощенный брат? Сам-то ты твердо это знаешь? Чего ты хочешь?»
- Чего я хочу? - спросил Саган, вслух высказав мысль короля.

Вопрос Командующего остался без ответа, а сам Саган повернулся к Дайену спиной и, подойдя к окну, взглянул на звезды. Молчание затянулось.
- Я избрал раскаяние своим именем, когда покинул мир, - заговорил наконец Саган. - Я хотел заслужить у Бога прощение, искупить свои грехи. - Он оглянулся на Даиена. - Знаете, как называют меня братья в аббатстве? Непрощенным. Как видите, они знают правду. Моим молитвам Бог не внял и не дал мне на них ответа. Он молчал. Это было жуткое, мертвое молчание. К вам приходила леди Мейгри, сир?
Застигнутый этим странным и неожиданным вопросом врасплох, Дайен не сразу нашелся с ответом:
- Да, я думаю... думаю, что я видел ее... ее дух. Это было... в ночь освящения. - Он сам удивился, как ярки и живы воспоминания о том дне. - Она ничего не сказала мне, но я чувствовал ее поддержку. Она оставалась передо мной до самого конца речи, которую я произнес тогда. Прежде чем уйти, она подняла руку, как будто хотела предостеречь меня. Конечно, - добавил он, вдруг почувствовав, как глупо то, что он говорит, - я был под сильным влиянием стресса. И я думал о ней. Ничего удивительного, что мне показалось, будто я вижу ее...
- Ко мне она не приходила, - спокойным и бесстрастным тоном произнес Дерек Саган.
Дайен молчал, не зная, что сказать на это Сагану.

Командующий снова отвернулся и посмотрел в окно:
- Я хотел услышать хотя бы одно слово от Создателя в ответ на мои молитвы. - Рука его сжалась в кулак. - Пусть даже он сказал бы мне, что надеяться не на что. Что я проклят!
Перед Дайеном открылась огромная черная пропасть гнева и безнадежности в душе этого человека, горького раскаяния и отчаяния. Этот человек был обречен в одиночестве идти своим многотрудным путем, лишенный путеводной звезды, какой могла бы служить ему религия. За эти последние три года он прошел бесплодный путь в жалком смирении и покаянии, жертвуя своей гордостью и притязаниями у каждого придорожного креста. И не нашел он на этом пути ни успокоения, ни утешения и забвения, ни родника святой воды. Ничего, кроме нового искушения, - вдруг с силою прозрения понял Дайен. Соблазн и искушение увели Сагана с этого пути в ночь, из которой ему никогда не суждено было вернуться.
Дайена воспитывали в духе атеизма, но ему пришлось отказаться от самодовольного атеистического воззрения на мир. Атеист заранее уверен, что на все есть ответ. В семнадцать лет Дайен считал, что у него на все есть ответы. Многочисленные неразрешимые проблемы и необъяснимые явления научили его, однако, думать иначе. И теперь он остался лишь с одними вопросами.
«Вправду ли я излечил Таска? Или, может быть, это его собственная воля к жизни сотворила нечто, похожее на чудо? Вправду ли я видел дух леди Мейгри? Или это видение было всего лишь чем-то вроде короткого замыкания электроцепи в моем мозгу? Внезапное появление моего загадочного кузена - не разновидность ли это какого-то космического испытания? Или это случайное событие, совершившееся из-за неспособности слабого человека контролировать низменные страсти? Кара ли это? Или всего лишь глупая, хотя и потенциально опасная, случайность?
Но как бы там ни было, Саган прав. Мне необходимо получить ответ на этот вопрос, я должен узнать правду», - думал Дайен.
Так он и решил действовать.
- Хорошо, милорд, - сказал он. - Вы отправитесь туда и узнаете, правда ли, что мой кузен жив. Если да, узнайте, чего он намерен добиться, осуществляя свои, по-видимому, опасные акции. Чего он хочет от нас? Возможно, мы недооцениваем его. Хотелось бы думать, что мы заблуждаемся на его счет. Держите связь с Джоном Дикстером на случай, если в этом возникнет необходимость...
- Это необходимо - информировать Дикстера, Ваше величество? - спросил Саган, слегка нахмурясь.
- Да, необходимо, - решительно ответил Дайен.
Саган задержал на короле пристальный взгляд.
- Хорошо, сир. Думаю, так будет лучше. Но никто больше ничего не должен знать. Никто! Ни ваш лучший друг, ни ваш секретарь, ни капитан вашей личной охраны, ни ваша жена... ни любовница.
«Интересно, - с тревогой и смущением подумал Дайен, - знает ли Саган про него и Камилу или просто так решительно расставляет точки над «и»? Впрочем, какая разница, - решил король, чувствуя, как вспыхнуло его лицо. - Если раньше Саган ничего не знал, то узнает сейчас».
- Если хотя бы слово просочится наружу... - зловеще продолжал Саган.
- Я все понял, милорд, - отрезал Дайен.
Саган не стал настаивать на продолжении этой темы.
- Во всяком случае, - сказал он, - сомневаюсь, надо ли, чтобы Дикстер прикладывал руку к тому, с чем я легко справлюсь сам. Я имею в виду космоплан, не имеющий никаких опознавательных знаков и невооруженный, желательно - устарелая модель, из тех, которые межпланетные коммивояжеры использовали еще до революции.
Дайен чуть заметно улыбнулся:
- Сомневаюсь, есть ли такие в настоящее время в распоряжении у флота. Но, может быть, какое-нибудь замаскированное вооружение...
- Ваше величество, вы забыли, какой я принял обет, - перебил Дайена Саган. - Или, может быть, вы вообразили себе, что я сам забыл об этом?
Дайен на это ничего не ответил. Он молча стоял, настороженный и сосредоточенный.
Саган холодно и мрачно улыбнулся:
- Есть, однако, такая информация, которую Дикстер должен будет получать для меня. Скажите ему, что я буду держать с ним связь. - Саган устремил на короля пристальный, испытующий взгляд. - Он будет просить вашей санкции, сир. Дайте ему «добро». Вы можете безоговорочно доверять мне. Вы готовы к этому, сир? Если нет, то я ничем не могу быть вам полезен. Непрощенный брат удалится и никогда не вернется.
Дайен колебался. Он вспомнил вспышки отвергнутой Богом души этого человека. «Он снова испытывает меня, - думал Дайен, чувствуя, как обида закрадывается в его сердце. И невольно перед ним встал вопрос: - Да, он, может быть, испытывает меня, но кто испытывает его?»
- Я дам Дикстеру указание обеспечивать вас всем необходимым, милорд, - сказал Дайен.
Опустив капюшон на лицо, Командующий, теперь снова больше похожий на смиренного монаха, склонил голову в знак покорности воле короля. Дайен взялся за ручку блокировки двери и застыл от удивления, когда сильная, худая рука Сагана сжала его запястье.
- Позвольте предостеречь вас, Дайен. Отныне не прикасайтесь к гемомечу.
Дайен окинул Сагана холодным взглядом:
- Вам не стоит беспокоиться, милорд. Я сумею защититься.
- Ваш кузен вторгся в ваше сознание, Ваше величество, - сказал Саган. - А вы в его?
- Благодарю вас, милорд, за то, что вы пришли ко мне. Теперь вам пора в путь.
Монах еще ниже опустил свой капюшон:
- Да благословит и хранит Господь Ваше величество, - с низким поклоном проговорил он приглушенным голосом.
Дайен не мог бы с уверенностью сказать, было ли это благословение искренним или же оно прозвучало как горькая насмешка.
- Постойте, милорд, - остановил он Сагана, уже готового открыть дверь и выйти. - Что мне сказать архиепископу? Он будет ждать вашего возвращения. Что сказать ему?
Саган поднял голову, и его горящие черные глаза встретились с глазами короля.
- Просите его молиться за меня, Ваше величество.
Монах поклонился и вышел.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Дайен прошел несколько шагов по коридору и на повороте скрылся с глаз своей охраны. Еще несколько шагов - и Дайен остановился. Перед ним была дверь в его комнату, закрытая и опечатанная. За этой дверью его терпеливо ждала Камила. Ужин, конечно, уже остыл, но это не имело значения. Дайен все равно потерял аппетит.
Он не двигался, испытывая потребность побыть наедине с самим собой, собраться с мыслями и освободиться от волнения, вызванного полученными новостями. Он вспомнил себя, каким был в то время, когда его ранили в пылу битвы на борту «Непокорного». Сам он тогда даже не заметил, что ранен, пока кто-то не обратил внимание, что его рукав окрашен кровью.
Все время, пока он говорил с Саганом, напряжение постоянной психологической борьбы между двумя сильными, противостоящими друг другу характерами заставляло Дайена концентрироваться. Саган мог бы быстро извлечь для себя выгоду, выставив напоказ слабости позиции Дайена, без промедления одержать верх, победить и принудить младшего выполнять волю старшего.
Дайен был утомлен этой напряженной встречей, эмоционально и психологически измотан. Но в конце концов он отстоял свои позиции, прочно удержался на них и отказался отступиться от того, в чем был убежден.
«Не думаю, чтобы он уважал меня за это, - размышлял сам с собою усталый Дайен. - Не думаю, чтобы он вообще когда-нибудь уважал меня. Но почему меня так заботит, что он думает обо мне? Почему я постоянно ищу его одобрения? У меня силы не меньше, чем у него, и даже больше. Я тот, кем он хотел стать. И я достиг своего успеха мирными средствами, а не путем кровопролитной войны, на которую он толкал меня. Я надеюсь быть лучшим правителем, чем был он. Надеюсь, что и как человек превзойду его. И все же не так давно, совсем недавно мне было приятно слышать, когда он говорил мне: «Молодец, браво!»
Дайен вздохнул: «Надо будет рассказать об этом Камиле. Пожалуй, расскажу. Она никому не проговорится. Она скорей умрет, чем предаст меня. Но в таком случае я должен буду сказать ей и о моем дядюшке... - Дайен поморщился от отвращения. - Она не станет хуже думать обо мне. Это не мой грех. Мой отец скорее всего ничего не знал о том, что происходило между дядюшкой и теткой. Однако все это постыдно и низко, отвратительная штука узнать нечто подобное о своей семье. Но Саган прав».
«Никто ничего не должен знать! Ни ваша жена... ни любовница».
Одно лишь воспоминание об этом предостережении Сагана заставило Дайена вновь густо покраснеть.
Он только предполагал, что Дайен решил. Он не мог достоверно знать правду.
Дайен выпрямился, критически разглядывая свое отражение в стальной перегородке.
«Есть ли разница между твоим преступлением и преступлением твоего дядюшки»?
Дайен резко отдернул руку. Кто произнес эти слова? Саган? Или они прозвучали из глубины его души, из глубины, которую моралисты, несомненно, назвали бы его совестью.
«Конечно, есть, - успокоил он себя. - Наша любовь с Камилой не имеет ничего общего с кровосмешением и с болезненным наваждением. Это любовь. Я люблю Камилу, а она любит меня. Мы хотели бы всегда быть вместе. И лишь коварство судьбы разделяет нас. Наша любовь никому не причиняет вреда. И можно ли считать, что я нарушил клятвы и обещания, которые с самого начала не имели для меня значения? Наша любовь безгрешна, она не заслуживает осуждения. В мире много зла, но наша любовь не зло, от нее никому не будет плохо...»
Он решительно опустил руку на контрольную сканирующую прокладку. Дверь открылась перед ним.
При его появлении Камила закрыла книжку, которую читала. Она подошла к нему, улыбаясь, но ее улыбка сразу же угасла. Он, видимо, не сумел придать своему лицу того выражения, которое хотел.
- Что случилось, Дайен? Ты не можешь сказать мне об этом? - быстро проговорила она, избавив его от необходимости отвечать. - Прости, я не должна была спрашивать тебя ни о чем. Ты хочешь, чтобы я ушла? Я...
- Дорогая! - Дайен прижал ее к себе, прижал крепко, чувствуя исходящую от нее силу и успокоение. - Нет, не уходи. Ни сейчас. Никогда. Я не могу сказать тебе, что случилось, но это не имеет значения. Только будь со мной, слышишь?
Они молча обняли друг друга. Дайен представил себе Камилу держащей над ним щит, защищающий его от ударов, направленных на него, пока к нему не вернутся силы и он не поднимет оружие и не ринется снова в бой.
«Я должен выиграть время, - решил он. - Я вернусь во дворец и проинформирую Дикстера обо всем, что сам сегодня узнал. Надо, чтобы между адмиралом и Саганом установилась надежная связь.
Но с этим можно подождать до завтра. До утра. Жаль, что придется раньше времени расстаться с Камилой. Но эту ночь я проведу с ней. Эту ночь...»
- Ваше величество, - прозвучал голос из переговорного устройства.
Дайен поцеловал волосы Камилы и, прижимая ее к себе, ответил:
- Да, Д'Аргент?
- С вами хотел бы переговорить адмирал Дикстер, Ваше величество. Он на экране. Он просит о... конфиденциальной беседе.
Дайен вздохнул. Камила выскользнула из его объятий.
- Нет, не уходи, - прошептал он. - Нельзя ли подождать до утра, Д'Аргент?
- Адмирал говорит, что у него дело чрезвычайной важности, не терпящее отлагательства, Ваше величество.
- Придется переговорить с ним, - сказал Дайен Камиле. - Надеюсь, это будет недолго.
- Я буду здесь, - ответила Камила.
- Как бы я хотел... - начал Дайен и запнулся. - Иногда мне хочется, - продолжал он после паузы, - чтобы я... чтобы мы были самыми обыкновенными людьми. Как Таск и Нола. Всегда вместе. Самое большое их беспокойство - вернет ли им налоговая инспекция их телевизор.
Камила потупилась и не ответила.
Дайен снова вздохнул:
- Это свойственно людям: никогда не довольствоваться тем, что у них уже есть. Они всегда хотят чего-то еще. Когда я был никем, мне не хотелось им быть. Теперь, когда я король, мне снова хочется быть никем.
- Вам надо справиться с вашим последним кризисом, Ваше величество, - тихо сказала Дайену Камила. Поцеловав его в щеку, она взяла свою книгу и скрылась в спальне.
Снова придав своему лицу подобающее выражение, Дайен вышел в коридор. Д'Аргент уже ждал его, как и капитан личной гвардии.
- Слушаю вас, капитан, - сказал Дайен, направляясь в помещение с аппаратурой связи.
- Был устранен обрыв в электрической цепи систем кабинета для аудиенций.
- Очень хорошо, капитан.
- Этот обрыв устранили не мы, Ваше величество, - хмуро сказал Като, - неисправность устранилась, кажется, сама собой, так сказать.
- Главное, что теперь все в порядке, капитан. Я не хотел бы слишком вдаваться в подробности. Дайте указание специалистам проверить исправность систем, когда мы вернемся к себе.
- Непременно, Ваше величество, - сказал Като.
- Адмирал просил, чтобы ваша беседа с ним была сугубо конфиденциальной, сир, - напомнил Д'Аргент. - Вам необходимо будет самому установить связь на высшем уровне секретности. Я буду в комнате, если вам что-нибудь понадобится.
- Благодарю вас, Д'Аргент, - сказал Дайен.
Войдя в комнату связи и заперев за собой дверь, Дайен приступил к сложному процессу настройки секретного канала. На это ушло некоторое время. Он терпеливо ждал, пока все системы будут проверены и перепроверены с целью установления надежности канала. Кроме того, приходилось ждать, пока закончится кодирование у Дикстера и раскодирование - у него. Дайен надеялся, что сообщение будет недолгим, оно оказалось даже слишком коротким.
- Ваше величество, - на экране возникло лицо Дикстера. Адмирал казался очень утомленным. - Боюсь, что у меня плохие новости.
- Еще бы, - пробормотал Дайен себе под нос. - Когда это срочные да секретные новости бывали хорошими? Не припомню что-то. - И уже громко - Дикстеру: - Да, сэр, слушаю вас.
- Королева покинула дворец, Ваше величество.
Дайен не понял и удивился. Ну и что с того, что королева покинула дворец? Она все время куда-то выезжает. Расписание ее встреч с общественностью почти такое же плотное, как и у него.
Дайен нахмурился.
- Мне кажется, адмирал, я вас не понял...
Дикстер, волнуясь, покачал головой и вздохнул:
- Я хотел сказать, сынок, она оставила тебя.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Низко надвинув на лицо капюшон и, как и подобает послушнику Ордена Адаманта, спрятав сложенные вместе руки в длинных и просторных рукавах сутаны, Саган быстро пересек стартовую площадку, стараясь держаться в тени.
Шел он, однако, не туда, где остался его космоплан, принадлежащий церкви и пилотируемый наемным экипажем, доставлявшим духовных лиц аббатства Святого Франциска на любую из планет галактики. Саган хотел кое над чем поразмыслить, но только не под любопытными взглядами ночной стражи.
Была глубокая ночь. Старинные часы на одной из башен пробили два. Эхо звона колоколов сразу же замерло в темноте. Космопорт, хотя и ярко освещенный, был тих и спокоен. Здесь не ожидали ничьего прибытия и ничьего отлета до наступления утра. Саган обходил освещенные места с краю, чтобы не попадаться на глаза ночному охраннику, который заболтался с одним из рабочих, наводивших на космодроме чистоту и порядок.
Многочисленные дорожки и аллеи вели от космодрома к зданиям Академии. Часть этих дорожек и аллей была проложена давно, а часть - совсем недавно, во время строительства и реконструкции, начатых под покровительством нового короля. Саган остановил свой выбор на одной из старых дорожек, по которой он мог брести, не думая о том, что здесь ему помешают, брести по следам хрупкой и заносчивой юности, проведенной в этих местах каких-нибудь тридцать лет назад.
Студенческий городок казался безлюдным. Опустели учебные аудитории и залы, за их окнами царила темнота. Саган хорошо видел перед собой дорожку, по которой шел. Стоящие вдоль дорожки на равных расстояниях друг от друга фонари бросали на нее круги света. В ясной ночи мерцали звезды. Прогулка Сагана не была бесцельной. Он знал, куда идет, хотя цель его пути и находилась в одном из новых зданий. Саган заранее, со свойственной ему прозорливостью и умением планировать свои действия, изучил схему размещения построек на землях, отведенных под Академию, и определил маршрут, следуя которому он должен был достигнуть своей цели. Он шел сейчас мерным, спокойным шагом, и мысли его тоже текли спокойно и неторопливо.
Саган был зол, и направлена была его злость на Дайена. «Почему Дайен недооценивает опасность, серьезнейшую опасность, которая ему грозит? Которая грозит нам всем?» - думал Командующий.
- Конечно, я вовсе не рассчитывал на то, что ты без предупреждения нападешь на Валломброзу и разгромишь ее, - сам с собой размышлял Саган. - Я знал, когда предлагал тебе свой план, что ты отвергнешь его... как ты и должен был бы сделать, - немного неохотно признал Саган. - Хотя это было бы так просто. Взорвать бомбу там, где, по всем расчетам, находится необитаемая часть галактики. А людям внушили бы, что ты действуешь так, чтобы избавить галактику от ужасного оружия. Внешне ты явился бы для всех спасителем мира.
Нет, Дайен, я не предполагал, что ты выберешь легкий путь. Я был бы разочарован в тебе, если бы ты сделал это.
Тень мрачной улыбки промелькнула на губах Сагана.
- Но ты должен был взять у меня Звездный камень. Ты должен был взять его три года назад, когда я впервые предложил тебе это. Ты должен был взять его сейчас. Твой отказ глуп, мой король. Нелогичен. Непрактичен. Все это очень хорошо для короля, который должен держать в одной руке оливковую ветвь, но в другой руке он должен держать стальной клинок.
Три года прошло с тех пор. Тогда над могилой Мейгри он предложил Дайену Звездный камень.
Саган пытался вспомнить те слова, которые сказал ему тогда король, и не мог. Время остановилось для Дерека Сагана в тот миг, когда он смотрел в глаза Мейгри и видел в них только холодное отражение звезд. То, что происходило с ним после этого, осталось в его памяти короткими, яркими вспышками боли и страдания. Все остальное терялось во мраке, хаотической буре агонии, горя и в безмолвной, звенящей тишине. Он вспомнил, как предложил Дайену Звездный камень и как Дайен отказался принять его. Но что сказал тогда Дайен, как объяснил он свой отказ - все это стерлось из памяти Сагана.
Король оставил Сагана наедине с умершей. Опустошенная душа Дерека покорилась его телу и рассудку. Он сражался против коразианских полчищ, пытаясь вернуться в свою галактику, сражался блестяще - или только предполагал, что так оно и было, - просто потому, что иначе не выжил бы. Был ранен - тяжело, как потом говорили ему. Сам он не знал, не помнил этого.
Тот, кто нашел его тогда, был брат Мигель, и они оказались спасителями друг для друга. Единственный оставшийся в живых после заговора Абдиэля, направленного на то, чтобы поймать Сагана в западню, брат Мигель видел своих братьев, убитых руками послушников ловца душ. Брат Мигель избежал гибели только благодаря счастливой случайности и, пораженный ужасом, укрылся среди могил, где его и обнаружил брат Фидель.
Фидель вернул брата Мигеля к жизни, когда брат Мигель находился на грани потери рассудка. Фидель напомнил брату Мигелю, что его вера должна искать опору в Боге. Окрепнув немного, брат Мигель нашел в себе силы покинуть наконец то место, где он скрывался. Он обнаружил опустевший монастырь, его окружали лишь призраки погибших товарищей.
Потрясенный и неприкаянный, Мигель бродил по пустым залам, завидуя мертвым и казнясь тем, что остался жив. Он не мог никуда уйти, потому что от монастыря до ближайшего города было очень далеко, а атмосфера планеты была губительна для тех людей, которые рискнули бы пуститься в путь без кислородных аппаратов. Такие аппараты в монастыре имелись, но брат Мигель, никогда прежде не пользовавшийся ими, очень смутно представлял себе, как с ними обращаться.
Этот юный брат мог бы легко впасть в безумие, из которого он совсем недавно был спасен, если бы за стенами монастыря не потерпел аварию космоплан.
Шум и отблески огня заставили Мигеля броситься к одному из окон. Он увидел горящий «Ятаган», увидел чей-то силуэт, черный на фоне пламени. Человек прошел, шатаясь, несколько шагов и упал.
Все мысли Мигеля о себе самом отступили в тень и исчезли при виде раненого. Их вытеснила необходимость оказать раненому помощь, спасти его. Мигель с трудом надел дыхательную маску, моля Бога, чтобы он научил его, как пользоваться ею. Благодаря ли вмешательству Бога или инструкции, отпечатанной сбоку на кислородном резервуаре, Мигель сумел действовать в непригодной для дыхания атмосфере. Он даже не забыл при этом захватить еще одну кислородную маску для пострадавшего пилота.
Сначала он нес раненого на руках, а когда сил уже не хватало, волочил по земле, но добрался с ним до самого аббатства. Оба они были в безопасности, когда космоплан взорвался, превратившись в огненный шар.
Мигель не знал, кто был этот пилот, и так никогда и не узнал правды. Он думал, что раненый обречен на смерть. Брат Мигель не был врачом, но работал в лазарете, и за раненым он ухаживал, используя все свои познания в медицине и молясь, чтобы Бог ниспослал больному исцеление.
Усилия Мигеля увенчались успехом, и в тот день, когда болезнь его пациента отступила, он открыл глаза и удивленно оглянулся вокруг, брат Мигель понял, что спасен не один, спасены два человека. Он опустился на колени, рыдая и шепча: «Слава Богу».
Впоследствии брат Мигель говорил брату Фиделю - после возвращения того из загадочного путешествия, - что первые слова, которые произнес, очнувшись, пилот, были эхом слов самого Мигеля: «Слава Богу».
Это было, наверное, к лучшему, что брат Мигель от радости не заметил, каким тоном произнес эти слова очнувшийся пилот, и не обратил внимания на сарказм в голосе своего пациента и на то, что не благодарил он Бога, а укорял.
Всего несколько недель спустя Дерек Саган, стоя на коленях у могилы своего отца, принял решение служить Богу. Тогда же он решил, что должен искупить свои грехи, грехи гордыни и самонадеянности, принести покаяние за то, что он, простой смертный, осмелился счесть себя посвященным в предначертания Бога, осмелился действовать именем Бога, решая, кому жить, а кому - умереть.
И так все три долгих года нес он покаяние. Он пресмыкался во прахе, постился, истязал свою плоть, трудился до изнеможения и неустанно молился.
Но Бог не внял его молитвам и оставил их без ответа. Молитвы не принесли Сагану избавления или облегчения мук, которые причиняло ему сознание пустоты в собственной душе, пустоты, в которой не слышно было голоса Мейгри. Даже в те долгие годы, когда она была в изгнании, когда прервалась духовная связь между ними, он все-таки слышал в своей душе ее голос, как отзвуки полузабытой прекрасной музыки.
Для Сагана не было большой неожиданностью, что Бог отвергает его. Его угнетало и мучило то, что леди Мейгри смогла оставить его, чтобы одной сражаться в этой битве.
Вера незаметно исчезла из его души. Пустоту ее заполнили мало-помалу гнев и отчаяние. И вот теперь это... это искушение. Саган не обманывал себя. Он один, по-видимому, понял, что это значит. Дайен не понял, хотя Командующий и пытался внушить ему, сколь велика опасность. И архиепископ тоже не распознал ее до конца. Ну что ж, он предостерег их. Он дал им шанс. Они не смогут упрекнуть потом никого, кроме самих себя.
Саган остановился и поднял голову. Он был у цели.
Белый мемориальный камень тускло мерцал под звездами на фоне черных в ночи деревьев. Саган медленно прошел несколько шагов по дорожке, приложил руку к деревянной двери и, слегка толкнув, проверил, не заперта ли она.
Дверь подалась под его рукой, и Саган увидел надпись, что она - и днем и ночью - всегда открыта для тех, кто ищет утешения. Саган вошел в часовню.
Музыка, сочетавшаяся с мягким, успокоительным журчанием фонтана, бальзамом пролилась на открытые раны его души, на кровоточащие раны, которых ничем не исцелишь. Он узнал эту музыку: «Санктус» из великой Мессы Моцарта до-минор. Она отозвалась в неведомых ему самому глубинах его существа.
В тех же глубинах запечатлелись простота и изящество часовни, воздвигнутой в память всех тех, кто погиб в попытке вырваться за пределы коразианской галактики. Его пристальный взгляд скользнул по небольшой мемориальной доске на фонтане, освещенной мерцающим светом вечного огня. Мельком взглянул Саган и на свой собственный портрет на стене, и тень иронической улыбки мелькнула на его лице.
Наверное, ни один живой человек не останется равнодушен при виде собственной могилы, но Сагана не взволновала мемориальная доска с датой его несчастливого, нежелательного рождения и предполагаемой героической смерти. В известном смысле он действительно умер в году, указанном на мемориальной доске.
Он остановился перед ее портретом.
Портрет был хорош и очень похож, отметил он во все тех же неведомых ему глубинах своей души, которые привели его сюда, в которых запечатлелась архитектура и услышанная в часовне музыка. Художник предал ее сущность - художника вдохновили его собственные чувства к той, чей портрет он создал. Такое неподвластно холодному, равнодушному зрачку самой совершенной фото- или телекамеры, сухо фиксирующей лишь долю секунды из жизни человека.
Художник, кажется Джоуль (Саган припомнил, что этот самый Джоуль был когда-то космическим пилотом), даже старательно изобразил шрам на лице леди Мейгри, понимая, что это неотъемлемая часть ее существа, а не изъян, который следовало бы замаскировать.
Саган, не отрываясь, смотрел на портрет и пытался, подобно Пигмалиону, вдохнуть жизнь в серые, отчужденные глаза изображения, чтобы они встретились с его глазами. Но глаза леди Мейгри не видели его. Они смотрели куда-то в одну точку позади него, и в них не было больше интереса к ничтожному миру простых смертных.
Руки Сагана, скрытые рукавами сутаны, сжались в кулаки:
- Ты являлась Дайену! - произнес он сдавленным голосом. - А мне - никогда! Боже милостивый! Почему же мне - никогда?
Тщетно ждать ответа! Ее глаза неподвижно, со сводящим с ума спокойствием устремлены в прошлое, будущее, настоящее - теперь уже навсегда безразличное для них. В Сагане вспыхнула ярость. Вдруг с удивительной отчетливостью возникла в его памяти ночь революции, ночь, когда она противостояла ему, противилась его честолюбивым планам и решениям, его приказу выдать новорожденного короля. И тогда его охватила ярость, такая же, как и сейчас.

Предыдущая страница 13 Следующая страница


Легион призраков 14

Гнев ослепил его, затуманил его сознание. Не сразу остыл он и привел в порядок свои мысли. Это всего лишь ее портрет, сказал он себе. Краска, нанесенная на холст, - и ничего больше.
Еще один, последний взгляд, мрачный и осуждающий, - и Саган отвернулся от портрета, готовый уйти из часовни. Что-то белое, ярко-белое виднелось на темном и глянцевом полу у его ног.
Это была роза - белая роза.
Он удивился. Пытался вспомнить, лежал ли цветок на полу, когда он вошел сюда. Нет, тогда он никакого цветка не заметил, но вынужден был признать, что его собственная тень могла упасть на розу и помешать ему увидеть цветок. Он наклонился и поднял розу.
Наверное, ее срезали совсем недавно, потому что края ее лепестков только-только начали вянуть. Стебель розы был обернут маленьким листком бумаги, наколотым на шипы. Смутно сознавая, что он делает, действуя скорее для того, чтобы отвлечься от мучительной боли в душе, Саган отколол листок бумаги от стебля и, развернув его, увидел написанные на нем строчки: «Мне запретили видеться и общаться с тобой. Мне оставалось лишь повиноваться. Поступить иначе означало бы подвергнуть опасности нас обоих и тех, кто нам дорог. Но знай, что я всегда с тобой. Верь, как верю я, что настанет день, когда мы снова будем вместе, чтобы уже никогда не разлучаться».
Саган долго не мог оторвать глаз от узкой полоски бумаги, в которой шипы оставили несколько крохотных отверстий. Он был изумлен, полон сомнений, отказывался верить своим глазам. Он собирался еще раз прочесть эти строчки от начала и до конца, хотя они остались с ним навсегда, и даже смерть, казалось, бессильна стереть их из его памяти.
И тут его поразил голос, живой, явственный голос, прозвучавший совсем близко от него.
Этот голос был робок и нерешителен. В нем слышалось отчаяние. Саган поднял голову. Рядом с ним стоял какой-то молодой человек, наверное, студент. Высокий, худой, даже очень худой, он не сводил лихорадочно блестевших глаз с цветка, который Саган держал в руке.
Ни слова не говоря, Саган протянул молодому человеку розу и листок бумаги. Молодой человек дрожащими руками схватил цветок и записку, которую тут же принялся читать при свете горевшего в часовне огня. Дочитав ее до конца, он прижал листок к груди и залился слезами.
Саган молча и безучастно смотрел на молодого человека, снова спрятав сложенные вместе руки в рукавах своей сутаны.
Подняв на Сагана глаза, молодой человек вспыхнул от стыда. Поспешно утерев слезы, он стал объяснять Сагану причину своего волнения.
- Я был груб с вами, святой отец, - сказал он. - Я не хотел... Я просто сам не свой, не знаю, что со мной творится... Со мной такого еще не бывало. Но... я так долго ждал. Я не мог ни есть, ни спать...
У него перехватило горло. Саган стоял молча и неподвижно, готовый, казалось, как исповедник, выслушать молодого человека до конца.
- Мы были обручены, - студент благоговейно держал розу перед собой, как некий символ своей возлюбленной, - но наши планеты объявили друг другу войну. Мы надеемся, что король сумеет остановить ее, но... кто знает? Все это так сложно. Ее отец потребовал, чтобы она вернулась домой. Он там какой-то важный чин, и она согласилась... она думала, что сумеет сделать много хорошего, если будет с ним. Прошло несколько недель уже, как она улетела. С тех пор от нее ни слова, а она обещала, что напишет мне. Ее соседка по комнате должна была оставить здесь эту записку для меня. Каждую ночь я приходил сюда - и ничего... Я думал... я стал бояться, что она... Но теперь... - Он прижал к груди драгоценную записку и цветок, совсем забыв, что шипы могут уколоть его. - Теперь я знаю, что она по-прежнему любит меня. Она права, я должен верить ей. Все пройдет, и мы снова будем вместе.
Молодой человек почти успокоился. Ему стало казаться странным в такое время и в таком месте встретить священника. Теперь он смотрела на Сагана с живым интересом и немного подозрительно.
Саган, вспомнив о том, что стоит возле своего же портрета, отступил в тень и сильнее надвинул на голову капюшон.
- Я, наверное, наговорил слишком много, святой отец, - сказал молодой человек. - Простите, я не хотел мешать вам, но я не ожидал, что в это время здесь кто-то будет. Ночью здесь вообще...
Он не договорил, думая, что теперь настало время услышать, что в ответ скажет священник. Саган молчал.
- Да, конечно, все будет хорошо... Я думаю... Доброй ночи, святой отец, - сказал молодой человек, смущенный неприветливым и даже суровым видом Сагана. - Простите, если я... был груб. Это потому что... Теперь вы сами знаете.
Потом, догадавшись, что, может быть, священник, принявший обет безбрачия, может не знать (или, во всяком случае, не должен знать), молодой человек снова смутился. Он лепетал что-то еще, еще больше смущаясь, а там и вовсе умолк и тут же поспешно удалился, все еще прижимая к груди цветок и записку.
Саган остался один в темноте. Стоял, ни о чем не думая и не зная, что делать. Наконец снова обернулся к ее портрету.
Если раньше у него и была надежда на какой-то ключ к разгадке тайны, на какой-то ответ, то теперь он больше ни на что не надеялся. Серые глаза, смотревшие в никуда, видели все... кроме него.
Саган круто повернулся и направился к выходу из часовни мимо фонтана, журчание которого теперь казалось ему надоедливым. У самых дверей Саган приостановился.
На полу лежал всего один лепесток белой розы.
Саган наклонился и поднял его.
- Тебе... тебе тоже запретили встречаться со мной, - тихо сказал он, разглаживая лепесток между пальцев. - Если это правда, это значит, что Бог отверг меня, что я проклят и надежды нет. И значит, - добавил он мрачно, - все, что я делаю, отныне не имеет никакого значения.

КНИГА ВТОРАЯ

...Известно мне,
Что ни елей, ни скипетр, ни держава,
Ни меч, ни жезл, ни царственный венец,
Ни вышитая жемчугом порфира,
Ни титул короля высокопарный,
Ни трон его, ни роскоши прибой,
Что бьется о высокий берег жизни,
Ни эта ослепительная пышность -
Ничто не обеспечит государю
Здоровый сон, доступный бедняку...
Когда б не пышность, этакий бедняк,
Работой дни заполнив, ночи - сном,
Во всем счастливей был бы короля.

Уильям Шекспир
«Генрих V», акт IV, сцена I

ГЛАВА ПЕРВАЯ

Непокорная, решительная, уверенная в своей правоте, леди Мейгри стояла одна перед лицом Светлого Вестника.
- Поскольку смертным не дозволено знать Промысл Божий, а тебе дано знание прошлого, настоящего и будущего, ты, известная при жизни как леди Мейгри Морианна, заключила соглашение с нашим Владыкой, что не вступишь в контакт с телами из еще живущих, кто мог бы воспользоваться твоим знанием во вред себе самим и всему миру.
- Да, да, - нетерпеливо ответила Мейгри Морианна. - Я знаю, что и почему я сделала. Это нечто такое, чего Вы, может быть, не делаете. Я могу знать замыслы Бога - хотя теперь и сомневаюсь в этом, - добавила она резким тоном, - но я сомневаюсь и в том, знает ли Он мои!
- Сомневаешься, - мягким, но пугающим своей силой голосом сказал Светлый Вестник. - Да, ты сомневаешься. Это сомнение препятствует твоему знанию. Сомнение бросает тень на тебя, тень, которую не может преодолеть наш свет. Сомнение и гордыня могут низвергнуть тебя в вечность, как низвергли тебя при жизни. Ты думаешь в своей гордыне, что лучше Творца знаешь, как совладать со сложностью Вселенной?
Леди Мейгри почувствовала неуверенность, ее праведный гнев пошел на убыль под влиянием аргументов Светлого Вестника.
- Нет, я так не думаю, - сказал она, как будто признала свою вину. - Это лишь... да, я не верю, что вы правы. И я не нарушила соглашения. Саган думает, что я покинула его...
- Как сделала ты это при жизни?
У нее не было ни плоти, ни крови, и все же она чувствовала себя так, словно кровь бросилась ей в лицо. Она приложила руку к шраму, который сохранился только в ее памяти.
- Я не могла бы позволить ему снова поверить, что сделала это по своей воле, - сказала она приглушенным голосом. - Но я держу свое слово. Я не являюсь ему. Та записка, которую он нашел, вы знаете, написана не мной. И я не виновата, если он думает иначе...
- Это техническая сторона дела, - сухо произнес Светлый Вестник. - Ты умна, леди Мейгри. Я назвал тебя этим именем, потому что ты ближе к тому, чем ты была, чем к тому, чем должна быть. Но на сей раз твой ум доказывает нарушение тобою соглашения. Как ты предположила, он думал, что записка эта от тебя. Но это не принесло ему ни надежды, ни утешения. Он неправильно истолковал это и теперь ни на что больше не надеется. Теперь он безрассуден и обречен. И тебе некого упрекнуть в этом, кроме себя самой.
- Признаю, что допустила ошибку, - сказала леди Мейгри, - но если вы только позволите мне пойти к нему, я могу исправить ее...
- Нет. Ты уже достаточно сделала, - сурово промолвил Светлый Вестник. - Даже слишком много. Этого нельзя допустить.
- Вы разрешили моему брату прийти ко мне! - вспыхнула леди Мейгри. - Вы прислали Платуса остановить меня, когда я хотела убить себя.
- Мы прислали Платуса? Ты уверена в этом? Ты никогда не задумывалась, зачем твой брат избрал свой путь, вместо того чтобы искать мира, который мы ему предложили?
Взгляд леди Мейгри выразил изумление. Ее брат восстал против Божественного Эдикта? Она не могла поверить этому и, однако, верила. Спасая ее, Платус, в действительности спасал Дайена. И Дайен для Платуса значил больше, чем собственная душа.
- Что я должна делать? - спросила она, уже спокойная и сосредоточенная.
- Ты не должна возвращаться к физическому существованию. Ты должна оставаться здесь, в нашем духовном пространстве. Ты не станешь вмешиваться в жизнь никого из тех, кого оставила там. Только одно исключение сделано для тебя из-за той ответственности, которую ты взяла на себя при жизни.
- Моя крестница Камила. Теперь я почти ничего не могу для нее сделать. Но остальные, Дайен, Саган... как можете вы просить меня отказаться от них? Особенно теперь...
- Ты можешь видеть их - глазами Бога. Покорись Его воле, Мейгри. Следуй Его мудрости, а не своим пагубным страстям.
Леди Мейгри медленно покачала головой.
- Ты хочешь лишить их свободы выбора? - сурово спросил Светлый Вестник.
- А почему нельзя этого делать? Они же это делают, - возразила она.
- Итак, ты отказываешься повиноваться нам, - без гнева, а скорее с грустью сказал Светлый Вестник.
- Я хочу делать то, что считаю лучшим, - сказала леди Мейгри, немного смущенная и испуганная силой принуждения, направленной против ее утверждения «Это мой свободный выбор!».
- Это верно. Мы не можем удерживать тебя. Но знай, леди Мейгри, когда ты покинешь нас, Царство Божие будет отныне закрыто для тебя. Ты станешь, как все простые смертные. И если ты вернешься к физическому существованию, если попытаешься изменить то, чем ты должна быть, тебя ждет проклятие. Тебе не будет дано позволение вернуться в это благословенное Царство, или же твой путь к нам будет долог, труден и полон страданий. Многие погибли на этом пути, пережив страшные мучения, без надежды на утешение, покой, спасение. Таков будет и твой удел. И на этом пути ты останешься в одиночестве.
Теперь дорога перед ней была открыта. Леди Мейгри бросила взгляд на то, что ждало ее впереди, и ее душа в ужасе отшатнулась от увиденного. Но она умела скрывать свой страх. Плотно сомкнулись ее губы, а рука крепче сжала рукоять гемомеча.
- Ты сделала свой выбор, - предостерег ее Светлый Вестник. - Но остерегайся вмешиваться в то, чего не понимаешь. Последствия могут оказаться непоправимыми. Тогда ты будешь наказана.
Леди Мейгри задумалась.
- Да будет так, - сказала она и удалилась.

ГЛАВА ВТОРАЯ

- Пошлите за Джоном Дикстером, - приказал Дайен.
- Слушаюсь, сир. - Уже готовый выйти из кабинета короля, Д'Аргент задержался. - Это срочно, сир? Вы только что вернулись. Вашему величеству необходимо отдохнуть...
- Найдите его! - сквозь стиснутые зубы сказал Дайен.
Д'Аргент молча поклонился и вышел.
Опершись локтями на стол, Дайен опустил голову и потер лоб, горящие глаза, пульсирующие виски. Обычно у него не бывало никаких проблем с космическими путешествиями, но на этот раз он чувствовал себя больным. У него пропал аппетит. Любая пища вызывала тошноту. И заснуть он не мог, часами лежал, бодрствуя и уставясь в темноту. Стресс, нервы, сказал ему врач и предписал отдых. Легко сказать, но как отдохнешь от самого себя? Куда денешься от отчаяния, от тоски и беспокойства?
Король покинул Академию почти сразу же после разговора с Дикстером. Только сначала, перед отбытием, он все объяснил Камиле.
Он не сразу сумел заговорить с ней. Новости не шли у него с языка. Возможно, он сдержал бы взрыв, мог бы свести к минимуму возможный вред. Он знал Камилу и был почти уверен, что она станет во всем упрекать себя.
И все же он решился сказать ей правду. Только потому, что не мог лгать ей. От нее он не мог и не должен был ничего скрывать. Если он был ранен, его оруженосец должен был знать об этом, для того чтобы суметь защитить их обоих. Кроме того, Дайен опасался, что не сумеет скрыть эти новости от прессы, и тогда Камила из вечерних газет и телепередач сама все узнает или услышит, об этом будут болтать ее друзья. Тогда она не только станет корить во всем себя, но и решит, что он тоже считает ее виноватой...
Нет, гораздо лучше все ей рассказать. Он вспомнил каждое слово, сказанное ими, когда они встретились в прошлый раз. Теперь он повторял все, о чем они тогда говорили, как повторял снова и снова в долгие и одинокие ночные часы.
И вот, наконец, он опять держит ее в своих объятиях.
- Астарта оставила меня. Я должен возвращаться.
- О, Дайен, это моя вина! - воскликнула Камила, как он и ожидал.
- Не спеши с выводами, дорогая, - сказал он ей. - Не усложняй дела.
- Конечно, ты должен улететь, - кротко сказала Камила. - Я понимаю. И... и если ты не сумеешь вернуться обратно... Я и это пойму. Можешь больше ничего не говорить мне...
- О Боже! - подавляя готовый вырваться из его груди стон, Дайен крепко сжал Камилу в своих объятиях. «Я никому тебя не отдам!» - хотел сказать он ей, но вслух он произнес лишь: - Как я могу отказаться от тебя?
Она ничего на это не ответила. Только крепче обняла его.
Потом прошло еще несколько бессонных часов. Однако впереди его ждал дальний путь. Теперь, когда он так хотел, чтобы Камила всегда была рядом с ним, чтобы всегда рядом была ее любовь, поддержка и понимание, ему предстояло снова расстаться с ней...
- Дайен...
Он поднял голову:
- Здравствуйте, сэр, - сказал он. - Я не слышал, как вы вошли.
Дикстер опустился в кресло возле королевского стола и внимательно посмотрел на Дайена:
- Я слышал сообщение о вашей болезни. Почему вы не в постели? Не лежится? - с характерной для него прямотой спросил адмирал.
- Всего лишь намек на космическую болезнь, - бледно улыбнулся Дайен. - Еще немного - и все будет в порядке. А пока что у меня хороший предлог для отмены всех встреч. - Он сделал глубокий вдох и выпрямился, став похожим на свое отражение в зеркале. - Расскажите мне обо всем. Как это случилось?
- Случилось, Ваше величество, - сказал Дикстер, от смущения потирая свой тяжелый подбородок.
- Знаете что, сэр, - сказал Дайен, - давайте оставим всякие формальности. Нам это не трудно. Жаль, что вам пришлось связаться со всем этим...
- Лучше уж мне, чем кому-нибудь еще, Дайен, - сказал Дикстер. - Астарта пришла ко мне, потому что знала, что я и вы - давние друзья. Она не хотела скандала, как не хотите его и вы, и все мы. Она умная женщина и знает, в каком вы сейчас трудном положении. Знает, что волки не дремлют и только и ждут, чтобы вы споткнулись, а уж тогда они с удовольствием перегрызут вам горло.
- Тогда зачем она сделала это? - раздраженно спросил Дайен.
- Прочти-ка лучше вот это, сынок, - протянул Дикстер Дайену письмо. - Она оставила его мне для тебя.
Дайен взял письмо из рук адмирала. Наверное, в этом письме масса упреков и обвинений, горечи и озлобления. Ну что ж, тем лучше. Тогда и он сумеет ответить на него, не скрывая своего оправданного гнева. Ему сейчас самое время дать выход своему гневу. Гораздо лучше, чем признавать себя виновным.
Он раскрыл конверт и, встав из-за стола (показав Дикстеру жестом, чтобы тот оставался сидеть), подошел к окну.
Письмо было написано чернилами от руки - почерком Астарты, изящным, мелким, разборчивым и красивым, как она сама.
«Супруг мой!
Нам причинили зло. Политика свела вместе двоих людей, которые не были рождены для того, чтобы жить вместе. Мы оба были тогда очень молоды. И у нас не было выбора. И помощи мы ни от кого не получили. Дочитав сказку до конца, закрывают книжку и верят, что принц и принцесса будут жить счастливо. Но мы не сказочные персонажи, а живые люди. И с нами поступили несправедливо и жестоко.
А я была несправедлива к вам. Еще в нашу свадебную ночь я поняла, что вы любите другую. Меня это не смутило. Я тоже любила раньше другого - или, по крайней мере, мне так казалось. Богиня в ее высшей мудрости открыла мне, что я была не права. Мне следовало сказать вам об этом. Но я думала, что из-за этого между нами возникнет пропасть. И мне гордость мешала признать, что у меня есть соперница. Как большинство женщин, я думала, что смогу победить ее. Да, я была несправедлива по отношению к вам.
А вы были несправедливы по отношению ко мне. Вы нарушили те обещания, которые дали мне: обещание уважать меня и почитать как свою супругу. Вы не настолько уважали меня, чтобы сделать меня вашим другом, раз уж вы не могли сделать меня своей возлюбленной. И вы не настолько уважали меня, чтобы доверять мне. Вы должны были сказать мне правду - что вы любите другую. Да, мне было бы трудно и больно, но куда больше вреда вы причинили мне - нам обоим - вашим безразличием и холодным молчанием! Хуже всего то, что вы так и не сделали попытки отказаться от этой любви. Вы отстаивали ее любым оружием, какое только находилось у вас под рукой, и использовали все для того, чтобы удалить меня от себя. Чего вы боялись? Что, не ровен час, влюбитесь в меня... хотя бы чуть-чуть? Что будете неверны ей? Да, вы принесли мне много вреда.
Я не хочу устраивать вам сцен и скандалов. Я удалюсь, чтобы дать нам обоим время спокойно обдумать ту правду, что, наконец-то, высказана теперь. Я поступаю так потому, что знаю: наш брак достиг критической точки. Я велела довести до сведения общественности, что возвращаюсь домой на празднование Фестиваля Цветущей Весны, очень важного события в жизни моего народа, связанного с прославлением Богини, спасшей его. Наш народ был бы рад, если бы его король прибыл для участия в этом фестивале.
Вы прибудете туда, мой супруг? Воспользуетесь ли вы удобным случаем, чтобы снова произнести клятвы, лежащие ныне мертвыми под зимними снегами? Протянете ли вы руку той, которая чувствует к вам нежность и любовь? Она готова простить вас за те страдания, что вы принесли ей, если ваше сердце сумеет смягчиться и вы простите ее за те страдания, которые она причинила вам».
Дайен прочел подпись: «С почтением и уважением, ваша жена».
И ниже - постскриптум, написанный почерком, выдающим волнение: «Все это должно оставаться между нами».
Дайен медленно сложил письмо, медленно вложил его в конверт, медленно спрятал конверт в нагрудном кармане своего форменного френча. Еще через некоторое время он повернулся в сторону Дикстера. Нет, он медлил не затем, чтобы скрыть свои эмоции. Это было невозможно, они были спрятаны слишком глубоко. Он медлил потому, что впервые увидел, каково оно, его изображение, отраженное в зеркале.
- Ваше величество... - сказал, кажется, взволнованный, Дикстер.
- Со мной все в порядке, - успокоил его Дайен. Он вернулся к своему столу и снова сел. - Вы знаете, что она написала, сэр? Она показывала вам это письмо?
- Нет, сынок, конечно, нет. Но у меня возникла одна неплохая мысль. Она мне кое-что рассказала. По-моему, ей просто было необходимо кому-то рассказать об этом. Она очень одинока, Дайен.
- Знаю, знаю, черт побери! Все, что она сказала, правда. И даже больше. Гораздо больше. И она настолько добра, что избавляет меня от худшего. - Чуть поколебавшись, он добавил: - У меня давний роман.
- С дочерью Олефского, - спокойно отозвался Дикстер.
Дайен привстал со своего кресла, встревоженный и удивленный:
- Как вы узнали? Она знала? Что-нибудь сказала вам?..
Дикстер покраснел.
- Прошу прощения, я не должен был этого говорить. С моей стороны это всего лишь предположение, Дайен. Мне о ваших отношениях говорила Нола, уже давно, когда услышала, что вы должны жениться на ком-то другом. Она очень переживала за вас и хотела, чтобы я не оставлял вас без внимания. Все ваши секреты при мне, я нем, как могила.
- При вас, при Д'Аргенте, при Като, при его людях, при Олефском и его жене...
- Никто из этих людей не предаст тебя, сынок.
- Нет, - сказал Дайен, - но что должны они думать обо мне? Я король, я призван быть для них образцом...
- Но ты еще и человек, Дайен, - улыбнулся Дикстер, с нежностью глядя на Дайена.
- Но как может один сочетать в себе обоих? - Дайен снова вышел из-за стола и вернулся к окну. - Странно, что одному приходится ходить на котурнах другого. Наглядный урок от Бога, как сказал бы Саган.
- Саган, - услышав это имя, Дикстер подался вперед. - У вас есть какие-нибудь известия от архиепископа?
- У меня есть известия от Сагана. Я говорил с ним.
- Так он жив? - еле слышно сказал Дикстер.
- Еще как, - сухо проговорил Дайен. - Гораздо больше, чем сам того хотел бы, я думаю. Он поведал мне весьма интересную историю. Как будто у меня и без того мало проблем. По-видимому, я не единственный недостойный представитель нашего семейства.
Дайен пересказал Дикстеру исповедь умирающей женщины-врача. Джон Дикстер молча и очень внимательно выслушал короля и, если он и был шокирован или испытывал отвращение, то ничем не выдал своих чувств. В заключение он лишь недоверчиво покачал головой.
- В это трудно поверить. И все же такое не исключено. Многие из тех, в чьих жилах текла Королевская кровь, склонны были считать, что стоят над законами, которым подчиняются обычные люди. Ваш дядюшка, король, один из них. Еще один - Саган.
- А третий - я? - спросил Дайен, в упор глядя на Дикстера. - И все же - будь я обыкновенным человеком, то не оказался бы в такой ситуации. Я женился бы тогда на Камиле...
- Вы сделали выбор, Ваше величество.
- Да, я сделал выбор. Но теперь у нас из-за этого лишние хлопоты и тревоги, - живо парировал Дайен замечание Дикстера.
Он пересказал Дикстеру размышления и выводы Сагана, касающиеся Гарта Панты, сына короля Амодиуса, Валломброзы.
Дикстер нахмурился и снова покачал головой, когда Дайен дошел до предложения Командующего полностью уничтожить эту планету. Адмирал кивнул, одобрив отказ Дайена принять Звездный камень. Однако когда Дайен закончил свой рассказ, Дикстер снова потер свой подбородок и вздохнул:
- И все же нам остается только ждать.
- И доверять Сагану, - сказал Дайен.
Джон Дикстер услышал в голосе короля иронию и покачал головой:
- Это как раз то, что мне не нравится. Что вы думаете о нем?
- Опасен. Может быть, в настоящее время еще опаснее, чем когда-либо раньше. Тогда у него была цель, миссия, призвание. Теперь у него нет ничего, и, следовательно, ему нечего терять. Он убежден, что даже Бог отверг его.
- И все-таки вы верите ему. - Слова Дикстера прозвучали, как холодная констатация факта.
- Да, - подумав, сказал Дайен. - Я верю ему. Не могу сказать почему. Может быть, потому... что у меня нет выбора?
- Есть. И не один, - пожал плечами Дикстер. - И не последний из них - выбрать того, кто сделал вас тем, кто вы есть. О, может быть, вовсе не надо взрывать никакую бомбу, а только послать туда военные корабли, продемонстрировать силу...
- Против необитаемой планеты? Послать флот в мертвую часть галактики? Мы выставим себя на посмешище.
- Назовите это учениями, маневрами...
- Общественное мнение набросится на это, как свора изголодавшихся собак. Они будут обязаны обнаружить нечто - пресловутый «Легион Призраков», если не что-нибудь еще. Саган должен противостоять моему кузену, выяснить, что он замышляет и существует ли он вообще. Потом, когда мы узнаем факты, можно будет действовать более осмысленно и определенно.
- И тогда Саган сможет сделать свой выбор, - тихо сказал Дикстер.
- Что вы сказали? - спросил Дайен. - Извините, сэр. Боюсь, я имел в виду нечто другое.
- Ничего, - махнул рукой Дикстер, возражая Дайену. - Я всего лишь рассуждал вслух с самим собой. Дурная привычка. Старею. С позволения Вашего величества...
- Конечно, милорд, - Дайен встал. Беседа закончилась.
Дикстер тоже поднялся на ноги.
- Я удвою охрану свертывающей пространство бомбы и направлю несколько кораблей патрулировать регион по соседству с планетой Валломброза. Ухудшение ситуации на Муруве можно использовать в качестве предлога. Это недалеко от Валломброзы.
Но Джон Дикстер не спешил уйти. Он стоял, задумчиво глядя на короля. Он определенно хотел сказать что-то еще.
«Если бы я был обыкновенным человеком, - подумал Дайен, - таким, как Таск, например, Дикстер положил бы мне руку на плечо и дал бы пару добрых советов. Ему не так уж важно было бы, приму ли я их. Он высказал бы их просто так, от чистого сердца, чтобы я знал, что он желает мне добра.
Но он этого не сделает. Он даже затрудняется сейчас что-то сказать мне, осмелиться выразить сочувствие своему королю».
А король примет это сочувствие?
- До свидания, сэр, - сказал Дайен. - Спасибо вам за то, что вы пришли. И повторю еще раз: мне жаль, что вы оказались втянутым в это дело.
Когда Дикстер ушел, Дайен вызвал своего секретаря.
- Соедините меня с планетой Церес, - сказал он Д'Аргенту. - Я собираюсь переговорить со... своей женой.

ГЛАВА ТРЕТЬЯ

Дайен сидел за своим письменным столом, изучая - или пытаясь изучать - свежие предложения по мирному урегулированию ситуации на Муруве. На самом же деле он удивлялся, почему Д'Аргенту так долго не удается установить связь с Астартой. Дайен уже дважды подносил руку к переговорному устройству, чтобы вызвать Д'Аргента, и дважды так и не стал этого делать. Личный секретарь короля сам превосходно знал, что делает и как следует ему поступать, чтобы соблюсти необходимый такт. В этом вопросе Д'Аргент мог дать фору королю, который весьма смутно представлял себе, где теперь Астарта и как выйти с ней на связь.
Прошел почти час.
Что-то не так, решил Дайен, прекращая неудачные попытки заниматься делами. Он как раз собрался выяснить у Д'Аргента, в чем дело, когда дверь кабинета открылась и появился его секретарь.
Щеки Д'Аргента раскраснелись, а его манера держаться - холодно и с достоинством - слегка изменила ему.
- Простите мне промедление, Ваше величество, но мне так и не удалось связаться с Ее величеством.
- Так, и что дальше...
Дайен нахмурился. Впервые, насколько король мог вспомнить, он видел своего секретаря рассерженным.
- Баронесса Ди-Луна желает говорить с вами, сир, - сказал Д'Аргент.
- Ясно, Ее величество пообщалась со своей матушкой!
- Не совсем так, сир, - дипломатично заметил Д'Аргент, которому королева была симпатична. - Согласно моим данным с планеты Церес, Ее величество сразу отправилась в храм Богини, находящийся высоко в горах. Это уединенное место на некотором удалении от дворца. Она Верховная жрица. Ее место скорее в этом храме, чем во дворце своей матери. Обе они - королева и ее мать - никогда не были особенно близки друг к другу. Как Ваше величество догадывается, Ее величество не относится к тем дочерям баронессы, которые гордятся «королевским саном», так сказать.
Дайен знал о том, что отношения между матерью и дочерью весьма натянутые. Баронесса редко навещала их, и, когда такое случалось, Астарта становилась замкнутой и как бы уходила в себя. Дайен, который всегда поддерживал дружеские отношения с баронессой, коль скоро ему не приходилось большую часть времени проводить в ее обществе, вспомнил, что во время одного из визитов матери Астарта казалась огорченной и несчастной, но он никогда не докучал Астарте расспросами об этом, никогда не выяснял причину угнетенного состояния жены.
- Я полагаю, вы пытались разыскать Ее величество в храме? Если это возможно... С храмом можно связаться или нет?
- О, нет, сэр. Он по размерам не уступает городу, и там очень сложная система связи. Это их религиозный Центр, а у их религии очень много приверженцев не только на самой планете Церес, но и во всей системе, и к тому же у них несколько систем по соседству. Главным образом благодаря усилиям Ее величества эта религия распространяется все шире. Ее величество пользуется большой популярностью в народе, сир.
Уж не вздумал ли Д'Аргент корить его? Дайен бросил на секретаря быстрый взгляд, в котором промелькнуло недовольство. «Ну что ж, наверное, я заслужил, чтобы меня корили», - подумал король.
- Итак, насколько я понимаю, вам не удалось установить связь с Ее величеством? - спросил он Д'Аргента.
- Нет, сир. Все линии связи с храмом и его окрестностями недоступны. Из-за каких-то солнечных возмущений. Но я убежден, что здесь скорее имеют место преднамеренные помехи.
- Баронесса.
- Несомненно, сир. Ее величество, надо думать, понятия не имеет об этом.
- А как же в таком случае удалось связаться с Ди-Луной?
- Личная охрана Ее величества, сир, предана баронессе гораздо больше, чем Ее величеству.
- Знаю, - сказал Дайен, больше себе самому, чем Д'Аргенту.
Однако он знал далеко не все, Дайен всегда предполагал, что его жена и ее воинственная мать, следившая за каждым шагом дочери, были в одной и той же сестринской общине, играя там главную роль. Теперь он вынужден был по-другому взглянуть на дело.
Астарта одинока, сказал Дикстер. Дайен задумался над тем, так ли это. Теперь он, казалось ему, кое-что понял.
- Я буду говорить с баронессой, - сказал он, направляясь в помещение, смежное с его кабинетом и служившее персональным центром связи Его величества.
- Это будет не очень приятная беседа, сир, - предупредил короля Д'Аргент, уже уходя, чтобы сделать необходимые приготовления.
«Конечно, - подумал Дайен, - но ведь я сам искал этого разговора». Однако предстоящая беседа не очень его тревожила. Он заслужил уважение воинственной женщины, пилотируя космоплан во время сражения. Как командир, он мог бы оставаться в относительной безопасности на мостике «Феникса», но он предпочел руководить своими войсками сам. Ди-Луна гордилась этим сражением и считала, что и он чувствует то же, раз принял решение идти в бой.
Дайен никогда не разочаровывал ее, никогда не говорил ей - и вообще никому, - что испытывал самого себя. Впервые, сражаясь против коразианцев, он был близок к панике, боялся, что будет взят в плен. Сагану и леди Мейгри пришлось, рискуя жизнью, спасать его.
При воспоминании об этом событии Дайен всякий раз сгорал со стыда. Он был уверен, что это его первая возможность доказать остальным, чего он стоит.
Но леди Мейгри тогда погибла, ради спасения его жизни она пожертвовала своей. Саган же исчез. Дайену оставалось лишь утверждать себя в собственных глазах. Он сделал это. Он преодолел свой страх и храбро сражался, - как учили его Саган и Мейгри.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

Иначе он не стал бы королем. Он свыкся с этой мыслью. Это был самое меньшее, чем он был обязан им.
С тех пор Ди-Луна неизменно высоко ценила своего зятя, гораздо выше, чем свою дочь.
- Баронесса Ди-Луна, - сказал он и добавил официальное приветствие на ее языке, когда изображение Ди-Луны появилось на экране. - Мне очень приятно снова видеть вас.
Теща Дайена была внушительной женщиной. Ей уже перевалило за шестьдесят. Она родила дочерей, у которых тоже родились дочери, уже приблизившиеся к тому возрасту, когда могли бы родить своих дочерей. Ее когда-то черные как смоль волосы теперь стали совсем белыми, но черные глаза остались такими же, какими были в годы ее молодости, - огненными и гордыми. Высокая, сильная, прекрасно развитая физически, Ди-Луна до сих пор сама обучала своих воинов, как мужчин, так и женщин - рукопашному бою, щедро награждая лучших из них золотыми монетами. Немногим удавалось превзойти Ди-Луну в поединке, и этих немногих она сразу же определяла в свою личную гвардию (женщин) или делала своими любовниками (если это были мужчины).
- Мой августейший зять, - обратилась она к Дайену, сопроводив эти слова коротким кивком головы, отчего послышалось нестройное бряцание ее стальных серег.
Никаких поклонов, никаких официальных приветствий в ответ. Выражение ее жесткого, неприветливого лица, на котором остались шрамы от полученных в сражениях ран, было непроницаемым. Дайен не мог прочесть на этом лице ничего, кроме, быть может, еле уловимого намека на ликование, триумф.
Это не предвещало ничего хорошего. «Надо быть осторожным», - подумал Дайен.
- Для меня всегда большое удовольствие говорить с вами, баронесса, - сказал он, называя ее официальный титул на ее родном языке, - но я хотел бы поговорить с Ее величеством. Она находится, я полагаю, в храме Богини. Не знаете, долго еще будут влиять на связь с вашей планетой эти солнечные помехи?
- Долго, - сказала Ди-Луна, сверкнув черными глазами. - Трудно сказать что-нибудь определенное. Наше солнце вообще нестабильное. Такие явления часто случаются, когда Богиня чем-то разгневана.
Дайен едва сдержал свою ярость. Солнце планеты Церес было спокойным светилом, насколько может быть спокойна масса раскаленного газа. Но лучше не высказывать Ди-Луне своих чувств, а то она нарочно будет поддразнивать и злить его, решил Дайен. За Ди-Луной такое водилось - это был ее излюбленный прием выводить из равновесия неосторожных оппонентов.
- Очень жаль. Большое неудобство. Как вы сами понимаете, меня весьма беспокоит безопасность и благополучие Ее величества...
- С каких это пор? - презрительно кривя губы, спросила Ди-Луна.
Дайен был задет за живое. Итак, Ди-Луна не хочет примирения. Так вот как Астарта держит свое обещание сохранять размолвку между ними в тайне. Дайену ничего не оставалось, как не подавать вида, что почувствовал яд в словах своей тещи.
- В самом деле, как эти помехи досадны, - сказал он. - Я не расслышал ваших последних слов, баронесса. Мне доставляет большое удовольствие говорить с вами, но я надеюсь, что дозвонюсь до Ее величества. Может быть, она сумеет прибыть во дворец, так как ваши каналы связи, кажется, не нарушены...
- Это невозможно, мой августейший зять. Моя дочь молится о спасении вашего брака и гибели ее соперницы.
У Дайена перехватило дыхание от боли и страха, внезапно охватившего его. «Гибель ее соперницы!» Единственной мыслью, за которую он ухватился в этот миг и которая оказалась для него точкой опоры, было - не дать этой женщине увидеть и понять, что эти жестокие слова ранили его в самое сердце.
- Я хотел бы переговорить с Астартой, - холодно и настойчиво произнес он охрипшим голосом. - С моей женой.
- Это невозможно. У вас нет жены. Вы нарушили священные обеты брака и оскорбили этим не только мою дочь, но и ее народ, ее нацию, ее Богиню. Мы считаем, что вы нарушили мир между нашими планетами и потому объявляем себя независимыми от вас и объявляем о своем намерении установить нашу собственную монархию.
- Нарушил мир? - машинально повторил Дайен, не веря собственным ушам. - И вы пошлете свой народ воевать?
- В любой момент, Ваше величество, - самодовольно улыбнулась Ди-Луна, не скрывая своего триумфа. - Но я сомневаюсь, что это необходимо. Один уже этот скандал опрокинет вас, Дайен Старфайер. Однако дело можно уладить. Надеюсь, мне удастся уговорить мою дочь все забыть и простить, если вы согласитесь на наши условия. Первое: вы объявите мою дочь королевой, да, королевой, а не супругой короля. Она на равных с вами будет править галактикой и после вашей смерти займет престол. Второе: вы объявите поклонение Богине официальной религией галактики и потребуете от всех своих подданных стать приверженцами этой религии. Третье: вы должны будете выплатить нам крупную денежную сумму - мы согласуем ее позднее - как репарацию за причиненный нам ущерб. Есть и другие требования с нашей стороны, но их мы обсудим после того, как будут выполнены главные условия.
У Дайена отлегло на душе. Он даже сумел улыбнуться - той улыбкой, которой улыбалось его отражение в зеркале.
- Эти требования невыполнимы, баронесса. Стоит вам опубликовать их, и вся остальная галактика усомнится, в своем ли вы уме. Ваш собственный народ отнесется к ним предосудительно. Вы нанесете своему народу ущерб, непредсказуемый ущерб.
Дайен успокоился, к нему вернулась способность рационально мыслить и трезво оценивать происходящее.
- Баронесса, - продолжал он, - не стану отрицать, что у меня и Ее величества есть свои проблемы. Какое супружество обходится без них? Но это наши проблемы, и нам самим их решать. Я хочу сказать...
- Ах, эти несчастные вспышки. Ваша связь не действует независимо от нашей, - почти прокричала Ди-Луна. - Вас почти не слышно, сир. Повторите, пожалуйста.
- Я хочу, - начал Дайен, но изображение баронессы потускнело и исчезло. - Черт побери! - Он стукнул о пульт кулаком и, резко встав, вернулся к себе в кабинет, где первым делом нажал кнопки переговорного устройства. - Откройте вновь этот канал связи, - приказал он Д'Аргенту и тут же отменил свое решение: - Отставить!
Потянувшись, он провел рукой по волосам, с раздражением глядя на телеэкран. Что за глупая, безобразная и ничтожная свара! И все это по вине Астарты! Что за черт дернул ее умчаться отсюда? Почему она действует через кого-то, а не прямо?
Ее письмо тронуло его, заставило признать свою ошибку. Он был готов признать свою вину, очень возможно, сделал бы попытку наладить отношения. Но теперь... Она солгала ему, она обещала хранить их размолвку в тайне, но обо всем рассказала своей матери. Астарта заранее знала, как отреагирует на ее рассказ Ди-Луна...
Разумеется, она знала! Это было частью ее замысла! Астарта действовала в союзе с Ди-Луной, и цель их состоит в том, чтобы приобрести как можно больше власти для себя, не говоря уже о захвате чужого богатства для ее планеты. Дайен никогда не предполагал, что его жена станет рваться к власти. Ему всегда казалось, что она вполне довольна своим положением и значительными властными функциями.
- Значит, по-настоящему я так и не узнал ее, - сказал он себе самому. Каких-нибудь полчаса назад он произнес бы эти слова с угрызениями совести. Теперь же они прозвучали гневно.
Надо было решить, что предпринять. Дайен не сомневался, что Ди-Луна заранее обдумала то, что сказала ему. Она предаст всему огласку, она...
Как будто искра упала на увядшие надежды и грезы в его сердце, и вспыхнувшее пламя разлилось с кровью по всему телу.
Развод. Именно в этом его шанс. Он расторгнет брак с Астартой и женится на Камиле.
Сейчас важно было не дать вспыхнувшему в нем пламени угаснуть. Но нельзя было позволить дыму ослепить его.
«Необходимо заявить, что я отказываюсь выполнить требования моей жены, - подумал Дайен. - Если она и вправду рассчитывает, что я уступлю, то у нее нет другой возможности, кроме публичного выступления. Парламент будет шокирован. Астарта не может претендовать на трон, она не Королевской крови. Наш народ не примет их религию и вообще никакую религию, навязанную ему силой. И уж конечно, не захочет платить репарацию другому агрессивному и воинственному народу. Что касается обвинений против меня, то у Астарты нет доказательств. - Дайен сознательно укрощал и смирял вспыхнувшее в нем пламя, чтобы не терять ясности мысли. - Нет, - продолжал он развивать свою мысль, - доказательств у нее нет. Она ничего не могла узнать. Как сказал Дикстер, ни один из тех, кто что-нибудь знает, не предаст меня. Я могу просто отрицать голословные утверждения. Астарта пользуется большой популярностью, но лишится благосклонности людей, если обнаружит стремление пожертвовать нашим браком ради усиления своего влияния и власти. - Дайен вынул из кармана письмо Астарты. - Неужели вы думаете сокрушить меня этим, мадам?»
Он разорвал письмо надвое, потом еще раз надвое и бросил обрывки в пепельницу.

ГЛАВА ЧЕТВЕРТАЯ

- Зачем вы это сделали? - в упор глядя на Ди-Луну, Астарта встала с трона и, возмущенная до глубины души, медленно спустилась по каменным ступенькам, приближаясь к матери. - Как вы могли? Вы все разрушили! - В такт шагам звучали слова, произносимые Астартой.
Мощная, шестифутовая Ди-Луна невольно попятилась от субтильной, маленькой Астарты, которую мать еще никогда не видела такой до неузнаваемости разъяренной. Но нет, Ди-Луна узнала ее. Может быть, впервые с тех пор, как родила это хрупкое дитя. Впервые Ди-Луна увидела в своей дочери Астарте что-то родственное, близкое ей самой.
- Как вы посмели? - снова спросила Ди-Луну Астарта, воспользовавшись тем, что мать растерянно молчит. - Вы знали, чего я хочу. Как посмели вы помешать этому?
Ди-Луна пришла в себя и снисходительно улыбнулась:
- Маленький, глупый ты цыпленок! Я сделала это для твоей же пользы. - Голос Ди-Луны окреп и стал резким. - Если у тебя нет гордости, так она есть у меня. Ты думаешь, я позволю этому человеку позорить тебя? Позорить меня? Наше семейство? Или наш народ? Нет, клянусь Богиней! Он заплатит за свою измену!
- Какую измену? - спросила Астарта, внезапно успокаиваясь и став осторожной. - О чем вы говорите, матушка?
Отвернувшись и стиснув руки, Астарта пошла по серому мраморному полу храма к выходу, возле которого остановилась, делая вид, что захвачена открывшейся отсюда великолепной панорамой простершейся внизу долины, деревьями, цветами и высящимися над долиной величественными горами. На самом же деле глаза Астарты, прикрытые длинными ресницами, с беспокойством поглядывали в сторону Ди-Луны.
- Я ничего не говорила ни о какой измене, - продолжила Астарта спустя некоторое время. - Просто мы слишком удалились с королем друг от друга и много времени проводим порознь. И ничего больше. И у него, и у меня слишком много дел. Такая раздельная жизнь нужна нам обоим, чтобы у нас было время все обдумать. А теперь благодаря вам, матушка, - с горечью добавила она, - все разрушено. Его величество, наверное, очень зол на меня сейчас. И мне не в чем упрекнуть его.
- Еще чего! - фыркнула Ди-Луна. - Ты прекрасно знаешь, что он спал с другой женщиной.
- Я ничего подобного не знаю, - возразила Астарта.
- В таком случае ты слепа, как крот. Женщины из твоей свиты знают об этом.
«Так вот откуда она узнала об этом, - подумала Астарта. - Мне следовало бы самой догадаться. Проклятье, черт побери!»
Она прижала руку к животу. Астарта прилагала немало усилий к тому, чтобы скрывать от всех свое горе и беспокойство.
«Я должна быть сильной, - напомнила она себе самой. - Я должна быть сильной, иначе все потеряю... если я уже не потеряла его...»
- Однако не волнуйтесь, дочь моя, - сказала Ди-Луна. - Ваша соперница - это проблема, которую нетрудно решить.
Астарта замерла. Мышцы ее живота судорожно сокращались. Она ощутила на языке терпкий вкус, как будто только что жевала горькие листья руты. Астарта облизала пересохшие губы и выждала, пока к ней не пришла уверенность, что голос не выдаст ее состояния.
- О чем вы только что говорили, матушка? - спросила она с деланным раздражением.
- О том, чтобы избавить тебя от соперницы, о чем же еще?
Астарта сделала глубокий вдох.
- У меня нет соперницы. Все это существует только в вашем воображении.
- Есть, и я назову тебе ее имя. Мейгри Камила Олефская. Она и король встречались в Академии. Он был с ней в ту ночь, когда ты оставила его.
Астарта могла считать удачей, что стоит возле колонны. Опершись на эту колонну, она удержалась на ногах.
- Вам не о чем беспокоиться, дочь моя, я сама все сделаю. По закону, - сказала Ди-Луна.
- По закону, который не применяется уже веками, по закону варварских времен, - тихо произнесла Астарта.
- Однако он существует, - пожала плечами Ди-Луна. - Его величество сам установил, что местный обычай может главенствовать над законом галактики.
- Но не тогда, когда речь идет об убийстве. - Крепко стиснув руки, чтобы унять их дрожь, Астарта с высоко поднятой головой повернулась к матери и в упор посмотрела ей в лицо. - Во всяком случае, дело касается меня одной, и только я одна имею право требовать, чтобы мне заплатили за нанесенное оскорбление кровью.
- Это правда, - вынуждена была согласиться с дочерью Ди-Луна.
Она с некоторым удивлением взглянула на Астарту, а потом вдруг улыбнулась и как могла ласково потрепала дочь по гладкой бледной щеке. Но прикосновение шершавой ладони Ди-Луны было грубым. Длинные острые ногти баронессы были холодны, как железные гвозди. Астарта осталась безразличной к этому проявлению материнского одобрения. Кажется, ни разу в жизни мать не прикоснулась к ней ласково и нежно.
- Маленькая ты моя голубка, - мягко сказала Ди-Луна, - что ты знаешь о таких вещах? Не мешай матери все уладить ради тебя.
Астарта задумалась. Как Верховная жрица она могла использовать свое влияние и приказать матери ни во что не вмешиваться и не предпринимать никаких действий.
Ди-Луна, конечно, возразит, что это не религиозное, а политическое дело, и будет права. Их общество всегда отделяло религию от политики. Астарта могла бы ответить матери, что брак, рождение детей и продолжение рода - дело Богини. Но в ее случае, когда брак был заключен по чисто политическим соображениям, вопрос представлялся спорным. А Ди-Луна была не из тех, кто любит спорить.
- Отпусти меня, матушка, мы встретимся завтра в это же время, - кротко взмолилась вдруг Астарта. - Я хочу помолиться, чтобы Богиня вразумила меня и наставила на путь истинный. Это... так неожиданно. - Как она ни старалась, а голос ее дрогнул. - Не настаивайте, чтобы я приняла решение прямо сейчас.
- Бедная моя голубка, - железные ногти Ди-Луны почти впились в тело Астарты. - Молись нашей Богине. Она утешит и успокоит тебя. То, что я делаю, справедливо. Богиня будет согласна со мной в том, что этот человек, который обманул тебя, который оставляет твое лоно бесплодным и отдает свое семя другой, должен быть унижен, наказан, низвергнут. Кто знает, может быть, он уже зачал ребенка с этой тварью? Нет, такая угроза должна быть предотвращена.
- Матушка, прошу вас, оставьте меня теперь одну. - Астарте, казалось, не хватает воздуха, и она с трудом заставляет себя говорить. Прикосновение матери, ее слова, образы, которые эти слова вызывали в воображении Астарты, яд ревности слишком сильно действовали на королеву.
Что, если он... Что, если... эта женщина беременна? У Астарты голова шла кругом, ее мысли путались и метались, не находя выхода из какой-то мрачной бездны. Может быть, мать права. Лучше, чтобы эта женщина умерла...
Астарте казалось, что она слышит голос Богини. Богиня была сурова, печальна и разочарована.
«Ты забыла видение? Забыла предостережение?»
Осознав смысл этих слов, Астарта ужаснулась той бездне, на краю которой она оказалась.
Ди-Луна удалилась. Она успела заметить, что ревность пробудила в ее дочери ярость, и решила, что настал благоприятный момент, чтобы оставить Астарту одну.
Астарта, к которой вернулись силы, ушла из внешней части храма во внутреннее святилище, доступное только для священников, жриц и их слуг. Больше никого внутрь этой святой обители не допускали - ни Ди-Луну, ни телохранителей Астарты, которые на самом деле были шпионками, приставленными к Астарте ее матерью. Здесь королева могла быть уверена, что никто не нарушит ее уединения, никто не помешает ей думать. Когда Верховная жрица находилась в этом святилище, входить туда никому больше не позволяли.
Храм Богини был огромным сооружением, куда сходились миллионы верующих. Его построили у подножия священной горы. Богиня спускалась к этому подножию - так гласило предание, в правдивости которого никто не сомневался, - с небес, чтобы в этом благословенном краю благополучно разрешиться от бремени.
Астарта, как и весь ее народ, знала правду. У этого подножия когда-то высадились первые космические пришельцы. Но народ Астарты всегда отличало умение приукрашивать факты мягким флером мифологии.
Никто не мог сказать точно, когда именно началось поклонение Богине. Многие исследователи написали трактаты на эту тему, но среди подобных сочинений трудно было отыскать хотя бы два, авторы которых высказали бы сходную точку зрения. Во всяком случае, немногие из выдвинутых учеными гипотез заслуживали внимания. Своими корнями эта религия уходила, вероятно, в историю Земли и была родственной древним религиям, приверженцы которых чтили Единую Богиню-Мать. Но эта вера не укоренилась и не получила широкого распространения, пока какая-то неведомая болезнь не подкосила мужчин их народа, после чего женщинам пришлось вести суровую борьбу за выживание в новом мире. Стоит ли удивляться, что в таких условиях, когда мужчины вырождались и вымирали, возникло представление о Божестве в облике женщины?
Но даже и сейчас, многие годы спустя после победы над болезнью и успешного восстановления мужской популяции народ планеты Церес и окружающих планет сохранил свою матриархальную культуру и поклонение Богине. Мужчины точно так же, как и женщины, чтили Богиню и служили Ей, у священников-мужчин были свои собственные обряды и ритуалы. Юноши и девушки были обязаны посвятить год своей жизни Богине, учась уважать жизнь и страну, которую Богиня дала им. Эта жизнь и эта страна были особыми благодеяниями Богини. Женщин в их обществе почитали как высшие существа, такого преступления, как изнасилование, на планете Церес практически не знали.
Однако в прошлом здесь царил мрак, проистекавший из прежних тяжких времен, когда общество пребывало в хаосе и женщины соперничали друг с другом в борьбе за сохранение и размножение своего народа. Немногочисленные мужчины, способные дать потомство, превратились в ценный товар - источник богатства и власти для женщин, которые владели этими мужчинами. Жена могла делить своего мужа и его семя с другими женщинами - за плату.
Но если муж решал предаться развлечению на стороне - так сказать, бесплатно, - его жена могла претендовать на вознаграждение. И платой в подобных случаях нередко становилась кровь. Обманутая жена имела законное право убить свою соперницу.
Теперь этот обычай стал достоянием книг по истории. Большинство людей на планете Церес были бы шокированы, услышав о совершении такого варварского деяния. Но это была часть их наследия, и, зная и чтя свое прошлое, как знали и чтили его они, жители планеты Церес, весьма вероятно (хотя и неохотно) одобрили бы подобный поступок.
Ди-Луна понимала это. Но понимала это и Астарта. Сознание легкости устранения соперницы пугало королеву. Но еще страшнее было не устоять перед искушением.
Она вошла в часовню. Несколько молодых девушек-послушниц развешивали гирлянды цветов и плодов у ног статуи Богини. Все они в благоговейном почтении поклонились Верховной жрице. Подгоняемые сердитыми приказаниями, которые вслед им шептала их жрица-настоятельница, девушки-послушницы поспешно вышли из часовни.
После их ухода Астарта, сделав привычные жертвоприношения, опустилась у ног статуи на колени. Это была древняя статуя Богини, самая древняя из всего, что было на планете Церес. Она существовала с тех пор, как возникла сама религия планеты, и представляла Богиню Матерью, воспитывающей своих чад. Изображение Богини-Воительницы возникло позднее. Аромат недавно срезанных цветов и плодов смешивался со сладким запахом ладана.
Астарта поправила одну из гирлянд, которую обронили в спешке руки какой-то юной послушницы. Астарта вздохнула, вспомнив то время, когда она сама была одной из таких же вот юных девушек, вспомнив, как любила и украшала эту статую, которая для Астарты была единственной истинной ипостасью Богини. Многому научилась она с тех пор.
- Что мне делать, Благословенная Владычица? - вслух молилась Астарта. Она не боялась, что кто-то здесь может подслушать ее. На такое святотатство не осмелятся даже соглядатаи ее матери. - Я хочу вернуться к своему мужу. Но тогда моя мать будет очень недовольна. Она не может помешать мне вернуться, но обязательно станет чинить мне всякие препятствия, чтобы задержать здесь как можно дольше.
Но возвращение к Дайену теперь мало поможет мне. Зло уже совершилось. Он никогда не поверит, что я не была в сговоре с моей матерью. Он навсегда утратит доверие ко мне, перестанет уважать меня, и мне не в чем будет упрекнуть его. И если что-нибудь случится с той женщиной, которую он любит, то обвинит он в этом меня. И возненавидит меня за это - навсегда. - Вздрогнув, Астарта подняла с пола цветок и разгладила его лепестки. - Я вижу в этом твой указующий перст, Благословенная Владычица. Я знаю свою мать. Она замышляла убийство этой женщины втайне от меня. И я никогда не узнала бы о ее замысле, если бы Ты не привела меня сюда. Я не хочу обманывать Тебя, Святая Матерь, не хочу обманывать своего мужа... или себя. - Поднявшись с колен, Астарта благоговейно склонила голову перед статуей, глаза которой светились теплом и одобрением в мерцающем свете алтаря. - Мои помыслы чисты, Святая Матерь. Даруй мне силу.
Она ушла в свои апартаменты, отведенные специально для нее в Храме Богини. Из-за «солнечных возмущений» Астарта не могла установить связь с Блистательным Дворцом, но надеялась, что ей удастся отправить послания в другие места галактики.
На пути в свой личный центр связи королева совершила необычный поступок. Он остановилась, чтобы отдать дань уважения - молитвой и подношением золотого кинжала с украшенной самоцветами рукоятью - статуе Богини-Воительнице, царившей в ее личной маленькой и темной часовне.

ГЛАВА ПЯТАЯ

Одинокий космоплан летел в необитаемую часть галактики, туда, где согласно имеющимся данным не было ни людей, ни инопланетян.
Этот космоплан внешне ничем не выделялся: один из тысяч подобных, недорогих, но надежных летательных аппаратов, что предпочитают коммивояжеры, рок-музыканты и миссионеры. Опознавательные знаки свидетельствовали о том, что этот частный космоплан использовали члены Ордена Адаманта еще до революции. Не имеющий вооружения, этот космический корабль очень нуждался в техническом уходе, будучи «воскрешен» из музейной «спячки».
Сагану понадобилось семьдесят два часа, чтобы отыскать место и посадить космоплан на Омеге 11, сделать необходимые приготовления и оснастить его специальными сложными приборами, доставленными курьером от адмирала Дикстера. Все это время Саган не смыкал глаз, подбадриваемый смутно осознаваемой необходимостью действовать, не теряя времени. В чем заключалась причина такой необходимости, Саган и сам не знал. Просто как будто кто-то надоедливо дергал его за рукав или нетерпеливо топтался возле него. Сагану казалось, что какой-то голос то и дело напоминает ему: «Я жду тебя, но долго ждать не могу».
Работал бывший Командующий в одиночестве, проявляя заботу о том, чтобы не привлечь к себе внимания обитателей Омеги. Он снял с себя облачение священника. В поношенной военной форме, купленной на армейском складе, Саган был похож на бывшего космонавта, вбившего себе в голову мечту построить космический корабль у себя в гараже. Омега 11 была среднего класса пригородной планетой, спутником другой, гораздо более крупной и более важной по своему значению планеты Омеги 12, и население Омеги 11 не было склонно к чрезмерному любопытству. Группа детей, собравшихся неподалеку поглазеть на ракету, буксируемую в направлении космодрома, была для Сагана единственными зрителями.
Он следовал по сверхдальнему маршруту, держась как можно ближе к планете Валломброза. Саган ввел данные старого бортового журнала Гарта Панты (переданного ему в числе прочего курьером адмирала Дикстера) в компьютер своего космоплана. Это был озвученный бортовой журнал, специально составленный Пантой для последующего воспроизведения в его собственном видеошоу. Саган часто слушал эти записи в полном их объеме. Низкий голос, неторопливо произносящий слова, стал привычным компаньоном Сагана за время долгого полета, столь же хорошо знакомым, как ноты Второго концентра фа-минор Баха, одного из нескольких «Бранденбургских концертов», запись которого он взял с собой, чтобы заполнить немое молчание, ставшее теперь грозным и немного зловещим.
Он слушал повествование Панты, как человек, не только наслаждающийся музыкой, но подсознательно анализирующий музыкальные каденции и сложные пассажи. Снова и снова прослушивая бортовой журнал, Саган с интересом отметил, что в определенном месте повествования рассуждения Панты раздражали слух, как будто дирижер и весь оркестр сбились с ритма.
- Компьютер, проанализируй голос, - приказал Саган. - Особо отметь, был ли этот текст введен в то же время, что и остальная часть журнала.
Ответ компьютера оказался отрицательным. Оригинальная запись бортового журнала была стерта и заменена новой. Стыковка вставного текста с оригинальным была произведена мастерски, отчего Саган не сразу заметил подделку. Постоянное повторение текста, доскональное ознакомление с ритмом и особенностями речи Гарта Панты и тонкий музыкальный слух Сагана позволил Командующему уловить эфемерную разницу между разными частями текста.
Панта изменил оригинальный бортовой журнал преднамеренно. Эти изменения, внесенные задним числом, касались Валломброзы. Он ввел исходные данные об открытии и информацию о ней в бортовой журнал, а потом, по каким-то причинам, изменил эти данные в бортовом журнале.
Саган снова сел в кресло пилота, оперся локтями о подлокотники, соединил вместе концы пальцев обеих рук и посмотрел поверх них на крошечные пятнышки, похожие на искрящуюся пыль. Каждое такое пятнышко казалось ему солнцем Валломброзы.
- Зачем он внес эти изменения? Хотел сохранить в тайне то, что открыл? Или, может быть, не совсем в тайне. Может быть, он дал нам ключ к разгадке этой тайны. Название: «Валломброза», «Долина Теней», «Долина Призраков». Этим он многое сказал нам: легкая шутка для его собственного развлечения, - вслух размышлял Саган.
Он глубоко задумался над этой проблемой, рассматривая ее с разных сторон, учитывая или отвергая те или иные соображения. Первое, что он отбросил, была информация, накопленная в результате беспилотных космических экспериментов. Эта информация была ложной, решил Саган, хотя то, как она была изменена, кто нашел средства вмешаться в эти эксперименты, не раскрыв себя, было захватывающей проблемой. Наконец, Саган отказался от попыток решить все волновавшие его загадки и улегся спать. Ответы на свои вопросы, решил Саган, он получит завтра, так как, по его расчетам, именно завтра окажется достаточно близко от планеты Валломброза, чтобы получить информацию с помощью своих приборов. Если, конечно, ничто не помешает ему.
Итак, завтра он узнает нечто новое.
Первое ощущение чужого присутствия возникло у Сагана за несколько секунд до того, как он должен был достигнуть точки, где, по его расчетам, удобно было начать наблюдение за планетой Валломброза. В тот момент он стоял в маленьком камбузе и заваривал чай (роскошь, в которой он отказывал себе в годы, проведенные в монастыре), как вдруг у него возникло очень странное и необыкновенное ощущение.
Ему показалось, что его кости и мышцы во всем теле испытывают на себе сильное давление, словно прессующее их, что его руки и ноги сделаны будто из свинца и каждый грамм веса его тела превратился в килограмм. Это ощущение сразу же прошло, едва лишь мозг Сагана успел зафиксировать его. Можно было бы не придавать случившемуся особого значения, если бы не странное ощущение, что нечто подобное раньше уже бывало с ним. И почти в тот же самый момент прозвучал сигнал аварийного датчика. Саган быстро осмотрел все внутри своего небольшого космоплана.
Его глаза уловили движение: требник, лежавший возле его постели, поднялся в воздух и снова упал вниз. Книга приподнялась всего лишь на долю сантиметра, но что она двигалась, не вызвало сомнений.
Забыв про чай, Саган приблизился к пульту управления компьютером, чтобы как можно быстрее проверить приборы, которые не были стандартным оборудованием его космоплана. Да, несомненно, что-то необычное происходило сейчас в его космоплане. Все показания приборов - от детекторов движения до датчиков температуры - снова стали нормальными. Но на борту космоплана ощущалось чье-то присутствие. Космоплан покинул свою трассу. Саган начал сравнивать показания приборов с данными, полученными с помощью секретной аппаратуры дома покойного Снаги Оме.
Он еще раз просмотрел отчет Криса (полученный от Дикстера) и понял, почему странное ощущение тяжести показалось ему знакомым. Такое уже происходило раньше - только не с ним. Дойдя до этой части отчета Криса, он вернулся назад, к предыдущему разделу.
«А вот еще одна странная штука, босс, - звучал голос киборга. - Охранники ничего не видели и не слышали, но одна из них докладывает, что что-то чувствовала. За какую-то долю секунды до сигнала тревоги. Она сказала, что ей показалось, будто ее поместили в компрессионную камеру. Это ощущение прошло мгновенно. Психических отклонений у нее нет и химических изменений в организме - тоже. Ни повышения уровня радиации, ни последствий - ничего. Кроме отметки того места, где она стояла, босс».
В соответствии с файлами Дикстера, эта охранница стояла прямо на пути «призраков» у входа в опечатанный подвал. Саган еще раз проверил отчет и снова сравнил его с показаниями своих приборов.
Крис: «Первое, что мы знаем, - наша защита преодолима, детекторы внутри здания регистрировали движение, как вы сами можете убедиться».
Детекторы в космоплане Сагана также зафиксировали движение.
Крис: «Снижение атмосферного давления - только в некоторых местах - и соответствующее движение воздуха в местах, где воздух двигаться не должен».
Приборы Сагана зарегистрировали то же самое.
Крис: «Эта штука движется дьявольски быстро. Она благополучно проникла в здание прямиком сквозь защитную наружную стену, способную выдержать прямое попадание лазерного орудия и не дрогнуть. Никакие преграды не могут остановить эту штуковину. Похоже, ничто даже не замедляет ее движения».
Эта «штука» проникла сквозь оболочку корпуса космического корабля (не предназначенного, правда, для ведения боевых действий, однако сконструированного в расчете на тяжелые условия космических путешествий).
Крис: «Мы зарегистрировали повышение уровня радиации вокруг подвала. Это не так уж много, но достаточно, чтобы заставить нас подозревать преднамеренное оставление следа на пути объекта. Мы проверили структуру стен подвала и обнаружили изменения в самом металле, химические изменения, достаточные для того, чтобы генерировать радиоактивность. И только в одном месте, непосредственно на линии продвижения объекта».
Саган проверил структуру оболочки корпуса своего космоплана, консоли, то место, где он оставил свой требник. Так и есть. Проверка показала повышение уровня радиации.
Крис: «Бомбу передвигали».
Дикстер: «Передвигали?»
Крис: «Толкали. Вручную. Понемногу, сантиметр за сантиметром, пока она не исчезла совсем. Но этого было достаточно, чтобы началась тревога».
Требник тоже передвигался. Кто-то другой, может, и усомнился бы в своих ощущениях, но у Сагана подобных сомнений не возникло. Он умел наблюдать и приучил себя анализировать собственные наблюдения, а не принимать их на веру. И он твердо знал, что ровным счетом ничего не видел, никакой «штуки» или «объекта». Как будто руки призрака коснулись его требника. Такие же руки призраков, что касались поддельной бомбы.
Те же руки призраков, вероятно, что коснулись и его. В его воображении возникли слабые проблески того, что могло произойти в связи с космическими экспериментами.
Саган сел в кресло пилота. Его космоплан находился теперь в зоне действия приборов относительно планеты Валломброза. Настало время решительных действий. Или он узнает правду, или... или его остановят на этом пути.
Саган ждал, настороженный и собранный. Особого страха он не испытывал. Что бы и кто бы ни встретил его здесь. Его, он чувствовал, пригласили принять участие в игре. Однако не исключено было, что он ошибся в расчетах, неверно оценил эту персону и ситуацию в целом. Может статься, что Командующего устранят с дороги.
И вот он один в невооруженном космоплане, абсолютно ничем не защищенный. Хотя, судя по тому, что он видел (или не видел?), никакая защита от этих «призраков» не спасет.
С приборами все шло как следует. Они исправно фиксировали и записывали данные планеты, известной под названием «Валломброза». С ним тоже пока что ничего не происходило. Он встал, прошелся по своему небольшому космоплану, вернулся в камбуз. Поглощенный своими делами и мыслями, он совсем забыл про чай и дал ему слишком сильно остыть. Пришлось вылить его и приготовить другой. Поглядывая на приборы и оценивая предварительные показания, Саган мрачно улыбался и одобрительно кивал головой.
Он использовал возможность приоткрыть завесу над тайной, возможность увидеть правду.
Сама по себе планета Валломброза была пустынна. Однако жизнь на ней существовала. Жизнь, поддерживаемая искусственно. Планету окружали со всех сторон космические станции, огромные космические станции, каждая из которых могла вместить, по всей вероятности, тысячи людей.
Долина Теней в действительности оказалась заселенной. И не тенями, а живыми людьми.
А потом Саган, пока пил свой чай, заметил определенную аномалию.
Эта планета была необыкновенно плотной, гораздо плотнее, чем можно было предполагать в соответствии с расчетами, основанными на данных о ее размере и строении. Следовательно, ее гравитационный градиент также должен был существенно отличаться от обычного. Сила притяжения на поверхности была заметно выше, чем у планет сравнимого с Валломброзой размера. И что еще интереснее - сила тяжести обнаруживала бурные колебания. Сила притяжения вокруг подобных планет обычно бывает относительно неизменной, и ее различия носят довольно случайный характер, связанный с потоками магмы под корой планеты. Сила же притяжения вокруг Валломброзы была неравномерна, снижалась и повышалась, как волны в штормящем море.
Саган проделал множество вычислений, проверяя и перепроверяя полученные им данные. Сомнений не оставалось. Информация об этой аномалии была тем материалом, который Панта не включил в оригинал своего бортового журнала.
Вернее, та информация, которую он стер. Исследователь лгал, сознательно фальсифицируя записи. Он старался представить эту планету самой обыкновенной, более чем заурядной. Он не сделал ни единого упоминания об этой аномалии.
И теперь Саган догадывался почему. Он начал передавать собранные данные адмиралу Дикстеру. Саган предполагал, что «призраки» позволят ему сделать это, не станут создавать намеренных помех его сигналу. Время секретности - необходимости в секретности - подошло, считал он, к концу.
Связь закончилась, он откинулся на потрескавшуюся пластмассовую спинку сиденья с выглядывающими из трещин кусочками пенопласта и невидящим взглядом уставился на светящиеся панели, на приборы, которые продолжали накапливать и выдавать данные. Это открытие, его пугающая важность, внезапное понимание отдельных связующих звеньев тайны планеты Валломброза захватили Сагана, оценивавшего зловещий смысл того, что он теперь знал.

Командующий Дерек Саган был не из тех, кто легко поддается эмоциям. Он потирал свою горящую ладонь и время от времени прикасался пальцами к Звездному камню, который он снова носил на шее.
На консоли загорелись огни. Это означало, что установилась связь между его космопланом и планетой Валломброза. Сигналы, появляющиеся на его экране, свидетельствовали о появлении поблизости нескольких космопланов, вероятно, эскорта.
- Добро пожаловать, милорд Саган.
Голос, произнесший эти слова, Саган часто слышал во сне и без труда узнал.
- Добро пожаловать на планету Валломброза в Долину Призраков.
И в самом деле - призраков.

ГЛАВА ШЕСТАЯ

Отель на Цересе был заведением высокого класса, одним из тех четырехзвездочных отелей, которые указаны в путеводителях по галактике. По-видимому, он обслуживал и тех, кто прибывал сюда из других галактик, отметил про себя Крис, стоя в очереди к стойке администратора. Огромный вестибюль с фонтаном танцующей воды, украшенным музыкальными металлическими шарами, высоко парящими и низко опускавшимися над ним, мог бы служить каталогом форм жизни на Млечном Пути.
Судя по табличкам на всевозможных частях тел существ, которыми кишел вестибюль и места для встреч, здесь собирался какой-то конгресс.
Никто, кроме робкого на вид служащего, зачитывающего объявления по отелю, не обращал на Криса почти никакого внимания. Для киборга это было непривычно. Его как будто изъеденное кислотой лицо и металлические части тела с мигающими огоньками обычно привлекали к себе украдкой бросаемые откровенно подозрительные или сочувственные взгляды. И этот робкий служащий, едва лишь он заметил, как мало у Криса багажа, пренебрежительно отвернулся и переключил свое внимание на другого клиента, с которого рассчитывал получить больше чаевых.
- Одноместный номер на имя Криса, - сказал киборг, когда подошла его очередь.
Еще один признак отеля высокого класса - по-настоящему оживленные служащие. Никаких «пробейте-вашу-карточку-в-машине-и-получите-номер».
Служащий вручил Крису старинный добротный ключ и сообщил, что номер заранее оплачен и все расходы будут покрыты.
Крис взял ключ и направился к себе в комнату, протискиваясь сквозь заполнявшую вестибюль отеля толпу. Номер находился на первом этаже - как он всегда заказывал. Это было удобно на случай, если понадобится срочно покинуть отель, избежав чертовски неприятной потери времени на ожидание лифта.
Крис вошел и первым делом проверил, нет ли в комнате подслушивающих и взрывных устройств, а также скрытых камер - обычные меры предосторожности. Ничего не обнаружив, - после неоднократных осмотров - он открыл свой дорожный несессер, вынул из него бутылку спиртного, наполнил свой стакан и продолжил инспекцию.
Стараясь оставаться никому не видимым, он отдернул в сторону оконный занавес. За окном виднелся маленький внутренний дворик. Позади дворика - декоративный сад, украшенный фонтанами и кустарником, которому придали причудливую форму. Вдали, на горизонте, Крис увидел вершины гор, окутанных нежной розовой дымкой. Открывшийся из окна вид был эффектен, но киборгу было не до гор и цветочных клумб. Он обдумывал пути отступления, выискивал возможные места для засады, наблюдательных пунктов или чего-нибудь похуже.
Временное жилье показалось Крису спокойным и безопасным и, хоть было невелико, но хорошо расположено. Киборгу это понравилось, но ничуть не удивило его. Он достаточно много сделал для Дикстера, чтобы адмирал позаботился о таких деталях. Неясным оставалось одно: почему свидание должно состояться на Цересе? Поручение не было точно определено. Особый код. Высшая срочность. Вознаграждение уже переведено на его счет. Крис не был уверен даже, что именно Дикстер звонил ему, но кто бы еще это мог быть?
Или Дикстер, или... король.
Крис усмехнулся и покачал головой. Достав черную сигару, он закурил. Хлебнув спиртного, отсоединил свою дальнобойную вооруженную руку, уложил ее в специально для этого предназначенное отделение в своей кибернетической ноге. Вынув другую вооруженную руку, которая предназначалась для действия на небольшие расстояния, почти в непосредственном соприкосновении, и действовала бесшумно, он присоединил и проверил ее, чтобы удостовериться в безотказной работе всех систем.
Крис с комфортом расположился на стуле, потягивая крепкий напиток, когда многочисленная и шумливая группа участников съезда протопала мимо его номера. Он мог бы и не обратить на это внимания, если бы его острый слух не уловил чьих-то тихих шагов, которые совсем стихли рядом с его дверью. Кто-то воспользовавшись топотом чужих ног, постарался незаметно подкрасться к номеру. За этим последовало несколько секунд тишины и быстрый, отчетливый стук в дверь.
- Я не звал прислугу! - крикнул киборг.
В ответ ни звука.
Крис чуть шевельнулся на своем стуле.
В дверь снова постучались.
- Я же сказал, что никого не вызывал! - еще громче отозвался Крис.
- Техническое обслуживание. Ваш телевизор нуждается в ремонте, - сказали за дверью.
Стук повторился снова, более уверенно, даже требовательно. Крис начал злиться.
Он настроил свое дополнительное зрение таким образом, чтобы видеть сквозь дверь, но дверь и стены оказались видеонепроницаемыми. Выходит, такой случаи здесь был предусмотрен. Да, этот отель был заведением высокого класса. Крис мог быть доволен, что все расходы оплачивал Дикстер.
Киборг сконцентрировал свое внимание и усилил на других органах чувств. Он не услышал ничего такого, что звучало бы угрожающе. Однако тишина почти ничего не значила. Отравитель Рауль, например, мог преспокойно убить вас поцелуем.
- Кто там? - на всякий случай спросил Крис.
Не двигаясь ни в сторону двери, ни в противоположную от нее сторону, Крис переместил свой стакан от правой руки к левой - вооруженной руке. Упершись ногами в постель, он вольготно откинулся на спинку стула.
- Я не прислуга. Впустите меня! - требовательно, с оттенком гнева прозвучал голос из-за двери.
Крисом овладело скорее любопытство, чем волнение или испуг. Наемный убийца не стоял бы за дверью своей жертвы, стучась в нее. Но это была определенно своего рода разведка. Агент от Дикстера или от короля должен был бы знать надлежащий пароль и отзыв.
- Ладно, входите, - сказал Крис, включая ручной дистанционный контроль. - Я не запирал дверь.
Тот, кто замыслил бы его убийство, должен был бы с самого начала определить его местоположение в номере, отметить тот факт, что он сидит, а не стоит, потом определить направление и угол выстрела - и все это время Крис держал бы возможного убийцу на прицеле, готовый в любой момент поразить его крохотной отравленной стрелой из сустава третьего пальца своей вооруженной руки.
Дверь медленно открылась, и в номер вошла женщина.
Миниатюрная, в элегантном, дорогом и хорошо сшитом черном костюме, состоявшем из длинного жакета и юбки до колен, оставлявшей открытыми великолепные ноги. Черную широкополую шляпу дополняла черная вуаль, скрывавшая лицо женщины, а весь облик гостьи завершали черные лаковые перчатки.
Дверь позади нее закрылась. Женщина, оставаясь стоять у самой двери, повернулась лицом, скрытым под вуалью, в сторону Криса и чего-то ждала. Она не говорила ни слова, и это дало Крису возможность задуматься, чтобы бы это значило.
Она ждала в надежде, что он встанет, поднимется со своего стула - именно потому, что она вошла.
И тут киборг понял, кто она, хотя и не мог догадаться, зачем и почему эта женщина здесь. Даже несмотря на вуаль, за которой скрывалось лицо этой женщины, ее царственная осанка не оставляла сомнений. Происходящее начало приобретать известный смысл, даже если никакого смысла в происходящем не было.
Ну, а раз так, то можно было и успокоиться. Крис поставил на стол свой стакан (а заодно и отменил готовность крохотной ядовитой стрелы поразить неприятеля) и встал со стула.
- Ваше величество, - произнес он.
Королева не проявила недовольства тем, что ее узнали. Неторопливым, грациозным движением она подняла вуаль, потом сняла шляпу и ни разу даже мельком не взглянула в зеркало - как сделали бы девять из десяти женщин, не сомневался Крис, чтобы поправить прическу, - в полной уверенности, что выглядит превосходно, независимо от того, растрепаны или уложены ее волосы.
И она в самом деле выглядела превосходно.
Крис был восхищен. Он, конечно, видел Астарту, королеву галактики, на экранах, но всегда считал, что камеры стараются изо всех сил уловить и показать только ее достоинства или что у королевы чертовски искусные имиджмейкеры. Но эта женщина действительно состояла из одних лишь достоинств и, насколько киборг мог судить (имея дело с Раулем, он поневоле сделался своего рода экспертом), почти не употребляла косметики: губы чуть подведены линией кораллового оттенка, на высоких скулах - еле заметная розовая пудра, темные, цвета портвейна, глаза вполне сочетаются с косметическими нюансами.
- Вас не удивило, что я узнал, кто вы, - начал Крис, ожидая, что она скажет в ответ.
- Конечно, нет... Вы должны были сделать вывод, что я буду единственным лицом - кроме Его величества, - способным получить данные о вас из специальных файлов. - Теми же грациозными, плавными движениями королева сняла перчатки. - Как известно, у меня нет допуска к секретным материалам. Я супруга короля и, следовательно, не имею статуса представителей военного командования. Однако мне совсем не сложно получить доступ к некоторым... компьютерам и тогда найти то, что я ищу, - это лишь вопрос времени и терпения. Ну так вот, сэр, надеюсь, я сообщила вам достаточно, чтобы вы избавились от некоторых сомнений? Полагаю, ваш ответ будет положительным, - продолжала она, прежде чем Крис успел что-либо ответить. - Иначе я не скажу вам больше ничего. Может быть, мне придется снова прибегнуть к этой хитрости. Я не хотела бы, чтобы вы испортили мне все дело.
Она положила перчатки на стол и стояла, в упор глядя на Криса холодным, деловым и очень в то же время взволнованным взглядом. Его механическая рука могла бы раздавить ее, как клопа, но тем не менее она, определенно, не сомневалась, кто в этой ситуации главенствует. И, по ее мнению, главенствовал Крис.
Он вновь обрел свой голос, вернувшийся к нему как будто бы откуда-то извне, сверху, и пожал плечами:
- Не мне судить, имеет ли право Ваше величество заглядывать в специальные файлы, принадлежащие вашему супругу, но было бы интересно узнать, как это вам удалось найти меня. Или Ваше величество просто начали с конца алфавита и остановились на первом же попавшемся вам на глаза имени?
- Резонный вопрос, - сказала она после недолгого раздумья. - Можете сесть, - царственным жестом указала она на стул. - И не курите.
Киборг как раз достал сигару из кармана, посмотрел на нее, потом на королеву и снова спрятал сигару в карман. Королева подошла к окну. Чуть раздвинув занавески, взглянула сквозь них.
- Снаружи никого нет, Ваше величество, если только вас никто не сопровождал, - сказал Крис.
- Нет, меня никто не сопровождал, - сказала королева. - В конце концов, я дочь своей матери.
Это ни о чем не сказало Крису, оставшись для него лишь сообщением, которое она высказала с некоторой горечью в голосе. Опустив занавески, Астарта повернулась лицом к киборгу.
- Я слышала, как Его величество говорил о вас. Он рассказал мне о том, как леди Мейгри наняла вас и вашу команду, как вы вместе с ней отправились на ту ужасную луну в коразианской галактике и как вы рисковали своей собственной жизнью, спасая жизнь Таска, лучшего друга Его величества. Вы помогли леди Мейгри. Она доверяла вам. Я вспомнила об этом, когда мне понадобилась помощь. Я подумала, что тоже могу доверять вам.
Она подняла глаза цвета темного вина, и их взгляды встретились. Астарта затаила дыхание. Что сделает сейчас Крис? Как рыцарь (если только он рыцарь) снимет свои плащ и бросит его в грязь к ее ногам? Но он, оставаясь суровым и сдержанным, напомнил себе, что дело есть дело и что ему лучше всего придерживаться именно этого принципа, если он хочет прочно стоять на своих двоих.
- Видите ли, Ваше величество, между мной и леди Мейгри существовала сделка, контракт...

Предыдущая страница 15 Следующая страница


Легион призраков 16

- Можете не сомневаться, вам хорошо заплатят, - сказала Астарта, еле заметно улыбнувшись. - Сожалею, что не могу заключить с вами письменного соглашения, но никаких записей о наших делах быть не должно. Я намерена просить вас исполнить определенные поручения, а для чего - этого вы не должны знать и не будете настаивать, чтобы я давала вам разъяснения. Разве это неразрешимая проблема?
Она была спокойна, очень спокойна. Кажется, она проверяла его, и ответить ей «да» означало бы сделать ошибку.
- До тех пор, пока вы не обратитесь ко мне с просьбой сделать нечто такое, из-за чего я стану предателем, - прямо и даже грубовато сказал Крис. - Я привык жить по своим собственным правилам. Я сам себе хозяин. Я умею подчиняться законам, когда считаю, что это необходимо, или нарушать их, когда это выгодно и целесообразно...
- Так, например, как во время вашей последней экспедиции, когда вы проникли через вражеские линии? - спросила, перебив Криса, Астарта. - Чтобы спасти свою жену, не так ли? Вы преуспели в этом? Надеюсь, что да. Это весьма важное свидетельство в вашу пользу.
Крис неподвижно уставился на нее. Его мозг зафиксировал такое состояние тела, какое могло возникнуть при отключении комплекта батарей, - беспомощное, парализованное. Он открыл рот, но не мог произнести ни единого слова. Вместо слов молчание нарушили серии коротких гудков. Замигали огоньки: его вооруженная рука подверглась контролю рутинных систем.
- Весьма сожалею, - сказала Астарта, даже не взглянув на него. - Мне не следовало перебивать вас. Так на чем вы остановились?
Крис потерял нить мысли. Все, что он мог вспомнить, так это общую суть их разговора.
- Я не могу причинить никакого вреда королю, - категорическим тоном произнес он. - Король - парень что надо. То, что он делает, правильно! Если у вас на уме что-то в этом роде, сестричка, то берите-ка лучше свою шляпу и перчатки и убирайтесь отсюда.
Он был груб с ней, нарочито груб. Ее лицо вспыхнуло, но не от стыда.
- Я вам не сестричка. И не обращайтесь ко мне так, - сказала Астарта, понизив голос. Она казалась опечаленной. - То, о чем я хотела вас просить, не причинит вреда Его величеству. Можно даже сказать, в известном смысле это сохранит его жизнь. Или то, что ему дороже жизни.
Последние слова она произнесла совсем тихо, так тихо, что только искусственно усиленный слух киборга сумел уловить их. Она понурилась и сникла, как увядающая роза. Если бы руки Криса были из плоти и крови, а не из металла, он бы взял ее на руки, ласково похлопал по спине и посоветовал бы дать волю слезам. И будь Астарта не королевой галактики, а просто женщиной, она, наверное, послушалась бы его.
А пока что Крис неловко засуетился и без всякой необходимости занялся проверкой своей кибернетической ноги.
- Вы спасли свою жену? - спросила Астарта все так же тихо.
- Да, - лаконично отозвался Крис.
Астарта молчала и ждала, что он добавит к столь краткому ответу какие-нибудь подробности, но ничего подобного Крис никогда не делал с тех самых пор, как его искусственное сердце начало перекачивать в его теле то, что заменяло киборгу кровь. Однако он хотел знать, что побудило Астарту задать этот вопрос, который наверняка следовал по пятам за какими-то опережающими его соображениями.
Крис терялся в догадках, не умея определить, что же было на уме у Астарты. Если бы он смотрел телевидение, читал бы журналы, нашпигованные последними сплетнями, он мог бы это сделать. Плохо, что при нем не было Рауля и Крошки. Рауль разбирался в таких вещах... Он бы не только сумел назвать любой предмет одежды из гардероба королевы вместе с аксессуарами. И Крошка пригодился бы. Он был бы просто бесценен. Ему не так уж трудно было бы понять, что под пурпурной бархатной мантией королевской власти, мистификации и могущества эта женщина, владеющая, надо думать, богатствами огромной империи, несчастна, одинока, терзаема отчаянием и страхом.
Что значило ее обещание хорошо заплатить, спросил он себя. И он, по-видимому, заслужит эту плату. Почему-то ему вдруг вспомнились уроки по истории в колледже. Из этих уроков он сделал вывод: те, кто участвует в дворцовых интригах, долго и счастливо не живут. Но это было не столь существенно и даже вообще несущественно. Не такая уж прекрасная жизнь была у Криса, чтобы он стал отказываться от хороших денег ради ее продления.
Женщины из плоти и крови. Они могут быть благодарны машине, которая спасает их, но никогда не полюбит ее. И не стоит верить их словам.
Он так долго молчал, что Астарта забеспокоилась, думая, очевидно, что он до сих пор сомневается в ее правдивости.
- Клянусь вам Богиней, которой я служу, что никогда не обращусь к вам с просьбой сделать что-либо во вред королю. - Астарта положила свою руку на руку Криса. Руку из плоти и крови - на кибернетическую руку. - Верьте мне.
Крис улыбнулся.
- Конечно. Я верю вам. Странно, наверное, для вас, Ваше величество? - добавил он. - Вы ожидали, что рука будет теплая, как обычная человеческая.
- Нет, - ответила она. - В вашем файле есть подробные диаграммы, показывающие, из чего вы собраны. Я внимательно их изучила.
Крис задумчиво взглянул на Астарту. Может, он не справедлив в своих суждениях о ней? Ее прикосновение было почти таким же холодным для его датчиков, как и собственный металл его тела. А может быть, еще холоднее.
Она не спеша убрала свою руку и отошла, собираясь уходить. Взяла перчатки, надела их и расправила на руках. Потом подняла свою широкополую шляпу, надела ее на голову, на сей раз посмотревшись в зеркало, - и опустила на лицо вуаль.
- У вас есть ваш собственный космоплан. Где он припаркован?
- На Центральном космодроме. Вход 16-Х. Видите ли, Ваше величество, теперь, когда вы знаете, что можете доверять мне, а я знаю, что могу доверять вам, почему вы не хотите сказать, о чем намерены просить меня?
Она завязала ленточки вуали у себя на шее.
- Сейчас мы выйдем отсюда и монорельсовым транспортом отправимся на космодром. Вы - нанятый мной пилот. Мой любимый умер за пределами нашей галактики. Я наняла вас; доставить его тело сюда, на нашу планету, для погребения.
- Прекрасная история для прессы, но меня больше интересует, что вы задумали на самом деле.
- Нет. Не сейчас. И не здесь. - Она огляделась вокруг. - Может быть, никогда. Вы должны исполнять поручения.
Астарта еще раз взглянула в зеркало и слегка поправила шляпу.
- Когда мы прибудем на космодром, - продолжала она, - вы пойдете прямо к космоплану. Мне необходимо получить разрешение на наш вылет, так же как и на наше возвращение. Все путешествие будет недолгим, оно продлится сорок восемь часов. Я улажу все необходимое, включая погрузку гроба на ваш космоплан.
- Гроба? Хм. А что в нем? Что-нибудь похожее на Х-лучи?
- В нем ничего нет. Я уже сказала вам. Мы отправляемся в путь, чтобы забрать тело моего возлюбленного. Вы готовы? - Она повернулась к нему лицом и, чуть запрокинув голову, слегка выпятила подбородок.
Крис сделал еще один маленький глоток джамп-джуса и засунул бутылку обратно в свой дорожный несессер. Поскольку это был единственный предмет, который Крис успел распаковать, он был готов снова отправиться в путь. Достав из кармана сигару, он собрался закурить.
- Не курите, - сказала Астарта.
Крис внимательно взглянул на нее:
- Королевское повеление?
- Если вам угодно, считайте так.
- Угу. Раз уж зашла речь о королевских повелениях, хотелось бы узнать, что или кто должен будет находиться в гробу на обратном пути, Ваше величество.
Он не мог видеть ее лица. Вуаль скрывала ее черты за запутанным узором кружевной черной сетки. Но оставались видны спокойно улыбающиеся коралловые губы.
- Это зависит от вас, - сказала она. - А теперь мы должны уходить. Иначе упустим время.
Она повернулась лицом к двери и встала, ожидая, когда Крис откроет ее.
Киборг оказал ей эту любезность.
Астарта вышла с высоко поднятой головой и не оглядывалась, она была уверена, что Крис последует за ней.
- Черт побери, - пробормотал киборг, наполовину раздраженный, а наполовину восхищенный.
Он взглянул на сигару, которую держал в руке. Пожав плечами, он достал из кармана початую пачку и швырнул ее на пол, после чего последовал за Астартой.
«Как-нибудь отделаюсь от всего этого», - подумал он.

ГЛАВА СЕДЬМАЯ

Двенадцать часов прошло с тех пор, как чей-то голос приветствовал Сагана, любезно приглашая его в Долину Теней. Двенадцать часов - и за все это время никто больше ни разу не выходил на связь с ним. Он проводил время, накапливая данные о планете, ее двух солнцах, а также искусственных лунах - орбитальных космических станциях.
Крышка шкатулки открылась, одна загадка была решена - осталось только найти нужное отделение внутри. Множество людей скрывают сведения о целой части галактики. Не так уж трудно тайно похитить одного незаконнорожденного ребенка. Но целую цивилизацию? Несложно было представить себе, что произошло с приборами при зондированиях. «Призраки», которые передвинули требник, несомненно, «исказили» также и показания приборов. Но вот каким образом они держали в неведении тысячи людей? Как изолировали они этих людей от общения с остальной галактикой, не дали им сообщить: «Мы здесь!»
Сделать такое мог только сильный лидер. Лидер, которому все были непоколебимо преданы, в которого верили. Один из тех, в чьих жилах течет Королевская кровь...
По крайней мере, Саган больше не был в космосе один. Активность вокруг заметно повысилась. Боевые космопланы обтекаемой формы новой конструкции каждый час проносились мимо него и вообще постоянно держали его в поле зрения. Один раз он мельком увидел целую флотилию космических военных кораблей с боевым охранением. Визуальное наблюдение дало ему очень немногое. Вспышки солнечного света, отражаемого обшивкой носовой части кораблей, случайные полосы трассирующих пуль, мигание стремительно несущихся огней. Однако мониторы на космоплане Сагана дали ему детальное описание этих космических аппаратов. Цифры были весьма впечатляющи. Флот состоял из крейсеров, танкеров, авианосцев, кораблей поддержки. Но впечатляла не мощь самого этого флота. Он не представлял собой силы, достаточной для победы над галактикой.
Какое-то особенно неорганизованное подразделение пролетело мимо космоплана Сагана. Командующий вскочил на ноги. Его лицо исказилось от гнева, а руки уже готовы были включить контроль устройств связи. Преподать этим пилотам наглядный урок летного мастерства! Но, вспомнив, где он и зачем он здесь, Саган сразу же успокоился. Снова сев в кресло, он улыбнулся своим воспоминаниям.
Но из-за улыбки выглянула боль, душистый мед смешался с горькой отравой - искушение, внезапная вспышка страсти. Он снова видел себя на старом «Фениксе», стоящим на мостике, наблюдающим за ходом учений, раздраженный чьими-то неудачными действиями, затаившим дыхание в ожидании неминуемой беды, предотвращенной лишь в последнюю минуту, и, наконец, садящимся в свой космоплан и показывающим наглядно, чего он хочет от других пилотов, и чувствующим удовлетворение в душе, когда несколько новобранцев испугались и пришли в замешательство, но в конце концов они сделали то, чего он требовал от них. Да, это была жизнь! Настоящая жизнь. И она должна еще вернуться к нему. Красное яблоко Саган уже увидел, и этого было достаточно. На змея, извивающегося вокруг яблока, можно было и не смотреть.
Дерек не отрывал глаз от описывающих круги, сверкающих космических кораблей. Та, прежняя его жизнь всегда была наполнена звуками. В той жизни ему не приходилось долго слышать звенящую, оглушительную тишину.
И вдруг в один миг все исчезло: космопланы, звезды, солнце, планета Валломброза. Все вокруг окутал мрак. Саган успел метнуть быстрый взгляд на панель приборов, но те, казалось, в этот миг обезумели.
Все произошло так быстро, что Саган не успел испугаться. Его первой и неосознанной реакцией было восклицание «Что это?», сразу же утонувшее в каком-то оглушительном треске.
Саган упал на консоль, и от удара у него перехватило дыхание. Острые края всевозможных рукояток и выключателей впились в его тело. Космоплан тряхнуло, а затем он накренился, идя на посадку, что было столь же неожиданно, как и первый удар, отбросивший Сагана от приборной панели.
Но вот, качнувшись, космоплан совсем остановился. Саган лежал, изумленный, все на том же месте, куда упал. Постепенно дышать стало легче, но возникла пульсирующая боль в голове. Он с трудом поднялся с консоли, поднял руку и ощутил под пальцами липкую, теплую кровь.
Снова сев в кресло пилота, Саган подождал, когда совсем придет в себя, и попытался разобраться в случившемся. Выглянув наружу, он удостоверился, что кругом царит ночь, а его космоплан находится на какой-то тверди, похожей на землю или, во всяком случае, на что-то в этом духе. Огни его космоплана освещали листву и толстые сучья нескольких огромных деревьев (по-видимому, от столкновения с ними и раздался такой треск). Индикаторы приборов, вернувшиеся в нормальное положение, показывали, что космоплан, несомненно, сел на поверхность планеты. Судя по странным гравитационным колебаниям, зафиксированным приборами, Саган находился на Валломброзе. Но как он опустился сюда из открытого космоса за столь короткое время - было неясно.
Вернувшись мысленно к первым секундам неожиданного происшествия в космосе, Саган вспомнил, что тогда у него возникло вполне ясное ощущение, что его космоплан столкнулся с каким-то препятствием и его швырнуло во времени и пространстве, как камень из пращи.
Ну что ж, сказал он сам себе, вот тебе и «Добро пожаловать».
Кто-то ждал его, ждал с нетерпением.
Саган встал с кресла пилота. Боль в голове притупилась, и он мог теперь игнорировать тупое пульсирование, воспринимать его как будто бы со стороны. Он смыл кровь с лица, снял с себя форму и переоделся в простую поношенную сутану смиренного брата аббатства Святого Франциска.
Атмосфера на этой планете вполне годилась для дыхания. Саган открыл люк, отодвинул расщепленную древесную ветку, которая тянулась над люком и мешала выбраться, и спустился на поверхность планеты.
Темно. Ни ветерка, но холодно. К утру должен установиться крепкий морозец, подумал Саган. Безоблачное, ясное небо было усыпано пригоршнями звезд. Космоплан Сагана сел (или, говоря точнее, упал) на опушке леса. Прошлогодняя листва ковром покрыла землю. Были тут и вечнозеленые деревья. Саган ощутил острый, чистый запах сосны.
Оглядевшись вокруг, он увидел, что его космоплан стоит на пологом склоне какого-то холма. Лес скоро кончался. Поле вокруг холма заросло травой, казавшейся сероватой по сравнению с чернотой лесной чащи, окружавшей это пространство. На вершине ближайшего холма горел огонь.
Этот огонь был единственным признаком присутствия поблизости живых существ. Пламя, показалось Сагану, огромными языками устремляется в небо. Он слышал, как трещит костер, стоя в нескольких сотнях метров от него. На фоне огня выделялся черный силуэт человека. Он, кажется, спокойно чего-то ждал, и все-таки от него исходило ощущение нетерпения, как будто переносимое самим воздухом, как дым от огня.
Саган надел на голову свой капюшон, спрятал руки в рукава сутаны и пошел вверх по склону, в сторону костра.
Внезапно у Дерека возникло ощущение, что он поднимается на вершину холма не один. Кто-то сопровождал его. По всему его телу с правой стороны забегали мурашки. Казалось, вот-вот к нему прикоснется чья-то рука... или лезвие ножа. Саган прислушался и ничего подозрительного не услышал. Густая, мягкая трава под ногами легко могла бы поглотить звук чьих-то осторожных шагов. Саган пожалел, что его капюшон мешает ему смотреть по сторонам, и размеренно ступая, продолжил свой путь.
Человек, стоявший у огня, не двигался.
Но вот лес остался за спиной у Сагана, по-прежнему служа укрытием для его преследователя, до сих пор шедшего почти по пятам Командующего (или Сагану это лишь мерещилось?). Преследователь, должно быть, продолжал бесшумно передвигаться, чтобы не выдать себя, учитывая, что теперь он вышел на открытое место и что поле зрения Сагана ограничено низко надвинутым на лицо капюшоном.
Но зачем вообще нужно это преследование? Почему бы не ограничиться наблюдением, укрывшись за деревьями? Если стоящий у костра человек считает, что Сагана необходимо охранять, то зачем делать это тайком?
Саган осторожно высвободил руки из рукавов сутаны и развязал кожаный ремешок у себя на шее. Висевший на ремешке Звездный камень упал вниз. Саган остановился и, тихо чертыхаясь, наклонился, чтобы поднять его. Он тряхнул головой, отбрасывая назад капюшон, и оглянулся - нет ли кого позади.
Никого. Однако в тот момент, когда он обернулся назад, ему показалось, что в темноте блеснуло что-то похожее на серебряные доспехи.
Саган поднял Звездный камень, снова привязал его к кожаному ремешку и надел ремешок на шею. Он не спешил, давая себе время подумать. Действительно ли видел он этот блеск, или все это ему лишь померещилось? Саган взглянул на огонь.
Человек, стоявший у костра, пристально всматривался в темноту, пытаясь увидеть, чем вызвано промедление.
Саган, криво улыбнувшись, снова надел капюшон на голову, выпрямился и пошел к огню, ускорив шаги.
И вот Саган у цели, и пламя костра освещает его.
Человек, стоявший у огня, оставался на прежнем месте. Он по-прежнему не двигался, зная, что на него устремлен пристальный взгляд Сагана. Это был человек лет двадцати пяти - двадцати восьми на вид. Мрачное лицо, квадратный подбородок, ястребиный нос, мощные надбровные дуги, блестящие иссиня-черные волосы, откинутые с лица и собранные на затылке в пучок, как у воинов Древнего Востока Земли, - таков был тот, кто ждал здесь Командующего.
Саган перевел взгляд на богато расшитую тунику, надетую поверх длинной блузы с просторными рукавами. Туника подчеркивала ширину плеч, мощную грудную клетку и сильные руки. Да, это был сильный и статный человек, и поза его казалась царственной. Ощущение уверенности в себе и смелости исходило от него.
Не очень похож на отца - была первая мысль Сагана.
Конечно, когда Саган впервые увидел короля, Амодиус был уже немолод, болен и надломлен тяжким бременем государственных забот, вскоре погубивших его. Но если у Сагана раньше и были какие-то сомнения относительно происхождения этого молодого человека, они улетучились, едва лишь Саган увидел эти глаза - яркие, выразительные голубые глаза Старфайеров. Этот молодой человек по праву носил гемомеч.
Дерек Саган, не двигаясь и не говоря ни слова, стоял на самом краю пространства, освещенного огнем костра.
Молодой человек быстро подошел к Сагану. Вытянув вперед руки - движения его были величественны и в то же время почтительны, - молодой человек прикоснулся к капюшону Сагана и, откинув его назад, открыл лицо Командующего.
Глаза Старфайера пристально вглядывались в Сагана, изучая каждую черту и каждую тень на его лице.
- Да, это вы, - не сразу произнес молодой человек. - Я знал, что вы придете. Я очень рад, милорд. Добро пожаловать.
И он заключил Сагана в крепкие объятия.
- Добро пожаловать, милорд, - еще раз сказал он.
- Зачем я понадобился вам? - спросил Саган, пытаясь отыскать в лице молодого человека знакомые черты, найти фамильное сходство.
Этот молодой человек и Дайен были двоюродными братьями. Они были генетически ближе друг другу, чем большинство двоюродных братьев. В остальном же сходство между кузенами было эфемерно: манера наклонять голову, жесты рук, что-то общее в голосах...
- Меня зовут Флэйм [Флэйм в переводе с английского означает пламя (прим. перев.).], - сказал молодой человек, бросив взгляд в сторону горящего костра, и весело улыбнулся Сагану, словно предлагая ему вместе посмеяться над таким нечаянным совпадением. - Это имя придумала для меня моя бедная мать, Панта рассказывал мне о ней. Моя мать была не чужда романтике. У меня есть поэма, которую она сочинила сразу после моего рождения. Там она объясняет, почему остановила свой выбор на этом имени. А в целом это довольно длинное и сумбурное сочинение. Какие-то образы очищающего огня, взрывающихся солнц, уничтожающих вселенную, и так далее в том же духе. По своему характеру поэма сексуальна, психиатры могли бы дать ей более научное толкование... Да, - как бы спохватился он, отвечая на угрюмый вопросительный взгляд Сагана. - Я знаю правду о своем происхождении. Панта никогда не делал из этого тайны. Да и зачем? Мне нечего стесняться. В наше время мы можем позволить себе отказаться от тех табу, которые выдумали наши предки. Мы же не носим их звериных шкур и не живем, как они, в пещерах. Но идемте, милорд, - Флэйм сделал жест рукой в направлении большой палатки, установленной на возвышении позади костра. - Идемте туда, вам надо отдохнуть и подкрепиться. Нам предстоит многое обсудить. - Он прикоснулся к руке Сагана. - Я немало слышал о вас и очень рад, что нам удалось наконец встретиться.
Саган не сказал Флэйму ни единого слова в ответ, но его молчание, казалось, ничуть не огорчило Флэйма, который снова улыбнулся. Его улыбка была теплой и приветливой, как и выражение его глаз. Поддерживая Командующего под руку, он повел его в большую полосатую палатку, стоявшую неподалеку от костра. Вход в палатку был открыт, и откинутый клапан был привязан к двум похожим на копья шестам, воткнутым в землю. Горящие внутри палатки жаровни поддерживали в ней тепло. Палатку выстилали цветастые циновки. Они же украшали и специальные полстеры, предназначенные для того, чтобы, сидя, можно было опираться на них руками.
При их появлении из тени в глубине палатки вышел на свет еще один человек. Флэйм сразу же подошел к нему.
- Гарт Панта - лорд Дерек Саган. Возможно ли? Такая встреча! Просто не верится, - сказал Флэйм, переводя взгляд с одного из них на другого и с любопытством присматриваясь к тому, взволнованы ли происходящим эти два человека.
- Не имел чести и удовольствия встречаться прежде с вами, - сказал Панта, подавая Сагану руку. У Панты был низкий, сочный баритон, восхищавший некогда миллионы его фанатов, и хотя сейчас Панте, вероятно, совсем немного оставалось до девяноста лет, держался он прямо и удивил Сагана своей уверенной поступью. Сомневаться в его здравом уме и твердой памяти не приходилось.
Прожитые годы оставили на нем свой отпечаток - в мудром, испытующем взгляде темных глаз, в серебряной седине, которая контрастировала с темневшей кожей лица, в старческой сухости прекрасных, словно бы выведенных искусным резцом скульптора черт лица.
- Никогда не имел удовольствия встречаться с вами, милорд, - повторил Панта. - Но у меня такое ощущение, как будто я давно и близко знаком с вами. Я всегда с интересом следил за вашими подвигами и наслышан о вашем Золотом легионе. Помнится, я сказал себе тогда: вот опасный молодой человек, один из тех, кто знает, к чему стремится, и умеет добиваться поставленной цели. - Панта улыбнулся и пожал плечами. - Очень жаль, но король Амодиус не разделял моего интереса к вам. Он даже слышать ни о чем не хотел. Должен признаться, что революция захватила и меня врасплох. Я не принял в расчет Абдиэля, как и многие другие...
Его острый, пристальный взгляд, казалось, пытается проникнуть в глубину души Сагана.
Саган спокойно встретил и выдержал этот взгляд.
- Надо ли говорить, что и я очень хорошо знаком с вашими подвигами, сэр, - ответил Саган и, бросив вокруг себя выразительный взгляд, добавил: - Хотя, конечно, не со всеми.
Панта усмехнулся:
- Хорошо сказано. Не сомневаюсь, что вы изучили показания приборов, когда летели сюда. Мне было бы интересно узнать, какие выводы вы сделали...
- Не сейчас, друг мой, - остановил Панту Флэйм, положив руку на плечо Сагана. - Вы оба можете обсудить научные проблемы потом. - Он отвел Сагана от Панты, который - с нежной преданностью глядя на Флэйма - поклонился и снова отступил в тень.
Но Саган при свете огня жаровен видел, как блестят глаза старого Панты.
- Прошу вас, садитесь, милорд. Простите неофициальность нашей обстановки, - Флэйм с беспокойством взглянул на Командующего, проверяя, удобно ли устроился Саган. - Мне хотелось, чтобы наша первая встреча прошла без посторонних - как ради вашего спокойствия, так и ради моего. Дворец, в котором находится моя резиденция, - слишком большое здание. Среди моего персонала есть люди, знающие вас в лицо, вы же хотите, чтобы все думали, что вас нет в живых. Как видите, я считаюсь с вашим желанием. Когда откроете вы эту тайну и откроете ли ее вообще, зависит от вашего решения.
Саган улегся на циновках, опершись руками на полстеры. Он отказался от предложенного ужина и попросил только воды. Флэйм сам налил ему воду в большую серебряную кружку и поставил ее так, чтобы она была под рукой у Командующего. Убедившись, что большего сделать для удобства Сагана он уже не может, Флэйм сел напротив, поджав по-восточному ноги с легкостью и гибкостью, свойственными молодости. Огонь освещал лицо Флэйма сбоку, а Саган расположился лицом к свету. Панта сидел в тени, недалеко от своего принца.
- Кстати, - сказал Флэйм, положив руки на колени, - вы не заметили, что кто-то шел за вами в темноте, когда вы поднимались к нам. Я заметил, но подумал, что и вы тоже, потому что вы то и дело оглядывались на ходу. Что это было? Может быть, кто-то оттуда?
«Если это так, - подумал Саган, сделав несколько глотков воды, - то вы, похоже, не очень волнуетесь за свою безопасность: никакой охраны поблизости не видать. Интересно, что же он видел - или думал, что видит? Ее? Вполне возможно. Он ведь Королевской крови...»
- Я слышал тихий шелест, - сказал Саган, - и подумал, что это какой-то зверек.
Флэйм, казалось, не поверил Сагану, но не знал, как бы повежливее сказать об этом гостю.
- Это мог быть кто-нибудь из них, мой принц, - сказал Панта, сделав ударение на слове «них».
Флэйм удивленно приподнял брови:
- Да, вы правы. Я не подумал об этом. Конечно, они должны были бы проявить любопытство. А теперь, милорд, - продолжал он, с беспокойством подавшись вперед, - скажите мне, с какой целью вы прилетели сюда.
Саган осторожно поставил кружку на пестрый коврик и, глядя в синие глаза Старфайера, спокойно произнес:
- Я прибыл в поисках короля.
Флэйм в этот момент казался воплощением своего имени - от него как будто исходил ощутимый жар.
- Вы нашли его, милорд, - тихо сказал он.
Сердце Сагана болезненно сжалось. Он увидел, наконец, на кого похож Флэйм. Это было разительное сходство, но не с Дайеном, а с ним самим - Командующим Дереком Саганом.
Такого Саган не ожидал.
- Посмотрим, - сухо сказал он и опустил глаза, увидев свое отражение в воде, оставшейся в большой серебряной кружке. - У меня к вам немало вопросов. Имею в виду ритуал инициации.
- Да, милорд. Панта говорил мне об этом. Я готов.
- А не слишком ли много он сказал вам? - глаза Сагана сузились. Он с тревогой взглянул на старого Панту.
- Только то, что можно сказать, милорд. Как вы сами увидите, Флэйму этого достаточно.
«Да. Этому я могу поверить, - подумал Саган. - Однако, посмотрим...»
- А теперь я, в свою очередь, спрошу вас: чего вы хотите от меня, Флэйм Старфайер? - сказал Саган.
- А как вы думаете, милорд? - лучезарно улыбнулся Флэйм. - Трона, короны. Я хочу стать королем.
- Добыть это очень трудно.
- Разумеется, - беззаботно пожал плечами Флэйм. - Мой кузен Дайен знает обо мне, не так ли? Вы рассказали ему о том, что услышали в госпитале, пересказали ему историю, которую поведала, исповедуясь, безнадежно больная женщина?
- Да, рассказал ему об этом, хотя он уже догадывался о вашем существовании. - Саган пристально взглянул на гемомеч.
Флэйм погладил рукой эфес меча:
- Мы видели друг друга, но не общались, как, скажем, я и вы, милорд. Я решил, что лучше будет, если информацию обо мне он получит от вас: вам он верит. Но дело не только в этом. Весь сценарий того, что произошло в госпитале, задуман мной. Я хотел пробудить ваше любопытство, милорд.
- Сценарий? - нахмурился Саган. - Значит, история, которую рассказала эта женщина, выдумка?
- О, нет, милорд, - Флэйм стал сосредоточенным и задумчивым. - Эта женщина-врач рассказала правду. Она лечила мою мать. Панта знал эту женщину. Именно он позднее нашел ее. Он может сам рассказать вам об этом.
Саган повернулся в ту сторону, где сидел Панта, и увидел, как вспыхнули у того глаза.
- Да, милорд, - сказал Панта. - Я разузнал, как звали каждого служащего госпиталя. У меня были файлы, полное досье. Я знал, что когда-нибудь эти люди могут понадобиться моему принцу как свидетели.
Саган оживился, но ничего не сказал.
- Но, как я уже говорил вам, я не ожидал революции, - продолжал Панта. - Она опрокинула все наши планы...
- Наши? - спросил Саган.
- Мои... Амодиуса. О! - Еле различимый в тени Панта взмахнул рукой. - Амодиус не давал мне пространных инструкций, я знал его. Он был амбициозным человеком. Его амбиции превышали его возможности. Зачем бы он отдал мне ребенка, если бы не был уверен, что я сумею вырастить из мальчика короля и что настанет такой день, когда я приведу этого мальчика обратно, чтобы он потребовал свое законное наследство.
- Не совсем законное, - мягко поправил Панту Саган.
- А почему бы и нет? - спросил Панта, и в голосе его послышался закипающий гнев. - Табу древних времен!
- Это табу не лишено смысла.
- Ба! - Панта снова взмахнул рукой. - Подобные социальные законы не имели смысла для наших темных предков, но это было задолго до возникновения генной инженерии. Ради чего стали бы мы оставаться во власти этих древних предрассудков? Наши далекие предки слепо верили в то, что человек не может передвигаться быстрее скорости света, они верили, что, кроме них, других разумных существ во всей галактике нет. Мы давно уже не придерживаемся этих устарелых мнений, почему же мы должны заставлять себя следовать их безнадежно устаревшему моральному кодексу?
- Панта, друг мой, - перебил его Флэйм, ставший вдруг суровым и властным. - Довольно. Сейчас не время говорить об этом.
Старый Панта не сразу успокоился и, снова отступив в тень, что-то еще бурчал себе под нос. Флэйм повернулся к Сагану:
- Вы уж простите моему дорогому другу его горячность. Он, конечно, прав, и, как я уже говорил вам, я не стыжусь своего происхождения, но понимаю, что табу против кровосмешения объясняется у большинства людей эмоциональным неприятием, а не является чем-то таким, что можно было бы обосновать доводами рассудка. Такое неприятие кровосмешения пришло к нам с темными инстинктами пещерных жителей. Это те инстинкты, которые нагнетают в нашу кровь адреналин и делают нас способными убежать от льва. Панта рассказал мне все без утайки о моем рождении, но я способен понять, где при этом могут возникнуть определенные проблемы. Вот почему мне пришлось пойти на изготовление документов, свидетельствующих о тайном браке моего отца с женщиной, в которую он был влюблен в молодости. Как ее звали, мой друг? - Флэйм обратился к Панте. - Вылетело из головы.
- Магделена с Артемиса 6, - ответил Панта. - Вы знаете, конечно, эту историю, милорд?
- Да, - сказал Саган. - Я знаю, что Амодиус любил эту женщину и открыто ухаживал за ней, как знал и то, что она умерла от какой-то болезни, которая, подобно смерчу, пронеслась по той планете.
- Конечно, она умерла, - сказал Флэйм, - но кто теперь помнит об этом? Мы играем правдой, оставляя в памяти людей отдельные ее крупицы по своему усмотрению и выбору. Эта женщина сошла с ума, а ее семья упрятала ее с людских глаз и распустила слух, что она умерла во время эпидемии. Но Амодиус остался верен единственной любви в своей жизни. Он навещал эту женщину каждый месяц и имел от нее ребенка...
- Почему же он тогда не взял его к себе и не оставил при дворе в качестве законного наследника?
Флэйм пожал плечами:
- Кто знает? По разным причинам. Может быть, Амодиус хотел убедиться, что я вырасту сильным и здоровым, а может быть, надеялся, что моя мать вылечится, избавится от своего безумия и ее можно будет сделать королевой. Но все это не имеет значения, потому что случилась революция. Амодиус и мой дядя погибли. Панта, боясь за мою жизнь, забрал меня и спрятал ото всех, как леди Мейгри и ее друзья спрятали моего кузена Дайена. Видите ли, милорд, семена романтических историй находят благодатную почву в умах и памяти людей. Люди без колебаний примут мою историю.

- Неплохо задумано, - признал Саган. - И удачно совпадает с тем, что безнадежно больная женщина-врач, лечившая вашу мать, исповедуется на смертном ложе. Как вам удалось найти ее?
- Ее нашел Панта, - Флэйм взглянул на своего наставника.
- Революция была для меня сокрушительным ударом, - отозвался Панта на обращенный к нему взгляд. - Когда я слышал сообщения...
- У вас были основания остаться здесь, на Валломброзе, предварительно инсценировав свою «гибель». Я правильно понимаю вас? - прервал его Саган.
- Конечно. «Необитаемость» этой планеты сослужила мне хорошую службу. Валломброза стала для меня местом жительства. Но об этом я расскажу потом. Как я уже говорил, я был здесь, на Валломброзе, когда услышал сообщение о революции. Я боялся самого худшего: что госпиталь и все его архивы будут уничтожены. Я поспешил прибыть на ту планету, где находится госпиталь. Разумеется, я прибыл туда инкогнито, так как считалось, что меня нет в живых. Предпринятые поиски привели меня к уверенности, что эта женщина-врач избежала погрома. Я пошел по ее следу. Это была трудная задача, и путь мой оказался долог и утомителен. Мне повезло. Я случайно узнал имя человека, с которым она бежала, спасаясь от расправы. К счастью, он не принадлежал к лицам Королевской крови и поэтому не подвергался опасности. Ему не надо было менять свое имя, а она просто сменила свое имя на его. Изучение документов, относящихся к пассажирскому космоплану, на котором они улетели, помогло мне узнать, как называется планета, на которую они эмигрировали. Я разыскал их и держал в поле зрения, надеясь, что настанет день, когда эта женщина сослужит нам свою службу. Так и случилось.
Саган покачал головой:
- Эта женщина могла бы засвидетельствовать, что у Амодиуса был сын. Но она знала, что Флэйм был не только незаконнорожденным - что само по себе могло бы помешать ему взойти на престол, - она знала еще и то, что Флэйм появился на свет в результате кровосмешения. Не понимаю, чем она была бы вам полезна?
- Должен признаться, что сначала я действительно не был уверен в успехе. У меня возникали разные замыслы. Возможно, нам удалось бы «убедить» эту женщину поверить в нашу историю. Рискованное дело, конечно, но... кто знает? - Панта пожал плечами. - У каждого своя цена. К счастью, нам не пришлось прибегнуть к этому. Три обстоятельства предопределили наши дальнейшие шаги: падение коррумпированного правительства Питера Роубса, приход к власти юного Дайена Старфайера и вы, милорд, - ваш отход от него.
- Я понял, в чем причина вашего разочарования, милорд, - сказал Флэйм. - Дайен не тот, кого вы хотели бы видеть в нем. Но тогда, всего лишь четыре года назад, он даже не знал своего имени. Я же свое знал всегда. Меня воспитывали, готовя к тому, чтобы я стал королем.
Он взглянул на Панту и улыбнулся, взяв руку старика в свою. Панта кивнул, и на миг его темные глаза блеснули. Потом, откашлявшись, Панта заговорил приглушенным, охрипшим голосом:
- Видите ли, милорд, по сути дела, у нас нет сомнений в правах моего принца на престол. Мы хотим лишь доказать это вам.
Саган, задумавшись, молчал. Он изменил положение тела, стараясь устроиться на циновках поудобнее, и подумал, что полулежать вот так, опираясь на полстеры, - это почти то же, что всю ночь провести в молитвах, стоя на коленях на холодном каменном полу.
- Итак, вы нашли эту женщину. Она была неизлечимо больна. Что было дальше? - не скрывая своего интереса, спросил Саган.
- Я выяснил, что она перешла в другу веру - веру Ордена Адоманта. С этого момента моя задача упростилась. Нам повезло, что эта женщина заболела именно этой болезнью, потому что развитие болезни протекает медленно, на психику она не влияет, но делает ее - в связи с ухудшением общего состояния - более подверженной влияниям извне. Вот почему совсем не трудно было внушить этой женщине «сны» и убедить ее исповедаться.
- Повезло? - спросил Саган, которого, кажется, это слово покоробило.
Панта улыбнулся, пожав плечами:
- Многие из ее пациентов заразились. Для нее не было неожиданностью, что и она сама заболела. Ни на что другое она и не рассчитывала.
Саган кивнул:
- Смерть этой женщины была неизбежна, - согласился он. - Но теперь еще два человека, кроме меня, знают правду: настоятельница, которая слышала исповедь, и архиепископ.
- Настоятельница стала жертвой несчастного случая, - тихо сказал Панта.
Саган нахмурился:
- Архиепископ - мой друг. Надеюсь, он не пострадает от несчастного случая.
- О, нет! Разумеется, нет, - ответил Флэйм, изобразив на своем лице крайнее удивление. - Мы никогда бы... Мы знаем, что для вас такая ситуация не внове...
«Да, конечно, не внове, - подумал Саган, - но все это в прошлом».
- Зачем вы вызвали меня к себе? - спросил он и поднял руку, предупреждая их ответ. - Прежде всего, знайте: если вы рассчитываете, что я использую мое влияние, чтобы убедить Дайена отречься от престола, то забудьте об этом. Он никогда не согласится на это. Он силен, возможно, сильнее, чем вы думаете. Его верность и преданность своему народу нерушима. Его нелегко заставить или уговорить, и до тех пор, пока он владеет свертывающей пространство бомбой, вы не одолеете его.
- Понимаю, милорд, - сказал Флэйм. - Не думайте, что я недооцениваю моего юного кузена. В конце концов, в наших жилах течет общая кровь. Но слишком большая сила Дайена может обернуться его слабостью. У него есть бомба - это так. Но он не применит ее. Я прав, милорд?
Саган не отвечал. Флэйм улыбнулся. Его улыбка означала, что тайна останется между ним и Саганом.
- Чего мы хотим от вас, милорд? - продолжал Флэйм. - Вашей поддержки, разумеется, ваших знаний, ваших советов, вашего руководства. Я хочу сделать вас Командующим моими вооруженными силами, которые велики и грозны. Мои люди безгранично преданы мне и все как один стремятся к единой цели: сделать меня королем. И у нас тоже есть секретное оружие. Вы были свидетелем небольшой, но, надеюсь, впечатляющей демонстрации силы этого оружия, когда летели сюда.
- Но ваши планы приведут к войне.
- Нет, милорд, я не хочу войны, - Флэйм покачал головой. - Мой кузен Дайен высказал однажды чрезвычайно интересную мысль: неразумно объявлять войну собственному народу, сказал он. В момент объявления такой войны половина ваших подданных возненавидит вас. Я хотел бы избежать этого, как избегает и сам Дайен.
Саган начал понимать, к чему клонит Флэйм.
- Мой кузен должен будет публично отречься от престола, - продолжал между тем воспитанник старого Панты. - Он должен будет публично признать мое право на корону. Вы согласны, что это очень упростит дело?
- Да. Но, как я уже говорил вам, Дайен никогда не согласится на это.
- При нынешних обстоятельствах, конечно, не согласится. Но обстоятельства, как вам известно, должны будут измениться.
«Больше он мне ничего не скажет, - подумал Саган. - До тех пор, пока я не присоединюсь к нему. А может быть, и тогда больше ничего не скажет. Он сказал мне лишь то, что я должен знать, - не больше. Когда я начал бы действовать...»
- Вы понимаете, конечно, что я не могу принять решение, пока не состоится ритуал инициации, - сказал Саган. - Если вы окажетесь недостойны...
- Я окажусь достойным, милорд, - сказал Флэйм, поднявшись на ноги. - Вы сами убедитесь в этом, я докажу вам...
- Очень хорошо. - Саган тоже встал - немного медлительно и тяжеловато. - Завтра, когда солнце будет в зените. Мы используем эту палатку, надо полагать?
- Да, милорд. Все, что вам необходимо, предусмотрено. Вам надо будет лишь проинструктировать Панту и меня...
- Вы придете один. - Саган взглянул на Панту, который, молча и почтительно поклонился ему.
- Я понял, милорд. А теперь позвольте мне показать вам место вашего ночлега.
Флэйм вышел из палатки и показал Сагану несколько небольших палаток, размещенных вокруг нее.
- Благодарю вас, - сказал Саган, поморщиваясь и слегка прикоснувшись рукой к ноющей спине, - но я предпочел бы спать в своей собственной постели. Кроме того, мне нужно остаться наедине со своими мыслями.
- Как вам угодно, милорд, - заискивающе улыбнулся Флэйм. - Я только провожу вас, если не возражаете. Кто знает, может, какие-то странные существа притаились в засаде поблизости...
- Возможно, призраки, - предположил Саган.
- Возможно, - согласился Флэйм, бросив на Сагана быстрый внимательный взгляд.

Лицо Командующего оставалось непроницаемо-бесстрастным.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

Флэйм обернулся к Панте:
- Я хочу взглянуть и убедиться лично, что наш гость не испытывает никаких неудобств. Доброй ночи, друг мой.
Панта поклонился, пожелал Сагану приятных сновидений и простился, направившись в палатку, ближайшую к костру. Пламя начало угасать. Над костром кружился серый пепел, подхватываемый ветром.
Саган и Флэйм спускались вниз по холму. Когда они благополучно дошли до космоплана, принц пожелал Сагану приятного отдыха.
Саган ответил тем же. Он уже начал подниматься к люку космоплана, когда Флэйм задержал его.
- Не удивляйтесь, если окажется, что вы не сумеете ни с кем установить связи, милорд. С этого момента я заблокировал связь. Пусть мой кузен почувствует нашу силу, пусть встревожится. Сейчас он уже достаточно узнал от вас. Пусть поразмыслит. Разумная предосторожность, я думаю.
- Да, - согласился Саган. - Я и сам поступил бы так же.
Флэйм стал задумчив:
- Часто ли вы имели возможность говорить людям правду, милорд?
«Да», - подумал Саган, но слишком поздно, потому что уже успел сказать:
- Нет, Ваше высочество. Такой ценой приходится расплачиваться...
Флэйм кивнул, соглашаясь с Саганом. Улыбнувшись, он пожелал Сагану спокойной ночи и двинулся в обратный путь, легко подымаясь вверх по склону холма. Саган смотрел ему вслед. Флэйм шел широким, уверенным шагом, придерживая рукой эфес гемомеча.
Саган подождал, пока принц-бастард не скроется из виду. Потом Командующий поднялся в свой космоплан, закрыл и замкнул люк. Внутри космоплана было тихо.
Но он почувствовал в этой тишине что-то новое, непривычное. Эта тишина звенела. Так бывает, когда рояль уже умолк, но звуки его еще не исчезли, они плывут, удаляясь, в воздухе, еще слышные тому, кто ловит их жадным слухом, тщась удержать и сохранить в своей душе.
- Итак, миледи, что вы думаете о нашем кузене?
Ни звука в ответ. Но вдруг настала такая тишина, как будто чья-то невидимая рука коснулась звенящих струн и заглушила их.

ГЛАВА ВОСЬМАЯ

Камила остановилась у двери своей спальни, куда пришла под тем предлогом, что ей надо оставить свои книги и переодеться после утренних занятий. Но главная причина была другая. Хотя Камила настойчиво внушала себе, что дело совсем не в этом, она пришла, чтобы проверить, нет ли вестей от Дайена. Она не слышала о нем ничего с той самой ночи, когда он сказал ей, что Астарта оставила его и он должен немедленно вернуться, чтобы избежать неприятных последствий.
- Я не могу допустить скандала, - сказал он Камиле, держа ее в объятиях и словно защищая от удара, который сам же должен был нанести ей. - Иначе дело может кончиться крушением трона. Почему все вмешиваются в мою личную жизнь? - спросил он с раздражением. - Люди, которые и бровью не поведут, если я брошу в огонь войны миллион их сограждан, взволнуются и подымут вой в защиту моей чести, услыша, что жена оставила меня.
Камила была смущена и испугана. Она боялась за него, он был так бледен и удручен. Теперь, думая обо всем этом, она не могла вспомнить, что сказала ему тогда. Помнила только, что он осыпал ее страстными, горячими поцелуями и говорил, говорил ей что-то о том, что это, быть может, их последнее прощание. «Это невыносимо, - прошептал он потом, прижавшись своей щекой к ее щеке. - Это невыносимо - позволить тебе уйти». Но он позволил ей уйти, а она - ему.
Дни шли за днями, а она не имела никаких известий ни о нем, ни от него. Камила ловила радиопередачи, с беспокойством просматривала в журналах светскую хронику, но так ничего и не узнала. Постепенно она почти успокоилась, хотя на душе у нее было нелегко. То, что никакого скандала не случилось, означало, что Дайен сумел спасти свой брак. Но это означало, что и ее прощание с ним было не последним.
Камила сказала себе, что не хочет слышать о нем, что лучше было бы покончить со всем этим разом, но не могла преодолеть себя и не спешить в свою комнату, чтобы узнать, нет ли от него хоть какой-нибудь весточки. Не могла справиться с чувством мучительной боли, разочарования, всякий раз убеждаясь, что никаких писем нет.
В тот день она строго отчитывала себя.
«Все конечно. Ты только вредишь себе, постоянно думая о нем. Ты уже три дня ничего не ела. Ты чуть не провалила последний тест на сообразительность. Ты должна стать отличным космическим пилотом. Ты заболеешь и ослабеешь, продолжая мечтать о том, чего у тебя никогда не будет, и в конце концов ты погубишь свою жизнь.
Сегодня я не хочу и не стану смотреть, есть ли для меня письма. Я просто положу на место мои книги, переоденусь, пообедаю, а потом пойду работать в розарий. А вечером, когда пойду в библиотеку, буду изо всех сил заниматься. И не собираюсь плакать, забившись где-нибудь в укромный уголок».
Войдя в свою маленькую комнатку и чувствуя себя сильной оттого, что она только что приняла твердое решение и поставила перед собой ясную цель, Камила швырнула книги на постель и начала переодеваться, глядя куда угодно, только не на компьютер. К сожалению, джинсы и рубашка, которые она надевала, когда работала в розарии, висели на спинке стула, случайно оказавшегося возле стола, на котором стоял монитор.
Камила уже собиралась закрыть глаза и взять свою одежду, не глядя на экран, когда сказала себе самой, что неразумно и даже глупо вести себя так и что вообще это ребячество. Она спокойно, как ни в чем не бывало, подошла к стулу, спокойно, как ни в чем не бывало, взяла джинсы и рубашку и тут же уронила их на пол.
На экране светился сигнал «почта».
Сердце в груди у Камилы подпрыгнуло, и даже на какую-то секунду перестало биться. У Камилы слегка закружилась голова, а потом на душе у нее стало легко и весело.
- Мама, - сказала она. - Наконец-то, письмо от мамы. Ой, как я рада!
Она нетерпеливо нажала на кнопку, ожидая, когда аппарат сработает и выдаст ей текст. Бумага пришла в движение, взгляд Камилы остановился на ней. Камила и в самом деле ухитрилась убедить себя, что хочет увидеть огромные размашистые каракули своей матери.
Но вместо каракулей Камила увидела четкий шрифт, и воспрянула духом, хоть еще и уговаривала себя, что лучше бы ей прогнать свои надежды прочь. Из соображений безопасности Дайен никогда не посылал Камиле писем, написанных от руки, из-за чего приходившие от него письма были похожи на деловые бумаги. Но на этот раз Камила увидела в конце письма строчку, написанную от руки - всего несколько слов, но она сразу же узнала, чей это почерк. Вздрогнув, она крепко стиснула руки, чтобы удержаться и не сорвать лист бумаги с принтера раньше, чем тот закончит печать. Но вот бумага остановилась, а Камила все еще не решалась дотронуться до нее.
«Он написал мне, что все кончено. Это так похоже на него. Он всегда был так внимателен и добр ко мне. «Прекращение прений», как сказал бы наш профессор психологии. Именно это необходимо мне сейчас. И тогда я со всем покончу и пойду прямиком к своей цели».
Камила сделала глубокий вдох, задержала дыхание, выдохнула и решилась наконец прочитать письмо.
«Любимая!
Мой брак с самого начала был пародией на супружество. Я пытался спасти его. Бог свидетель (если Его, действительно, волнуют совершаемые нами, смертными, глупости, на что я, надо признаться, надеюсь), я приложил все усилия, чуть ли не унижал свое человеческое достоинство ради того, чтобы примириться со своей женой.
Теперь я знаю, что она не хотела примирения. Она хочет только власти и использует любые средства, чтобы попытаться вырвать ее у меня. Не сомневаюсь, что за всем этим стоит ее мать, но моя жена во всем послушна ей. Возможно, от нее даже и исходит инициатива. Я не собираюсь подчиняться их угрозам и требованиям. Это могло бы привести к войне, а я всегда старался избегать войн. Они же готовы ни перед чем не останавливаться.
Я разведусь с Астартой, и тогда мы с тобой можем стать мужем и женой, чего мы всегда хотели.
Но будем терпеливы».
Письмо не было подписано, но в самом низу Камила увидела постскриптум, добавленный рукой Дайена:
«Очень жаль, моя дорогая, но королева не может быть звездным пилотом».
- О, Дайен! - воскликнула Камила и залилась слезами. - Что за чепуха? - тут же сказала она себе самой. - Сначала ты плачешь, решив, что он оставил тебя, теперь плачешь, когда он сказал, что хочет жениться на тебе.
Промокнув слезы и высморкавшись, Камила прочла драгоценное письмо еще и еще раз.
Угрозы, требования. Бедный Дайен. Это должно быть ужасно. Есть от чего разозлиться. За всем этим стоит ее мать... Да, судя по тому, что рассказывал мне отец о баронессе, это скорее всего так.
- «И тогда мы с тобой можем стать мужем и женой»! - вздохнула Камила.
Сначала она закрыла глаза, предаваясь переполнявшей ее радости, а потом открыла - и снова начала читать письмо, пока не дошла до постскриптума: «Очень жаль, моя дорогая, но королева не может быть звездным пилотом».
«Королева». Внезапно это слово поразило ее в самое сердце. Радость Камилы потускнела, и в душу к ней закрался страх.
- Королева, - вслух повторила она.
У нее слегка похолодели руки.
- Я не хочу быть королевой и не могу. Быть всегда величественной, очаровательной, милостивой, снисходительной. И все только и делают, что смотрят на тебя.
Сидя на стуле в нижнем белье, которое она носила только здесь, потому что всяких там женских корсетов, бюстгалтеров, колготок у нее на родине никто не носил (там это считали излишеством), Камила взглянула на свое отражение в зеркале, пытаясь представить себя в каком-нибудь одеянии, которое она видела на Астарте и которое включало в себя, конечно же, шляпу и перчатки, и снова закрыла глаза. Картина выходила слишком нелепая. Уж как бы посмеялись над ней ее четырнадцать братьев! И не только они. Вся остальная галактика тоже.
«До чего же я глупа! - одернула себя Камила. - Дайен любит меня, я люблю его, и теперь мы решили быть вместе. Нам не придется больше ни от кого прятаться, чего-то стыдиться или бояться. Вот что важно, а не какие наряды я буду носить. Я стану королевой. Буду присутствовать на концертах и на разных встречах, участвовать в открытии картинных галерей и посещать больницы. Мне придется. А еще придется приветствовать толпы людей и улыбаться, улыбаться, улыбаться... В шляпе.»
Камила вздохнула. Она оперлась локтем на стол, а головой - на руку и начала еще раз читать письмо.
В дверь постучали и сразу же открыли ее, из-за чего Камила сразу же выпрямилась и сразу же смахнула с глаз слезы, а письмо быстро припрятала под факсом.
- Хорошо, что ты здесь, - сказала ее соседка из ближайшей комнаты, входя и по-свойски усаживаясь на кровать. - У меня голова раскалывается, ей-Богу. Формулы, формулы, формулы! Хоть в окно от них прыгай! Давай сходим в кафетерий, там, я слышала, сегодня еда вполне съедобная.
- Нет, спасибо, - сказала Камила, искренне желая, чтобы в эту минуту ее соседка оказалась на какой-нибудь дальней планете. - Мне пора в розарий. - Вскочив на ноги, она схватила свою рубашку и надела ее, наспех застегнув. - Я и так уже опаздываю.
- Ты можешь пойти на садоводство и после обеда.
- Я не голодна. Не знаю, кто тебе сказал, что в кафетерии хорошо кормят. Я проходила сегодня мимо, так от запаха у меня пропал аппетит - как бы не навсегда! И вообще - я хочу закончить прополку, пока солнце не очень высоко, а то потом будет очень жарко.
- Хорошо! Иди убивай тлю. Какая-то ты сегодня не такая. Кстати, ты неправильно застегнула рубашку.
- Тьфу, черт! - поморщилась Камила и поспешно расстегнула пуговицы, чтобы снова застегнуть их, но теперь уж как следует. Пуговицы никак не хотели попадать в петли, а глаза Камилы - теперь уж совсем непонятно отчего - снова наполнились слезами.
- Ты в порядке? - спросила ее соседка. - Что-то ты неважно выглядишь...
- В порядке, честное слово, в порядке. - Камила наклонилась, надевая джинсы. - Тебе лучше идти, а то как бы не съели весь салат под желатином.
- Авось Бог смилуется.
Соседка вышла, а Камила закрыла за ней дверь и заперла. Хорошо бы, подумала она, улечься сейчас в постель и всласть нареветься, пока все слезы не вытекут.
- Нет! - вдруг сказала она. - Еще чего! Ни за что не стану плакать. Сама не пойму, что со мной. Нет, я, как ни в чем не бывало, спокойно пойду работать в розарий, вся перепачкаюсь, вспотею и устану до чертиков. А потом вернусь сюда, спокойно, как ни в чем не бывало, приму горячий душ и завалюсь спать.
Собираясь уходить, она решила уничтожить письмо. Дайен предупреждал ее, чтобы она уничтожала все письма, которые получит от него. Но тут выяснилось, что сделать это - выше ее сил: слишком уж драгоценно было нынешнее письмо. Ей казалось, что, уничтожив его, она уничтожит с ним и все свои надежды. Сложив письмо, Камила поцеловала его и спрятала в карман своей рубашки с левой стороны - поближе к сердцу.

* * *

Розарий ректора в это время дня бывал безлюден. Вот почему Камила предпочитала работать здесь именно в эти часы. По утрам, во время занятий по искусству, студенты заполняли живописные тропинки сада, копируя прославленные статуи - «Пьету» Микеланджело и «Граждане Кале» Родена, или рисуя первые весенние цветы. В предвечерние часы розарий становился местом встреч и прогулок влюбленных парочек, а в начале вечера, перед ужином, ректор иногда приглашал избранных членов студенческого братства к себе на чаепитие.
Но абсолютно никто не посещал сад в послеполуденные часы, когда ректор ложился на часок вздремнуть. Послеполуденный сон ректора стал чуть ли не священным ритуалом для обитателей студенческого городка, не смевших нарушать в это время тишину.
Транспортные средства, приближаясь к дому ректора, приглушали свои двигатели и сворачивали на длинные и извилистые окольные пути. Студенты, проходя иной раз где-то поблизости от дома ректора, толкали друг друга локтем, напоминая, что здесь нельзя шуметь, и переходили на полушепот. Вскоре этот ритуал сделался отправной точкой для планирования людьми своих дел и встреч. И нередко можно было услышать нечто вроде: «Зайду к тебе за час до послеполуденного сна» или: «Встретимся через два часа после полуденного сна».
Всего примечательнее, что сам ректор, удивительно мягкий и добрый человек, понятия не имел, что его безобидная привычка приобрела столь важное значение в жизни Академии. Экономка ректора, некая миссис Мэгвич заправляла домом, в котором ректор отдыхал, и это именно она и ее зонтик - давно и в высшей степени несправедливо недооцениваемый как грозное оружие - основали царство молчания. Как-то раз один посыльный имел неосторожность позвонить в колокольчик у двери дома и разбудил ректора, который спросонья завертел головой и заморгал глазами, бормоча: «Что? Что? Что случилось?» Бедняга посыльный до сих пор вздрагивал, рассказывая, как в дверях его встретила взбешенная миссис Мэгвич, вооруженная своим страшным зонтиком.
Камиле удалось договориться с миссис Мэгвич, которая милостиво разрешила, чтобы Камила работала в саду во время послеобеденного сна ректора с тем условием, что она не будет пользоваться ножницами, граблями или какими-нибудь другими грохочущими инструментами. Камила покорно приняла эти условия: ведь все равно большинство работ в саду лучше всего делать вручную.
Розы еще не расцвели, но новые побеги росли, как на дрожжах, а вместе с ними росли и сорняки. Надо было срезать отмершие зимой стебли, и в то же время некоторые кусты, казалось бы, убитые холодами, при тщательном уходе можно было еще спасти.
...Камила прервала работу и выпрямилась, чтобы дать отдых спине, ноющей оттого, что приходилось все время наклоняться над цветочными клумбами и грядками. Многие растения уже расцвели, и сад являл собою пиршество весны. Красные и желтые тюльпаны и бледно-желтые нарциссы, розовая сирень выделялись на фоне яркой зелени первой листвы. В этом буйстве красок Камилу так и подмывало закричать от избытка счастья. Но лучше было все-таки молчать, а то пришлось бы иметь дело с миссис Мэгвич и ее зонтиком.
Этот сад был для Камилы благословенным местом. С ним было связано воспоминание о той ночи, когда они с Дайеном впервые дали волю своим чувствам. Теперь, когда им предстояло соединить свои судьбы, сад стал вдвойне благословенным для Камилы. Она будет принадлежать Дайену, а он - ей, и они соединятся навсегда.
Камила широко раскинула руки.
- Я стану твоей женой, Дайен, - пообещала она, обращаясь к весенним лазурным небесам, сияющему солнцу и новой жизни, расцветавшей вокруг нее. - Я стану твоей женой и буду любить тебя и...
Чьи-то сильные руки крепко схватили руки Камилы и вывернули их за спину. Кто-то втиснул ей между зубов кусок материи.
- Не вздумай звать на помощь, - приказал ей чей-то грубый голос, хотя в этом уже не было никакой необходимости.
Камила была так обескуражена внезапным нападением, что не успела ни вскрикнуть, ни оказать ни малейшего сопротивления. Все произошло в течение нескольких секунд.
По одной из многочисленных тропинок, пересекавших сад, к Камиле подошла и остановилась прямо перед ней какая-то молодая женщина. Камила узнала в ней одну из студенток Академии.
Сначала Камила с облегчением вздохнула, решив, что все это шутка, но тут же разозлилась. Шутка показалась ей не только не забавной, а просто грубой.
Она не очень хорошо была знакома с этой молодой женщиной. Среди других студенток эта девушка отличалась лишь своим высоким ростом да еще удивительной для девушки физической силой, высокомерием и холодностью. Она обычно держалась особняком, с презрением относясь ко всем прочим студентам. Она носила чаще всего кожаные доспехи, казавшиеся смешными в студенческом городке, и брила голову, оставляя лишь прядь волос, как и почти все женщины ее планеты Церес, той самой планеты, откуда происходила жена Дайена.
Астарта... Церес... Ди-Луна...
Баронесса Ди-Луна и ее женщины-воительницы...
Камила все поняла. Достаточно было взглянуть на длинные ногти, которые впились в ее руки, чтобы понять, что ее схватила за руки тоже женщина. И это была вовсе не шутка. Из-за кляпа во рту Камиле было трудно дышать.
- Не дай ей задохнуться, Фидела, - приказала женщина, державшая Камилу сзади. - Она нужна нам пока что живая.
Фидела, с ненавистью глядя на Камилу, выполнила приказ.
- Ты Мейгри Камила Олефская? - спросила женщина, державшая ее.
Камила не ответила.
- Это она, Порция. Я узнала ее. Мейгри Камила Олефская, нам приказали казнить тебя по обвинению в совершении прелюбодеяния. - В руке у Фиделы Камила увидела нож.
- Но сначала, - сказала Порция, голос которой оглушал Камилу, - нам сказали, что ты сегодня получила письмо от короля. Нам приказало перехватить это письмо. Мы обыскали твою комнату, но письма не нашли. Где оно?
Камиле казалось, что все это происходит не с ней. Она покачала головой:
- Не знаю.
- Обыщи ее! - приказала Порция и еще сильнее вцепилась в Камилу.
Рука Фиделы протянулась к Камиле.
Потрясенная тем, что происходит с ней, Камила готова была умереть, не сказав ни единого слова, но эта рука, собиравшаяся обыскивать ее и отобрать письмо Дайена, подействовала на Камилу, как удар электрического тока.
«Письмо Дайена не должно попасть в их руки! Неважно, что они сделают со мной, - решила Камила. - Корона Дайена, его честь, может быть, сама его жизнь теперь зависят от меня...»
Камила Олефская выросла в окружении четырнадцати братьев, крупных, сильных, любящих поразвлечься физическими упражнениями. Они научили Камилу многому. С детских лет она умела постоять за себя. Да и родилась она на планете, народ которой кое-чего стоил. С тех пор как Камила впервые сумела поднять тяжелый боевой щит своей матери, братья обучали ее ратному искусству и самообороне.
Воспользовавшись тем, что сзади ее крепко держит Порция, Камила разом подняла обе ноги и изо всех сил ударила ими женщину, стоявшую перед ней. Удар пришелся в солнечное сплетение. Фидела застонала, согнувшись пополам.
В следующее мгновение, уже стоя на ногах, Камила резко нагнулась вперед и перебросила Порцию через себя. Порция угодила в свою соотечественницу, и обе они упали. Камила бросилась бежать, вынув на бегу из кармана письмо, чтобы куда-то спрятать его. Но куда?
Садовые тропинки пересекались и разветвлялись, образуя причудливый лабиринт. Дорожка, по которой бежала Камила, расходилась впереди нее в разные стороны. Еще несколько шагов - и она скроется с глаз женщин, которые уже пришли в себя и теперь гонятся за ней. Это ее единственный шанс, иначе они догонят ее и завладеют письмом. Нет, только не это!
Какой-то странный, жужжащий звук настиг Камилу сзади. Она не успела подумать, что это такое. Главное - как можно быстрее убежать от своих преследовательниц. Только бы добежать до стены розария, а там - один прыжок и...
Кожаный ремень обвил ноги Камилы и захлестнул ее лодыжки. Камила упала и сразу же сумела сесть, пытаясь во что бы то ни стало освободить ноги от спутавшего их ремня. В спешке она только запутала ремень еще хуже.
Письмо! Спрятать письмо. Хотя бы сюда, возле корня этого розового куста. Острые шипы оставили кровавые длинные царапины на руках Камилы. Она не обратила на это внимания. И тут подоспели Фидела и Порция. Одна сильно ударила Камилу в лицо, и Камила упала на спину, вторая ногой в сапоге наступила ей на запястье руки. Камила услышала, как хрустнула кость. Руку пронзила боль, и обессилели и разжались пальцы, сжимавшие письмо Дайена.
- Прикончи ее, - сказала Порция Фиделе.
Фидела занесла над Камилой нож.
Камила отвернулась, чтобы не видеть ножа.
- Дайен, - прошептала она, прощаясь с жизнью. - Я...
Две нестерпимо яркие вспышки света - одна за другой - ослепили Камилу, и всю ее обдало жаром. Она почувствовала запах паленого мяса и услышала, как упали возле нее обе ее мучительницы. Где-то совсем рядом затрещал розовый куст. Камила в ужасе ждала смертельного удара ножом.
...Хрустел гравий под чьими-то тяжелыми шагами. Шаги приближались к ней. Камила пыталась хоть что-нибудь увидеть сквозь красное марево перед глазами, попыталась приподняться и сесть, но боль пронзила ее правую руку, и Камила снова упала на спину.
Кто-то приподнял ее. Она ощутила от этого прикосновения холодок металла.
- Спокойно, спокойно, сестричка, - произнес чей-то низкий голос, похожий на механический. - У тебя сломана рука. Не двигайся.
Потом Камила услышала еще чьи-то шаги, легкие, как будто немного шелестящие. Кто-то остановился около нее.
- Они обе мертвы, - прозвучал женский голос, такой же холодный, как пальцы киборга.
В огненно-синем тумане постепенно вырисовывались чьи-то пока еще неясные очертания.
- Конечно, мертвы, - ответил мужской голос. - Вы же платите мне не за то, чтоб я промахивался, Ваше величество.
Ваше величество...
Обессилев, Камила повисла на металлической руке, которая не дала ей упасть. От боли и потрясения Камила ни о чем не могла думать, и была готова положиться на волю случая.
- Кто вы? - спросила она.
Женщина в длинной чадре опустилась возле Камилы на колени. Лицо этой женщины скрывала густая вуаль. Но вот она откинула вуаль со своего лица.
Это была королева Астарта, королева галактики. Жена Дайена.
- Мне очень жаль, что они травмировали вас, - сказала Астарта. - Не думала, что они зайдут так далеко.
Она перевела взгляд на письмо, которое Камила так и не выпустила из поврежденной руки. Кровь, сочившаяся из царапин, оставленных на этой руке шипами розового куста, попала и на письмо. Камила видела, куда смотрит Астарта, но помешать ей не могла. Астарта легко завладела письмом.
- Нам нельзя больше задерживаться здесь, Ваше величество, - сказал киборг. - Нас могут узнать. Я сделаю ей повязку и укол, чтобы ей полегчало. Тогда она, по крайней мере, выдержит дорогу до космодрома.
- Укол не повредит ей?
- Нет. Одно из снадобий Рауля.
- Тогда не медлите. - Астарта развернула письмо, собираясь читать его.
- Не надо... Прошу вас... - слабо запротестовала Камила.
Астарта мельком взглянула на Камилу и вернулась к письму. Камила в полузабытьи от боли как сквозь туман видела красивые глаза Астарты, бегущие по строчкам письма, видела, как дошли эти глаза до последней строчки - постскриптума.
В предплечье Камилы впилась игла, и по всей руке, а потом и по всему телу разлилось ощущение тепла.
Красивое лицо Астарты вызывало у Камилы восхищение, смешанное со страхом.
Королева, несомненно, умела скрывать свои чувства под маской учтивости и любезности. Но всего лишь на миг, на один миг эта маска, подобно вуали, исчезла с ее лица, и Камила увидела черствое и жестокое лицо женщины, способной предать. Одно дело подозревать, а другое - держать в своих руках несомненные доказательства.
Глаза Камилы наполнились слезами, но не от боли, которой она больше не чувствовала, а от стыда и от сознания своей вины. Сломанная рука срастется и станет здоровой, но никогда не заживет рана, которую она нанесла себе сама. Ведь это из-за нее убиты две женщины. И чтобы ни случилось впредь - эта боль навсегда останется в ее сердце.
- Ты уж извини, сестричка, - сказал киборг, по своему истолковав ее слезы. - Не взыщи - спешу.
Он перевязал ей руку, сделав пластичную повязку, которая казалась на ощупь надутой воздухом. Эту повязку заполняла холодная жидкость, которая фиксировала кость и препятствовала развитию отека.
Камила взглянула на Астарту, хотела что-то объяснить ей, но слезы мешали Камиле заговорить.
Астарта тщательно сложила письмо и спрятала его в просторных складках чадры. Теперь лицо Астарты снова спряталось под маской.
- Это было опрометчиво с его стороны - писать вам и опрометчиво с вашей стороны хранить это письмо при себе. Если бы оно попало в руки моей матери... - Астарта покачала головой. - Тогда я не сумела бы спасти ни вас, ни его. Вы оба погибли бы.
Астарта подобрала широкие складки своей чадры и так легко и грациозно поднялась с колен и выпрямилась, что показалась смотревшей на нее снизу Камиле, одурманенной действием инъекции, женщиной высокого роста.
- Она уже готова в путь?
- Да, - буркнул киборг.
- В путь? - повторила изумленная Камила. - Куда?..
- Туда, где вы будете в безопасности. Там моя мать не осмелится потревожить вас, - ответила Астарта.
Киборг помог Камиле подняться на ноги. Она хотела сказать ему, что у нее нет сил, чтобы встать, но вдруг, когда уже выпрямилась, сама удивилась тому, что ей полегчало.
- Что делать с трупами? - холодно спросила Астарта.
Камила взглянула на тела двух женщин, напавших на нее. Вид их был ужасен: обгоревшие лица, обугленные кости черепов, обнаженный мозг. У нее закружилась голова, и Камила едва удержалась на ногах.
- Ну-ну, спокойно, сестричка, - сказал киборг, подхватив Камилу и крепко держа ее в руках. - Я все улажу, Ваше величество, а вы уводите ее отсюда. Пусть наденет то, что мы для нее приготовили.
На киборге тоже была просторная одежда жителя пустыни, чалма покрывала его голову.
Обняв одной рукой Камилу, Астарта увела ее прочь от ужасных останков погибших в розарии женщин. Астарта была на голову ниже Камилы, но Камила сразу почувствовала ее крепкую хватку и оценила твердую поступь. Камила пошатывалась, как пьяная, и, наверное, без поддержки королевы не удержалась бы на ногах. Так, вдвоем, они дошли до ограды розария. Камила от слабости прислонилась к каменной кладке. Королева достала узел, припрятанный за оградой, и, порывшись в нем, достала еще одну чадру и надела ее на Камилу. Камила оставалась безучастной.
Такая одежда годилась скорее ребенку. Камила просунула руку в рукав, когда Астарта велела сделать это, подчинилась она Астарте безропотно. Камила ни о чем не могла думать. Два жутких трупа в розарии преследовали ее.
Неужели и она сейчас лежала бы там?

Плотная манжета рукава не налезала на повязку. Астарта разорвала манжету по шву.
Над розарием еще раз сверкнула вспышка, а следом за ней послышался жужжащий, отрывистый звук. Потом запахло горелым мясом.
Астарта и Камила взглянули друг на друга. Астарта побледнела и затаила дыхание, а Камила прислонилась в изнеможении к ограде.
Вернулся киборг, пряча лазерный пистолет в складках своей одежды.
Астарта опустила чадру на лицо Камилы.
- Ваше лицо должно быть закрыто, - сказала она. - И не вздумайте бежать. Помните: письмо у меня. От вас зависит судьба Дайена. Вы можете спасти его...
- Если пойду с вами? - вскинула голову Камила. Самообладание вернулось к ней в эту минуту. Ей казалось, что она разгадала замысел Астарты. - Вы хотите использовать меня... Это заговор... заговор, чтобы шантажировать его, принудить подчиняться вам. Я не пойду с вами. Убейте меня, как убили вы тех двух женщин.
Астарта окинула Камилу бесстрастным взглядом.
- Ваша смерть мне не нужна. Тогда он навсегда будет ваш. Поверьте мне, Камила Олефская, я не хочу причинять вред моему мужу. - Видно было как под вуалью сверкнули темные глаза Астарты. - Я только хочу вернуть его.
- Пора уходить, Ваше величество, - сказал угрюмый киборг.
Они вышли из розария. Позади них поднимались кверху две тонкие струйки дыма и небольшие облачка пепла, подхватываемые ветром и уносимые прочь.
Когда ректор проснулся и вышел на прогулку в розарий, он не обнаружил там никакого беспорядка, только два небольших слегка обугленных бугорка, где кто-то, наверное, жег прошлогодние листья.
Камила послушно следовала за своими спутниками, не помышляя о бегстве. Она знала, что в любой момент киборг пресечет такую попытку. Никто не обратил внимания на эту троицу. В Академии было много студентов, прибывших сюда с планет, где носили одежду, традиционную для жителей пустынь.
Все происходило быстро, как во сне. Космодром, борт частного космоплана, взлет - и бескрайняя ночь космоса.
После взлета киборг сделал Камиле второй укол. На сей раз, предупредил он ее, она на время лишится сознания.
- Я хочу вправить твою сломанную кость, сестричка, и думаю, ты не захочешь проснуться во время этой операции, - сказал он.
- Не захочу, - ответила Камила.
И вот ее поглотила тьма. Последнее, что она видела, перед тем, как впасть в забытье, было красивое, бесстрастное лицо Астарты.

ГЛАВА ДЕВЯТАЯ

Дерек Саган открыл люк своего космоплана, выглянул из него и некоторое время стоял, не спеша спускаться вниз на сырую траву. То, что предстало его взору при дневном свете, не многим отличалось от того, что он видел ночью, потому что густое серое облако тумана висело над склоном холма. Саган видел внизу траву, примятую и почерневшую при посадке его космоплана, и еще рощу, над которой он пролетал ночью, больше - ничего. Большая палатка Флэйма и окружавшие ее маленькие палатки охраны были полностью скрыты туманом.
«Тем лучше», - подумал Саган, и вернулся в свой космоплан. Он собрал предметы, необходимые для ритуала, заботливо и благоговейно обернул их черным бархатом. Прикосновение к ним пробуждало в душе Сагана воспоминание о последнем ритуале - ритуале инициации Дайена.
Саган отчетливо помнил об этом. Да и как забыть потрясение от Божественного присутствия. Это доказывало, вне всякого сомнения, что предназначение Дайена - быть королем.
«Доказывало?» - спросил Саган самого себя (или, может быть, он обращался к ней, невидимой, той, чье пребывание так явственно ощущалось им?). Оторвавшись от своего занятия, Саган выпрямился. Или это означало лишь, что Дайен вознесся, чтобы затем пасть?
Саган задумался над этим вопросом: «Если мои предположения верны, то эта странная сила, которую контролирует Флэйм Старфайер, неудержима. Сила, которую никто не видит, никто не слышит и не может ей противостоять. Она легко проникает сквозь мощные преграды, оставляя лишь незначительный след после себя, она хватает мой космолет на орбите и доставляет его сюда в мгновение ока. К тому же Флэйм набирает людей и комплектует технику. Имея за собой могучие армию и флот и эту страшную силу, он непобедим. Только одно может остановить его - свертывающая пространство бомба. Но Дайен никогда не применит ее, он скорее умрет, чем сделает это».
Саган сложил собранные предметы в сумку из черной материи, которую специально имел при себе для этой цели, и затянул тесемку, чтобы сумка плотно закрылась.
Он снова задумался над тем, в самом ли деле видел он леди Мейгри, являлся ли ему ее дух или все это была игра его воображения, больного от одиночества, горя и отчаяния. Видение было слишком реальным, но ведь иллюзии вообще кажутся реальными тем, кто страдает от них.
Снаружи послышались чьи-то шаги, твердые и уверенные, но им не хватало легкости и быстроты, присущих молодости...
«Панта», - подумал Саган, и прозвучавший снаружи звучный голос подтвердил его догадку.
- Доброе утро, милорд. Надеюсь, я не помешал вам?
- Я очень рад вам, вы пришли кстати, - ответил, в свою очередь, Саган.

- Туман сегодня утром очень густой, и мой принц боится, что вам трудно будет найти дорогу к нему.
- Я нашел эту дорогу через всю галактику, сэр, и отнюдь не намерен терять ее в тумане.
Панта вежливо засмеялся на эту шутку, которая вовсе не была шуткой. Саган спустился из космоплана вниз, закрыв за собой люк. Оба они неспешно пошли вверх по холму.
- Вы хотите выяснить, много ли мне известно? - спросил Саган.
- Конечно, - ответил Панта, без всякого усилия идя вровень с Командующим, хотя и был почти на сорок лет старше Сагана.
- Много ли мне известно о чем? О другом мире, мире странных и загадочных существ?
Панта без всякого удивления взглянул на Командующего.
- Я сказал Флэйму, что вы не станете рассказывать об этом.
- Скажите лучше - делать выводы о «существовании» этого мира - так как их сделали вы много лет назад.
Панта тихо вздохнул:
- Ах, знали бы вы, какое воодушевление я испытал, когда впервые обнаружил, что мои выводы верны, когда впервые вступил в контакт с ними. Все испытания, все показания приборов свидетельствовали о существовании второго мира, о его сосуществовании с нашим миром. Эта планета, гораздо более плотная и тяжелая, чем можно было бы предполагать, эти чрезвычайные влияния гравитационных полей - вы знаете, вы видели и убедились в этом, благодаря показаниям ваших приборов! Как и вы, я сделал вывод, что другой мир существует, но как доказать это?
Они приблизились к нескольким валунам, возле которых Панта остановился.
- Давайте, пока мы вдвоем, сядем здесь и поговорим. Мой принц еще не готов. Он относится к этому ритуалу очень серьезно, и ему понадобится еще примерно час побыть наедине со своими мыслями.
- Хорошо, - согласился Саган и сел на камень, положив сумку у своих ног на влажную траву.
- Он очень хотел бы произвести на вас хорошее впечатление. Так же, как и я, - Панта грустно и задумчиво улыбнулся. - Я только хочу поговорить с вами.
Саган молчал, не сводя глаз со старого Панты.

Предыдущая страница 17 Следующая страница


Легион призраков 18

- Видите ли, он не понимает, какое чудо окружает его. - Высохшей и почерневшей от старости рукой Панта обвел окрестности. - Он вырос с этим. Этот мир для него не заключает в себе никаких тайн и загадок. А те, кто прибывает сюда впервые, наши новобранцы, когда пройдет первый испуг, когда все объяснишь им, признают это чудо. Знаете ли вы, милорд, - продолжал Панта, присаживаясь на валун, - что я не первый, кто открыл эту планету. Когда-то давно группа исследователей с Земли обнаружила ее, высадилась здесь и основала небольшую научную станцию для изучения планеты. Именно они и дали ей такое название - Валломброза. Они пришли к тем же выводам, что и мы с вами, и выдвинули теорию параллельного мира, мира неведомых существ. Однако эти исследователи не позаботились о том, чтобы их теория получила широкое распространение.
- Вы имеете в виду, что они не стремились к популяризации своей теории?
- Именно это, милорд, Я часто задумывался над тем, почему свои научные отчеты и сообщения, если таковые были, они не посылали обратно на Землю. Ведь никаких записей о планете не доходило до нас. Скорее всего этим исследователям не удалось вернуться на Землю, а если и удалось, то они, наверное, заключили договор о том, чтобы сохранить в тайне свое открытие. Все свои записи о том, что произошло здесь с ними, они оставили в видеожурнале. Я нашел его в развалинах их жилищ.
Их данные, должен признаться, разочаровывают. Им свойственна какая-то примитивная, твердолобая логика двадцать первого века. Если вы не можете чего-то пощупать, прикоснуться к чему-то или понюхать и если вы чего-то не видите, то оно просто не может существовать. Если нечто не выглядит, как мы, то невозможно и представить его себе.
- Однако, - сказал Саган, - если бы они представили себе это нечто...
- ...то мне нечего было бы делать. Знаю, - раздраженно прервал Сагана Панта. - Я думаю, что должен быть благодарен им за их ограниченность. Но их слепые предрассудки, отсутствие воображения раздражают меня. Вот образец их отчета - цитирую: «В основе мироздания лежат два типа материи: обычная материя, та, из которой состоим мы все, и странная, неведомая материя. Неведомая материя слабо взаимодействует с обычной, главным образом благодаря силе тяжести. Распространение неведомой материи во Вселенной, надо полагать, более ограниченно, чем обычной материи. Существование планет, состоящих из неведомой материи, представлялось невозможным. Однако мы опровергли это. Но жизнь, основанная на неведомой материи, как можно предположить, представляет собой чистую фантастику». - Панта фыркнул. - Слишком много для логики, не имеющей ничего общего с научными исследованиями. На Валломброзе есть жизнь, жизнь, основанная на странной, неведомой материи.
- Валломброза, Долина Теней, - сказал Саган, как бы размышляя вслух. - Этот мир казался им призрачным.
- Да, в самом деле, - сказал Панта, мрачно улыбнувшись. - Как я упомянул прошлой ночью, эти существа, или креатуры, как я их называю, чрезвычайно любопытны. Они никогда прежде не видели существ, подобных нам. По всей вероятности, они изучали земных исследователей, как сами эти исследователи должны были бы изучать их.
Вы должны увидеть своими глазами этот видеожурнал. Он довольно странный, если не сказать смешной. Это все равно что спектакль плохонького театра теней. Книги внезапно подпрыгивают вверх, а потом хлопаются об пол. Микроволновая печь медленно и без всяких видимых усилий, прилагаемых к ней, выплывает из окна, вспыхивают и гаснут огни - и неизвестно, кто зажигает и гасит их. Компьютерные диски стираются, разрушаются. И едва лишь эти причудливые шалости начали порождать сумятицу в умах этих несчастных земных ученых, один из них самым загадочным образом, неизвестно отчего падает мертвым.
- Креатуры?
- Да. О, они не имели в виду убить человека, скажете вы. В своем вахтенном журнале вы отметили испытанное вами ощущение в определенный момент полета на нашу планету. Вы почувствовали «давление», как будто кто-то сжимает вас. - Панта сделал паузу и смотрел на Сагана, как будто ожидая, что тот возразит что-нибудь или спросит, кто заглядывал в его персональные файлы. Но Саган молчал, и Панта улыбнулся и кивнул. - Вы все поняли. Конечно, я должен был ожидать этого. Ну что ж, я рад, что вы этому поверили. Это облегчает дело. Так на чем я остановился? Ах, да! Ощущение сжатия. Эти креатуры просто удивительны. Их тела соединены в одно целое тем, что я не могу описать иначе, как когерентные гравитационные поля. Они, кажется, постигают окружающий их мир с помощью чувствительных гравитационных искажений, проходящих через все их тело. Как следствие этого, они не имеют определенной формы, но преобразуют себя таким образом, который лучше всего позволяет им как воспринимать, так и передавать гравитационные волны. Иными словами, они целиком представляют собой руки, глаза, мозг. Чтобы двигать какой-нибудь объект, они своими телами создают вокруг него гравитационное поле.
- Так вот как они доставили меня сюда, - заметил Саган.
- Да. Эти креатуры образовали гравитационное поле вокруг вашей ракеты. Они движутся быстрее света, используя мост Эйнштейна - Розена, чтобы открывать туннели в космосе, по которым они перемещаются, и, как вы можете догадаться, они способны проходить через различные материальные преграды, оставаясь фактически незамеченными.
Я говорю «фактически», потому что люди киборга обнаружили во время рейда креатуров в дом Снаги Оме, что после прохождения креатуров следы остаются и их удается выявить. Всякий раз, когда они проходят сквозь какую-нибудь солидную преграду, существует возможность появления изменений в структуре атомов. Обычно такие изменения весьма незначительны и трудно поддаются определению, но в случае с живыми существами - людьми - подобные изменения могут быть фатальными. Возможности креатуров чрезвычайно велики, - уверенно продолжал Панта. - Я их рассчитал. Креатуры проходили сквозь меня тысячи раз, но без каких бы то ни было вредных последствий для меня. К несчастью, одному из земных ученых не повезло. Он умер на месте, и никто из его коллег не смог установить, как и почему это случилось.
- Это произошло, когда они решили вернуться на Землю.
- Да. И их решение улететь лишь принесло им вред. Осознав, что их разумные аналоги, люди, собираются покинуть планету, креатуры стали просто неистовыми в своих попытках вступить в контакт с людьми. Это, конечно, выразилось в некоторых эффектных физических действиях, и среди людей возникла паника. К счастью для людей, креатуры позволили им улететь, хотя могли захватить их космический аппарат и вернуть его обратно.
Креатуры следовали за людьми до самой Земли, - продолжал Панта, поудобнее устраиваясь на валуне, - они изучили Землю и выяснили все, что хотели узнать. Исследователям психики людей пришлось тогда немало потрудиться. Когда исследования закончились, креатуры покинули Землю. Человеческая цивилизация не представляла для них угрозы, и их любопытство было удовлетворено. Они больше не проявляли интереса к Земле или к нам.
- Люди не представляли для них угрозы, - повторил Саган.
- Да, - подхватил Панта. - Это было верно тогда, - он сделал ударение на последнем слове.
- Понимаю, - сказал Саган. - Пока мы «не представляли угрозы» для них, креатуры были согласны оставить нас в покое.
Панта пожал плечами:
- Они гораздо более развитые существа, чем мы. О них трудно судить по нашим меркам, но я бы сказал, что их интеллектуальный уровень гораздо выше нашего, и дай нам Бог когда-нибудь достигнуть того, чего достигли они. Их цивилизация намного старше, чем наша. Мы по сравнению с ними что муравьи по сравнению с нами. Да еще к тому же муравьи, не способные кусаться.
Теперь, наконец, Саган понял, в чем дело.
- Бомба - первое из всех созданных нами когда-либо видов оружия, которое они считают опасным для себя. Это оружие способно полностью уничтожить их.
- Да, таково их мнение. Вот почему они и проникли в дом Снаги Оме. Они искали эту бомбу. Мы были абсолютно уверены в том, что бомба, находящаяся в подвале дома Снаги Оме, ненастоящая. Слишком уж легко найти ее там. Но креатуры хотели убедиться во всем сами. Они с удовольствием уничтожили бы эту бомбу, но согласны на то, чтобы она существовала, пока Флэйм полностью контролировал бы ее. Как только он обнаружит эту бомбу, тогда они добудут ее для него. Ничто не остановит их. Ничто.
«Дайен, Дайен, - с горечью подумал Саган, - если бы ты только принял мой совет!»
- Вы что-то говорили о контактах с этими креатурами, - как бы между прочим обронил он. - Как вы установили эти контакты?
- Это отняло у нас очень много времени и потребовало немало терпения. История эта захватывающе интересна. - Панта хитро улыбнулся. - Как-нибудь я, возможно, поделюсь ею с вами. - Он поднялся с валуна. - Но не теперь, однако. Мы задержались здесь дольше, чем я предполагал. Боюсь, что мой принц уже проявляет нетерпение.
Саган и Панта продолжили свой путь на вершину холма. Густой туман лежал в долине, клубясь вокруг стволов деревьев, мимо которых они шли. Но путь, который мысленно видел перед собою Саган, становился для него все яснее и яснее.
«Как я и опасался, - думал Саган, - ничто не остановит их. Дайен может окружить бомбу флотом из тысячи военных кораблей, оставить миллион солдат охранять ее, спрятать ее в подземелье в самом центре мира и окружить мощной стальной стеной, но эти «креатуры» проникнут сквозь стену, как нож сквозь масло.
Лишь одна преграда стоит на пути Флэйма к трону: молодой человек, сидящий на этом троне в настоящее время. Дайен знает, где эта бомба, но этого не знает Флэйм».

* * *

Он вышли на поляну около большой палатки. Там, где горел костер, остался большой круг обугленных почерневших поленьев, присыпанный мягким серым пеплом. Он еще продолжал излучать тепло, тонкие струйки бледного дыма изредка подымались вверх.
Флэйм, как Панта и предсказывал, ждал их с нетерпением.
Саган остановился, пристально глядя на молодого человека.
- Панта рассказал мне о загадочных креатурах. В ваших руках огромная сила. Зачем вам нужен обряд инициации?
- Я пройду этот обряд ради вас, милорд, - сразу же ответил Флэйм, и его голубые глаза сузились и стали холодны. - И для него.
- Дайена?
- Да. Он думает теперь обо мне, но я не более чем тень в его сознании. Я хочу, чтобы он яснее понял, что я представляю собой, я хочу, чтобы он понял мои намерения и принимал бы меня всерьез.
- И меня. Чего вы хотите от меня?
Флэйм подошел к Сагану и остановился перед ним, положив обе руки ему на плечи.
- Вы возведете меня на престол, милорд, вы возложите корону на мою голову.
Саган молчал, но Флэйм, похоже, не ждал ответа и, убрав руки с плеч Командующего, опустил их.
- Вы не возражаете, милорд, если обряд состоится внутри палатки? Панта все приготовил.
Место проведения обряда не имело значения. Саган вошел в палатку и проверил сделанные приготовления.
Панта ничего не упустил. У него была хорошая память. Ведь в последний раз он участвовал в подобном обряде более семидесяти лет назад. Из палатки вынесли все; подушки, полстеры, одеяла. В центре стоял небольшой стол. Саган поставил свою сумку вниз и снял с нее черный бархат, который расстелил на столе, а потом открыл сумку и стал раскладывать и расставлять предметы, которые вынимал из сумки. Ему предстояло прочесть ритуальные молитвы, но их слова улетучились из его памяти, как дым или мягкий серый пепел, уносимые ветром.
Снаружи были слышны беспрестанные, нетерпеливые шаги Флэйма.
- Ритуал необязательно придаст вам новые силы, принц Флэйм, - сказал Саган так громко, чтобы быть услышанным. - Он и не предназначен для этого. Братья Ордена Адаманта посвящали в тайну лиц Королевской крови, когда те вступали в пору зрелости. Этот ритуал не только знаменует переход из детства во взрослое состояние, но и испытывает на принадлежность к Королевской крови.
- Я знаю, - сказал Флэйм, останавливаясь у закрытого входа в палатку. - Панта говорил мне об этом. Я Уже перерос этот возраст, но и вы, и мой кузен тоже прошли это испытание позднее положенного срока. Наверное, так уж заведено в нашей семье, - насмешливо добавил он.
Саган на это не отозвался.
- Обряд не придает испытуемому новых сил, но показывает, слаб или силен испытуемый. У меня сложилось впечатление, что вы хорошо знаете собственные силы, Ваше высочество, - сухо заметил Саган.
- Да. Но я хочу, чтобы и другие знали мою силу.
- Древние священники верили, что этот ритуал помогает узнать Божью волю, - сказал Саган после некоторого молчания.
- Да, милорд, я знаю об этом.
Саган закончил приготовления, расставив необходимые предметы на черном бархате, и отступил от стола, чтобы еще раз взглянуть, все ли сделано, как следует.
«Все ли в порядке, миледи? Все ли так, как вы запомнили?» Эти слова он сказал леди Мейгри на борту «Феникса» перед тем, как подвергнуть испытанию Дайена.
Саган вышел из палатки.
- Вы верите в Бога? - спросил он Флэйма.
Принц смотрел на него, удивленный прозвучавшим вопросом. Губы Флэйма растянулись в улыбке. Казалось, он вот-вот рассмеется. И вдруг взгляд принца стал серьезным.
Флэйм даже казался смущенным.
- Просто не знаю, что сказать вам, милорд, глядя на ваше одеяние. Вы священник Ордена?
- Скажите мне правду. А что я так одет - так у меня на то свои причины. Мой внешний вид должен соответствовать моей вере... или служить ей маской.
- Понятно, - сказал Флэйм, одобрительно и с уважением взглянув на Сагана. - Да, лучшей маски и не придумаешь. И все это время вы...
- Я первый задал вам вопрос, принц Старфайер, - перебил его Саган.
- Простите, милорд. Вот мой ответ вам: я верю в себя самого, и никакое всемогущее, всеведущее существо не управляет моей судьбой. Жизнь - это случайность, совпадение каких-то обстоятельств, и потому мы должны быть всегда готовы ловить момент, - он сжал кулак, как будто схватил пахнущий дымом воздух, - и извлекать из него собственную выгоду. - И он разжал кулак, оставшийся пустым. - Я сам создаю свою выгоду. Если существует космическая энергия, милорд, то она - во мне самом.
Саган склонил голову в знак того, что удовлетворен таким ответом:
- Мы готовы к обряду инициации.
Флэйм улыбнулся - весело и вызывающе:
- Панта может войти со мной?
Саган взглянул на старика, молча стоявшего поблизости от угасавшего костра.
- Нет, к сожалению. Этого нельзя. Ваша воля слишком сильна, сэр, - обратился Саган к Панте. - Вы можете, сами того не желая, оказать влияние на вашего принца.
Гарт Панта кивнул и поклонился.
- Надеюсь, и креатуры тоже не помешают нам, - добавил Саган, оглянувшись на палатку и скользнув взглядом по склону холма, деревьям и клочьям тумана, еще цеплявшимся за них.
- Панта говорил с ними, - ответил Флэйм. - Они, конечно, не все поняли, но согласились покинуть окрестности, чтобы их энергия не оказала чрезмерного влияния на нас.
- Весьма любезно с их стороны, - криво усмехнулся Саган.
Теперь он понял, отчего он так раздражен и не в духе. Здесь властвовали какие-то другие, чуждые силы, а не он сам контролировал свои эмоции. Такая ситуация была непривычна для Сагана и опасна. Флэйм мог считать его своим почетным гостем, принц мог даже оказывать ему всевозможные почести, знаки внимания, но один поворот ключа в двери камеры превратил бы почетного гостя в узника, и Флэйму не стоило бы никакого труда пойти еще дальше и превратить узника в покойника.
Саган оставил палатку открытой. Флэйм решительно шагнул внутрь в сопровождении Командующего. Закрыв вход в палатку, Саган позаботился о том, чтобы ни малейший проблеск дневного света не проникал сюда снаружи. Внутри палатки стало абсолютно темно, и Флэйм застыл на месте, чтобы в темноте не наткнуться на что-нибудь.
Саган взял принца за руку и подвел к столу, стоявшему в центра палатки.
- Снимите свою одежду, - сказал Саган Флэйму, - и наденьте то, что найдете у своих ног. И оружие тоже снимите, - добавил он, вспомнив, про гемомеч.
Флэйм опустился на колени и прикоснулся к лежавшей внизу робе:
- А-а, обыкновенная власяница, - сказал он, поморщившись от прикосновения к грубой материи.
- Вам можно говорить, только отвечая на мои вопросы, - остановил его Саган.
- Простите, - тихо сказал Флэйм, едва сдерживаясь, чтобы не засмеяться. Потом было только слышно, как он переодевается.
Саган обошел вокруг стола, в темноте рукой касаясь его краев. На ощупь найдя то, что искал, он поднял свечу, зажег ее и вставил в серебряный подсвечник, стоявший на конце стола. Другие предметы оставались под черной материей.
Из прорези вверху власяницы показалась голова Флэйма. В голубых глазах, глазах Старфайеров, отражалось пламя свечи. Блестящие, черные, как вороново крыло, волосы были всклокочены. Флэйм отбросил их назад, распрямил плечи и улыбнулся.
Глядя в эти глаза, Саган мысленно видел другого молодого человека. Он видел Дайена, стоящего на том же самом месте. Бледный, дрожащий от страха, с которым он не мог совладать, - таким вспомнился Сагану Дайен. Саган помнил, что совсем еще юный, почти мальчик Дайен был близок к обмороку. «Мне кажется, я умираю», - сказал он. Саган снял с головы капюшон и зажег вторую свечу, поставив ее на противоположный край стола. У ног его образовался круг света, отбрасываемый этой свечой.
- Встаньте в центре круга, - сказал Саган.
Флэйм уверенно шагнул в этот круг. Улыбка не сходила с его лица. Происходящее забавляло его.
Дайен вошел, в круг с трепетом, как будто шел навстречу смерти.
Саган начал произносить ритуальные слова: «Создатель, пред тобой предстоит тот, кто достиг порога зрелости (нет, это смешно, не нужно этих слов), кто хочет понять тайну своей жизни (и это неправда, миледи, взгляните на его лицо: никакая тайна не волнует его, он прекрасно знает, чего хочет)... Мы, те, в ком течет Королевская кровь, обладаем большими талантами, чем другие люди... большими возможностями использовать наши умственные и физические достоинства, чтобы защищать и помогать... (Я не использовал их для этого, о чем вы, миледи, помните. Я использовал их для завоеваний. И этот человек хочет того же)».
Обряд продолжался. Настала очередь четырех стихий: земли, воздуха, огня и воды. «Этот человек хочет власти над каждой из этих стихий», - монотонно произнес Саган.
Флэйм стоял в центре круга, нетерпеливый, как ребенок, которому пообещали, но пока еще не дали долгожданного подарка.
«Этой ночью, Флэйм Старфайер, вы явитесь ко мне...» - Саган запнулся. - «К нам», - еле слышно добавил он, явственно ощущая, что он здесь не один. «Вы явитесь к нам, чтобы быть посвященным в тайну. Вы ищете власти над тем, что неподвластно большинству людей. Если Создатель сочтет вас достойным, вы приобретете эту власть. (И если не сочтет. Именно так думаете вы сами, Флэйм, разве нет? Точно так же, помню, думал я сам)».
Саган снял черную материю с тех предметов, которые она покрывала, и свет свечей упал на серебряный жезл, серебряный кувшин, наполненный водой, серебряное блюдо, наполненное маслом, и серебряный шар.
Руки Флэйма задвигались в просторных рукавах власяницы, задрожали его пальцы. Участилось дыхание Флэйма. Он облизал губы.
Саган поднял со стола серебряный жезл. Последний раз эту часть ритуала провела леди Мейгри, ничья рука не касалась с тех пор серебряного жезла. Саган поднял его вверх.
- Воздух. Дыхание жизни. Вихрь разрушения.
Он медленно двигал жезл по кругу. Воздух вокруг пришел в движение, и пламя свечей замигало. Свечи дымили, пламя затрепетало и заметалось над фитилями, почти совсем угаснув.

* * *

Дайен дышал учащенно и трудно. Он поднес руки к горлу и жадно хватал воздух ртом, не в силах справиться с удушьем. Его широко раскрытые глаза наполнились ужасом, посинели губы, высоко вздымалась грудь, судорожно сокращались мышцы, словно пытались удержать покидающую тело жизнь... Мальчик опустился на колени...

* * *

Принц Флэйм торжествующе рассмеялся в темноте и шумно втянул в легкие воздух.
Ветер стих. Снова распрямилось и разгорелось пламя свечей. Саган положил серебряный жезл на стол.
- Земля, - сказал Саган. - Материя. Вы хотите власти над ней.
Взяв со стола серебряный глобус, он подбросил его в воздух и направил на этот шар всю свою волю. Металлический шар завис в воздухе над его головой. На поверхности шара возникли острые шипы.
- Подставьте под шар руки, - приказал Саган.
Флэйм повиновался и вытянул обе руки, коснувшись ими шара, шипы которого легко пронзали плоть. Глобус начал опускаться.
- Стой! - сказал Флэйм, и шар остановился, повиснув над его руками.
- Опускайся! - сказал Саган, и шар опустился.
Лицо Флэйма исказила гримаса гнева, синие глаза загорелись ярче пламени свечей. Он метнул на Сагана властный и враждебный взгляд человека, не выносящего, когда кто-то поступает против его воли. Но руки Флэйма не шелохнулись, остались неподвижными, готовые еще крепче схватить колючий шар.

* * *

Шар резко опустился. Слышно было, как острые шипы протыкают живую плоть и скрежещут о кости. Из пронзенных рук Дайена хлынула кровь. Дайен вскрикнул.

* * *

Острые шипы втянулись обратно в шар за миг до соприкосновения с руками принца. Флэйм легко подхватил шар и улыбнулся Сагану - мрачно и торжествующе.
Саган протянул руку, чтобы взять серебряный шар. Флэйм сжал шар в своих руках и раздавил его, отбросив обломки, как кусочки яичной скорлупы, на черную материю.
- Вода, - поднял Саган кувшин. - От нее исходит жизнь. Подставьте ваши руки. - И он налил воды в сомкнутые пригоршней ладони Флэйма. - Пейте.
Принц поднял руки ко рту и сделал большой глоток.
- Какой вкус у воды? - спросил Саган.
- Вкус крови, - ответил Флэйм.

* * *

Наклонив кувшин, леди Мейгри налила воды в израненные руки Дайена. Холодная вода облегчила боль. Дайен закрыл глаза. Из-под его век струились слезы. Вода смешалась с кровью.

* * *

Огонь, опора жизни и ее разрушитель.
Масляная лампа вспыхнула ярким пламенем. Прежде чем Саган успел произнести хотя бы слово, Флэйм протянул руки над огнем и опустил их вниз, в пламя. Накрыв лампу ладонями, он погасил огонь. А потом поднял правую руку. Она уже успела покрыться волдырями от ожогов, которые Флэйм сам же себе и причинил. Пять шрамов от игл гемомеча сочились темной кровью.
Выражение лица Флэйма ничуть не изменилось.

* * *

Дайен не издал ни единого звука, но лишь как зачарованный смотрел на пламя, охватившее его руки. Огонь вспыхнул, чтобы сразу потухнуть. На руках Дайена не осталось ни малейшего следа от ран и ожогов.

* * *

- Милорд, - сказал Флэйм, показывая Сагану обожженную руку. - Разве я не выдержал испытания? Так обещаете ли вы мне свою помощь?
Саган разглаживал черный бархат кончиками пальцев и смотрел на ровное в теперь уже неподвижном воздухе пламя свечей. Его пальцы слегка коснулись холодного пятна, оставленного водой, выплеснувшейся на бархат. Он оцарапал палец о зазубренный кусочек металла - обломок серебряного шара. Саган стоял неподвижно и молчал.
Флэйм тоже не двигался и тоже молчал, несмотря на сильную боль в обожженной руке.
Но вот Саган выпрямился и тихо сказал:
- Я помог Дайену Старфайеру взойти на престол. Я обещал, что буду верен и предан ему. Он знал - и все знали, - что я не верил в его способности быть правителем галактики. Но само Проведение было против меня. - Он взглянул на Флэйма. - Случай, совпадение - называйте это, как угодно. Удача отвернулась от меня. Дайен вознесся высоко. Я покинул мир... чтобы избежать соблазна.
Саган поднял руки и откинул свой капюшон на плечи, а потом взял правую обожженную руку Флэйма и сильно сжал ее.
Флэйм пытался сохранить стоическое спокойствие, но пожатие Сагана было слишком сильно. С губ Флэйма сорвалось невольное восклицание. Он содрогнулся от боли, и на висках и щеках у него заблестели капельки пота.
И все-таки он заставил себя торжествующе и свирепо улыбнуться. Он распрямил плечи, отбросил с лица черные волосы и с силой ответил на пожатие руки Сагана. Обожженная рука плотно сжимала мозолистую руку. Свежие шрамы от гемомеча совпали с давними.
- Я пришел сюда в поисках короля, - сказал Дерек Саган. - Я нашел его.

ГЛАВА ДЕСЯТАЯ

Камила очнулась в какой-то спокойной, тихой комнате. На противоположной от нее стене взад и вперед покачивались зеленоватые тени. Комнату наполнял неяркий солнечный свет, птичий гомон, и где-то совсем близко кто-то тихо играл на флейте. Камила лежала в мягкой постели, на чистых, приятно пахнущих простынях и озиралась вокруг, чувствуя полное безразличие ко всему окружающему. Сказывалось действие укола. Она как будто выплыла на поверхность тихого озера после отчаянной борьбы с какими-то жуткими чудовищами в его глубинах.
Зеленые тени оказались листьями и ветками, которые слегка шевелил за окном легкий бриз и от которых в комнату проникало благоухание. Флейта умолкла. Камила взглянула в ту сторону, откуда только что доносилась музыка.
За столиком возле окна сидела молодая женщина. Увидев, что Камила проснулась, она улыбнулась ей и, забрав с собою флейту, вышла из комнаты, закрыв дверь.
Вскоре после ее ухода снова зазвучала флейта, повторявшая ту же мелодию, как будто исполнительница разучивала ее. Это была простенькая и приятная мелодия с легким оттенком меланхолии, странным для звучания флейты, каждый звук казался вздохом. Лежа в постели, Камила напевала ее про себя, поводя вокруг полусонными глазами, и вдруг вспомнила все до мельчайших подробностей. Ее сломанная рука лежала поверх покрывала, и повязка на руке теперь была более искусной, чем та, которую сделал киборг. Рука казалась онемелой, тяжелой и чужой, как будто не принадлежащей ей. Камила опасливо попробовала пошевелить ею и с облегчением увидела, что пальцы двигаются. Боли не чувствовалось. Камила подумала, что это действует какое-то лекарство, введенное ей, пока она спала.
Она села и осмотрелась вокруг. Ее одежда лежала, аккуратно сложенная, на стуле возле кровати. Одежду уже успели отмыть от следов крови и грязи. На себе Камила увидела платье без рукавов, сшитое из хлопчатобумажной ткани, удобное, если даже не модное. Комната же представляла собой маленькую спальню чуть больше той, что была у Камилы в Академии.
Встав с постели, Камила выждала несколько секунд, пока пройдет легкое головокружение, на цыпочках тихо подкралась к двери. Не спеша, спокойно прикоснулась к дверной ручке. Дверь оказалась незаперта. Камила все так же на цыпочках вернулась к постели, взяла со стула свою одежду и с трудом переоделась. Мешала сломанная рука. Труднее всего оказалось застегнуть пуговицы, но Камила с этим, хоть и медленно, но справилась, обулась и собиралась уже выйти из комнаты, как вдруг дверь открылась и кто-то вошел.
Камила села на постель и постаралась придать своему лицу беспечное выражение, чтобы тот, кто вошел, не подумал, будто она хотела уйти отсюда.
Астарта холодно улыбнулась, но ничего не сказала. Белая мантия свободного покроя мягкими складками ниспадала до полу с плеч королевы. Украшенный золотом пояс, похожий на переплетенные пшеничные колосья, охватывал тонкую талию Астарты. С поясом сочетались украшенные золотом сандалии. Блестящие черные волосы на затылке были стянуты в узел, казавшийся настоящим произведением парикмахерского искусства. В этой комнате, где преобладали мягкие, пастельные тона, глаза Астарты с их живым блеском казались еще ярче, чем обычно.
Позади Астарты в комнату вошла девушка с подносом в руках, который она, повинуясь жесту королевы, поставила на стол. Запахло свежевыпеченным хлебом. При виде хлеба Камила временно отложила в сторону мысли о побеге.
- Вы голодны, мисс Олефская? - спросила Астарта. - Я подумала о том, что, проснувшись, вы почувствуете голод. Крис советовал не давать вам ничего, пока не кончится действие инъекции. Он говорил, что вам лучше несколько дней ничего не есть, а только пить воду. Вы, вероятно, плохо помните, как попали сюда?
Камила покачала головой. То, что она вспомнила, почти сразу же улетучилось из ее памяти.
Астарта приказала сопровождавшей ее девушке удалиться и запереть дверь. Подойдя к столу, королева сняла с подноса лежавшую на нем накидку. Глазам Камилы предстали свежие фрукты, сыр, булка еще теплого хлеба.
- Это, наверное, не та еда, к которой вы привыкли, - сказала Астарта, аккуратно складывая снятое с подноса покрывало и кладя его на стол рядом с подносом. - На вашей планете, я полагаю, люди едят мясо. Мы мяса не едим, особенно в храме и его окрестностях. Я тоже не ела бы его, но мне часто приходилось поневоле идти на уступки, с тех пор как я стала королевой. Нельзя же обидеть хозяина - такого, например, как ваш отец, - отказом от угощения. Богиня, надеюсь, простит мне. Садитесь к столу, угощайтесь.
Камила не сводила глаз с еды, чувствовала, как текут у нее слюнки, но оставалась сидеть на постели.
- Моря себе голодом, Вы ничего не добьетесь.
Что верно, то верно. Камила встала, подошла к столу и уже было села, но вспомнила, что нельзя сидеть в присутствии королевы, когда та стоит. Спохватившись, Камила встала из уважения к Ее величеству.
Астарта снова улыбнулась, но на сей раз натянуто.
- Не странно ли, заниматься любовью с моим мужем вы позволяете себе без всяких угрызений совести, а вот сидеть в моем присутствии стесняетесь.
Камила вспыхнула от стыда и сознания своей вины и разозлилась на себя за то, что ей чего-то стыдно и что она считает себя в чем-то виноватой перед Астартой.
Астарта села, высоко держа голову и выпрямив спину:
- Не смущайтесь, мисс Олефская. Садитесь и ешьте, - сказала она уже без горечи, но с грустью в голосе.
Вконец растерянная, да еще и мучимая голодом, Камила села напротив Астарты и приступила к еде, но тут же вспомнила о приличиях:
- Может быть, вы... присоединитесь... Ваше величество?
- Нет, благодарю вас. Я уже обедала. И не называйте меня так. Это... Это звучит смешно. Не называете же вы моего мужа «Ваше величество».
У Камилы кусок застрял в горле. Она опустила руки на стол и застыла в неподвижности.
- Простите меня, - неожиданно сказала Астарта.
Она опустила свою руку на руку Камилы. Длинные ногти Астарты слегка касались руки Камилы и были гораздо холодней, чем пальцы.
- Во мне пробудились озлобление и мстительность. Не придавайте этому значения, мисс Олефская. Я не хочу быть вашим врагом. Конечно, мы не можем быть друзьями. Это было бы нелепо. - Тень мимолетной улыбки скользнула по лицу Астарты. - Но существует то, что объединяет нас. Дайен. Мы обе хотим, чтобы он был счастлив.
Камила ничего не ответила. Стараясь не задеть Астарту, она медленно высвободила свою руку из-под ее руки и вернулась к еде.
Королева глубоко вздохнула. За дверью снова кто-то заиграл на флейте. Камила хорошо знала эту мелодию и вздрогнула, услышав фальшивую ноту.
- Вас зовут Мейгри Камила, - сказала Астарта, - но никто не называет вас Мейгри, не так ли?
Камила кивнула.
- Мне не довелось ее знать, - продолжала Астарта, - но моя мать ее знала. Они были старыми врагами, сражались друг против друга во время войн с пародышащими. Моя мать презирала ее. Она говорила, что леди Мейгри была труслива и предала своего командира, а потом скрылась, чтобы избежать расплаты за свое предательство. Конечно, у моей матери просто не укладывалось в голове, как это леди Мейгри могла предать Дерека Сагана. Мне кажется, моя мать ревновала ее. Она хотела, чтобы Саган был с ней, но это было невозможно. Саган восхищался моей матерью и уважал ее, я думаю, но по-настоящему он любил в своей жизни только одну женщину - леди Мейгри. Их любовь родилась вместе с ними. Богиня создала их друг для друга. Но Злой дух действовал наперекор Ей. Гордость, ревность, страх, недоверие - слабости нашей смертной плоти разлучили их. Но в конце концов любовь победила. Теперь они вместе. После смерти они сказали друг другу то, чего не могли сказать при жизни. - Астарта умолкла и о чем-то задумалась.
- Я буду называть вас Камилой, - неожиданно сказала она. - А вы меня зовите Астартой.
- Вы не любите его, - тихо сказала Камила, нервно кроша хлеб на мелкие кусочки. - Вы не любите его, как... Вы сами сказали... так, как любят, когда любовь рождается вместе с теми, кто любит.
- Да, Камила, - сказала Астарта, стойко выдерживая взгляд Камилы. - Вы правы. Я не люблю его такой любовью. И никогда не смогу полюбить.
- А я люблю! С тех пор, как впервые увидела его, нет - еще раньше, когда мой отец впервые рассказал мне о встрече с ним, я уже тогда почувствовала, что Дайен мне не безразличен, хоть и сама не понимала, отчего. По-моему, сначала отец был не очень высокого мнения о Дайене. Они встретились в ту ночь у Снаги Оме, в ночь, когда Снага Оме был убит, а Дайен объявил себя королем. Мой отец и леди Мейгри были там, подошел Дайен и обвинил леди Мейгри в том, что она предала его из-за своей любви к Дереку Сагану. Леди Мейгри ударила его. - Забыв на миг, где она находится и кто ее слушает, Камила улыбнулась, вспомнив, как живо и шумно-весело рассказывал Медведь об этом инциденте. - Леди Мейгри не просто отвесила Дайену оплеуху, она двинула его кулаком, если верить моему отцу. Дайен отлетел на целых пять шагов. После этого мой отец, однако, изменил свое мнение о короле к лучшему. Он не повиновался этому противному и страшному старику Абдиэлю, рискуя собственной жизнью, и предъявил свои права на трон. Когда отец рассказывал об этом, мне казалось, я вижу Дайена перед собой, хотя раньше я его никогда не встречала...
- Да, - сказала Астарта. - Могу себе представить.
Камила вспомнила, где она. Она сидела, сгорбившись над своей тарелкой, и смотрела на несъеденные фрукты, не поднимая глаз на Астарту.
- Вы поймете тогда, что мы ни в чем не виноваты. Мы не хотели причинить вам зло. Мы никому не хотели делать зла. Мы хотели бы только быть вместе, потому что такая у нас судьба.
- Да, вы хотели бы, - сказала Астарта, - но не можете.
Камилу раздражало спокойствие этой женщины. Уж лучше бы Астарта вспылила, разозлилась на нее - по крайней мере, это было бы легко понять.
- А вы когда-нибудь любили кого-нибудь вот так - беззаветно? - спросила Камила.
- Я не встретила настоящего избранника моей души. А теперь сомневаюсь, что когда-нибудь захочу этого. Так, видимо, угодно Богине. Мне предназначено судьбой выполнять свой долг, быть королевой, произвести на свет наследника престола.
- Ваша Богиня предназначила вас для жизни в браке без любви? - изумилась Камила. - Как можно...
- Нет, не без любви, - возразила Астарта. - Я по-своему люблю Дайена. О, не так, конечно, как любите его вы, Камила. Я хотела бы уметь так любить, - добавила она, погрустнев, и покачала головой. - Но я, кажется, начинаю сама себя жалеть, а это слабость, которую наша Богиня презирает и ненавидит. Я уважаю своего мужа. За все, что есть в нем хорошего. За его высокие идеалы и благородные принципы, за то, что он делает то, что считает справедливым, за его самоотверженность и преданность народу. Меня восхищает его честность.
Камила снова покраснела и прикусила губу.
Астарта поняла ее:

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

- Вам странно слышать от меня слова о его честности, когда со мной он поступает так нечестно, но я не отказываюсь от своих слов, потому что видела и знаю, как он страдал оттого, что обманывает меня. Если бы он был нечестным, его это не мучило бы. А ведь он мучился, разве не так, Камила?
Камила плотно сжала губы, не давая вовлечь себя в ловушку.
- Он страдал. И вы тоже. Вы все больше и больше нравитесь мне, Камила.
Камила не нашла в себе сил ответить на комплимент благодарностью. Она просто не представляла себе, что Астарте кто-то мог нравиться. Эта женщина была слишком отчужденной от других людей и холодной.
- Где я? - спросила Камила, прервав затянувшееся молчание. - Куда вы меня привезли?
- Вы в храме Богини на планете Церес. Не волнуйтесь, - поспешила добавить Астарта, заметив на лице Камилы тревогу и удивление. - Это единственное место, где вы в безопасности. Здесь моя мать не осмелится причинить вам вред, потому что это место священно. Вы проделали путешествие в гробу. Поверьте, это вовсе не дурное предзнаменование, но у меня не было иной возможности доставить вас сюда так, чтобы об этом не узнала моя мать. Теперь-то она, конечно, знает, что вы здесь. Ее шпионы вездесущи. Но я уже говорила с ней. Никто не посмеет проливать чью бы то ни было кровь в храме Богини. Она навеки проклянет дерзнувшего сделать это.
- Так, значит, я в безопасности только пока остаюсь здесь? - Камила обвела взглядом комнату, в которой сидели они с Астартой.
- О, вам совсем не нужно сидеть взаперти в этой комнате. Территория храма очень обширна. Вы можете свободно по ней передвигаться. Я покажу вам окрестности. Крис говорит, что после долгого пребывания в неподвижности вам необходимы прогулки и физические упражнения. Наша Священная Роща очень красива, хотите взглянуть на нее?
Камила не стала возражать против этого. Ей и вправду хотелось размять ноги и довести себя до такой усталости, чтобы ни о чем не думать.
Они вышли из комнаты, прошли по коридорам с зарешеченными окнами, через которые свободно проникали воздух и солнечный свет. Подвесные колокольчики наполняли воздух музыкальным позвякиванием. Астарта и Камила вышли в сад, красота которого поразила Камилу до глубины души. Над ними высились горы в шапках вечных снегов, а далеко внизу, в долине виднелась причудливая россыпь башен и шпилей главного города планеты Церес, носившего то же название, что и сама планета.
Город располагался на некотором удалении от храма, как будто не смел приблизиться и проявить этим непочтительность. Из города вела к священному месту широкая магистраль - оживленный поток верующих никогда не пресекался на ней.
Окруженный стенами сад был огромен и открыт небесам. Здесь не было очень высоких деревьев, чтобы Богиня, глядя с небес, могла видеть и благословлять тех, кто гулял здесь, и ничто не должно было становиться преградой перед глазами Богини. Умиротворение и безмятежное спокойствие снисходили на тех, кто посещал этот сад. Камила невольно почувствовала это на себе и пыталась не поддаваться благостному настроению, оставаясь настороже.
На пути им повстречалось несколько человек, почтительно поклонившихся Астарте и поспешно удалившихся, чтобы не нарушать ее покой. Астарта не напоминала Камиле о том, другом саде, за что Камила была ей признательна, но не думать о розарии, как ни старалась, не могла.
Астарта объясняла Камиле, чем полезны некоторые из растений, мимо которых они проходили, как вдруг Камила остановилась.
- Все это очень мило, Ваше величество, - сказала Камила, отказываясь от обращения к королеве по имени, - но если взглянуть правде в глаза, то я ваша узница. Вы схватили меня, чтобы заставить Дайена вернуться к вам. Используете меня как заложницу?
Астарта пристально смотрела на Камилу и не сразу ответила:
- То, что я скажу вам, мне нелегко будет сказать, а вам - выслушать. Пусть Богиня будет свидетельницей нашего разговора. Вы согласны на это?
- Я... Я... Да, я думаю, - колебалась Камила. - Но вы знаете, что я не верю в вашу Богиню, - добавила она, как бы оправдываясь.
- Это неважно, - улыбаясь, возразила Астарта. - Она верит в вас. Идемте.
У Камилы не было выбора, коль скоро ей хотелось узнать, что на уме у этой женщины.
Они приблизились к беседке, увитой виноградной лозой. Здесь сад, похоже, кончался, и начинался круто поднимающийся вверх склон, густо поросший кустарником и деревьями.
Астарта прошла через беседку, раздвинула занавес, образованный великолепной виноградной лозой, и Камила увидела узкую тропинку, скрытую от глаз людей, гуляющих в саду.
- Это тропа Верховной жрицы, - сказала Астарта. - Она ведет туда, вверх, - показала она, - в Пещеру Святой Богини. Туда могут приходить только я и те, кого я приведу с собой. Впереди крутой, но не опасный подъем, и вы отдохнете, как только мы дойдем до конца нашего пути. В самых трудных местах я помогу вам. Дайте мне вашу руку.
Камила строптиво заявила, что может идти и без чьей бы то ни было помощи, и действительно самостоятельно одолела первые несколько метров. А потом убедилась, что нуждается в помощи, что для подъема вверх ей нужны две здоровые руки. Пришлось все же дать руку Астарте и принять от королевы помощь.
Когда они добрались до вершины, Камила выбилась из сил, а Астарта одолела подъем без особого труда. Подумаешь, утешала себя Камила, может, она каждый день взбирается сюда, вот и натренировалась.
В пещере было темно и пахло сырыми камнями и землей, плесенью и дымом. В глубине пещеры стояла большая каменная статуя Богини. Камила почти ничего не могла разглядеть, потому что свет слабо проникал в пещеру снаружи, а внутри лишь маленький огонек мерцал на алтаре перед статуей.
- Останьтесь здесь, пожалуйста, - сказала Астарта и, оставив Камилу у входа в пещеру, подошла к статуе и опустилась перед ней на колени. Через несколько секунд Астарта встала и возложила на алтарь цветы, собранные ею в саду.
Вернувшись, она принесла с собой кувшин и наполнила его водой из ручейка, журчавшего возле пещеры. Принесла она и чашку для Камилы, налила в эту чашку воды и дала ее своей гостье. Вода оказалась очень холодная и свежая. Камила выпила ее на одном дыхании. Открывавшийся отсюда вид на окрестности храма и оставшийся далеко-далеко внизу город под ясным, без единого облачка небом поражал своей красотой.
Камила, однако, не заметила этого. Ей было не до окружающих красот.
- Ну, хорошо, - сказала она. - Что дальше? Я - ваша узница. Вы можете держать меня здесь в качестве заложницы, но я скажу вам, что именно теперь вам это не поможет.
- Знаю, - сказала Астарта. - Я, как и вы, понимаю, что такой план не приведет к успеху. Дайен, конечно, предпримет что-то, чтобы сохранить вашу жизнь. Ради этого он может даже, я думаю, отречься от престола. Но этого нельзя допустить. Он единственный, на ком держится мир и согласие в галактике. Хаос, который наступил бы после его отречения, был бы разрушителен и непредсказуем по своим последствиям. Коразианцы только и ждут, чтобы настал такой момент. Спросите киборга Криса. Он недавно вернулся оттуда, он знает.
Камилу слова Астарты застигли, казалось, врасплох:
- Это неправда, - сказала она, - Дайен никогда не отречется от престола.
- Так вы не верите мне? А что бы вы сами отдали, от чего отказались бы ради его спасения?
- Я - другое дело. Я - никто...
Она запнулась, оттого что вспомнила слова Дайена: «Когда я был никем, я не хотел им быть. Теперь, когда я король, я снова хочу быть никем».
Камила не произнесла этих слов вслух, но знала, что Астарта угадывает ее мысли или читает их у нее на лице.
- Вот видите! - сказала королева.
- Он сказал так в трудную минуту. У каждого бывают такие минуты, когда что-то не ладится и хочется перемен, - пыталась защитить Дайена Камила.
- Вы любили бы его, если бы он был никем? - тихо спросила Астарта.
- Да, - ответила Камила и улыбнулась, снова вспомнив о том, как впервые встретила Дайена. Тогда он был никем, престо мальчишкой, резвящимся на озере. - Я люблю его, и для меня не имеет значения, кто он. А вы нет. - Эти слова прозвучали как обвинение. - Вы не имели бы с ним ничего общего, если бы он не был королем.
- Это правда, - согласилась Астарта. - Хотя то, что вы имеете в виду, и не вполне соответствует действительности. Да, поскольку он король - я королева, но этой роли я не искала для самовозвышения. Я согласилась на это лишь после многих часов молитв. Такова была воля Богини, чтобы я служила ей и народу, способствовала его благополучию, содействовала упрочению мира. Неважно, что вы думаете обо мне, но вы не можете не признать, что я сделала все, что могла.
- Да, - охотно подтвердила Камила. - И Дайену я об этом сказала. Он согласился со мной. Вы были превосходной супругой короля. Но не его женой. Он не любит вас! А вы не любите его! И сколько бы вы ни использовали меня, чтобы шантажировать Дайена, этого ничем не изменишь.
- Вы все еще ничего не поняли, Камила. Я не собираюсь использовать вас, чтобы шантажировать Дайена. Он не знает даже, что вы здесь. И не узнает. Я ничего не собираюсь рассказывать ему.
- Вам и незачем это делать, - возразила Камила. - Ему расскажет об этом баронесса, ваша мать.
- Пока вы здесь, в храме Богини, моя мать не нарушит клятвы держать ваше местонахождение в тайне. Я строго наказала свою мать за попытку убить вас. Это была попытка, которую я не одобряю. Моя мать действовала у меня за спиной. Она, видите ли, до сих пор видела во мне лишь свою дочь. Теперь она знает, что я еще и королева.
- Но чего же вы все-таки хотите от меня? - спросила растерянная Камила. - Зачем я здесь? Люди могут заметить и заметят мое исчезновение, заметят, что я не вернулась в свою комнату, что не показываюсь на занятиях. Руководство Академии сообщит моим родителям. Мои отец и мать так этого не оставят...
- Руководство Академии оповещено о том, что вы вернулись домой по семейным делам. Что касается ваших родителей, то я говорила с вашим отцом и матерью и объяснила им в точности, что я сделала, почему и что я теперь намерена сделать.
У Камилы от изумления широко открылись глаза:
- Отцу?..
- Они одобрили мои действия, - размеренно продолжала Астарта. - Они дали мне свое благословение.
- Ни за что не поверю. - Камила прислонилась к стене пещеры, вдруг почувствовав слабость. - Вы лжете, это обман. Мой отец никогда не позволил бы...
- Ваш отец достойный человек, человек чести, - перебила Камилу Астарта. - Вы когда-нибудь спрашивали его, как он относится к вашей тайной любовной связи с Дайеном? Что бы он ответил вам? Сам он поступал ли так? Нарушал ли клятву, данную вашей матери?
- Нет. Он любит мою мать. Именно потому он понял бы меня, - запальчиво пыталась Камила доказать Астарте, что ни в чем не виновата перед отцом. - Я люблю Дайена, а Дайен любит меня! И все остальное не имеет значения.
- Стабильность, порядок, мир, по-вашему, тоже не имеют значения? Наконец, жизнь миллионов и миллионов людей! Неужто ваша любовь важнее?
- Чего вы хотите от меня? - крикнула Камила, отвернувшись от Астарты.
Теперь на Камилу в упор смотрели каменные глаза богини, суровые, неумолимые, не подвластные мирским страстям.
- Я хочу, чтобы вы - по своей доброй воле - оставили Дайена. Я хочу, чтобы вы сказали ему, что ваша связь кончена. Вы должны найти в себе силы сделать это. Поймите это. Тогда - и только тогда - он откажется от вас и вернется ко мне.
- Я не могу, - резко сказала Камила, не глядя ни на Астарту, ни на статую. - Я не сделаю этого. Это все равно, что просить меня перестать дышать. Это было бы, как... смерть. Хотя умереть было бы легче! - Она откинулась спиной на стенку и вздрогнула от боли, пронзившей ее правую руку.
- И тем не менее, Камила, это должно быть сделано. Ради себя самой вы должны принести эту жертву. Я не стану торопить вас. Подумайте, помолитесь Богу, в которого вы верите, не спешите. Спокойная, мирная обстановка, которая окружает вас здесь, поможет вам прислушаться к себе, понять себя. В конце концов, когда вы сделаете это, то согласитесь, что я была права.
- Никогда, - твердо сказала Камила. - Наша любовь священна, да, куда более священна, чем какие-то клятвы, которые вы произнесли своими губами, а не сердцем. К тому же, вы прочли письмо. Дайен собирается начать бракоразводный процесс...
- Он не станет затевать подобного процесса. Его советники отговорят его. Они посоветуют ему выждать, быть терпеливым, сделать попытку примирения со мной. Я думаю, он прислушается к ним. Особенно сейчас, когда я заставила свою мать замолчать и не вмешиваться в мои и Дайена дела, - сухо добавила Астарта.
Она долго и пристально смотрела на Камилу, а потом сказала:
- Я не могу любить его так, как любите его вы, но я знаю Дайена. Я верю, он сделает то, что будет на пользу его народу. И в вас я верю. Я думаю, вы благоразумны, честны и благородны. Возможно, вы тоже поймете и решите, что правильно и справедливо, а что - нет, и найдете в себе силу и смелость поступить согласно принятому решению.
Камила снова повернулась лицом к королеве и начала спускаться вниз по тропе, приведшей их сюда, но поскользнулась. Чтобы удержаться на ногах, Камиле нужно было бы пустить в ход сломанную руку. Она упала. Боль, раздражение, злость на Астарту и на себя тоже, страх и горе прорвались горькими слезами. Так она и плакала, растянувшись во весь рост на тропинке.
К ней прикоснулись чьи-то руки, но это было ласковое прикосновение.
- Вы не можете вечно держать меня тут! - захлебываясь слезами, крикнула Камила, стараясь отстраниться от прикосновения этих рук.
- Я и не собираюсь этого делать, Камила. Через две недели вы можете улететь отсюда, независимо от того, какое примете решение.
- Вы уже знаете мое решение. Можете отпустить меня хоть сейчас.
- Увидим. Многое может случиться за две недели.
«Можете не рассчитывать на это», - про себя сказала Камила. Она обессилела, в сломанной руке пульсировала боль. И ноги она ушибла и оцарапала при падении.
- Оставьте меня одну, прошу вас, - всхлипывала она. - Я сама сойду вниз.
- Здесь есть другая тропинка, по ней легче спускаться. Мы пользуемся ею в праздники, она на противоположном склоне за пещерой. Спуск по ней длиннее, зато дорога ровнее. Спускайтесь по той тропинке, которую сами выберете.
Королева ушла по крутой и каменистой тропе.
Камила сидела на склоне холма. Где-то внизу снова зазвучала флейта, игравшая задумчивую и грустную мелодию. Камила перестала плакать и вздохнула. Ее родной отец против нее. А она думала, что он всегда понимал ее, поддерживал и одобрял. Правда, она никогда и не говорила ему, что она и Дайен стали близки друг другу. Не потому, что стыдилась этого, но... просто на такие темы девушки со своими отцами не говорят. Это его не касалось... и вообще никого не касалось!
«Если бы мы были никто, никому бы до нас не было дела», - подумала Камила.
Она легла на спину и сквозь листву деревьев смотрела на пустое небо. Уж не оно ли подсказало Камиле ответ?
«Если бы мы были никто...»

ГЛАВА ОДИННАДЦАТАЯ

Флэйм дал обед в честь Сагана и по случаю обещания Командующего служить принцу. Принц сам прислуживал за обедом - из уважения к двум своим сотрапезникам - Панте и Сагану, ментору и советнику. На полу палатки стоял большой деревянный поднос, который вращался от прикосновения руки, и каждый брал с этого подноса то, что сам пожелает.
Угощение было простое: холодное мясо, сыр, хлеб, фрукты и засахаренные орехи. Брали еду руками, обходясь без тарелок, вилок, ножей и прочей сервировки. И сидели сотрапезники прямо на полу, облокотясь на шелковые вышитые полстеры. Снаружи, но недалеко от палатки, ярко горел небольшой костер, гораздо меньше того, который развели здесь прошлой ночью. Запивали еду сотрапезники из серебряных кубков.
- Налейте мне вина, принц, - сказал Пант, протянув Флэйму свой кубок. - Раз уж вы настаиваете на том, чтобы мне прислуживать.
- Для меня это большая честь, уверяю вас, дорогой друг. Да, это большая честь - прислуживать сегодня вам обоим - моему наставнику и моему советнику. Что угодно вам, милорд? Вина или воды?
- Я предпочитаю воду, Ваше высочество.
- И я предпочитаю воду. Терпеть не могу алкоголь. - Флэйм налил холодной воды себе и лорду Сагану из заиндевелого графина. - Алкоголь омрачает рассудок и отнимает у человека способность контролировать себя.
- В моем возрасте, - заметил Панта, оценивающе нюхая вино, - слегка омрачить или затуманить разум своем неплохо. Мне давно уже можно позволить себе роскошь отдыха и эйфории. Пусть те, кто моложе и сильнее, постоянно пребывают в трудах и заботах, - и он торжественно поднял кубок вина в честь принца.
- Я принял обет никогда не пить крепких напитков, когда вступил в Орден, - сказал Саган, слегка коснувшись подноса и повернув его так, чтобы взять с него яблоко.
В эту минуту он, казалось, весь поглощен лишь удачным выбором этого фрукта. Но на самом деле, внимательно глядя из-под прикрытых век, он примечал, как обмениваются взглядами Флэйм и Панта. Старый Панта при этом потягивал из кубка вино, а Флэйм, державший в руке толстый ломоть сыра, отложил его в сторону нетронутым.
Выбрав, наконец, превосходное красное яблоко, Саган потер его о рукав своей сутаны.
- Что касается ваших обетов, милорд, - сказал Флэйм, глядя на Сагана не то дружелюбно, не то враждебно, - то Панта и я изучали информацию об Ордене Адоманта. Мы нашли необходимые данные в его старых справочных файлах. Из них я узнал, что монахи и монахини, принадлежащие к этому Ордену, должны принимать обет никогда не использовать разрушительных и смертоносных орудий.
- Это так, - спокойно сказал Саган. - Если они не были монахами-воинами, как я.
- Ах, вот оно что! - выражение лица Флэйма прояснилось. - Ну да, конечно. Это все ставит на свои места. А я и не знал, что вы были священником-воином, милорд.
- Они были изгнаны Его величеством, я полагаю, - заметил Панта, с любопытством и как-то подозрительно взглянув на Сагана.
- Мое посвящение в духовный сан сохранялось в тайне. Мой отец, бывший аббатом, предвидел необходимость в священниках-воинах в трудные времена.
Предвидел? Саган сам удивился тому, что сказал. «Предвидел ли мой отец такое? Если да, то как же должен он был жалеть своего сына», - думал Саган.
- Однако, - продолжал он, держа яблоко на свету и рассматривая, нет ли на нем гнили или каких-то других изъянов, - однако потом я отрекся от сана. Теперь мои обеты те же, что и у других братьев Ордена Адоманта.
Он надкусил яблоко, глядя попеременно то на Флэйма, то на Панту. Те снова обменялись быстрыми взглядами. Жуя яблоко, Саган ждал.
- Но, милорд, - сказал Флэйм, беспокойно ерзая на своем месте, - ведь ваше обещание, данное мне, освобождает вас от данных ранее обетов. Если дело дойдет до войны, - я понимаю, мы все надеемся, что такого не случится, но все же - церковь будет естественной сторонницей короля-помазанника. Я говорю «церковь», но имею в виду, конечно же, архиепископа. Он и мой кузен, насколько мне известно, преданные друзья.
- Да, Ваше высочество, архиепископ, несомненно, будет поддерживать притязания Дайена, тем более, что он знает правду о вас.
Флэйм отмахнулся от этого утверждения Сагана, как от чего-то, не имеющего особого значения.
- Как мы уже говорили, этим займетесь вы. Во всяком случае, милорд, ваши обязательства в отношении меня освобождают вас от принятых ранее обетов. Вы больше не должны хранить преданность Ордену. Вы должны поддерживать меня.
- Вы не так поняли меня, Ваше высочество, - спокойно сказал Саган. - Я принял на себя эти обеты не перед церковью, а перед Богом.
Флэйм взглянул на Панту, который поднял вверх седые брови и кивнул, молча дав понять своему молодому другу, что беседа не кончена.
Принц, нахмурясь, снова повернулся к Сагану:
- Милорд...
Саган прервал Флэйма жестом руки и отложил надкусанное яблоко на деревянный поднос.
- Не будем понапрасну терять время. Почему бы Вашему высочеству прямо не сказать мне, чего вы ждете от меня?
Флэйм опустил взгляд на сыр, хлеб, на поднос, на свой кубок с водой. Его красивое лицо сделалось задумчивым и напряженным. Потом он поднял глаза на Панту, но на сей раз, казалось, старик ничем ему не помог. Принятие решения было предоставлено самому принцу.
Наконец Флэйм взглянул своими синими глазами на Сагана. Отблески огня, отражаясь в этих глазах, казалось, разгораются ярче самого огня.
- Вы нужны мне как военный советник.
- Я могу быть им, не нарушая моих обетов.
- Как генерал, полевой командир...
- Нет, Ваше высочество. Многие другие справятся с этой ролью гораздо лучше мня. Я нужен вам не для этого.
Флэйм снова долго молчал, машинально вращая поднос.
- Вы нужны мне, чтобы доставить моего кузена сюда, на Валломброзу. Ко мне.
Саган кивнул:
- Так я и думал. И что вы потом сделаете с ним, мой принц?
- Я не причиню ему вреда, - сказал Флэйм. - Я только хочу увидеться с ним для разговора. Я хочу, чтобы он понял, что из нас двоих сильнее я, что я лучше справлюсь с ролью правителя галактики. Я хочу использовать встречу с ним как возможность избежать войны, убедить его отречься от престола в мою пользу.
- Я уже говорил вам, мой принц, что Дайен никогда не согласится на это.
- А я думаю, согласится, - улыбнулся Флэйм. - У него просто не будет выбора.
- А-а, у вас есть план.
- Я был бы бедным принцем, если бы не имел плана. Простите, если я не обсуждаю этого с вами, милорд. Как вы сами сказали, никто не может позволить себе роскошь говорить правду...
Саган склонил голову в знак того, что все понял.
- Вы могли бы устроить официальную встречу с Его величеством...
Флэйм засмеялся, отрицательно покачав головой:
- Да он на сто световых лет не подпустит меня к своей священной особе. Он был бы глуп, если бы согласился на это. И потом, наша встреча сопровождалась бы рекламой. Меня бы восприняли как бедного родственника, выползшего из темноты в поисках света. Когда же я буду стоять на солнце, я хотел бы, чтобы меня видели стоящим прямо, с высоко поднятой головой. Не хочу, чтобы меня видели пресмыкающимся у ног моего кузена. Нет. Наша встреча должна остаться в тайне.
- В распоряжении у Вашего высочества есть нечто такое, что могло бы стать весьма эффективной тайной полицией, - сказал Саган. - Креатуры. Вы сами утверждаете, что остановить их не может ничто.
Флэйм, по-видимому, не сразу понял Сагана и смотрел на него несколько озадаченно. Потому улыбнулся:
- Ах, вы предлагаете использовать их для того, чтобы они доставили сюда Его величество...
- Да, так же, как они доставили сюда меня, Ваше высочество.
Флэйм еще раз обменялся взглядом с Пантой, который еле заметно кивнул принцу.
- Мы рассматривали эту идею, милорд. И мы действительно проводили эксперименты в этом направлении. Время от времени в нашей популяции появлялись нежелательные элементы: преступники, психопаты и так далее. Креатуры весьма эффективно устраняли их. Но, к сожалению, эти креатуры не годятся для работы с такими хрупкими существами, как мы. Многим узникам они причинили непоправимый вред.
- Сорвать такой солидный, массивный объект, как космоплан, с неба - это одно дело. Другое дело - унести живое существо из-за его обеденного стола. Некоторых людей в таких случаях убивает нервное потрясение, - сказал Панта.
- Если бы Его величество путешествовал в космоплане один... - Флэйм пожал плечами. - Но это как раз то, чего он никогда не делает. - Принц подался вперед. - Вы, милорд, единственный, кто может проникнуть сквозь стальное кольцо, окружающее короля. Вы обучали тех людей, которые охраняют Его величество, эти люди служили под вашим началом. Согласитесь, милорд, эти люди до сих пор преданы вам.
- Да, вы правы, я обучал их и командовал ими, - заметил Саган, - и я убил бы своими руками - голыми руками - любого из них, если бы он нарушил свой долг охранять короля, чью жизнь эти люди клялись защищать и отстаивать. А сами эти люди без колебаний убили бы меня по приказу короля. А он мог бы отдать такой приказ. Дайен не доверяет мне. Вы знаете, я был его учителем. Я учил его тому, что нельзя позволять себе роскошь говорить правду. И если он и усвоил хоть один урок, полученный им от меня, - сухо добавил Саган, - так именно этот.
Флэйм был недоволен. Он умел скрывать свои чувства, умел контролировать себя. Однако он не привык к тому, чтобы кто-то или что-то расстраивало его планы. Рывком крутанув поднос так, что с того полетела в разные стороны лежавшая на нем снедь, Флэйм вскочил на ноги и стремительно подошел к выходу из палатки и остановился, шумно дыша и хмуро глядя куда-то вдаль.
Саган с любопытством наблюдал за принцем. Такая реакция Флэйма, кажется, забавляла Сагана.
- Есть, однако, один человек, который мог бы справиться с этой задачей. Человек, которому король доверяет безоговорочно, сколь ни маловажно это доверие само по себе, - сказал Командующий.
Флэйм резко обернулся:
- Да? И кто же это?
- Некий Мандахарин Туска.
- Туска, - нахмурился Флэйм. - Звучит вроде бы знакомо...
Панта кашлянул, привлекая к себе внимание Флэйма:
- Вспомните, мой принц. Вы видели отчеты и донесения. Этот человек известен как Таск...
- Ах, да! - оживился Флэйм. - А я подумал, вы ошиблись, милорд. Мы уже обращались к Таску. Он не проявил интереса к нашим предложениям и не захотел присоединиться к нам. Кажется, у него жена беременна или что-то там еще... И он сказал нашему агенту, что давно уже миновала его дружба с Дайеном.
- Таск солгал, - сказал Саган.
Флэйм взглянул на Сагана с новым интересом.
- Вот как! Продолжайте, милорд, слушаю вас...
- Конечно, Дайен и Таск давно уже не виделись. Ничего удивительного: наемный солдат - и король. Дайен знает, что значит внешнее окружение короля. Но если и есть хоть один живой человек в мире, кого Дайен считает другом, человек, которому Дайен доверил бы свою жизнь, так это Мандахарин Туска.
- Однако, - вмешался в разговор Панта, - если этот человек, этот наемный солдат близкий друг короля, он не станет служить нашим целям.
- Я сказал, что Дайен считает Таска своим другом, но не говорил, что дружеские чувства между ними взаимны.
- Но этот Таск обязан королю своей жизнью.
- Совершенно верно. Сколько, однако, примеров тому, как дружба распадалась, потому что один был должен другому деньги? Должник постепенно начинает ненавидеть заимодавца за ту власть, которую заимодавец имеет над должником.
- Если вы окажетесь правы, милорд, этот Таск может стать для нас чрезвычайно ценным, - сказал Флэйм после нового обмена взглядом с Пантой. - Можно ли каким-то образом убедить Таска присоединиться к нам?
- Да, Ваше высочество, - ответил Саган.
Флэйм ждал, что еще скажет Саган, но тот ничего больше не говорил.
На губах принца мелькнула грустная улыбка:
- Ах, понимаю, милорд. Это хороший урок для меня. Это можете только вы. Это палка о двух концах.
- Да, в самом деле, Ваше высочество. Я обещаю вам однако, что через две недели Таск будет стоять перед вами, готовый выполнять ваши приказы.
- И вы с ним, милорд? - спросил Флэйм.
- Разумеется, мой принц, - ответил Саган. - Я считаю для себя большой честью служить вам.
- Тогда ничего не остановит меня! Встаньте, Панта. И вы, милорд. Выпьем по этому случаю.
Флэйм схватил графин с вином и наполнил кубок старого Панты, а себе и Сагану налил воды. Высоко подняв свой кубок, Флэйм, смеясь, произнес:
- Я дам вам короля. За Его величество. Да хранит Господь короля!
- Да хранит Господь короля, - благоговейно повторил Панта, слегка коснувшись своим кубком кубка Флэйма.
- Да хранит Господь короля, - как эхо отозвался Саган и отпил из своего кубка большой глоток воды. - А теперь, мой принц, я пожелаю вам спокойной ночи. Мне необходимо подготовиться к возвращению. Если позволите, я покину вас...
Они простились, и Саган вышел из палатки и стал спускаться с холма. Туман рассеялся, дул резкий, холодный ветер.

* * *

- Ну, и что вы думаете о нем, мой принц? - спросил Панта Флэйма, когда они остались вдвоем.
Флэйм задумчиво смотрел вслед удаляющемуся Сагану. На свету костра Саган какое-то время казался темным пятном, которое вскоре совсем слилось с темнотой и исчезло, поглощенное ею.
- Должен признаться, что я разочарован, - холодно сказал Флэйм. - Я ждал воина - постаревшего, конечно, но все еще воина. А вместо этого я увидел надломленного жизнью старика, да еще состарившегося до срока, человека, который гораздо старше вас, мой друг, - не годами, а душой. - Сокрушенно покачав головой, принц вздохнул. - Жаль. В нем еще заметны остатки прежнего величия. Время от времени оно пробивается наружу, но тут же угасает.
- Ваше высочество, такова была жизнь Дерека Сагана в последние несколько лет. Он говорил, что добровольно отказался от мирской жизни, но я не сомневаюсь, что виновником ухода Сагана в монастырь был ваш кузен Дайен.
- Не могу представить себе и поверить, чтобы такой человек, как Дерек Саган кротко удалился бы в изгнание, - с сомнением в голосе сказал Флэйм.
- Вы правы, мой принц, Саган не тот человек, каким он был раньше. Несколько месяцев он провел в плену у Абдиэля. Кто знает, какое влияние оказал Абдиэль на мозг Сагана. Я вижу - вы не очень верите этому, но вы не знали ловцов душ. - Панта помрачнел. - Они были ужасны, это дьяволы, а не люди. Вы обязаны своему кузену тем, что он убрал этого грозного противника с вашей дороги.
- Я верну кузену этот долг, можете не сомневаться в этом, - смеясь, сказал Флэйм. Он наклонился вниз и поднял яблоко, рассеянно подбрасывая его на руке и продолжая говорить с Пантой. - Когда наш «возлюбленный кузен», говоря словами Шекспира, отдаст нам свой престол, он будет волен распоряжаться как угодно своей жизнью. В качестве узника, разумеется, но узника в позолоченной клетке. Он может даже являться тогда ко мне с выражениями своей благодарности. Согласно сведениям, полученным от наших разведчиков, жена намерена расстаться с ним, как только он перестанет быть королем. Мы оставим при нем его любовницу, дочь Олефского. Как ее там...
- Мейгри, мой принц. Мейгри Камила. Не путайте с леди Мейгри.
- Вот женщина, с которой я хотел бы встретиться. Она сумела покорить сердце Дерека Сагана.
- Она тоже хотела бы встретиться с вами, - донесся голос из тени, - как только она сумеет взять в руки меч.
Флэйм быстро огляделся вокруг.
- Вы что-нибудь слышали? - спросил он Панту.
- Нет, только как ветер треплет палатку, мой принц, - сказал Панта.
- Выходит, у ветра есть язык. Я слышал человеческий голос и слова...
Флэйм замолчал, прислушиваясь к ветру.
- В самом деле, мой принц... - начал Панта.
- Нет, больше ничего не слышно. Ерунда, забудем. Как вы думаете, мой друг, могу я доверять Сагану? Настолько, насколько доверяю всем остальным, - уточнил Флэйм, усмехнувшись.
- Думаю, можете, мой принц. Если король держал его в изгнании, Саган будет рад стать союзником тому, кто освободил его. Он был доволен, когда вы предложили ему командование. И как знать, Флэйм? Может быть, вы поможете ему вернуть былое величие. Он может оказаться действительно полезным. Проверим его на Таске.
- Да, это упростило бы дело. Но мы должны довести до конца другие наши планы - если представится случай. Королева сейчас находится на планете Церес, так, кажется?
- Да, Ваше высочество. Она покидала планету ненадолго в компании с киборгом Крисом. Наши люди пытались последовать за ними, но киборг - большой мастер уходить от погони.
- Погони? Королева не знает о наших шпионах, не так ли? - спросил Флэйм.
- Нет, конечно, не знает, Ваше высочество. К сожалению, наши люди, кажется, столкнулись с какими-то частными интригами. Сейчас Ее величество снова на Цересе и превосходно чувствует себя в храме Богини. Вероятность того, что она спешит вернуться и вскоре вернется во дворец, невелика.
- Превосходно. Не будем слишком спешить. Не стоит вызывать излишних подозрений у нашего кузена. Сначала посмотрим, что сделает для нас лорд Саган.
- Да, Ваше высочество.
- А знаете, жаль, - сказал Флэйм, откусывая кусок яблока. - Тьфу! - выплюнул он его. - Гнилое!
- Так что вы хотели сказать, мой принц?
- Что? Ах, да! Жаль, что мы не можем, как предложил Саган, использовать наших креатуров в качестве тайной полиции. Какие из них вышли бы шпионы! Невидимые, неслышимые. Мы могли бы послать их наблюдать за лордом Саганом.
- Для наших целей, Ваше высочество, надо использовать шпионов из плоти и крови, хотя я и сомневаюсь, что они доставят нам достаточно полезной информации, если они вообще сумеют сесть ему на хвост. Дерек Саган, может быть, всего лишь тень того человека, каким он был когда-то, но эта тень все еще внушительна.
- Надо сказать креатурам, чтобы они последовали за ним.
- Хорошо, но что из этого выйдет, мой принц? Это все равно, что послать человека шпионить за пчелиным ульем. Креатуры не понимают нашего языка. В самом деле, их представления о нас как о мыслящих существах весьма ограничены. Никогда не забывайте, Флэйм, что мы им безразличны. Они используют нас, мы используем их - альянс, основанный на взаимной выгоде, и ничего больше.

Предыдущая страница 19 Следующая страница


Легион призраков 20

Флэйм пожал плечами:
- Благодарю вас за высказанное мнение, мой друг. А теперь мне надо вернуться во дворец. Я слишком задержался здесь. Вы могли бы оставаться здесь до отлета Сагана, а потом присмотреть за тем, как отсюда все уберут? - Флэйм показал на свою и окружающие палатки.
- Конечно, мой принц. А потом присоединюсь к вам.
Флэйм пожал руку старого Панты:
- Спасибо, мой друг, ваша помощь бесценна.
Панта, польщенный и тронутый этими словами, сжал руку молодого принца.
Флэйм вышел из палатки широким, решительным шагом, швырнув по пути гнилое яблоко в костер.

КНИГА ТРЕТЬЯ

Подайте мне корону. - Здесь, кузен,
Вот здесь, кузен, возьмитесь за нее.
Итак, мы с двух сторон венец свой держим.
Он - как колодец, мы - как два ведра,
Что связаны друг с другом общей цепью;
Одно из них пустое, вверх стремится,
Другое тонет, полное водою.
Я полон скорбью и в слезах тону,
А вы легко стремитесь в вышину.

Вильям Шекспир
«Ричард II», акт IV, сцена I

ГЛАВА ПЕРВАЯ

Хлопнула дощатая дверь.
- Таск! Где ты? Таск! - крикнула Нола.
- Купаю малыша, - донесся голос Таска и плеск воды.
Нола бросила продуктовую сумку возле кухонного стола и направилась в ванную комнату, находившуюся в дальнем конце дома. Дойдя до ее двери, она остановилась, чтобы перевести дыхание.
- Ну, что? - Таск сидел на корточках возле ванны. Капельки воды блестели у него на лице, струйками сбегали по его рукам. Маленький Джон, сидя в ванной, поднял вверх детское ведерко, наполненное водой. Весело улыбаясь при виде матери, он начал переворачивать ведерко, обливая из него себя и отца.
- Господи, это не ребенок, а кусок дельфина...
- Таск, - снова начала Нола.
Таск поднял на нее глаза.
- Что это...
Таск вскочил на ноги.
- Ты где-то была? Носиться в такую жару! Уж не хочешь ли ты заняться марафонским бегом? Какие еще гормоны не дают тебе покоя? Сиди спокойно, Джон, и не балуйся!
- Таск! - Нола схватила его за руку и ущипнула, чтобы он понял, насколько серьезно то, о чем она должна сказать ему. - Я задержалась в продуктовом магазине, зашла туда купить молока к ланчу... - Ей не хватало воздуха, чтобы продолжать.
- Да, и что? - Таск покосился на сына. - Джон, я же сказал тебе! Смотри, какое безобразие ты натворил!
- Таск! Линк в «Селдом-Инн», он играет и делает высокие ставки (Джон, папа сказал тебе не баловаться!). Я слышала об этом от Роззле. Он остановил меня, когда я шла мимо его офиса. Он пробовал дозвониться до нас, но не дозвонился. - Нола отбросила с лица влажные от пота волосы. - Линк в проигрыше, сказал Роз, уже давно.
- И это все новости? - хмыкнул Таск и, взяв полотенце, вытер лицо, а потом принялся вытирать пол.
Нола прислонилась к дверному косяку:
- Линк совладелец космоплана. Половина - его.
Таск застыл с полотенцем в руке, тупо уставясь на Нолу. Вода с полотенца капала на пол.
- Это правда, дорогой, - упавшим голосом сказала Нола. - Роз сказал, что пытался остановить Линка, но не сумел. Теперь, уже, может быть, слишком поздно. Ты бы поспешил туда.
Таск швырнул полотенце на пол:
- Сукин сын!

* * *

«Селдом-Инн» - заведение, представлявшее собой комбинацию бара и мотеля, находилось неподалеку от космодрома. Его посетителями были в основном странствующие торговцы, убивающие время в ожидании транспорта пассажиры, коммерческие пилоты, временно не занятые на рейсах, а также частные пилоты, желающие немного поразвлечься. Заведение «Селдом-Инн» предлагало в качестве развлечений дешевые спиртные напитки, дешевые закуски, номера за умеренную плату (умеренно чистые, разумеется), и казино с азартными играми - место, где владелец делает свою прибыль.
Владелец, Роззле Доззле, высокий, долговязый субъект, выглядел так, словно его повесили на просушку на солнышке двадцать лет назад да так и забыли снять с веревки. Один из самых богатых в городе людей, Роззле, проснувшись поутру, одевался обычно как попало, так что его легко можно было принять за какого-нибудь швейцара из его же заведения. Эта путаница, кажется, доставляла ему вполне понятное удовольствие.
У него была репутация порядочного работодателя и хорошего соседа. Вот почему люди смотрели сквозь пальцы на то, что у Роззле несколько игорных столов, что он немного нечист на руку и слегка злоупотребляет доверием заезжих искателей удовольствий, немножко опустошая их карманы. Местные жители знали, каких игр им лучше избегать. Роззле был снисходителен к своим посетителям, когда знал, что их счета не представляют для него интереса, и всякий раз «тормозил» некоторых завсегдатаев своего заведения, если с них уже было достаточно. Он очень нравился всем и мог бы с точностью до сотой рассказать вам, сколько денег сделал за свою жизнь.
Таск ворвался в дверь заведения, промчался мимо стойки администратора, чуть не сбив с ног ошарашенного клерка, и влетел в кабинет Роззле.
- Где он, к чертям?
- Наверху. Извини, Таск, но я сделал все, что мог. Ты знаешь, каково с Линком, когда он пьян. К тому же платил за выпивку Банкво, и, похоже, они собирались уничтожить все мои запасы спиртного.
- Так, говорите, Линк наверху?
- Да. Постой, Таск.
Роззле встал со своего места. Он двигался проворно и, будучи вынужден частенько укрощать выпивох, обладал большей физической силой и выносливостью, чем могло показаться на первый взгляд. Схватив Таска за руку, он вывернул ее так, что она оказалась у того за спиной.
- Там, наверху, несколько уважаемых посетителей, моих друзей. Я не могу допустить, чтобы ты ворвался туда и закатил скандал.
Таск безуспешно пытался освободиться из железных рук Роззле и в конце концов поневоле слегка поостыл.
- Успокоился? - с сомнением в голосе спросил Роззле.
- Успокоился! - потер руку Таск. - Черт побери, могу я подняться наверх?
- Конечно, если только не будешь ломать и переворачивать там столы.
- Какие столы? Головы! Уж одну - это точно! - Таск сжал кулаки.
- Таск, имей в виду, Линк не маленький мальчик. - Роззле нажал на кнопку и тихо произнес несколько слов в переговорное устройство. - Да, так вот, - снова обратился он к Таску. - В няньке Линк не нуждается.
- Не знаю, как в няньке, а сторож ему нужен, - свирепо вращая глазами, сказал Таск.
- В этом я с тобой согласен. Стукни - только два раза и негромко - в дверь. Рыжая Голова пропустит тебя. И еще, Таск. Будь осторожен с этим Банкво. Это, кажется опасный человек, он привык играть и выигрывать по-крупному.
- Банкво? - Таск наморщил лоб. - Что-то не припомню такого.
- И не трудись - не вспомнишь. Его тут никто не знает. Он появился прошлой ночью. У меня такое впечатление, что это опасный тип.
Таск уныло кивнул - мол, учту это, - и направился на второй этаж, а Роззле вслед ему лишь покачал головой.

* * *

Таск дважды тихо постучал в дверь. Жена Роззле, прозванная Рыжей Головой, женщина, столь же толстая и коротенькая, сколь длинным и тощим был сам Роззле, и известная своей ловкостью в бизнесе, впустила Таска в игорный зал.
Здесь соперничали между собой не только игроки, но еще и запах табачного дыма с запахом пота. Солнечный свет скудно проникал сюда сквозь щели между занавесками на окнах. Яркий свет ламп падал на покрытые зеленой байкой столы.
- Боюсь, вы уже опоздали, Таск, - спокойно сказала Рыжая Голова.
Не стоило спрашивать у нее, кто в проигрыше. Достаточно было взглянуть на подавленного Линка, сидевшего за карточным столом.
Таск возник перед Линком из облака табачного дыма. С видом грозного обличителя он схватил Линка за плечо и сильно встряхнул несчастного грешника.
- Ну что, болван? Дело труба?
- Я погорячился, Таск, ей-Богу, погорячился, а то бы не проиграл, ни за что бы не проиграл, - не смея поднять глаз, пролепетал Линк. - Ну, ты знаешь, как бывает... Карта не шла... Самую бы малость еще и... - Он протянул дрожащую руку за полупустым стаканом спиртного.
Таск выбил стакан из руки Линка. Стакан упал на пол и разбился.
- Эй, полегче! - прикрикнула на Таска Рыжая Голова, вперевалку приближаясь к ним.
- Тогда гоните его отсюда ко всем чертям! - горячился Таск.
- Проваливай-ка отсюда, лопух, - ласково промурлыкала Рыжая Голова, умелой рукой подымая Линка со стула и направляя его неверные шаги к двери.
- Вот невезуха! - сказал Линк, обращаясь к самому себе. - Невезуха - так невезуха.
Еще двое игроков, которым тоже не повезло в игре, взглянули на Таска и один за другим вышли из зала. Победитель остался на месте и сгребал пластиковые кредитки, золотые монеты и бумажные банкноты.
Это был очень грузный человек с грубой квадратной челюстью и отросшей за несколько дней темной щетиной на лице. Маленькие свиные глазки тонули в складках жира, но едва их взгляд упал на Таска, как они загорелись расчетливой хитростью. Этот человек был или жертвой несчастного случая, или калекой от рождения. Он не мог ходить и передвигался с помощью устройства, общеизвестного как кресло на воздушной подушке.
Он пользовался только одной рукой, сгребая выигрыш и запихивая его в сумку, прикрепленную к подлокотнику инвалидного кресла. Другая рука оставалась неподвижной и пребывала в фиксированном положении на панели управления компьютером, прикрепленной к тому же инвалидному креслу. Специальный корсет удерживал его шею в вертикальном положении. Головой этот человек свободно двигать не мог и чтобы прямо взглянуть на кого-нибудь, был вынужден поворачивать кресло, причем проделывал этот маневр с удивительной быстротой. Неожиданно тонкие и длинные - при таких-то размерах туши - пальцы быстро сновали по клавиатуре компьютера. Создаваемый синтезатором голос произнес:
- Вы Таск, я не ошибся?
- Да, - угрюмо отозвался Таск, засунув руки в карманы брюк. - Это я.
- Я - Ваш новый компаньон, сэр, - сообщил Таску механический голос. - Позвольте представиться: Лазарус Банкво.
Таск взглянул на злобные глазки этого человека и с явным неудовольствием отвернулся:
- Не могу сказать, что рад встрече с вами.
- Разумеется, сэр. Я и не рассчитывал на это. - Звук зарождался у Банкво в грудной клетке и напоминал не то бульканье, не то хихиканье.
Одежда на Банкво была дорогая, но свидетельствовала о его неопрятности: галстук и рубашка хранили на себе следы пролитой и оброненной на них еды. Судя по запаху, Банк не утруждал себя заботами о личной гигиене или хотя бы элементарной чистоплотности.
Таск сделал пару шагов в сторону окна.
- Видите ли, мистер Банкво, я буду откровенен с вами. Вы на этом ничего не заработаете. Наш челночный бизнес в действительности позволяет лишь сводить концы с концами...
- Хороший каламбур - ценю! - забулькало или захихикало что-то в ответ.
- Ладно, пусть так. - Таск рывком распахнул окно и глубоко втянул в легкие свежий воздух. - Рад, что у вас есть чувство юмора. Во всяком случае, бизнес у нас не ахти какой, есть кое-какие долги, а теперь, без второго пилота... Я полагаю, вы ведь не пилот...
- Нет, сэр. И не мечтайте об этом. Капитал - это все, в чем я заинтересован. Ликвидировать. Превратить в наличность. Нет ничего лучше наличности, сэр. Ничего! - Здоровая рука Банкво, державшая сумку с деньгами, крепко сжала ее.
Таск мрачно осмотрелся вокруг:
- Какая разница, на что я рассчитывал? Я не могу сразу выплатить вам вашу долю, но могу платить вам частями каждый месяц...
- Хорошее предложение, сэр, но платить надо не мне одному. Есть такой консорциум на планете... пока не скажу, где... но они могут предложить мне сотню тысяч золотых за мою долю в «Ятагане» хоть сейчас, сию минуту. Конечно, сэр, - продолжал Банкво, весело улыбнувшись, - где моя половина, там и ваша. Они были бы согласны заплатить вам ту же сумму.
- Сто тысяч золотых... Вы сумасшедший? - Таск подошел к Банкво и уставился сверху вниз на это тучное чудовище. - Эта сумма в пятьдесят, да что там в пятьдесят - в сто раз больше цены «Ятагана»!
- Тогда выплатите мне мою долю, сэр, - сказал Банкво, пряча улыбку в складках жира на своем лице. Свиные глазки вдруг затвердели и приобрели угрожающее выражение. - Выплатите мне мою половину прямо сейчас, сэр, и мы разойдемся.
- Ты паршивый ублюдок! Нарочно напоил Линка, а потом дурачил его, как хотел. Да у тебя карты крапленые...
- Постойте, постойте, мой дорогой, - прервал Таска Банкво. - Не надо говорить того, о чем потом вы можете пожалеть. Мы, кажется, зашли в тупик. Не можем же мы последовать мудрому совету царя Соломона и разрезать космоплан пополам. И тем не менее, я вижу, по-моему, выход из создавшегося положения. Проводите меня в мой номер, и там мы все спокойно обсудим. - Банкво крепко прижал к себе сумку с деньгами. - Пожалуй, это слишком хлопотно - таскать с собой большую наличность. Я заметил нескольких подозрительных типов, шатающихся тут в заведении...
- Посмотрись в зеркало, - посоветовал ему Таск, но так тихо, что и сам почти не услышал себя.
Банкво включил воздушную подушку, и его кресло приподнялось над полом и повезло неподвижную тушу из зала. Таску ничего не оставалось, как следовать за ним по пятам.
- Не думайте, сэр, что я такой беззащитный, - произнес механический голос Банкво, хитрые глазки которого так и впились в Таска. - Банкво похлопал по подлокотнику своего кресла, и Таск увидел, что на самом деле это многоствольная винтовка. - С компьютерным управлением, - продолжал тот же голос. - Мне достаточно только нажать вот эту кнопочку. Стреляет и вперед и назад, сэр. Мое собственное изобретение.
Таск ухмыльнулся. Они уже дошли по коридору до лифта. Втискиваться в маленький душный лифт вместе с Банкво было занятием весьма неприятным. Таск старался не дышать, сколько мог, и был рад, что им надо всего на один этаж вверх.
Двери раскрылись, и кресло, жужжа, покатилось вдоль коридора. Никто не произнес ни слова, пока они не добрались до номера Банкво. Уже у двери своего номера Банкво, порывшись в кармане, нашел ключ и передал его Таску.
- Будьте столь любезны, сэр. Мой слуга уволился, неблагодарный негодяй. Бросил меня в этом ужасном месте. Входите, сэр, входите.
Банкво въехал в открытую дверь. Его номер представлял собой то, что Роззле называл «гостиной», потому что там была кушетка и мягкое кресло. В заведении «Селдом-Инн» было только два номера: Президентский, названный так потому, что президент какого-то не то тридесятого, не то тридевятого государства действительно вынужден был провести в этом номере ночь неизвестно по какому случаю. Другой номер был расположен несколько в стороне от первого и предназначался для тех клиентов, которые относились к игре серьезно. Этот второй номер давал первому сто очков вперед, поскольку состоял из трех комнат и спальни, небольшой гостиной и ванной, а в спальне к тому же был установлен сейф.
- Не угодно ли вам закрыть дверь, сэр? Но сначала посмотрите направо и налево, нет ли кого-нибудь в холле. Превосходно. А все эти проклятые деньги. Приходится держать ухо востро, быть, знаете ли, начеку. Если бы вы еще и заперли дверь на всякий случай...
Таск внимательно всмотрелся в холл и сообщил, что там пусто. Потом запер дверь.
Банкво подкатил кресло к двери спальни и остановился. Прижимая к себе сумку с деньгами, он с беспокойством осматривал комнату.
- Не будете ли вы столь любезны, не заглянете ли в спальню, сэр? Кто-то мог войти туда, пока меня не было, - или сидит там в засаде и ждет. Это была одна из обязанностей моего слуги, сэр, осматривать каждую комнату перед тем, как я туда войду. Я никогда никуда не вхожу без такой предварительной проверки.
Таск колебался. У него возникло вполне определенное и неприятное ощущение, что решение их проблемы сводилось к тому, чтобы превратить его из звездного пилота в лакея. И Таск уже готов был сказать Банкво, чтобы тот забрал свою половину «Ятагана» и продал ее, как груду металлолома. Что за дьявольщина? Это был всего лишь космоплан. Таких - даже лучших - дюжины. Постоянная работа на несколько лет, заработок наличными... Что до Икс-Джея, то ему это послужит поводом во всю глотку орать о своей правоте.
Таск вошел в спальню и безучастно осмотрелся вокруг.
- Все в порядке, - уныло доложил он. - Можете входить.
- Отлично, сэр, отлично. Я верю вам. - Банкво направил свое кресло в спальню. - Прошу прощения, сэр, у меня тут небольшое личное дельце. - Он похлопал рукой по сумке. - Не обижайтесь, сэр, если я закрою дверь и запру ее. Я доверяю вам, сэр. Правда, доверяю. Но деньги есть деньги, и в вашем весьма трудном положении соблазн может оказаться слишком сильным.
Таск свирепо смотрел на Банкво, стараясь угадать, где тот прячет свои грязные деньги. Но что он мог сделать? Утешаться мыслью, что у денег отвратительный вкус, когда катишься вниз по наклонной плоскости? Слабое утешение...
- Выпейте чего-нибудь, сэр, - предложил Банкво, озираясь кругом. - На столе все, чего только ни пожелаете. Да, и взгляните, пожалуйста, что там за окошком. Мне показалось, какие-то бродяги околачивались тут вчера и таращились на мои окна. И проверьте, хорошо ли окно заперто.
Банкво закрыл дверь. Щелкнул замок. Таск слышал, как жужжит передвигающееся за запертой дверью кресло. Потом настала тишина.
Таск стоял в центре гостиной. Пахло пылью и дешевой полированной мебелью. Ему хотелось как можно скорее уйти отсюда, не оглядываясь. Кажется, такого мерзопакостного настроения у него еще никогда не бывало. Даже когда их с Нолой окружили послушники Абдиэла и коразианцы и «Ятаган» не мог подняться.
«Неужели придется продать космоплан за горсть земляных орехов? - думал Таск. - Это же все равно, что покончить жизнь самоубийством. А что поделаешь? Черт с ним, пусть этот ублюдок подавится!»
Таск шагнул к двери. Они с Нолой стали мужем и женой в этом космоплане. Он спас Дайена от Сагана в этом космоплане. Дайен спас жизнь своему другу в этом космоплане...
Таск провел рукой по глазам, почувствовал, что не может удержаться от слез, и бросил украдкой смущенный взгляд на дверь спальни. Она оставалась запертой. Вздохнув, Таск направился к окну. По привычке подчиняться полученным приказаниям. Он смотрел сквозь щели металлических жалюзи и был вознагражден за это видом стоянки для транспорта при заведении «Селдом-Инн» и круглосуточно работающего продовольственного магазина через дорогу.
И магазин и стоянка в эти часы почти пустовали. Обычная для планеты Вэнджелис послеполуденная жара заставляла людей искать убежища в жилищах. Огромная ящерица прошмыгнула, извиваясь, через стоянку для транспорта. Женщина, сидевшая на скамейке напротив продуктового магазина, пила прохладительный напиток из жестяной банки и обмахивалась веером.
Окно оказалось не только закрыто, но и заперто, причем закрыли его и заперли в последний раз, по-видимому, лет этак двадцать назад. Таск услышал, как за спиной у него открылась дверь.
- Все в порядке, мистер Банкво. Какой дурак захочет в такую жару... - Таск обернулся.
В дверях спальни стоял Дерек Саган. Таску здорово повезло, что окно было закрыто, иначе он просто вывалился бы из него.
Таск отшатнулся так, что затрещали жалюзи, едва не посыпавшись ему на голову, и жадно глотнул воздух. Грудную клетку сжало как будто тисками.
- Вы же умерли! - осипшим голосом произнес Таск.
- Не совсем, - сказал Саган и, подойдя к Таску, протянул ему руку.
Таск очень хотел, но так и не сумел провалиться сквозь пол или исчезнуть каким-то иным образом.
- Нет, не надо...
Саган взял руку Таска в свою.
Таск пытался отступить и уклониться от рукопожатия. Ему казалось, что сейчас эти пальцы трупа, схватившие его руку, утащат его в мраморный склеп. Но прикоснувшись к нему, рука оказалась теплой, а ее пожатие сильным. Весь дрожа, Таск вперил глаза в эту руку. Рот его попеременно открывался и закрывался.
- Не бойтесь, я из плоти и крови, - мрачно произнес Саган, подводя Таска к стулу. - Садитесь и выпейте чего-нибудь. - Саган взял со стола бутылку, наполнил стакан и чуть ли не вложил его в руку Таска.
Таск чуть не уронил стакан на пол. Прихватив стакан поплотнее, он с облегчением и признательностью влил в себя его содержимое. Что он пьет, Таск не знал, но огненный жар в горле вернул самообладание, хотя еще и не избавил от смущения.
Таск поднял бутылку. Все-таки его рука еще слишком сильно дрожала, и в стакан он не попал. Тогда Таск отодвинул от себя стакан и поднес бутылку к губам, хлебнул как следует и уже без содрогания взглянул на Сагана.
- Где Б-Банкво? - пробормотал он, заикаясь. Губы плохо слушались Таска, когда он произносил имя этого паршивого негодяя.
В ответ Саган бросил выразительный взгляд в сторону открытой двери спальни.
Таск взглянул в том же направлении и увидел пустое кресло, сваленную в кучу одежду, пластиковую маску с мягкой подкладкой, брошенную на постель, перевел взгляд на Сагана и все понял.
- Пресвятая Богородица, - прошептал он в благоговейном ужасе и сделал еще один приличный глоток из бутылки.
Саган взял бутылку из рук Таска и поставил ее обратно на стол.
- Нам надо поговорить об очень важном деле, Мандахарин Туска, - сказал он. - Мне нужен трезвый «партнер».
- Парт... партнер? - Таск, покачиваясь, поднялся на ноги, опираясь руками о край стола.
Саган подошел к окну и проверил, нет ли кого-нибудь подозрительного снаружи. На Сагане были армейские брюки, а выше пояса он оставался обнаженным. Таск в полупьяном очаровании глазел на шрамы, покрывавшие руки, грудь и спину Командующего. Это были следы былых сражений, но некоторые из шрамов остались от ран, которые Саган нанес себе сам.
- Да, партнер, - сказал Саган. Поправив жалюзи, он повернулся к Таску. Их взгляды встретились. - Скорее даже похититель, вы согласны? Начнем с того, что когда-то этот «Ятаган» был мой. Я просто вернул себе украденную у меня собственность.
- Это... это был заговор! - не сразу нашелся Таск. - Вы напрасно обманули Линка!
- В самом деле. - Саган присел на край стола. - Сядьте, Таск. Нам предстоит обсудить дело огромной важности.
Таск плюхнулся, уставясь на Сагана и все еще не веря своим глазам, однако вынужденный верить им, отчего в голове у него возник полный сумбур.
- Значит, вы живы, - удивленно произнес он в конце концов.
- Думаю, с этим мы уже разобрались, - несколько резковато заметил Саган.
- Да, конечно. Только... только дайте мне немного подумать и прийти в себя, можно? Вы живы и вы владеете половиной моего космоплана. Не какой-то там шут по имени Лазарус Банкво, который никогда не существовал на самом деле, а вы - лорд Саган. О Боже праведный!
Таск оперся головой на руки и закрыл глаза. Это ничем не помогло ему. Когда Таск открыл глаза снова, Дерек Саган по-прежнему все так же сидел на краешке стола.
- Что за чертовщина тут происходит?' Зачем весь этот маскарад? Дайен знает? Это имеет какое-нибудь отношение к нему, да?
Саган старался не улыбнуться. Один уголок его рта подрагивал, а темные глаза потеплели.
- Да, это имеет некоторое отношение к Дайену. Можно и так сказать. Вы отправитесь во дворец, Мандахарин Туска, и похитите короля.
Таск сначала простодушно вытаращил глаза, а потом расхохотался:
- Ну и ну!
- Я не шучу, - сказал Дерек Саган. - Это серьезно. Серьезней не бывает. Как вы думаете, стал бы я день за днем носить эту мерзкую личину (Саган с отвращением покосился на останки Лазаруса Банкво), если бы это было не серьезно? - Теперь Саган улыбнулся - мрачно и неискренне. - Не возражайте, Таск. Вы были близки к тому, чтобы связать себя договором с этим мерзким Банкво в обмен за привилегию сохранения за собой принадлежащего вам космоплана. Теперь вы просто заключите этот договор со мной. Или соглашайтесь, или платите мне ваш долг.
Таск вскочил на ноги:
- Вы знаете, что я не могу заплатить вам долга. Вы знали это, еще когда состряпали этот план. Снова пытаетесь вернуться к своим уловкам. Все еще хотите завладеть короной для себя самого. Только на меня не рассчитывайте. Я взорву этот проклятый космоплан и себя вместе с ним. Идите вы к чертям. Да, идите обратно к чертям.
Таск, пошатываясь, пошел к двери. Он собирался уже открыть ее и был удивлен, что его отпускают живым, когда снова прозвучал голос Сагана:
- Это я и надеялся услышать от вас, - сказал Командующий.
Таск замер, вполоборота уставясь на Сагана:
- Что вы имеете в виду?
- Его величество в смертельной опасности, Таск. Мы вместе - вы и я - должны сделать все возможное для его спасения. Но нам предстоит игра в опасные игры.
Саган говорил искренне. Таск отдавал ему должное. Все же Королевская кровь. Талант. Он мог быть сама любезность и обаяние, когда хотел этого. И мог казаться искренним, если так было надо для его целей.

Командующий встал на ноги и опустил одну руку в карман своих брюк.
- Не спешите. Доставайте медленно, - сказал Таск, кладя руку на лазерный пистолет, который он носил у себя на поясе.
Саган вынул из кармана маленький пластиковый компьютерный диск и поднял его вверх, показывая Таску.
Таск по-прежнему держал руку на пистолете и не двигался с места.
Тогда Саган сам подошел к Таску и положил компьютерный диск на его ладонь.
- Вот документ на мою половину «Ятагана». Он ваш, Мандахарин Туска. Он чист. Берите его и можете выйти через эту дверь. Я не стану вас задерживать. Сомневаюсь, чтобы мне удалось остановить вас, - добавил Саган, усмехнувшись. - Я уже не тот, каким был когда-то.
Он снова подошел к окну и, приподняв жалюзи, выглянул на улицу.
Таск повертел в руках диск, щелкнув по нему ногтем сверху и снизу. Он узнал его. Да, это был документ, настоящий, в полном порядке. «Ятаган» снова принадлежал ему, Таску. Весь, целиком и полностью. Он может выйти отсюда сию минуту. Может, но - не выйдет. И Саган знает об этом.
- Хорошо. Если мы собираемся помочь Дайену, у вас должно быть какое-то письмо для меня или что-нибудь такое, чтобы я знал, что все это законно... У нас есть код...
«Серьга!» - вспомнил Таск. Он должен был бы прислать такую маленькую серьгу, сделанную в форме восьмиконечной звезды. Эту серьгу Таск получил от своего отца как напоминание о клятве, как призыв служить монархии в изгнании. Он откликнулся на этот призыв, неохотно, но откликнулся. Этот призыв изменил всю его жизнь. Потом он отдал звезду Дайену, когда они встретились в последний раз. «Если я когда-нибудь понадоблюсь вам...», - сказал тогда Таск.
- Меня прислал сюда не Дайен, - прозвучал голос Сагана. - Дайен ничего не знает об этом и не должен знать. Это одно из условий игры. Они послали меня завербовать вас...
- Кто - они?
Саган поморщился:
- Вы же не глупый человек, Туска. Я старался никогда не брать на службу глупых людей и однажды, по некоторым секретным причинам, нанял вас. Как вы думаете, кто эти «они»?
- Те, что сами себя называют «Легион Призраков»? Им можно верить? Хорошее название. Они разыскали вас где-то?
- Что вы сказали?
- Нет, ничего. - Чем больше Таск думал обо всем этом, тем меньше понимал. В раздумье он покачал головой. - Итак, это «Легион Призраков»? Они послали вас завербовать меня?
- Идея исходила от меня, должен признаться, но я не мешал им думать, что это их собственная мысль. Вы присоединитесь к врагам Дайена, Туска, и убедите Дайена, что стали предателем.
- Да? - запальчиво спросил Таск. - А, может быть, это вы и есть предатель? Не нравится мне все это, очень не нравится. И вы думаете, я поверю вам? Вы убили моего отца, чуть не убили меня... - Таск запнулся. Ему внезапно пришла в голову мысль, что, возможно, от Сагана он узнает что-нибудь новое и сумеет передать сведения Дикстеру... - Знаете что, милорд, если вы расскажете мне обо всем подробнее, я, может, и сумею на что-то решиться.
Саган по-прежнему смотрел в окно и не оборачивался.
- Все это очень мило, - продолжал Таск. - Вы не верите мне, а я никак не могу поверить вам...
- Не в этом дело, Мандахарин Туска, - прервал его Саган, все еще глядя в окно. - У вас беременная жена, ребенок. Я предвидел, что вы не захотите связываться с тем, что я вам предложу. Хотя, - добавил он, понизив голос, - кое-кто думает, что вы знаете слишком много. Подойдите сюда, - он жестом показал, чтобы Таск подошел к окну.
Таск немного помедлил, но подошел к Сагану.
- Посмотрите туда, - предложил ему Саган, показывая куда-то за окно.
Таск внимательно всматривался в указанном направлении сквозь щель в жалюзи.
- Что конкретно я должен увидеть?
- Женщину, которая сидит на скамейке перед продуктовым магазином и обмахивается веером. Вы знаете ее?
Таск еще раз взглянул туда. Женщина отбросила в сторону жестяную банку.
- Нет, - сказал Таск. - Но это ничего не значит. Мало ли у нас тут повсюду туристов?

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

- Она знает вас, - сказал Саган, - и пришла сюда у вас на хвосте.
- От самого моего дома?
- От самого вашего дома. Они знают, где вы живете. Вас держат под колпаком уже целую неделю.
- Это вы устроили мне такую жизнь.
- Нет, Таск. Такую жизнь устроили себе вы сами. Еще тогда, когда подружились с семнадцатилетним мальчиком и помогли ему стать королем.
Таск опять взглянул на женщину за окном и в раздражении закрыл жалюзи.
- Все происходит как-то слишком быстро. Вы бы дали мне время подумать.
- У нас нет времени, - сказал Саган. - Они наблюдают за вами. Не думаю, чтобы они уже раскрыли меня, пока я прячусь под маской Банкво, но вскоре раскроют, и тогда будут следить и за мной. Эта комната - единственное безопасное место, где никто нас не подслушивает.
- Есть еще «Ятаган»...
Саган отрицательно покачал головой, Таск удивленно уставился на него.
- Вы хотите сказать, что они установили там жучки? Нет, это чушь!
- Чушь? А ну-ка вспомните, были у вас клиенты в последние две недели?
Таск наморщил лоб. Он чувствовал себя так, как будто все глубже и глубже погружается в какую-то мутную воду.
- Нет. Нельзя сказать, чтобы дела шли в гору, - мрачно проговорил он. - Черт! Хотя постойте! Они решили, что мы их не устраиваем, однако проникли на борт «Ятагана»... Дьявол! Скорее всего, вы правы, и я уже втянут в это дело. - Таск разозлился. - Я в нем уже по самые уши! И все-таки я уверен, что без вас тут не обошлось. Вы и в ответе за все.
Саган молчал. Легкая улыбка промелькнула на его губах, но в глазах не отразилась.
Таск резко повернулся на каблуках и направился к двери. Он уже успел приоткрыть ее, когда услышал голос Сагана:
- Не ходите домой, иначе они схватят вас, вашу жену и сына. Они не могут позволить себе роскошь оставлять свидетелей. Но если отсюда выйдете вы и Лазарус Банкво, то мы попадем на борт «Ятагана» и покинем эту планету, успев опередить их. Сразу после старта вы сможете передать вашей жене, чтобы она скрылась в безопасное место.
Секунду постояв, Таск решительно вышел из комнаты и громко захлопнул за собой дверь. Сжимая в руке компьютерный диск, он стремительно миновал холл, сбежал вниз по лестнице и с разбегу влетел в главный вестибюль.
Роззле сидел за стойкой администратора:
- Извините, Таск. Если что-нибудь...
- Линк добрался до дома? - спросил Таск.
- Да, я послал служанку проводить его. Таск, я...
Таск подошел к выходу, метнул горящий взгляд в направлении женщины, сидевшей перед продуктовым магазином. Она по-прежнему обмахивалась веером и посматривала по сторонам, как будто кого-то ожидая.
Таск вернулся к стойке администратора:
- Роззле, сделайте мне одолжение. Передайте Банкво, что я ушел подготовить наш «Ятаган» к старту. Он может встретиться со мной, когда ему будет угодно.
Роззле поморщился и покачал головой:
- Этот жирный боров!... Не беспокойтесь, Таск, я непременно передам ему это. Знаете, Таск, мне действительно очень жаль...
- Забудем об этом, - сказал Таск. - Вы ни в чем не виноваты.
Он вышел из мотеля, пересек стоянку для транспорта, забрался в свой джип, завел мотор и резко тронулся с места, взглянув в зеркало заднего вида.
Женщина исчезла.

ГЛАВА ВТОРАЯ

- Открывай, Икс-Джей! - крикнул Таск, хлопнув рукой по крышке люка «Ятагана». - Поскорей, а то я изжарюсь на солнце!
Люк зажужжал, медленно открываясь. Таск буквально ссыпался вниз по приставной лестнице. Внутри «Ятагана» было темно и удушающе жарко.
- Таск, это ты? - послышался раздраженный голос звучавший так, словно его обладателя только что разбудили.
- Включи вентиляцию, - сказал Таск, вытирая лоб подолом своей рубашки. - У тебя же здесь настоящее пекло.
- Стоит ли даром расходовать топливо?...
- Заткнись и делай, что я сказал, - зарычал Таск, не расположенный вступать с компьютером в пререкания. - У нас теперь... новый владелец, и ты...
- Что?! - взвизгнул Икс-Джей.
- Что слышал! - сказал Таск, с беспокойством озираясь вокруг. Он знал, что не сумеет увидеть, где находятся подслушивающие устройства, и все-таки пытался это сделать. - Линк проиграл свою долю на космоплан. Новый владелец вот-вот появится... ради небольшого путешествия. Так что приготовься к старту. И еще, - Таск старался говорить беззаботным тоном, - включи рутинную систему и проверь, нет ли жучков.
- Новый владелец!... Линк проиграл!... Жучки... - Электрические цепи были перегружены. Компьютер шипел и бессвязно потрескивал. - В моем космоплане нет никаких жучков. Пусть сумеет найти здесь хотя бы одного таракана...
Таск плюхнулся в кресло пилота. Нагнувшись над компьютером, он присвистнул.
- Ты, наверное, идиот, которому отшибло память с произвольным доступом. Подслушивающие устройства! Задействуй рутинную программу.
- Рутинную программу?...
Таск дал компьютеру тумака.
- Ох! - огоньки Икс-Джея злобно замигали. - Эта рутинная программа, будь она неладна! Так бы сразу и сказал.
У Таска разболелась голова, и, сидя в кресле пилота, он опустил ее на руки.
- Можешь избавить меня от них? - спросил Икс-Джей покорным тоном.
- Нет, - фыркнул Таск. - Я хочу сохранить их навсегда.
- Вот оно что! Мы сегодня не в настроении? - спросил компьютер уже высокомерным тоном.
Наступило молчание, за которым последовал отчет Икс-Джея.
- Все в порядке. Кто это сумел понатыкать их здесь?
Таск разглядывал свое отражение в стальной панели:
- Мне кажется, я...
- Что - ты? Спятил? Да, я мог бы сказать тебе...
- Нет. Мне кажется, я скоро стану белым. - Таск прислонился носом к стальной панели и провел руками по лицу.
- Ты мог бы выражаться яснее? - спросил раздраженный Икс-Джей. - Что случилось с космопланом? Кто этот новый владелец? Надеюсь, человек с головой?
- Я слышал, что такое бывает, - сказал Таск, разглядывая свои руки. - От внезапного испуга волосы у людей за одну ночь становятся белыми.
- Волосы становятся белыми! Волосы! Такое бывает с волосами, а не с кожей, слышишь, болван! Что случилось с космопланом, я тебя спрашиваю? - чуть не взвыл Икс-Джей.
- Линк проиграл свою долю... - начал Таск.
- Ему? - перебил испуганный Икс-Джей.
- Кому?
- Новому владельцу. Быть не может. Не могу поверить!
- Не сотрясай воздух, - устало сказал Таск.
На экране возникло изображение Лазаруса Банкво, движущегося в своем кресле по бетонированной площадке. Таск вскочил на ноги:
- Открой грузовой отсек. Мы примем его на борт через люк грузового отсека.
- Может, успеем установить лебедку? - саркастически заметил Икс-Джей.
Таск засуетился, поглядывая на компьютер.
- Тебе, наверное, интересно будет узнать, что он завладел той половиной «Ятагана», в которую входишь ты.
- Вот и хорошо, - парировал Икс-Джей. - Это интеллигентный, вполне порядочный джентльмен, способный сразу же оценить мои возможности и таланты...
Таск пошел открывать грузовой отсек.

* * *

- На вид ваш космоплан очень хорош, сэр, очень хорош, - сказал Лазарус Банкво, с удовольствием потирая руки. Удобно устроившись внутри «Ятагана», он разъезжал на своем кресле по пассажирскому отсеку. - Я вижу, вы тут кое-что усовершенствовали...
- Мы позаботились насчет жучков, - сказал Таск. - Вы можете чувствовать себя здесь... вполне... в безопасности.
Не ожидая ответа, он снова направился в кабину экипажа и начал проверку систем космоплана. Наверху, он слышал, как будто воздух выходил из воздушного шара.
- Мы будем готовы к старту примерно через тридцать минут. Прошу прощения за задержку, но я выключил все системы, чтобы экономить топливо...
- Моя идея, сэр, - сладким голосом пропел компьютер. - Вы сами увидите, что мы полетим на превосходном космоплане, сэр, э-э... простите, нас, кажется, забыли представить друг другу. Кто этот джентльмен, Таск?
Икс-Джей послал мягкий электрический удар в пальцы Таска.
- Ну, ты! - огрызнулся Таск, отдергивая руки от панели. И уже мягким голосом добавил: - Я сейчас очень занят, Икс-Джей. Почему тебе самому не подняться наверх и не представиться новому владельцу?
- Я как раз и собирался это сделать, - Икс-Джей заглянул в свой блок дистанционного управления.
Цепляясь маленькими ручонками, он поднялся из кабины экипажа в главный отсек «Ятагана».
Таск встал, чтобы взглянуть, что будет дальше.
- Как дела, сэр? Я Икс-Джей и тот, кто действительно...
Оптика Икс-Джея вспыхнула. Он вскрикнул от испуга, а вслед за тем блок дистанционного управления с каким-то странным звуком, похожим на электронное бульканье, погас и упал, глухо стукнувшись об пол.
Погас свет, кондиционирование воздуха и система жизнеобеспечения отключились. Таск нащупал фонарик и, светя им впереди себя, взобрался вверх по приставной лестнице и зажег свет.
Лорд Саган стоял в главном отсеке, а блок дистанционного управления Икс-Джея лежал у его ног, покачиваясь из стороны в сторону, и постепенно останавливаясь.
- Мой Бог, - испуганно сказал Таск. - Вы убили его?
Саган улыбнулся:
- На такой случай в моем космоплане есть FNCB-67, мы могли бы перенести его сюда...
Огоньки блока дистанционного управления замигали, вспыхнули, снова погасли, снова вспыхнули, на миг потускнели... И все-таки компьютер совладал с ними. В космоплане возобновилась вентиляция.
- Где я... Что со мной? - слабым голосом спросил Икс-Джей.
- Спектакль окончен, - мрачно сказал Сагана, - и если здесь есть вода, я приму душ.
- Здесь есть вода, м-милорд, - пролепетал Икс-Джей трепещущим голосом. - Масса воды. Больше даже, чем вам понадобится.
Саган снял с себя остатки Лазаруса Банкво и втиснулся в маленькое душевое отделение.
Таск, изо всех сил сохраняя серьезное выражение лица, вернулся назад в кабину экипажа. Икс-Джей спускался следом за ним. Блок дистанционного управления кряхтел Таску в затылок.
- Почему ты заранее не предупредил меня? - спросил компьютер, закипая. - Я чуть не окочурился от короткого замыкания! Думал, вообще расплавлюсь. Это был Дерек Саган?
- Да, - ответил Таск, щелкая выключателями.
- Живой? - Огоньки Икс-Джея нервно замигали. - Я имею в виду... Ты же видел его, ведь так?
- Живой, как я сам, - сказал Таск, - а может быть, даже больше. При виде его я и сам чуть не отправился на тот свет.
- Это он выиграл космоплан у Линка? Саган - наш... владелец?
- Тише, ты! С таким же успехом ты мог бы сказать, что все это время мы принадлежали ему, - пробормотал Таск. Услышав шум воды в душевом отсеке, он вздохнул с облегчением.
- Это твоя вина, - уныло сказал Икс-Джей. - Я уверен в этом. Зачем ты ему понадобился?
- Мы, - уточнил Таск. - Помнишь дело с «Легионом Призраков»?
- «Легион Призраков»... - Огоньки Икс-Джея загорелись ярче. - Они предложили нам работу и собирались хорошо платить за нее...
- Наше счастье, если мы когда-нибудь в жизни получим по этому чеку. Ничего больше я об этом деле не знаю. Он, - Таск с беспокойством оглянулся на дверь душевого отсека, - он не стал рассказывать мне подробностей, но дело связано с Дайеном. Вроде нашему мальцу грозит какая-то опасность.
- Со стороны Сагана?
- О Боже! Успокойся же ты, наконец! - Таска прошиб холодный пот. - Нет, не со стороны Сагана. По крайней мере, Саган говорит, что сам он Дайену не опасен. Проклятье! Хотел бы я знать, что же все-таки происходит!
- А кто напичкал космоплан жучками? Саган?
Таск отрицательно покачал головой:
- Нет. Он-то и предупредил меня об этом. А кто - я не знаю. Не могу ручаться, но кое-что предполагаю...
- «Легион Призраков»?
- Может быть. Они расспрашивали меня о Дайене. Я думал, что убедил их в том, что мы с Дайеном в расчете, но или они не поверили мне, или...
- Или - что?
- Или Саган убедил их в чем-то другом. Он втягивает меня в это дело с какой-то определенной целью.
- Потому что ты можешь спасти Дайена?
Сначала Таск молчал, а потом, взглянув в сторону душевого отсека, тихо сказал:
- Может быть, потому, что я могу выдать Дайена. Одно я знаю: чем дальше от Сагана, тем лучше.
- Ты думаешь, Саган держит тебя за величайшего дурака в галактике? Если да, то он не далек от истины.
Таск задумался:
- Я так и думал сначала. Я и сейчас не могу отказаться от этой мысли, но с другой стороны, мне кажется, что все обстоит иначе. Видишь, какую искусную схему состряпал он, чтобы избежать разоблачения. Он дурачил меня...
- Я всегда знал, кто он такой, все это время, - запротестовал Икс-Джей. - Я узнал его сразу, как только он появился на экране, и как раз собирался обратить на это твое внимание.
Таск проигнорировал слова компьютера.
- И кто знает, как долго он прожил под этой маской? Вся эта маскировка весит, надо полагать, не меньше тонны. Нечего сказать - сидеть, скорчившись, в этом кресле часами и не двигаться, да еще когда на лице у тебя пластиковая маска!..
- Да, да, - фыркнул Икс-Джей. - Как мне жаль его, вот-вот заплачу! Ну и история!
- Если верить тому, что я сумел составить из обрывков, Дайену грозит опасность со стороны «Легиона Призраков». Мы должны присоединиться к этому «Легиону», действовать по схеме Сагана и в конце концов выдать им Дайена. По крайней мере, именно таков, мне кажется, замысел Сагана. Больше он мне все равно ничего не скажет.
- Двойной агент. Теперь у тебя хорошие шансы сделать карьеру. Если одна сторона потерпит неудачу, другая будет вынуждена сдать тебя. И ты согласен идти с ним на эту авантюру?
- А что мне остается? - с горечью спросил Таск. - Они нашпиговали космоплан жучками. Какая-то женщина следила за мной от самого дома.
- От самого дома? Ты уверен, что нам так и не заплатят?
Таск бросил на Икс-Джея свирепый взгляд и ничего не ответил.
- Не нравится мне все это, - сказал компьютер.
- Ничего, я не терял времени даром, - сказал Таск, снова взглянув на закрытую дверь душевого отсека. - Но я, пока ехал сюда, составил план. Я притворюсь, что действую заодно с Саганом, что служу ему, а сам буду за ним следить, чтобы выяснить, что же задумано. Если узнаю что-нибудь новое, я сумею предупредить Дайена. Способ действий, которые я придумал, таков: я притворюсь, что действую заодно с Саганом, что я против Дайена, но на самом деле я все время будут действовать в пользу Дайена.
- И это ты называешь планом?
- Да.
- А я - нет. Я называю это «Имитацией интеллектуальной жизни на нашем космоплане».
Вода в душевом отсеке забулькала, потом закапала, и все стихло.
- Я передам сообщение Дикстеру, - сказал Икс-Джей так тихо, что Таск едва услышал его. - Саган об этом никогда не узнает.
- Да, - прошептал Таск. - Я уже думал об этом. Но что передать ему? Сообщим ему... Тихо. Т-с-с-с!
Дверь душевого отсека открылась. Появился Саган с полотенцем на шее и направился в сторону кабины экипажа.
- Мы как раз готовы, - Таск огляделся вокруг. - Кем вы будете в эти дни? Я имею в виду, как я... мы... Должны называть вас?
- «Милордом» - куда уж проще? - улыбнулся Саган. - А когда встретимся с ближайшим кузеном короля, зовите принца Флэйма «Ваше высочество» или «Ваше королевское высочество».
У Таска вытянулось лицо:
- Кузен короля? - подозрительно замигали огоньки Икс-Джея. - Что еще за кузен, да еще «ближайший»? Я знаю генеалогию дома Старфайеров лучше, чем свою собственную. Я, если это вам интересно, прямой потомок Юникса-5000...
- Уймись, а то станешь экс-прямым потомком, - процедил Таск сквозь зубы. - Что вы сказали, милорд? У мальчика есть ближайший кузен? Каким образом? И где?
- Я избавлю вас от всяких сенсационных деталей. Достаточно сказать, что у Амодиуса был сын - незаконнорожденный, не имеющий права претендовать на престол.
- Однако желающий взойти на него, - оживился догадавшийся Таск. - И наша задача - остановить его на этом пути.
- Нет, - сухо ответил Саган. - Наша задача - помочь ему. Запомните это. И никогда не забывайте, повторяйте это даже во сне.
- Думаю, спать много не придется, - пробормотал Таск себе под нос.
- Возьмите курс на Валломброзу, - сказал Саган, уходя, чтобы одеться. - И дайте мне знать, когда подготовитесь к старту.
- Хорошо, милорд.
Взглянув вверх и убедившись, что Саган за ним не наблюдает, Таск принялся печатать: СООБЩЕНИЕ ДЛЯ ДЖОНА ДИКСТЕРА. Я...
- Джон Дикстер крестный отец вашего сына, кажется, - сказал Дерек Саган. Его голос донесся в кабину экипажа из кормового отсека космоплана.
Пальцы Таска так и застыли на клавиатуре.
- Да, - заставил он себя произнести это слово, чему противилась его глотка. Переведя дух, он повторил: - Да, милорд. - На этот раз получилось лучше. По его лицу и шее струился пот.
- Было бы весьма прискорбно, если с ним что-нибудь случится. Или с его крестником. Как только сойдем с орбиты Вэнджелиса, передадим сообщение вашей жене. Текст я скажу вам.
- Да, милорд.
«Как он догадался, черт побери?! Не мог же он слышать, как Икс-Джей заговорил о Дикстере. Это невозможно, даже для особ Королевской крови с их сверхспособностями. Он знает, о чем я думаю, он читает мои мысли», - испугался Таск.
На экране вспыхнули слова:
МНЕ ЭТО НЕ НРАВИТСЯ, Я ХОЧУ ПРОДОЛЖИТЬ ЗАПИСЬ ТОГО, ЧТО ГОВОРИТСЯ. МНЕ ЭТО НЕ НРАВИТСЯ.
- Поставь под этим мою подпись, - тихо сказал Таск.
Тихо-тихо, еле слышно.

ГЛАВА ТРЕТЬЯ

Леди Мейгри, движимая неодолимым желанием узнать, что творится в душе Сагана, покинула прекрасные, озаренные светом звезд небесные чертоги (к великому облегчению их обитателей) и сошла в страну живых людей, чтобы продолжить свое ночное бодрствование.
С наступлением темноты она проникла в «Ятаган». Таск и Дерек Саган спали, передав управление космопланом компьютеру. Таск беспокойно ворочался, как всегда, когда рядом с ним не было Нолы.
Леди Мейгри взглянула на него с нежностью и тревогой, а потом села рядом с кушеткой Дерека Сагана.
Саган спал глубоким сном. Его не мучили ни кошмары, ни сомнения. Он лежал на спине, одна рука под головой, другая - на груди, а его дыхание было ровным и спокойным. Он сделал свой выбор, чем бы это ни обернулось для него - добром или злом.
Но каким спокойным ни казался он в эту ночь, предшествующие бессонные ночи оставили свой неизгладимый отпечаток на его лице, сильном, мужественном, когда он бодрствовал, но сейчас, во сне, измученном и изможденном. Глубоко запали глаза, и только губы, сомкнутые в тонкую, прямую линию, выдавали силу характера этого человека. Какое решение ни принял бы, какую бы цель ни поставил перед собой, он не остановится на полпути, пойдет до конца.
- «Надломленный, старый человек», - тихо сказала Мейгри, вспомнив насмешливую оценку, которую дал Сагану Флэйм, и сокрушенно вздохнула. - Я нужна тебе, Дерек. Ты никогда ничего не объяснял нам. Мы были твоей эскадрильей, твоим Золотым Легионом. Ты ожидал от нас лишь исполнения приказов, мгновенных действий по твоей команде, и нам не полагалось знать, что ты задумал. Но у нас с тобой мысленная связь, я знала больше, чем остальные, о твоих планах. Но бывало, что и меня ты ставил в тупик.
- Да, Джон, я хочу напиться воды, - внезапно пробормотал сквозь сон Таск, приподнявшись на своей постели и собираясь встать.
- Куда ты? Спи! - недовольно фыркнул Икс-Джей.
- Да-да, конечно, дорогая, - покорно кивнул Таск и снова улегся, обняв руками диванную подушку и закрыв глаза.
- Нашел дорогую!... Ладно, забудем об этом, - вернулся Икс-Джей к исполнению своих обязанностей.
Леди Мейгри молчала, пока не убедилась, что Таск снова заснул. Тогда она придвинулась еще ближе к Сагану и приглушила свой голос, так, чтобы он звучал не громче вздоха.
- Ты привык скрывать свои мысли. Нам не полагалось знать больше того, что ты говорил нам. Ты не мог сказать правды никому, даже нам, выросшим вместе с тобой, даже мне, любившей тебя.
Эти воспоминания причиняли боль леди Мейгри.
- Впрочем, я думаю, это было к лучшему. Ты верил в нас, в то, что мы преодолеем все преграды, когда понадобимся тебе. А мы верили в тебя. Эта вера помогала нам. Только однажды не помогла, когда ты счел, что наша преданность тебе безрассудна и нерушима.
Я выбрала Амодиуса, моего короля, несчастного, жалкого, - каким он был тогда. Я охраняла его. А когда ты узнал, что Абдиэль решил убить короля, ты предложил ему свою службу и готов был пожертвовать своей жизнью ради него, человека, которого ты ненавидел и презирал.
Конечно, ты и Дайену служил так же. Ты помог ему вырасти, милорд, ты помог ему пройти путь - не из детства к зрелости, а из безвестности к величию. Ты нашел в нем искру и зажег ее. А теперь она горит чисто и ярко, но не всепожирающим пламенем, а огнем путеводного маяка.
Ты не поддашься на обман Флэйма, несмотря на искушение... Я знаю, что не поддашься, знаю, - угрюмо и зло повторила она, заставляя умолкнуть свой внутренний голос, который спорил с ней.
Но этот внутренний голос отказывался молчать. Она запиналась, с трудом произносила слова.
- Но каков будет тогда твой план, милорд? Скажи мне - на этот раз. Не вынуждай меня идти в сражение наполовину слепой. Я вижу лишь неясные контуры... Зачем, зачем тебе сталкивать этих двоих между собой? Риск, на который ты идешь, огромен. Но что ты надеешься осуществить, чего хочешь достигнуть? А ведь есть другой путь. Ты мог бы прийти к Дайену и предупредить его еще раз об опасности, рассказать ему о том, что ты раскрыл, и убедить его применить бомбу...
Некоторое время Мейгри молчала.
- Применить ее против многих тысяч людей, единственная вина которых в том, что они заложники непомерных амбиций одного-единственного человека. - Она вздохнула. - Нет, это невозможно.
Мейгри глубоко задумалась.
- Ты мог бы предупредить Дайена, чтобы он принял меры предосторожности против своего кузена, втрое увеличить личную охрану, никогда не отлучаться из дворца, укрыться в безопасности, как тепличное растение. Да, это было бы решение проблемы. Он может с таким же успехом потерять трон, как и умереть на нем.
Но какой смысл в том, чтобы Дайен и его кузен противостояли друг другу? Не понимаю, милорд, не понимаю, и мне страшно!
Мейгри опустила голову. Если бы мертвые могли плакать, слезы Мейгри упали бы на руку Сагана и разбудили его.
- Ты прав, что недоволен и злишься. Я чувствую твой гнев, как соблазн, испепеляющий тебя. Как было бы легко отказаться от всего, уйти в сторону, отступить. Куда труднее бороться одному во мраке без надежды увидеть свет.
Я пыталась дать тебе надежду, пыталась дать тебе знать, что ты не один, но не сумела.
Мейгри протянула руку, чтобы прикоснуться к нему. Только одна бы его мысль, одно желание, один приказ - и она вырвалась бы из своих эфирных пут, перешагнула бы пропасть, упала бы к нему в объятия. Она могла бы слушать, говорить, отвечать, успокаивать и утешать.
Лишь одно бы сказанное слово...
Темная дверь распахнулась, и темный путь открылся перед ней. Путь беспросветно-мрачного ужаса и страданий. Мейгри отпрянула.
- Как горька разлука, как огромна, холодна и пуста пропасть, разделяющая нас. Я могла бы перешагнуть ее, но какой это был бы страшный риск... для нас обоих.
Мы призраки теперь один для другого, милорд, эхо голосов, память о прикосновениях...
Я не могу остаться с тобой. Соблазн прикоснуться к тебе, заговорить с тобой так велик. Я вернусь в Алказар. Как сказал принц Флэйм, призраки - превосходные шпионы. Превосходные, хоть и бесполезные.
Она вздохнула. Ее призрачная рука легла на его живую руку.
- Если позовешь меня, я отзовусь, если буду нужна тебе, я приду.
Его пальцы чуть шевельнулись, словно в ответ ей, как будто он хотел протянуть ей руку.

Предыдущая страница 21 Следующая страница


Легион призраков 22

Но она удалилась.

* * *

Алказар, замок принца Флэйма Старфайера, можно было бы назвать одним из чудес галактики - если бы кто-то еще в галактике когда-нибудь увидел его (и сумел бы потом вернуться обратно и рассказать о виденном чуде). Это была огромная крепость, целиком высеченная из камня Валломброзы, цветом похожего на обесцвеченные кости. Ни одна из стен не располагалась перпендикулярно по отношению к другой. На первый взгляд большинство людей по ошибке принимали Алказар за естественный утес, пригодившийся для практического использования.
Рассмотрев этот «утес» получше, люди меняли свое мнение. Крепость была слишком искусно сконструирована, чтобы ее могла создать природа, пренебрегающая обычно такими деталями, как двери, окна и крыши.
При всей грубости и странности архитектуры, Алказар производил внушительное впечатление. Он выглядел так, как будто часть горы взорвали или срезали, и чтобы придать определенную форму задуманной крепости, камни сдвинули вместе и слепили, как из глины, это сооружение. Однако стены крепости отличались прочностью, все соединения плотностью, а внутренние помещения с их наклонными полами - удобством и сухостью. И в самом деле, все это сооружение было идеальной крепостью, прочной, как горная порода, и неотличимой от нее.
Алказар был сконструирован, но не людьми. Его построили, если можно так сказать, креатуры, призраки.
Для тех, кто жил в Алказаре или пролетал над ним в космических станциях, Долина Призраков было наиболее подходящее название для планеты, так как население Валломброзы состояло большей частью из тех, кого на других мирах галактики считали умершими.
Когда Гарт Панта вернулся на Валломброзу, он стал покровителем будущего монарха, не имевшего подданных. Панта был достаточно предусмотрителен и знал, что придет такое время, когда Флэйм станет достаточно взрослым, чтобы претендовать на власть. И тогда ему понадобится преданное население, способное поддержать его. И Панта заранее начал привлекать людей на Валломброзу.
Разумеется, привлекать людей официально, в открытую, он не мог, иначе на других планетах галактики узнали бы правду о нем самом и о загадочных креатурах из параллельного мира. Главная проблема Панты состояла в том, где найти таких людей, которые не имели бы представления о Валломброзе, не знали бы даже, куда они отправляются жить, и были бы счастливы оставаться здесь на годы, живя на космических станциях, изолированные от остального цивилизованного мира. У кого хватило бы смелости решиться на это?
Панта нашел решение этой проблемы. Люди, находившиеся на грани крушения всех своих надежд, люди, которым грозила неминуемая гибель, отчаявшиеся люди, которые были бы благодарны человеку, пришедшему, чтобы спасти их. На Валломброзе знали тайну бесчисленных исчезновений людей на протяжении уже многих лет.
Так исчезло, например, население планеты Отос 4, которая вела межгалактическую войну с планетой Рилкис и ее жителями, называемыми в галактике пародышащими. Гигантский город на Отосе 4 был осажден соседями-гуманоидами. Люди, находившиеся на краю гибели от голода, обратились с отчаянным призывом о помощи к другим планетам галактики. Король Амодиус медлил, не желая начинать того, что - в этом он был уверен - превратится в межгалактическую войну.
Тем временем Гарт Панта тайно прибыл на Отос 4 под защитным покровом креатуров планеты Валломброза. Панта организовал переброску всего населения из осажденного города на Валломброзу - опять-таки не без участия, а именно благодаря проискам креатуров.
Когда пародышащие высадились на Отосе 4, они нашли эту планету абсолютно опустевшей. Там не осталось ни единой живой души. Миллионы людей исчезли без следа. Никто, конечно, не верил рассказам пародышащих. Вся галактика предполагала, что людей уничтожили они сами.
Теперь, спустя годы после этого события, леди Мейгри была уверена, что гуманоиды говорили правду.
- Ради чего погибли в той войне тысячи и тысячи людей? - спрашивала она себя.
Гибель людей не тревожила Гарта Панту. Война была превосходным прикрытием для его деятельности по привлечению людей на Валломброзу. Бесследно исчезали военные корабли, рейсовые корабли терпели такие бедствия, о которых никто еще никогда не слыхивал, пропадали планеты, солнца которых были готовы стать новыми звездами. Гарт Панта буквально вырывал людей из лап неминуемой смерти, беспощадно косившей их, и переносил в этот спокойный и прекрасный - хотя и непривычный и загадочный мир.
Конечно же, спасенным людям приходилось за свое спасение расплачиваться. Им не разрешалось покидать планету Валломброза, не разрешалось поддерживать какие-либо контакты с галактикой за пределами того мира, в котором они отныне жили. И еще им нельзя было жить на поверхности планеты. Они должны были жить на космических станциях, которые эти люди или строили сами или «приобретали» на других планетах.
Однажды Панта предпринял попытку разместить людей на самой Валломброзе, но это оказалось слишком трудной задачей - биологический вид, существо из вполне осязаемой материи, приучить к совместной жизни с существами из какой-то загадочной, невидимой материи. На поверхности планеты Валломброза жили лишь те люди, которые несли службу во дворце, но их приходилось часто менять ради сохранения их нормального психического состояния.
Однако такие незначительные неудобства, как жизнь в тесной и искусственной среде, были все же гораздо предпочтительнее неминуемой смерти, которой спасенные люди совсем недавно смотрели в лицо, и большинство их охотно и безропотно подчинялось законам, установленным Гартом Пантой. Тех же, кто отказывался повиноваться, устраняли креатуры.
Надо отдать должное Панте, а позднее и Флэйму, когда он достиг того возраста и зрелости, которые позволили ему взять на себя управление Валломброзой. Он использовал столь радикальное наказание лишь в минимальной степени и затем щедро компенсировал понесенный ущерб семьям, которых коснулись эти репрессии. Те, кого принц устранял, были, как правило, паникерами и смутьянами и уж, во всяком случае, не особенно приятными людьми. С течением времени подобные наказания применялись все реже и реже, пока надобность в них совсем не отпала.
У принца Старфайера был харизматический авторитет, потому что он принадлежал к особам Королевской крови. Его народ глубоко почитал своего властелина и поддерживал его единодушно. Леди Мейгри, надеявшаяся найти какие-то признаки недовольства принцем, обнаружить в людях Флэйма бунтарские настроения, была разочарована.
О Дайене Старфайере на Валломброзе говорили как об узурпаторе. Истинным королем, считали здесь, должен быть Флэйм Старфайер.
Снова и снова, мучаясь сомнениями, она задавала себе вопрос о мотивах, которыми руководствуется Саган. Зачем похищать Дайена и доставлять его на Валломброзу? Риск, что он сумеет бежать, чрезвычайно велик. Если Дайен падет...
«Разве это соответствует действительности, милорд? - думала Мейгри. - Разве ты хочешь, чтобы Дайен пал?»
Она не допускала такой возможности. Она верила в него, даже если больше никто не верил. Но эта вера не приносила ей успокоения. Дни и ночи проводила она, бродя по Алказару, - беспокойный дух, превосходный шпион, выискивающий ценную информацию, которая никогда не будет использована.
Креатуры представляли собой настоящую опасность, подлинную угрозу, но Саган уже знал об этом. Мощь вооруженных сил Флэйма впечатляюща, однако недостаточна, чтобы победить всю галактику. Если бы не креатуры, он бы уже стал диктатором, жадно заглатывающим одну планету за другой и превращающим в ад жизнь своих соседей.
Креатуры были могущественными, но весьма капризными союзниками... Было бы удивительно, если бы Саган знал то, что обнаружила леди Мейгри. Креатуры действовали не из преданности Флэйму. Мейгри сомневалась даже, понимают ли креатуры вообще амбиции принца или проявляют к ним какое-либо внимание. Она предполагала, что некто, способный вступать с креатурами в контакт, умеет уговорить их оказывать Флэйму услуги, хотя ей оставалось неясно, по каким соображениям креатуры на это соглашаются. Неясно это было, по-видимому, и Гарту Панте.
Это было все равно, что пытаться проникнуть в глубину замыслов Господа Бога, с мрачным удовлетворением думала леди Мейгри.
Однажды как-то Панта и Флэйм обсуждали эту весьма сложную проблему. Они, как правило, проводили вечера вместе в одном из верхних покоев Алказара, известном, под названием Холл. Это помещение со стенками из грубо обтесанных камней, со странным наклоном потолка было просторным и прохладным. Огромный камин, который топили дровами, находился в конце помещения и давал достаточно тепла.
Жившие и работавшие в Алказаре люди обязаны были лишь поддерживать самые простые условия существования. Ни центрального отопления, ни электричества, ни каких-либо других современных удобств здесь не было. Леди Мейгри быстро установила это, а также многое другое, что касалось принца-бастарда. Внешне стиль здешней жизни напоминал средневековье. Напрасно стали бы вы искать где-нибудь электрическую лампочку, однако Алказар был оборудован сложными электронными системами слежения, которым мог бы позавидовать сам покойный Снага Оме.
Тайные внутренние помещения, находящиеся глубоко под Алказаром, по соседству с темницами, были оборудованы ядерными генераторами. Они-то и приводили в действие системы слежения, шпионившие за всеми служащими и посетителями Флэйма, а также коммуникационные сети, обеспечивающие связь Флэйма со всей остальной галактикой и с объектами вне галактики. Большинство коммуникационных устройств устарело. Это были аппараты с космического корабля Гарта Панты. Вот в такой o6cтaновке и возмужал Флэйм, будучи знаком с основной массой человечества через видеоэкран.
Стоит ли удивляться его отношению к людям, думала леди Мейгри, если он знает их и воспринимает как двухмерные изображения, которые можно включить или выключить одним нажатием кнопки дистанционного управления.
В ту ночь Панта и Флэйм обсуждали будущее владычество Флэйма над галактикой. Они говорили об этом сухим деловым языком, как о решенном деле или даже о совершившемся факте, сбросив со счета Дайена, как смахнули бы каплю крови с королевского трона.
- Поймите, мой принц, - говорил Панта, - что креатурам нельзя доверять. В настоящее время я не готов к тому, чтобы включить их в ваши планы, или к тому, чтобы составлять планы, предусматривающие их участие.

- Я прекрасно понимаю это, - нетерпеливо возразил Флэйм. - Да и может ли быть иначе? Вы напоминаете мне об этом ежедневно! Но я не вижу ничего страшного в том, чтобы креатуры участвовали в моих планах. В прошлом они оказывали мне услуги. Отчего бы им не продолжать и в будущем оказывать мне свои услуги? Кроме того, к тому времени я намерен завладеть бомбой...
- Которую креатуры легко могут уничтожить.
- Они не согласились на это. К тому же, - Флэйм пожал плечами, - если они это и сделают, то создадут другую. Вы уже раскрыли теоретический секрет этой бомбы. Вам осталось лишь испытать бомбу, чтобы установить, как она действует. По крайней мере, так вы сами сказали мне. Во всяком случае, к тому времени я вполне прочно займу свое место на троне, у меня появятся другие союзники. Видите ли, мой друг, я не целиком завишу от креатуров. Я просто планирую извлечь выгоду из их невероятных возможностей, пока они все еще остаются поблизости.
«Союзники? - задалась вопросом леди Мейгри, вдруг остро заинтересовавшись тем, что услышала. - Что за другие союзники?»
Немедленного ответа на свой вопрос она не услышала. Огонь догорал, в зале становилось все темнее и холоднее. Флэйм встал со своего места. Взяв в руки полено, он воткнул его в тлеющие угли и помешал их кочергой. Принц привык выполнять такую работу сам, не прибегая к помощи слуг. В Алказаре не было слуг, только повар. Тем не менее Флэйм нередко готовил сам. Панта не баловал мальчика, он воспитывал Флэйма строго и вырастил его «самодостаточным». Флэйм был благодарен своему наставнику за это. В мире планеты Валломброза люди были драгоценным товаром. Жизнь здесь требовала решения куда более важных задач, чем оказание лакейских услуг Его королевскому высочеству.
Панта передвинул свое тяжелое кресло поближе к огню и грел свои высохшие от старости руки, протянув их к вновь вспыхнувшему пламени.
- Что за союзники? - повторила раздраженная Мейгри.
Флэйм резко обернулся:
- Кто здесь? Где ты? Я слышу тебя! - крикнул он.
- Что с тобой, мой мальчик? - спросил Флэйма изумленный Панта.
- Где ты? - повторил Флэйм. - Кто здесь?
Он пересек весь зал, оглядываясь по сторонам. Его голубые глаза сверкали, их взгляд впивался в каждый уголок и каждую щель. Он не был испуган, а скорее раздражен, раздосадован.
Мейгри хранила полное безмолвие. Она не понимала, что происходит. Каким образом Флэйм догадался, что она здесь? Он и раньше замечал ее присутствие - в своей палатке, поставленной в том лесу, где они встретились с Саганом, - но тогда она не придала особого значения его чуткости, сочтя ее плодом разыгравшегося воображения. Сейчас ей пришлось отказаться от этой мысли.
- Я только что слышал твой голос. Я видел тебя и знаю, что ты здесь! - Голос Флэйма накалялся от ярости.
Панта встал со своего кресла и с интересом смотрел на своего молодого друга.
- Флэйм, уверяю вас, здесь никого, кроме нас, нет...
- Нет, мой друг, - возразил Флэйм, остановившись посредине зала. - Мы здесь не одни. Не могу поверить, что вы ничего не слышали! Женский голос, низкий, приглушенный... и знакомый. Готов поклясться, что раньше я его уже слышал... наверное, с экрана, давно когда-то. Проклятье! Почему я никого не вижу?
- Я ничего не слышал, - сказал Панта. - Может быть, это креатуры...
- Нет, не они. Я с детства умею распознавать их. Это совсем другое. Они, как насекомые, жужжат над ухом. - Он замер, прислушиваясь. - Нет, ничего не слышно. Эй, вы слышите меня или нет, леди? - спросил он, глядя прямо на нее. - Почему вы избегаете меня и прячетесь? Или вам нельзя показаться мне на глаза? - продолжал он уже спокойнее. - Может быть, кто-то принуждает вас к этому? - Он низко поклонился той, которая, Флэйм был уверен, слышит его. - Простите мне мою запальчивость. Благодарю вас за внимание, леди, и прошу быть желанной гостьей в моем доме.
Рассмеявшись, он вернулся к Панте.
Мейгри, очень встревоженная и даже растерянная, отступила в самый темный угол зала, куда не доходил свет от огня, но даже здесь она не чувствовала себя в безопасности. Флэйм между тем вернулся на прежнее место и возобновил беседу с Пантой, но взгляд принца нет-нет, а пробегал по всем закуткам, отыскивая ее, как будто Флэйм догадывался, что она все еще здесь.
«Королевская кровь, - напомнила она себе. - Но кто бы мог предположить?.. Да, он знает меня, хотя еще и не осознал этого до конца. Старые видеошоу Панты, сделанные с участием Сагана и моим, когда мы были еще молодыми. Флэйм не раз просматривал их и хорошо изучил. А позднее, тогда, когда мы были с Дайеном, эти шоу были захвачены... Вот откуда вы знаете меня, Ваше высочество».
Теперь и Гарт Панта стал беспокойно озираться вокруг:
- Должен признаться, вы встревожили меня, мой принц.
- В Долине Призраков, мой дорогой друг, нам являются призраки, - весело ответил Флэйм.
- Как ученый, я не признаю призраков, а как человек, сам себя называющий атеистом, вы тоже не можете их признавать.
- Вера в духов не обязательно подразумевает веру в какое-то всемогущее существо. Возьмем, к примеру, огонь. Это зола, она, по-видимому, безжизненна, дерево сгорело, оно уничтожено. Однако протяните руку над золой - и вы ощутите тепло, излучение энергии. Нельзя думать, что безграничная энергия, бурлящая во мне, не может пережить эту бренную оболочку - тело.

- Весьма надуманная теория, мой принц, - сказал Панта, мягко улыбнувшись. - Это мой грех. Я слишком снисходительно относился к вашей склонности к разным страшным историям, которую вы проявляли в детстве. Вы слишком много времени провели за чтением Х.А. Лавкрафта. Говорите, вы узнали чей-то голос. Может быть, голос вашей матери?
- Вы шутите, мой друг. Это не моя мать. Я никогда не слышал голоса матери. И я уже говорил вам, что этот голос знаком мне, почти так же, как ваш. Но точно вспомнить, чей он, я не могу. Ничего, вспомню. Сейчас она молчит. Надеюсь, я не отпугнул ее.
- Это было бы оригинально, - широко улыбнулся Панта, - чтобы живой пугал мертвого! Не думаю...
Но чего не думал Панта, Флэйм так и не узнал. В этот момент в проеме двери появилась эффектная женщина. Она стояла молча, ожидая, когда ее заметят и позволят войти.
Панта, увидев ее, тут же умолк, а Флэйм жестом показал ей, чтобы она шла к ним, и улыбнулся своей всегдашней обворожительной улыбкой.
- Входите, капитан Цорн.
Она подошла к Флэйму и протянула ему листок бумаги. На Цинтии была все та же униформа, общепринятая на планете Валломброза - форма космического пилота, комбинезон, подчеркивающий стройность ее фигуры.
Мейгри испытала чувство благодарности за полученную передышку. Она подумала, что ей лучше покинуть Алказар. Если Флэйм поймет, кто она и чей голос он слышал, то может усомниться в Сагане. Или наоборот - эффект будет прямо противоположным? Человек с таким самомнением, как у Флэйма, скорее убедит себя самого в том, что она явилась с того света, чтобы служить ему. Мейгри размышляла над этим, пока не отвлеклась на то, что происходило перед ней.
Гарт Панта с заметным любопытством смотрел на Флэйма. Кроме любопытства, во взгляде Панты читались еще нетерпение и беспокойство, поводом для которых послужило, по-видимому, появление капитана Цинтии Цорн. Мейгри присмотрелась и прислушалась к происходящему внимательнее.
Вошедшая женщина стояла близко, очень близко к принцу. Она вручила ему принесенное письмо, которое тот начал внимательно читать. По-видимому, текст письма был краток, потому что Флэйм почти сразу же снова поднял глаза на женщину и снова улыбнулся ей.
- Благодарю вас, капитан. Вы свободны.
Женщина поклонилась принцу, по-военному четко повернулась на каблуках и вышла из зала. Но и Мейгри, и Панта заметили, с каким обожанием смотрела капитан Цорн на Флэйма. От обоих не укрылось и то разочарование, с которым эта красивая женщина покинула зал. Это разочарование отразилось и на лице Гарта Панты.
Флэйм после ухода Цинтии еще раз перечитал письмо.
- Вам это будет интересно, - сказал он, подняв глаза на Панту. - Письмо от Дерека Сагана. Он сообщает... - Флэйм вдруг запнулся, недоуменно глядя на Панту. - А теперь в чем дело? А, понимаю, опять вы за свое...
- Очаровательная женщина...
- Я думал, вы уже отказались от своих попыток, - посетовал раздраженный Флэйм. - Я устал от них.
- Я надеялся, что последние инъекции...
- Я отказался от них, - с досадой в голосе перебил Панту Флэйм. - По-моему, вы должны быть довольны, что я не стал жертвой этой слабости. В конце концов, вы знаете, к чему привели моего отца его необузданные страсти.
- К вашему рождению, - строптиво возразил Панта. - Чем плохой результат?
- Нет, но только благодаря вашему быстрому уму и красноречию, мой друг. Иначе Бог знает, что бы Амодиус сделал из меня. А я какой есть, такой есть, Панта, - асексуальный. Я давно уже признал этот факт. И вы должны признать его. Что я теряю?
- Наслаждение...
Флэйм насмешливо улыбнулся.
- Два голых тела, трущиеся одно о другое? Животная страсть, которую мы не можем до конца преодолеть? Страсть, предназначенная побуждать нас к порождению себе подобных. - Он сложил вместе концы своих пальцев и поднес их к губам. - Истинное наслаждение, Панта, дает внушение моей воли другим. Принудить даже более сильных покориться тебе, твоему преобладающему влиянию - вот истинное наслаждение. Вот что волнует и возбуждает меня, зажигает огонь в моем мозгу. Все остальное меркнет в сравнении с таким наслаждением.
- Этот огонь не даст вам наследника, - заметил недовольный Панта.
Флэйм беззаботно махнул в ответ рукой:
- Искусственное оплодотворение...
- Но ваше семя стерильно...
- В таком случае обойдемся подходящим донором, - с раздражением сказал Флэйм. - Отец, который вырастил сына, важнее, чем отец, который породил его, говорили вы мне когда-то. Чему вы сами и являетесь живым доказательством. Впрочем, стоит ли снова затевать этот разговор?
- В таком случае ваш сын не будет лицом Королевской крови.
- Не такой уж это недостаток. - Флэйм вытянул ноги в сторону камина. - Я не хотел бы, чтобы мой сын был равен мне по силам и притязаниям. Тогда никто не будет с ним правдив. Когда он вырастет, как бы не пришлось мне постоянно оглядываться через плечо. Вспомните Генриха IV и его сына, принца Хэла, его «ближайшего и дражайшего» врага. Мне нужен робкий, боязливый сын, которому страшно будет принять корону, даже сняв ее с моего окоченелого, застывшего трупа.
- Но из такого сына трудно сделать хорошего правителя, мой принц.
- В этом не будет необходимости. Я оставлю галактику окруженной со всех сторон сталью и огнем. Коразианцы будут контролировать внешние планеты, а креатуры осуществлять контроль над коразианцами и всеми другими, потенциально опасными элементами в моей собственной популяции. Люди, не подозревающие, что коразианцы будут использованы только ради моей выгоды, перепугаются и станут буквально умолять меня ввести военное положение. Я, разумеется, сделаю все это, создав огромные, оснащенные вооруженные силы. К тому времени мой предполагаемый наследник получит власть после моей смерти - которая, как все мы надеемся, наступит еще очень и очень нескоро, - и ему, моему наследнику, выпадет на долю не так уж много дел: улыбаться толпе, казаться великодушным и внушительным и держать свой кулак наготове.
«Так вот оно что, - подумала Мейгри, - союзники Флэйма - коразианцы! Ловкий план - надо отдать должное принцу. Итак, ты позволишь этим монстрам войти в галактику, отдашь им несколько незначительных планет взамен за их услуги, позволишь даже захватить еще парочку, пока коразианцы не насытятся, а люди не перепугаются, да так, что страх будет держать каждого в узде и заставит закрыть глаза на твои дела.»
- Но все это в будущем, а пока что вернемся к настоящему, - сказал Флэйм, показывая Панте письмо. - Догадываетесь, о чем оно?
- Нет, мой принц.
- Это от лорда Сагана. Он нашел Мандахарина Туску, убедил его присоединиться к нам. Сейчас они находятся в пути, летят сюда, как мы и договорились.
- И вы верите ему? - спросил Панта.
- А почему бы стал я ему не верить?
- А потому, что, как вам хорошо известно, мой принц, наши шпионы потеряли все контакты с Дереком Саганом. Они доложили, что Туска лишился своего космоплана, проиграв его в покер, и был вынужден связаться с каким-то бродягой по имени Лазарус Банкво...
- Лазарус Банкво! - Флэйм расхохотался.
Панта нахмурился.
- Лазарус Банкво, - продолжал Флэйм. - Теперь я понимаю: судя по всему, это был, конечно, Саган. Вы поняли, в чем тут дело? Я нахожу эту шутку и в самом деле забавной.
- А я нет, - возразил Панта. - У Сагана были какие-то основания надеть на себя эту причудливую маску...
- Конечно, были. Миллионы людей знают его в лицо, но кому придет в голову, что калека в инвалидном кресле - это и есть Саган? Нет, что ни говорите, а я был неправ, мой друг. Дерек Саган вовсе не сломленный жизнью старик, за которого я сначала его принял.
- Нет. И это лишь доказывает, что он гораздо опаснее, чем мы думаем.
- Опасен - моим врагам, Панта. Моим врагам. И мой «ближайший и дражайший враг» - мой кузен Дайен почти уже у меня в руках.
- Ну, это еще посмотрим, - сказал Панта, которого слова Флэйма не убедили. - И если даже он попадет к вам в руки, то сразу же возникнет новая проблема: вы так осторожны с вашим еще не родившимся наследником, мой принц, но что собираетесь вы сделать со своим кузеном - единственной персоной, которая будет по-настояшему опасна вам?
- Когда он отречется от престола? Когда покорно передаст мне корону? - Флэйм расхохотался. - Кто тогда захочет вернуть на трон этого размазню? Кто встанет под его позорное знамя? Кстати, как мы уже говорили, необходимо будет так обращаться с моим кузеном, чтобы придать делу легитимный характер. «Кровь - не вода», ну, или что-то в этом духе. Мы поселим его здесь, в Алказаре, и будем ежегодно показываться с ним на людях, как с любимым родственником. А что касается родственников, то первая стадия уже состоялась, и вторую мы тоже осуществим, я полагаю.
- Королева... - начал было Панта.
- Тихо, мой друг! - Флэйм оглянулся в темноту. - Вдруг нас подслушивают?
Панта казался сначала удивленным, а потом - даже испуганным:
- Мой принц, неужели вы всерьез верите?...
Флэйм снова расхохотался.
- Ах, - сказал старый Панта. - Вы потешаетесь надо мной.
- Что я могу поделать, Панта? Вы все принимаете за чистую монету. Кстати, если здесь и в самом деле есть духи и вампиры из потустороннего мира, что могут они сделать, чтобы остановить меня?
Оба собеседника встали со своих мест. Флэйм тщательно загасил огонь.
- Долгий был день, засиделись мы, - сказал он, похлопывая старого Панту по плечу. - Спокойной ночи, мой друг, и приятных вам сновидений.
Потом Флэйм взглянул туда, где теперь, когда огонь погас, стало совсем темно:
- Спокойной ночи и вам, леди.
Улыбаясь, он вместе с Гартом Пантой вышел из зала.
Оставшись одна, в темноте, Мейгри съежилась, боясь, как бы она, бестелесный дух, не стала видна даже самой себе.
- Живые пугают мертвых, - прошептала она. - Не так уж это далеко от истины, как ты думаешь, старик. Этот твой принц страшит меня.

ГЛАВА ЧЕТВЕРТАЯ

В полудреме Крис развалился на кровати в номере высококлассного отеля на планете Церес, уставясь на телеэкран сквозь облако табачного дыма. Показывали второсортный полицейский триллер с таким же фальшивым сюжетом, как волосы героя. Крис сам ловил преступников, прежде чем «случай» не превратил его больше в машину, чем человека, и оттого он почти не смеялся над тем, что герой, ловя бандитов, сильнее нарушал закон, чем сами бандиты. Зазвонил телефон.
Крис хотел получить информацию об абоненте с видеоэкрана. Экран выдал информацию: «Просим извинить. Абонент набирает номер не по видеотелефону».
Телефон между тем продолжал звонить, или вернее стрекотать. Крис поднял телефонную трубку, поднес к своему уху и молчал.
Такое затянувшееся молчание смутило бы большинство абонентов, особенно тех, чей звонок нельзя назвать деловым. Но тот, кто звонил сейчас Крису, ничуть не смутился.
- Крис-киборг, - произнес чуть нараспев веселый голос, звучавший так, словно его обладатель находился под действием наркотика.
- Рауль, - тихо, как выдохнул, произнес Крис.
- И Крошка.
- Конечно. Один шестнадцать. - Крис повесил трубку.
Через несколько минут - которых не понадобилось бы, если бы лоти сегодня утром не глотнул наркотика, затруднявшего ему отыскание номера Криса, - раздался стук в дверь.
Крис подошел к двери и открыл замок. Он даже не потрудился посмотреть сквозь маленький глазок в двери, чтобы узнать, что за посетители пришли к нему. Крис не нуждался в этом. Запах духов и прочей парфюмерии Рауля проникал и через закрытую дверь. В соревновании зрения и обоняния последнее легко бы одержало победу. На стороне обоняния были духи и отвратительный запах табачного дыма сигар Криса. Отдав предпочтение обонянию, киборг открыл дверь.
- Крис-киборг, - Рауль замигал, изображая радость встречи. Он, вероятно, успел забыть, где находится и зачем стучался в дверь.
Лоти откинул свои длинные, шелковистые черные волосы на плечи изящным движением холеных рук. Он был одет в розовые бархатные бриджи, доходившие до колен, поверх пары белых чулок были повязаны тонкие розовые ленты, а на ногах у Рауля красовались черные лакированные бальные туфли. Короткий оранжевый бархатный камзол с разрезами в нескольких местах позволял заметить розовые шелковые рукава с пуфами. Завершая собою ансамбль, на шее у Рауля был повязан розовый кружевной бант.
- Очаровательно! - сказал Крис.
Лоти нравилось, когда хвалили его новую экипировку.
- Благодарю вас, - ответил Рауль, приглаживая волосы.
Плавной, пританцовывающей походкой он вошел в комнату. Теперь, когда он и Крис стояли один возле другого, запах духов легко одолел запах дыма. Крошка плелся позади своего друга. Длинный дождевик волочился по полу. Каждый раз, когда Крис видел Крошку, киборгу казалось, что дождевик стал немного длиннее, чем раньше. Два шустрых глаза уставились на киборга из-под полей шляпы.
Крис закрыл дверь.
- Ну, в чем дело? - спросил он.
- Очень мило, - одобрительно сказал Рауль, осматривая комнату. Потом он сел на стул, удобно устроился на нем и вытянул свои стройные ноги, блаженно созерцая крохотное пятнышко на своих белых чулках: - Надо же? Пятно! А все этот болван, налетевший на меня у стойки администратора. Скотина!
Рауль засопел и, мельком увидев свое отражение в зеркале напротив, достал тюбик губной помады и коснулся ею своих губ.
Киборг, как-то вяло подумав о том, есть ли у Рауля его яды, уселся на свою постель. Он знал, что бесполезно пытаться торопить лоти. Рауль сам расскажет обо всем, когда и как захочет. Крошка между тем свернулся, как собака, у ног Рауля. Бегающие глазки скрылись за стоячим воротником дождевика. Он, она или оно (Крис до сих пор не имел об этом представления) собрался, кажется, выспаться здесь.
- Уверен, что вы удивлены, чего это ради мы преодолели такое огромное расстояние, пересекли всю галактику, чтобы переговорить с вами лично, с глазу на глаз, Крис-киборг, - начал Рауль, облизывая тонкий палец (чтобы, не дай Бог, не повредить рисунка губ) и вытирая его о невидимое пятнышко на своих белых чулках. - Хотя, конечно, Крошка и я рады случаю снова увидеться с вами.
Крис зажег сигару, затянулся ее дымом, потом выдохнул его и кивнул, ожидая, что еще скажет Рауль.
Рассеянный адонианец умолк, собираясь с мыслями. Это было все равно, что пытаться ловить бабочек без сачка. Наконец, оживившись, Раулъ бросил признательный взгляд на своего компаньона, который не произнес ни одного слова - вслух.
- Спасибо, что вы напомнили мне. Да, дело вот в чем. Мы с нашими товарищами жили в доме покойного хозяина Снаги Оме. Наши товарищи также передают вам свой привет. Как я уже сказал, мы жили в доме нашего покойного хозяина Снаги Оме, когда получили весьма важное письмо, письмо чрезвычайной важности, код номер... - Рауль запнулся и беспомощно взмахнул рукой. - Никогда не запоминаю этих дурацких чисел. Во всяком случае, можете поверить мне на слово, что письмо это исключительно важное.
Он взглянул на Криса пустыми глазами.
- Что это за письмо? - спросил Крис, сдувая пепел с кончика сигары.
Веки Рауля с нанесенными на них розовыми тенями затрепетали:
- Ах, да, письмо! Ее величеству королеве грозит чрезвычайная опасность. Не исключена попытка ее похищения.
- Сукин сын! - сказал Крис, вынимая сигару изо рта. - От кого это письмо и почему ты сразу не передал его? Ты зря потерял целый день и еще половину, чтобы прибыть сюда...
- Ах, на это были свои причины, Крис-киборг, - сказал Рауль, и взгляд лоти внезапно стал острым и проницательным. - Отправитель весьма настаивал на том, чтобы это письмо было передано вам лично в руки. Мы были вынуждены поэтому взять на себя смелость предположить, что отправитель не хотел допустить ни малейшего шанса, что письмо могут перехватить.
- Ладно. Понятное дело. Кто отправил письмо? Дикстер?
Рауль отрицательно покачал головой. Шелковистые волосы рассыпались по его плечам, и он заботливо откинул их назад.
- Мы не знаем, кто отправитель.
Крис удивился и нахмурился:
- Этого не может быть. Вы сказали, что письмо закодировано. Наверняка Ли или Гарри помнят номер кода, - добавил он с сарказмом, которого, он знал, лоти не уловит (или не придаст ему никакого значения). - И если вы не знаете, кто отправитель, то какого черта...
- Черт! - радостно улыбнулся Рауль. - Как это я забыл? - Над чем-то подумав, он кивнул. - Да, конечно, в самом деле Бернард узнал номер кода, Крис-киборг, хотя не видел его уже много лет. Этот номер кода принадлежал покойному Дереку Сагану.
Крис поднял одну бровь, потом вторую, если можно назвать бровями кислотные ожоги на месте бровей.
- Сукин сын, - еще раз сказал он, не сердясь, а вроде как бы отдавая должное Раулю, вставил сигарету в рот.
- Вот так же, слово в слово сказал и Бернард, - серьезно заметил Рауль.
- Скорей всего мистификация.
- Не может быть, Крис-киборг. Разве кто-нибудь еще знал номер кода лорда Сагана?
- Леди Мейгри знала.
- Ах, да, конечно, - потупился Рауль. - Я был воспитан в любви и преклонении перед леди Мейгри. И Крошка тоже. Надеюсь, она простила нам тот достойный сожалению случай, когда мы попытались отравить ее. Шампанским. Мой покойный хозяин Снага Оме не верил ей. Какие-то расхождения во мнениях относительно права собственности на свертывающую пространство бомбу...
Все это мало интересовало Криса, и он прервал болтовню адонианца:
- А Крошка имеет какие-нибудь соображения по поводу письма?
- Он был очень встревожен. Он против похищений - по многим причинам - и очень высокого мнения о Ее величестве...
- Я не об этом, - фыркнул Крис. - Я спрашиваю, есть ли у него... ну, как бы это сказать... какие-то догадки о том, кто отправил это письмо!
Глаза Рауля широко раскрылись, выражая изумление:
- Ну и ну, мы раздражены. - Он на секунду умолк и взглянул вниз на Крошку. - Я прав? - И снова перевел взгляд на Криса. - Да, да, конечно, теперь я понимаю. Прошу прощения, друг Крис. Я не хотел чрезмерно испытывать ваше терпение. Да, Крошка сделал кое-какие выводы по поводу этого письма. Он считает, что письмо, вполне возможно, пришло от лорда Сагана.
- Вполне возможно? - повторил Крис. - Однако, какого черта...
Крис задумался. Тела Сагана никто никогда так и не нашел. Не удалось найти и обломков его космоплана. Но после коразианцев нечасто удавалось находить погибших или хотя бы косвенные подтверждения гибели тех или иных людей. Но Крис всегда подозревал, что в случае с Дереком Саганом все не так просто.
- Следовательно, можно предположить, что Саган жив, - обратился Крис к Раулю, который очень старался казаться заинтересованным. - И он отправил это письмо, пользуясь своим старым номером кода, потому что это единственный известный ему номер. Но, ясное дело, он не ожидал, что я захочу выяснить, кто и зачем послал это письмо. Я не любопытен, - добавил он, оглядываясь кругом. Дерек Саган был человеком, которому киборг не собирался перебегать дорогу, независимо от того, жив Саган или нет. - Это не мое дело. Однако в письме речь идет о королеве, - продолжал Крис. - А это мое дело.
Ее величество королева платила ему за то, чтобы он оставался здесь, на Цересе, на случай, если ей понадобится его помощь в деле с Камилой. Женщины! Крис был уверен, что никогда в жизни не сумеет понять их.
Он вспомнил разговор с королевой, когда они возвращались на Церес из Академии.
- Я знаю, что я сделал бы, если бы узнал, что у моей жены есть любовник, - сказал он, взглянув на погруженную в беспамятство Камилу.
- Да? - Астарта взглянула на Криса с убийственным спокойствием. - У вашей жены есть любовник?
- Что? - уставился на Астарту Крис. - Мы говорим сейчас не обо мне.
Астарта лишь пожала плечами:
- Вы сами завели этот разговор. Могу я сказать вам, что я думаю о вашей жене? Что она никого, кроме вас, никогда не любила и до сих пор любит вас. И вы рисковали своей жизнью, чтобы спасти ее от ужасной смерти.
- Что нам делать, друг Крис? - вернул Рауль киборга к действительности. - Должны ли мы предупредить короля? Предостеречь Ее величество?
- Это не так-то просто, - сказал Крис и вынул из кармана сигару, повертел ее в пальцах и спрятал обратно. Подойдя к окну, он еле заметно отодвинул занавес и выглянул наружу. - Мы можем сообщить Ее величеству через Дикстера. Хотя я не очень уверен, что это что-нибудь даст. Ее величество - здесь.
Рауль, обвел чуть удивленным взглядом комнату.
- В храме Богини, - пояснил Крис.
- А-а-а, - улыбнулся Рауль, - понимаю.
- Да, и в этом заключается проблема. В храм могут входить только духовные особы. Жрецы и жрицы, ну и так далее.
- А нас не пустят туда? - спросил разочарованный Рауль.
- Нет, не пустят.
- Жаль. Я так хотел встретиться с Ее величеством. Она умеет наносить на веки жидкую краску. Я пытался, но не сумел. Мне, кажется, не достичь ее искусства. Надо увидеть, как она это делает. Я хотел бы спросить ее...
- Как-нибудь в другой раз, - сухо сказал Крис.
- Я полагаю... Может быть, передадим сообщение ей? У вас установлена связь, конечно?
- Ее величество выходит на связь со мной, а не я - на связь с ней. Особенно сейчас. У них тут какие-то священные празднества или что-то в этом роде. Связаться с Верховной жрицей невозможно.
- А что ее мать, баронесса? Женщина огромной физической силы. Мне всегда казалось, что ей очень подошел бы кнут в руке... - вздохнул Рауль.
Крис раздумывал, но не о том, что воображал себе адонианец.
- Нет, - сказал, наконец, киборг. - Конечно, Саган - или кто там еще - не хотел, чтобы отправленное им сообщение стало известно по всей галактике. И вообще - что мы можем сказать? Что в нашем распоряжении? Голос из могилы. Ди-Луна просто высмеет нас. - Углубившись в размышления, Крис не сразу принял решение. - Я пошлю сообщение Дикстеру. Интересно, что он ответит. Наверное, он что-нибудь да знает об этом от своих агентов. Потом мы постараемся получить аудиенцию у королевы.
Теперь, когда его мозг энергично заработал, Крис задвигался с обычной скоростью.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс

- Мы вернемся в космопорт. Мой космоплан припаркован там. Я свяжусь с Дикстером. Нам надо будет вооружиться. Кстати, у вас есть оружие?
- Как всегда, - улыбнулся Рауль.
- В этом случае ваша отрава не поможет, - фыркнул Крис. - А что у него, - кивнул он в сторону Крошки, - трубка с отравленными стрелами?
- Крошка очень заботится о своей персоне. Он предпочитает чувствовать себя в безопасности. Кругом так много зла...
- Да, верно. Бернард говорил, что вы сделали успехи в стрельбе из лазерного пистолета.
- Если мишень достаточно большая и не делает резких движений, у нас неплохо получается. Я подхожу слишком близко. - Рауль встал на ноги и сделал паузу, рассматривая отражение своих стройных ног в зеркале. - Пятен не видно? - спросил он.
- Вы смотритесь - высший класс, - заверил Рауля Крис, выходя вместе с ним и Крошкой из дверей.
- Благодарю вас, друг мой. Что касается стрельбы, - оживился Рауль, - то должен признаться, что я не добился особых успехов. В последний раз, стреляя по ряду мишеней, я попал только дважды, Крошка - один раз, а Бернард - три раза. Кажется, это наши личные рекорды.
- Лучше уж используйте свои яды, - посоветовал Крис.

* * *

Большие толпы людей заполнили дороги, ведущие к храму Богини. Праздник наступления весны длился неделю. Сегодня был день Шествия Детей. Все жители города присутствовали на этом празднике как свидетели парада избранников Богини, неспешно и торжественно шедших в сторону храма.
Это вовсе не было шествие, посвященное прославлению юности. Все смертные существа считались детьми Богини. В процессии участвовали те, кто был жрецом и служил Богине. Они собрались сюда со всех планет галактики, где только можно было найти почитателей Богини. Здесь было также множество инопланетян, и процессия, благодаря многообразию лиц и одежд, представляла собой весьма красочное зрелище.
Дела в этот день отменялись. Перевозки внутри, вокруг и через город Церес практически прекращались. Все сколько-нибудь значительные транспортные пути блокировались, и улицы заполняли люди. Воздушный транспорт не действовал. Его запрещали якобы в связи с тем, что в такой священный день грешно летать, а в действительности - для предотвращения возможных аварий в воздухе над головами участников шествия.
Крис достиг космодрома до запрета на полеты. Из своего космоплана он быстро установил связь с Дикстером, который не мог сказать ничего определенного относительно Дерека Сагана, но настаивал на том, чтобы киборг как можно скорее отправился в храм. А это, к сожалению, оказалось невозможно. Воздушное пространство было уже закрыто для полетов, и наземный транспорт в городе и его окрестностях не работал.
Крис раздобыл где-то мотоцикл и постарался подобраться на нем как можно ближе к храму (Рауль сидел на мотоцикле, плотно прижавшись к Крису, а Крошка приник к спине Рауля, как улитка, и, казалось, впал в транс). Когда мотоцикл не смог двигаться дальше, Крис бросил его, и все втроем они отправились к храму пешком.
Киборг силой прокладывал себе путь через скопище людей, хоть это никому и не нравилось. Он расталкивал прохожих, протискивался между ними, а иногда просто поднимал кого-нибудь и переставлял на другое место. Люди сначала возмущались, но быстро успокаивались, заметив игру солнечных бликов на стальных руках киборга. Рауль и Крошка шли по пятам за Крисом в галдящем потоке приверженцев Богини.
- И эти люди называют себя верующими! - удивлялся Рауль. Его щеки и уши горели от напряжения и негодования. - Я никогда не слышал такого варварского языка. А Крошка просто потрясен.
Крис на ходу оглянулся на крохотную фигурку. Мягкая шляпа и дождевик трепыхались на слабом тельце. Рауль взял своего друга за руку и, не то поддерживая, не то волоча его за собой, не отставал от киборга.
- Скажите Крошке, пусть не взыщет, но времени нету, надо спешить. - Крис на секунду приостановился, чтобы оценить ситуацию.
Они вышли на главную магистраль. Впереди, прямо перед ними, красовался храм, сзади медленно надвигалась процессия.
Во главе процессии шли знаменитости. В прошлом году шествие возглавлял сам король, вызвавший восторг толпы. В этом году важные государственные дела вынудили Его величество отказаться от участия в празднествах. Однако премьер-министр был здесь, так же, как и многие депутаты Парламента галактики, виднейшие представители других религий и влиятельные лица с других планет.
Двери храма были открыты для этих людей, а на ступенях, ведущих в храм, стояли охранники и жрецы, готовые приветствовать верующих, входящих туда. Но Астарты среди духовных особ никто не видел. Как сказал Крису Дикстер, она где-то внутри храма проведет день в молитвах и никому не покажется на глаза, не выйдет даже приветствовать гостей до самого захода солнца, когда все приглашенные соберутся на большой арене, находящейся на территории храма.
- Теперь, когда мы здесь, друг Крис, - сказал Рауль, - что должны мы делать?
- Понятия не имею, - ответил Крис.
Войти в храм нечего было и думать. Какой-то репортер пытался сделать это, размахивая перед носом дюжего охранника удостоверением и требуя уважения к правам прессы. Солдаты не поняли репортера и без всяких церемоний выставили его прочь. Киборг выругался себе под нос и вытащил из кармана сигару.
- Конечно, в данный момент королева в безопасности, - заметил Рауль. - Никто не решится напасть на нее на глазах у всей галактики. - Он бросил многозначительный взгляд на множество видеокамер, парящих над головами людей.
- Кто знает? А если тут действует какая-то группа террористов? Этим больше всего нравится, чтобы их потом показывали на экранах. Дикстер отнесся ко всему весьма серьезно.
- Он обещал, что попытается предупредить Ее величество о грозящей опасности, - крикнул Рауль, стараясь перекрыть шум толпы.
- Вряд ли ему повезет. Никакое вмешательство из физической сферы не допускается, чтобы не мешать торжественным церемониям или чему-то в этом роде.
- Что? - еще громче крикнул Рауль.
Крис покачал головой. «Не будем об этом», - прочел Рауль по губам киборга.
Процессия приближалась к храму. Толпа нарастала, как волна. Солдаты баронессы, охранявшие шествие вдоль всего пути, сдерживали и оттесняли толпу. Крошка потерял равновесие, и кто-то чуть не наступил на него. Рауль успел прийти ему на выручку, а Крис взял их обоих под защиту.
Процессия медленно двигалась вперед. Впереди всех шли два ряда мужчин в сутанах и капюшонах и пели гимн, прославляющий Богиню. Они несли в руках плоды и колосья, чтобы возложить их на алтарь Богини. Следом за этими двумя рядами шли высокие сановники церкви. Среди них - в знак уважения к религии, которая в свое время враждовала с его собственной верой, шел архиепископ Ордена Адоманта. Дни вражды и нетерпимости в отношениях между двумя религиями миновали, и хотя некоторые представители каждой из них продолжали шумные споры между собой, большинство духовных лиц обоих орденов неукоснительно стремились сохранять мир.
- Жаль, что мы не замаскировались, - крикнул Рауль почти над ухом у Криса.
Крис взглянул на свою стальную вооруженную руку, потом на напомаженные губы и нарумяненные щеки Рауля и хмыкнул:
- Под кого? Под танцовщиц, что ли?
Рауль собирался что-то ответить Крису на это, но тут Крошка дернул Рауля за рукав. Из рукава дождевика высунулась крохотная ручонка и показала на группу поющих мужчин и женщин, которые как раз в эту минуту достигли дверей храма. Рауль взглянул на людей и сразу же почти вплотную придвинулся к Крису:
- Друг Крис, - тихо проговорил он доверительным тоном. - Крошка говорит мне, что вон у тех духовных лиц совсем не святые мысли. Это враги, и у них опасные намерения.
- Что? - взглянул Крис на Крошку. - Он уверен в этом? Или у него это от волнения и усталости?
- Он уверен, - сказал Рауль твердым голосом, в котором и следа не осталось от наркотического влияния. И с глаз Рауля исчезла пьяная поволока. - Крошка говорит, что под сутанами у них оружие.
- И они уже входят в храм! - Крис яростно выругался. - А мы стоим здесь.
- Дать бы сигнал тревоги охране.
Это был шанс. Крис бросил взгляд туда, где главы правительств, выдающиеся деятели искусства, религии шли вверх по склону холма. Стоит только начаться стрельбе... Крис отрицательно покачал головой:
- Они скорее всего не поверят нам, а пока мы сумеем убедить их, будет слишком поздно. Проклятье! Мы должны проникнуть в храм. Во всяком случае, я... Клянусь Богом! - вдруг оживился он. - Вот она - удача. Брат Фидель!
- Кто? Где? - замигал Рауль своими подведенными веками.
- Архиепископ! Брат Фидель. Вы что, забыли? Тот, что был с леди Мейгри...
- Ах, да! Думаете, он помнит нас?
- Еще бы ему не помнить, - мрачно отозвался Крис, занятый тайной подготовкой к делу своей вооруженной руки.
Рауль приподнялся на цыпочки, размахивая розовым шелковым шарфом, который он снял с себя.
- Эй, брат Фидель!
- Вы идиот! - рассвирепел Крис. - Не привлекайте к нам внимания! У Крошки есть его усыпляющие стрелы?
Мягкая шляпа радостно приподнялась и снова опустилась.
- Он говорит, что есть.
- Скажите ему, пусть зарядит свою трубку. По моему сигналу вы начнете корчиться, изображая приступ, а сами двигайтесь в сторону архиепископа. Я и Крошка обеспечим вам свободный путь. Понятно?
- Да, конечно, - просиял Рауль. - Припадок! А что я должен делать, когда доберусь туда? Поцеловать кого-нибудь?
- Нет, черт побери! Рухнуть камнем, а я уж вытащу этот камень оттуда. Крошка знает, что ему делать?
- Да. Он...
- Меня не интересует, что он. Эти ублюдки уже в храме. Начнете, когда архиепископ окажется прямо напротив нас. Готово! Время!
Рауль втянул в себя воздух и издал душераздирающий вопль. Крис, хоть и знал, что сейчас произойдет, а все же удивился. Крик Рауля напугал бы кого угодно. Участники шествия остановились и завертели головами, тревожно озираясь по сторонам.
Рауль корчился и извивался в судорогах, на губах у него пузырилась пена.
Три охранницы баронессы поспешили к Раулю. Крошка поднес руки ко рту. Одна из охранниц вздрогнула и шлепнула себя ладонью по шее, как будто ее укусила какая-то букашка. Но это была вовсе не букашка, потому что эта охранница рухнула тут же наземь. Две другие еще немного - и добрались бы до беснующегося в судорогах Рауля, но Крис схватил одну из них своею стальной рукой и ударил ее током. Охранница сначала оцепенела, а потом упала, корчась не хуже Рауля. Ударом стальной руки киборг отбросил третью охранницу в попятившуюся толпу.
Люди уворачивались от Рауля, освобождая ему путь. Рауль, зная, что ему делать, стремительно прорвался к архиепископу и, упав, скрючился у ног Фиделя.
Крис был тут как тут. Он прикрыл своими телом Рауля и поднял глаза на испуганное лицо Фиделя.
- Брат Фидель, - быстро проговорил он, перейдя на военный жаргон людей Сагана. - Вы помните нас?
Архиепископ Фидель узнал киборга:
- Крис! - удивился он.
- Помогите мне, - сказал Фиделю Крис. - Адонианец умирает, - воскликнул он на языке жителей Цереса. - Отпустите ему грехи, Ваше преосвященство.
Их окружили охранники. Двое из них встали по бокам от Фиделя, готовые защитить его от возможной опасности.
- Это святотатство! Уберите этого человека! Как вы посмели! - кричал какой-то священник Ордена Адаманта, порываясь увести Фиделя с места происшествия.
Охранники подняли лазерные пистолеты, целясь в голову Криса.
- Прекратите это безумие! - потребовал Фидель. Его голос разнесся над толпой, как в былые дни разносился над полем боя. - Вы, приор Джон, отойдите, слышите! Этот человек при смерти, он задыхается. И вы еще называете себя слугой Господа! - Фидель метнул на приора свирепый взгляд, и тот отступил с выражением оскорбленного достоинства на лице. - Оставьте в покое этого человека, уберите ваше оружие! - обратился Фидель к стражникам. - Здесь священное место!
Охранники - хоть и неохотно - выполнили приказ архиепископа и освободили место вокруг упавшего человека и его друзей, но по-прежнему держали на прицеле Криса. Притихшая толпа расступилась.
Архиепископ опустился на колени и положил руку на лоб Рауля, делая вид, что не замечает, как Рауль подмигивает ему.
- Что случилось, Крис? - прошептал Фидель.
- Королева в опасности, - ответил так же тихо Крис, вплотную пододвигаясь к архиепископу. - В храм под видом священников проникли террористы, Крошка разоблачил их.
- Боже милостивый! - воскликнул в ужасе Фидель. - Кто послал вас сюда?
- Лорд Саган, - сказал Крис.
Дикстер не сообщил Крису больше того, что счел необходимым.
- Слава всевышнему, - облегченно вздохнул Фидель. - Я давно ничего не слышал о Сагане, я уже думал...
- Сейчас не до этого, брат, - прервал Фиделя киборг. - Над быстрее попасть в храм. Помогите нам!
- Да, конечно. Вы правы. - Фидель приподнял полы своей тяжелой сутаны и встал на ноги. - Этот человек нуждается в неотложной медицинской помощи. Надо отнести его в храм, - сказал он.
- Это невозможно, Ваше преосвященство, - поспешил возразить Фиделю один из жрецов храма. - Этот человек - лоти. Ему не место в храме, это святотатство!
- Он - один из детей Богини, пусть даже и недостойное ее дитя! - сурово прервал жреца Фидель. - Куда большее святотатство - допустить, чтобы он умер здесь, на ступеньках храма.
Крис поднял Рауля и осторожно понес его на руках. Адонианец был бледен и жалок на вид. Его глаза оставались закрытыми, тело казалось безжизненным, а длинные черные волосы свисали почти до самой земли. Крошка ухватился за болтающуюся руку Рауля, как испуганный ребенок за руку матери.
Истинная ли забота об умирающем человеке двигала жрецом или мысль (столь удачно выраженная Фиделем) о лоти, испускающем дух на ступенях храма в окружении репортеров, но как бы там ни было, а жрец приказал отнести несчастного в храм, и охранники быстро унесли Рауля - подальше от любопытных глаз столпившихся вокруг людей и от назойливых видеокамер.
Фидель с беспокойством оглядывался. Вынужденный вернуться в церемониальную процессию, Фидель говорил и делал именно то, что и должен был говорить и делать. Но те, кто был рядом с ним, заметили, что архиепископ очень взволнован. Фиделю сочувствовали, понимая, что случившееся весьма огорчило его.
Но никто не подозревал, что архиепископ занят мыслью, как бы это половчее избавиться от этих надоедливых глупцов и присоединиться к своим бывшим товарищам по оружию.

ГЛАВА ПЯТАЯ

Камиле разрешили присутствовать на религиозном празднике, если она сама этого захочет, но она из чистого упрямства отказалась, заявив, что хочет провести день в своей комнате. На самом деле ей очень хотелось увидеть религиозный праздник и стать свидетельницей обрядов, но отказ от этого придавал Камиле уверенность в том, что она вольна в своих поступках, а кроме того, приносил ей своего рода мрачное удовлетворение.
Нельзя сказать, чтобы она очень нуждалась в подобной уверенности. Камила не была узницей, по крайней мере, узницей королевы. Она могла выходить из здания храма в любое время по собственному усмотрению. Киборг поджидал ее по приказу королевы, чтобы сопровождать туда, куда она пожелает отправиться. Повязку уже сняли с руки Камилы. Рука почти пришла в норму. Каждый день Камила говорила самой себе, что завтра - последний день ее пребывания на Цересе.
Но дни шли за днями, на смену одному «завтра» приходило другое, и Камила призывала новое «завтра».
Она находила для себя самой все возможные оправдания: Астарта должна понять ее, уступить ей или сделать что-то такое, что сразу решит все проблемы.
Но, конечно, Астарта никогда не пошла бы на то, чего ждала от нее Камила. Истинной причиной того, что Камила оставалась здесь, было нежелание действовать. Если она покинет планету Церес - или когда она покинет ее, - ей придется принимать самостоятельное решение. Она должна будет встретиться лицом к лицу с Дайеном, чего она теперь почему-то боялась. Их близость уже не казалась Камиле, как прежде, столь восхитительной и вместе с тем смелой, трепетной и волнующей, будоражащей воображение. Отныне, она знала, в ее мыслях о Дайене всегда будет присутствовать молчаливой, печальной и укоряющей тенью Астарта.
Камиле становилось стыдно, она чувствовала себя виноватой и ненавидела себя за то, что ей стыдно и что она чувствует себя виноватой. Это все из-за Астарты, думала она и считала, что у нее есть причины ненавидеть Астарту.
- Зачем вы хотите все разрушить? - спросила Камила однажды свою соперницу, когда они вместе гуляли в саду. - Ведь мы с Дайеном никому не причинили вреда. И вам тоже нет. Вам ведь не дорог Дайен. Вам дорог король. Вы хотите, чтобы у вас был король. Так оставьте же мне Дайена.
Астарта взглянула на Камилу своими очаровательными, ясными глазами, в которых застыла грусть:
- Я хотела бы этого ради него, но он будет одинок, если вы уйдете, а я никогда не смогу избавить его от одиночества. Но этого не может быть. - Она отрицательно покачала головой. - Этого не должно быть.
«Тогда я отниму его у тебя, - подумала Камила. - Он разведется с тобой. Он сам так решил».
Астарта оставалась спокойной, понимала Камилу, соглашалась с ней, отчего Камила приходила в недоумение. Это было похоже на битву с неприятелем, который бросил на землю свое оружие и вот теперь, оставшись безоружным, спокойно смотрит на вас, отказываясь сдаваться, но в в то же время не продолжая сопротивления.
Камила снова и снова вспоминала и думала обо всем, что произошло между ней и Астартой, и решила, что завтра определенно покинет планету Церес. Тем временем через раскрытое окно до нее донеслись звуки приближающейся процессии. Уставшая от своего собственного общества, она обрадовалась хоть какому-то развлечению и, выйдя из комнаты, направилась к одной из высоких стен, окружавших храм, откуда открывался великолепный вид. Перегнувшись через стену, Камила с живейшим интересом наблюдала, как снизу в сторону храма движутся огромные потоки людей.
И вот уже процессия достигла храма, и группа одетых в сутаны мужчин и женщин, поющих гимн во славу Богини и несущих в дар ей цветы и колосья, входит в храм. Уставшая Камила решила вернуться в свою комнату, когда заметила вдруг у самого входа в храм какое-то волнение.
Шествие застопорилось. Камила не знала, что происходит, только видела, что там засуетилась и вдруг отхлынула назад взволнованная толпа. Охранники отодвигали людей от места происшествия. Людей пытался успокоить человек в яркой сутане, в котором Камила без труда узнала архиепископа Фиделя. Какой-то человек нес на руках в храм женщину в кричаще-яркой одежде.
Но что это? Блики солнца на металлической руке! Камила опасно перегнулась через стену, чтобы получше разглядеть участников происшествия. Женщину на руках нес киборг.
- Как странно, - громко сказала Камила самой себе. - Удивительно странно. Хотя ничего удивительного, если киборг кому-то причинил вред. И все-таки, как Крис оказался втянутым в эту суматоху?
Врачи были готовы взять на себя заботу о пострадавшем. В лазарете имелось все необходимое на такой случай. Религиозный экстаз уже успел охватить самых ревностных участников шествия. Видимо, многие еще раньше пришли в приподнятое состояние духа.
Однако Крис причастен к происшествию... Чем больше Камила думала об этом, тем меньше понимала, что же произошло. «Я обязательно должна узнать, в чем там дело, мне необходимо увидеться с Крисом», - подумала она, немного смущенная тем, что не может одолеть собственного любопытства. Надо обсудить с ним, как лучше всего покинуть эту планету. Другого такого случая может не быть.
В саду и на прилегающей к нему территории она никого не увидела. Большинство обитателей храма или находились на арене, или были заняты какими-то своими делами. Через боковую дверь Камила вернулась в главное здание и быстро пошла по лабиринту коридоров. Она знала дорогу. Лазарет находился в противоположном от входа конце здания. При лазарете был свой сад и тропический солярий с бассейном для горячих лечебных вод.
Тихо ступая, Камила вошла в палату для больных. Никто из врачей не обратил на нее особого внимания. Такое просторное платье, какое было на ней, носили здесь все женщины. Киборга Камила не увидела и не заметила никакой суеты и тревоги, какая могла бы возникнуть, если бы поступил новый тяжелый пациент. «Странно, - подумала Камила, - пора бы уже новому пациенту быть здесь. Что же произошло у входа в храм?»
Камила вышла из лазарета в коридор и через некоторое время свернула в сторону центрального входа.
В коридорах было пусто, и царившее здесь спокойствие казалось неестественным и тревожным, тем более, что снаружи сюда доносилось пение и чувствовалось, что там царит оживление.
Камила повернула за угол и продолжила свой путь, как вдруг странное существо в очень длинном дождевике и приплюснутой широкополой шляпе появилось перед ней, как будто черт, возникающий из пламени. На Камилу уставилась пара пронзительных глаз.
Камила едва не налетела на эту крохотную фигурку. От страха у нее перехватило дыхание. Она хотела поскорее обойти стороной дождевик, но тут чья-то рука зажала ей рот и ее втащили в какую-то пустую комнату.
- Не вздумайте кричать, - тихо произнес суровый механический голос. - Я не причиню вам вреда. Мне нужна информация, и как можно скорее. Жизнь Верховной жрицы в опасности.
Камила пыталась высвободиться из рук киборга, державших ее, как в клещах.
- Крис, это я, - наконец выговорила она.
Только теперь он узнал ее.
- Камила? - спросил он, удивленный, и разжал руки. - Прошу прощения. В этом платье вас не отличишь от других.
- Что происходит? - спросила Камила.
Еще одна очень странная личность возникла за спиной киборга. Не то мужчина, не то женщина, которую Крис нес на руках в храм. Таких необычайно цветисто одетых людей она никогда раньше не видела.
- Я думаю, друг Крис, что жрица, которая привела нас сюда, не очень пострадала. Она просто лишилась чувств. Наверное, от страха. Вы были с ней не слишком любезны, - сказало это очень разноцветное существо.
- Не до любезностей мне сейчас, - отмахнулся Крис. Из его рта выпала размокшая сигарета. - Знаете, где находится пещера Святой Богини? - спросил он Камилу.
- Да. Я была там. Но...
- Хорошо. - Крис схватил Камилу за руку и подвел к окну. - Где это? Отсюда видно?
- Вам нельзя туда, - запротестовала Камила. - Там Астарта. Она проведет там весь день в молитвах. Никому не разрешается тревожить ее. Что вы задумали? Она в опасности?
- Вы только покажите мне, где эта пещера. Остальное - мое дело.
Камила, подчинившись его настойчивости, показала:
- Видите - вон тот огромный дуб и дорожку, что проходит по склону горы. Прямо напротив дуба вход в пещеру. Отсюда его не видно.
- Как вы шли туда?
- Туда ведет тропинка. Видите - вон та белая линия. Это дробленый мрамор.
- Крошка говорит, что злоумышленники, которые проникли сюда, знают дорогу, - сказал красавец в розовом бархате. - Они движутся к цели быстро и решительно.
Крис настроил свой механический глаз и, поймав дорогу к пещере в фокус, пристально всмотрелся в рощу у подножья священной горы:
- Так. Вижу. Это дорога, по которой они идут. - Он взглянул на Камилу. - Другого пути туда нет?
Камила на слышала его. Она смотрела на существо в дождевике:
- Вы Крошка, я знаю. А вы, наверное, Рауль? Дайен говорил мне про вас.
- Потом, - процедил Крис сквозь стиснутые зубы, кусая кончик сигары. - Так есть другой путь в пещеру, сестричка?
- Да, есть, - не сразу ответила Камила. - Мне его Астарта показала. Мы по нему спускались оттуда.
- Можешь показать? Хотя бы направление?
- На память не могу. Я бы нашла его, если бы снова оказалась там.
Киборг чуть призадумался.
- Хорошо, - сказал он. - Поведешь нас.
На первых же шагах Камила чуть не споткнулась о распростертое на полу тело жрицы.
- Не бойся, она придет в себя, - сказал Крис. - Пошли.
Камила повиновалась ему. Они вышли из комнаты в коридор и ускорили шаги.
- Я пойду первым, - сказал Крис Раулю, когда выяснилось, что Крошка не поспевает за ними. - А вы оба по мере сил следуйте за мной и оставайтесь на связи. Если узнаете что-нибудь новое, сразу же сообщите мне об этом. Используйте переговорное устройство. - Киборг настроил свое ухо и взглянул на Крошку.
- Да, - ответил Рауль, сопроводив свои слова беспечным взмахом руки. - Мы будем действовать как ваше прикрытие с тыла.
Крис что-то пробурчал в ответ и выплюнул изо рта остаток сигары. Потом, крепко держа Камилу за руку, он широким шагом устремился вперед, на помощь Астарте.
- Можете отпустить меня, - сказала Камила киборгу. - Я не убегу, не бойтесь. Вы сказали, Астарта в опасности. Почему? И что это за злоумышленники проникли сюда?
- Твое дело - показать мне путь к пещере, сестричка.
- И покажу, только отпустите меня! - Камила уперлась ногами в пол и рванулась назад.
Крис удивленно взглянул на нее, но отпустил. Камила подобрала свою длинную юбку и подоткнула ее за пояс которым была схвачена ее талия, после чего как могла быстро повела за собой Криса. Киборг шел легко и быстро, но со стороны казалось, что механическая нога как будто мешает ему идти еще быстрее. Камиле стало ясно, что Крис старается не очень обгонять ее. Зная расстояние, которое им предстояло преодолеть, Камила избрала такую скорость, которую могла бы выдержать до конца пути.
Они вышли из главного здания. Люди заметили их и что-то закричали, а некоторые даже попытались за ними последовать, но догнать их никто не сумел.
Камила миновала огромный сад, направляясь к поросшему виноградной лозой алтарю, за которым начиналась пока еще не видимая им тропа.
- Что это за злоумышленники? - еще раз спросила она.
Крис не ответил ей. Его взгляд метнулся в сторону северного склона горы. Камила взглянула туда же. Ей показалось, что кто-то движется вверх по этому склону, но так это или нет, она не была уверена.
- Вы не доверяете мне? - спросила она.
- Вам было бы на руку, если бы Астарта исчезла со сцены, - ответил Крис.
Кровь бросилась Камиле в лицо, но не от быстрой ходьбы.
- Наверное, я заслужила это, - сказала она, не смея взглянуть на киборга. - Но зря вы так обо мне думаете. Если Астарта в опасности, я готова помочь ей, чем только смогу. Так и знайте. Она сохранила мне жизнь, я в долгу перед ней.
- Это справедливо, - согласился Крис. - До пещеры еще далеко? - Он снова бросил взгляд на северный склон.
Теперь Камила сумела разглядеть какие-то совсем крошечные фигурки, передвигавшиеся среди елей в сторону пещеры. Она приостановилась, чтобы перевести дыхание:
- Вон за тем алтарем. Тропа ведет прямо вверх. Та дорога, на которой они, длиннее, но не такая крутая.
- Скверно, - сказал Крис. - Дело дрянь.
Он взглянул на отвесную скалу впереди них. Хотя Камила сама ничего не могла разглядеть, она подумала, что усиленное зрение киборга позволит ему различить узенькую пешеходную тропу, вьющуюся среди скал и деревьев. Достигнув алтаря, они оба остановились. Камила согнулась, опершись руками на колени, чтобы отдышаться. Крис, которого одышка не брала, связался по переговорному устройству с Раулем.
- Они начали подъем, - донесся голос Рауля из переговорного устройства Криса. - Их двадцать, этих коммандос. Они уже убили одного человека, священника, который пытался остановить их.
- Убили?! - Камила невольно взглянула туда, где поднимались по склону горы террористы.
Она хорошо видела их на петляющей тропинке. Они поснимали свои белые сутаны. Теперь на них был камуфляж - ослепительно сверкавшие на фоне скалистого склона горы доспехи. Она увидела короткую вспышку яркого света и через несколько секунд услышала эхо выстрела, многократно отраженное скалами.
- Почему они открыли огонь? - спросил Крис Рауля.
- Их преследует небольшая группа охранников храма. Я думаю, это продлится недолго, - ответил Рауль.
- Эти... эти охранники безоружны! - ужаснулась Камила. В этот миг ей казалось, что она видит их воочию, этих кротких и набожных молодых мужчин и женщин. Служба по охране храма была наградой за их прилежание. - Они ведь не настоящие охранники, - сказала Камила. - Они не остановят террористов.
- Я продолжаю подъем, - мрачнея, сказал Крис.
- Я иду с вами, - сказала Камила, но так тихо, что Крис не мог ее услышать.
- Ждите моего сигнала, - закончил Крис разговор с Раулем.
Обойдя часовню, он нашел узенькую тропинку и устремился вверх по ней. Камила хотела последовать за ним, но не могла сдвинуться с места. Она не отрываясь смотрела на вереницу людей - убийц, быстро и уверенно взбиравшихся вверх по склону горы. Они приближались к пещере. К Астарте, а там, внизу, остались их убитые и умирающие жертвы. Камила не знала, чего ей ожидать от этих злоумышленников, но смерти, насильственной смерти не ждала. Насилие казалось нелепым здесь, среди всей этой несказанной красоты. Царившее здесь умиротворение, казалось, исключало любые акты насилия и террора.
- А она там одна, - похолодев от страха, прошептала Камила. - Они уже убивали людей на пути к ней...
Камила бросилась вслед за киборгом, карабкаясь вверх по крутой скале позади Криса. Она не знала, чем сумеет помочь киборгу, просто ею овладела ярость. В этом мирном месте подверглись варварскому насилию ни в чем не повинные люди! Камилой двигал инстинкт. Инстинкт оруженосца, дочери Олефского, стремление помогать тем, кто в беде, и защищать их от жестокого и коварного врага. А еще Камиле было стыдно. Ее очень задело обвинение, брошенное ей Крисом. И хотя она говорила себе, что ей безразлично, что думает о ней киборг, но себе самой она должна была доказать, что не заслужила таких упреков.
У себя на родине Камиле приходилось взбираться в горы, поэтому она не отставала.
- Вернись, - приказал он, не останавливаясь и не глядя на нее. - Ты будешь мне только мешать.
Она ничего не ответила на это и не послушалась. Оглянувшись на нее, Крис промолчал, лишь укоризненно покачав головой.
Несмотря на крутизну тропинки, подъем был не очень труден. Камила и киборг не теряли времени даром. Но не теряли его и коммандос, неустанно взбираясь по противоположному склону горы. Ничто не могло остановить их.
Достигнув плоского, ровного участка подъема, Крис остановился, мрачно глядя в сторону неприятеля.
- Нам не обогнать их, - задыхаясь, проговорила Камила, ухватившись за зубчатую кромку камня и подтягиваясь, чтобы встать рядом с Крисом. - Что же делать?
- Задержать их и заставить призадуматься. - Крис убрал свою кибернетическую руку, открыл свою вооруженную ногу и, достав устрашающее на вид устройство, похожее на руку с тремя гигантскими полыми пальцами, быстро присоединил ее к себе и вставил в каждый палец небольшой, похожий на торпеду предмет. - У тебя голос громкий? - спросил он Камилу.
- Да, - сказала она. Ее сердце билось быстро и легко, воздух вокруг был чист и свеж, глаза Камилы искристо лучились. Скалы и деревья казались ей плоскими, двухмерными, как будто вырезанными и снова наклеенными на синее небо.
- Повернешься в сторону вон тех скал и кричи изо всех сил, как будто на тебя напал сам дьявол.
- А что... что кричать?
- Все, что хочешь. Не слова, а просто так, вопли, поняла? - Крис вложил ей в руку лазерный пистолет. - Стрелять умеешь?
- Да. Братья научили меня. Только на таком расстоянии, не знаю, попаду ли...
- Неважно. Главное - стреляй. Рауль, мы должны изобразить воинское подразделение. Вы поняли?
- Я понял, Крис-киборг.
- Огонь! - крикнул Крис голосом, раскатившимся кругом, как грохот камнепада. - Встречайте их сверху, обходите с флангов! - командовал киборг и, подняв вверх вооруженную руку, выстрелил тремя ракетами, которые взвились высоко в небо и, описав дугу, взорвались среди коммандос, рассеяв их ряды.
- Ура, ура, сэр! - внезапно закричала Камила, у которой от волнения голова шла кругом. Эхо разнесло ее крик и вернуло обратно, да так, что Камила удивилась мощи собственного голоса. - Мы поднимаемся к вам, сэр! - Прицелившись, она выстрелила из лазерного пистолета в ель и подожгла ее.
- Молодец, девочка, - сказал киборг. - Смотри, что там делается.
- Где? Не вижу, - сказала Камила и вдруг увидела, что коммандос, не зная, откуда ждать нападения и какие силы действуют против них, остановились и разбегаются вдоль тропинки в поисках укрытия.
- Надолго они не задержатся, - сказал Крис.
И в самом деле, коммандос почти сразу возобновили свое продвижение к пещере.
- Ничего, теперь они будут подниматься медленнее, - сказал киборг. - Вперед, сестричка... Если удастся...
Он снова начал карабкаться вверх. Камила заткнула лазерный пистолет за пояс своего платья и поспешила вслед за ним. Она скользила и спотыкалась, у нее болела недавно зажившая рука, но Камила старалась не замечать этого. Далеко внизу она, обернувшись, увидела Рауля, который тоже начал взбираться вверх по тропе, крича что было силы что-то не очень внятное о воздушных ударах. И тут же прозвучал еще один низкий голос откуда-то со стороны подножия горы.
- Окружайте их, ребята!

Предыдущая страница 23 Следующая страница


Легион призраков 24

Камила обернулась на этот голос и с изумлением увидела архиепископа, который, путаясь в складках своего тяжелого церемониального облачения, стоял в саду, размахивая руками, и во все горло выкрикивал команды. Крис улыбнулся.
- Молодец, брат Фидель!
Через некоторое время Крис остановился и выстрелил еще тремя ракетами. И Камила снова выстрелила из лазерного пистолета. Теперь загорелось сразу несколько деревьев, и над склоном горы поплыло облако дыма.
В ответ донесся жуткий, свистящий звук, леденящий душу. Крис схватил Камилу и повалил ее, прижав к земле. Гора, казалось ей, содрогнулась, как будто подпрыгнув вверх и снова вернувшись на место. Осколки камней и обломки деревьев пронеслись над Камилой и Крисом, едкий дым наполнил легкие, и Камила закашлялась. Ошеломленная, она не сразу поняла, что они с киборгом подверглись нападению.
Гора еще, казалось, не успокоилась от взрыва, когда Крис, бросив быстрый взгляд на Камилу и убедившись, что она цела и невредима, уже вскочил на ноги и продолжил свой путь. Твердо зная, что ей делать, Камила поспешила следом за ним. Теперь она видела пещеру. Недалеко от входа она заметила какое-то белое пятно. Астарта должна быть удивлена тем, что происходит, или, может быть, уже обо всем догадалась. Как королева, она понимала, что каждый день может стать жертвой нападения.
К ним снова приближался тот же свистящий звук, но теперь он уже не застал Камилу врасплох. Она нырнула под нависавший над ней край скалы и, как могла, спряталась под ним, хотя ей и мешал ее высокий рост. Гора опять содрогнулась, камни и обломки деревьев снова просвистели в воздухе над головой Камилы.
Вдруг где-то внизу раздался крик, от которого у нее замерло сердце.
Это был ужасный вопль. Он показался Камиле еще страшнее, чем взрыв. Затаив дыхание, испуганная, Камила выползла из-под навеса и взглянула вниз. Рауль стоял над скорчившимся маленьким телом своего друга. По дождевику быстро расплылось кровавое пятно.
Рауль крикнул еще раз. Это был вопль отчаяния и скорби. Рауль рухнул на землю возле тела своего друга. Черные волосы лоти разметались по плечам. Рауль приподнял и прижал к себе голову Крошки, на которой все еще оставалась широкополая шляпа.
Архиепископ поспешно взбирался вверх по тропинке, ничем не защищенный от лазерного огня, бесновавшегося вокруг него. Что-то со свистом пронеслось сзади Камилы, но она даже не заметила этого. Потрясенная, она не могла сдвинуться с места.
- Вперед, Крис! - кричал архиепископ. - Я окажу помощь твоим друзьям. Вперед!
Крис крепко схватил Камилу за руку.
- Стой здесь! Оставайся в укрытии! - приказал он Камиле, увлекая ее в рощу.
- Нет, - сказала она, чувствуя, что губы плохо повинуются ей. - Я пойду с вами.
Камила шла за Крисом машинально, почти не отдавая себе отчета в том, что делает. Она не сводила с него глаз и повторяла его движения, пригибалась к земле, если пригибался он, и бежала, когда он переходил на бег.
Они дошли до камня, нависавшего над тропинкой чуть ниже входа в пещеру. Камила начала взбираться наверх, но Крис схватил ее за руку и остановил, не пустив на большую открытую площадку, где она сразу попала бы под огонь террористов.
Астарта стояла у входа в пещеру, невозмутимо уперев руки в бока. Белое просторное платье широкими складками ниспадало до самого пола. Выражение лица и поза Астарты свидетельствовали о том, что она разгневана, а вовсе не испугана, и это удивило Камилу.
- Надеюсь, у нее хватит ума не высунуться под выстрелы, - сказал Крис.
Он прижался спиной к выступу камня, весь поглощенный отделением пускового устройства для ракет от своей руки, и потом вновь подключил вооруженную руку. Камила держала наготове лазерный пистолет, чтобы в случае чего открыть огонь. Она не видела коммандос и не слышала их.
- Они ушли? - спросила она с робкой надеждой в голосе. - Мы спугнули их?
- Спугнули? - усмехнулся Крис. - Ну нет. Они просто попрятались в укрытия и ждут, что мы будем делать. Наверное, уже догадались, что за шумиху мы устроили, но не спешат, хотят лишний раз убедиться, что наша хитрость шита белыми нитками. Свой шанс они не упустят. - Он взглянул в сторону пещеры. - Но если мы попадем в пещеру, то сумеем сдержать их до прибытия подкрепления от Ди-Луны. Сейчас я броском достигну пещеры, а ты прикроешь меня. Справишься, сестричка?
- Да. - Камила сделала глубокий вдох и задержала дыхание.
Крис улыбнулся и, вынув сигару из кармана, вставил ее в рот.
- Когда выберемся отсюда, возьму тебя в свою команду. Ты девчонка что надо. - Он скользнул взглядом по склону горы. - Ну, пора браться за дело. Готова?
- Готова.
Крис ободряюще улыбнулся Камиле, рывком взобрался на каменный выступ и, выстрелив тремя маленькими торпедами, метнулся к входу в пещеру. Камила прикрыла его бросок очередью из лазерного пистолета. Коммандос не успели поразить киборга огнем. Крис нырнул в спасительный мрак пещеры в тот самый момент, когда дерево, росшее перед входом в нее, вспыхнуло, охваченное шаром пламени.
- Готово, сестричка, - крикнул он. - Теперь твоя очередь.
Дым щипал ей глаза, и казалось, переполнял легкие. Она услышала, как Крис еще раз выпустил ракеты в сторону коммандос. Взобравшись на камень, Камила опрометью бросилась к спасительной пещере. Крис выскочил из пещеры и прикрыл Камилу огнем.
Астарта схватила бешено рвущуюся подальше от входа Камилу и остановила ее. Камила машинально вцепилась в Астарту, еще не осознав, что теперь она в безопасности.
- Мы поспели очень вовремя, - сказал Астарте Крис, вернувшись в пещеру. - Вы с Камилой идите спрячьтесь поглубже, а я остановлю и задержу их у входа. - Он перезарядил свою стреляющую руку и включил переговорное устройство. - Рауль! - крикнул он. - Рауль, ты слышишь меня? Куда ты пропал, к чертям?
- Крис, Крис! - зазвучало в переговорном устройстве. - Говорит архи... брат Фидель. Как королева? Она жива?
- Жива. Я думаю, она нужна им живая, а то ее давно бы убили. Сообщите баронессе...
- Уже сообщил, но она отказалась пустить своих солдат на территорию храма. Это запрещает их Закон.
- Закон? Что за чушь собачья! - выругался киборг.
В роще на склоне горы возникло какое-то движение. Среди деревьев зашевелились чьи-то силуэты и начали двигаться в сторону пещеры. Камила схватила Криса за руку:
- Смотрите!..
- Вижу! Уйдете вы, наконец, отсюда? Спрячьтесь! - крикнул Крис Астарте.
- Нет, - холодно возразила Астарта. - Я не сделаю этого. И выбросьте ваше оружие. - Протянув руку, она выхватила у Камилы лазерный пистолет и швырнула его вглубь пещеры. - Здесь нельзя убивать...
- Слишком поздно, Ваше величество, - сказал Крис, не теряя из виду коммандос, с каждой секундой приближавшихся к пещере. - Здесь уже убивали. Погибло несколько ваших и, наверное, кто-то из моих людей. Брат Фидель! - вновь крикнул он в переговорное устройство. - Постарайтесь вразумить баронессу. Скажите ей, что мы окружены, что мы продержимся лишь...
- Архиепископ, говорит Астарта, - королева возвысила голос, чтобы Фидель услышал ее. - Скажите моей матери, что я цела и невредима. Я намерена...
- Крис! - внезапно крикнула Камила.
Двое мужчин и одна женщина возникли из клубов дыма. Мужчины держали в руках лазерные ружья, а женщина - лазерный пистолет. И все они целились в сторону пещеры.
Крис встал так, чтобы прикрыть собою королеву, и поднял свою грозную руку.
- Нет, Крис, я запрещаю вам! - крикнула Астарта, схватив киборга за руку. - Никакой стрельбы. Тот, кто совершает насилие в этом священном месте, навлечет насилие на себя!
Она встала впереди Криса, прежде чем он успел остановить ее.
- Вы осквернили священное место, - обратилась она к террористам. Ее голос зазвучал резко. - Что вам нужно?
Один из мужчин шагнул вперед и поднес руку к своему шлему:
- Капитан Ричард Дхуре, Ваше величество. Мы хотели бы взять вас в небольшое путешествие с нами, мэм.
- Если я соглашусь, вы остановите кровопролитие?
- Мы не собирались никого убивать, Ваше величество. Просто у нас есть задание, и мы его выполняем. Нам приказано доставить вас живой и невредимой в заранее указанное место. - Дхуре говорил с Астартой вежливо и даже почтительно. - Если вы согласны, мэм, то через каких-то пять минут мы покинем вашу планету.
- Я согласна, - не колеблясь, ответила Астарта.
Королева вышла из пещеры. Она была так спокойна и полна достоинства, что Камила, изумленно глядя на Астарту, не осмелилась удерживать ее.
- Останови ее, - приказал Камиле киборг, - а я уж позабочусь об этих ребятах.
Камила бросилась вслед за Астартой и догнала ее. Киборг сместился немного в сторону, чтобы выстрелить в переднего террориста. Засевший в роще снайпер только этого, как будто, и ждал. Смертоносный луч метнулся из рощи в пещеру и поразил киборга в грудь. Крис рухнул навзничь, как подкошенный.
Обе женщины застыли от ужаса и невольно прижались одна к другой. Крис лежал неподвижно, с закрытыми глазами, и рубашка на нем тлела и дымилась. Вспыхнули огоньки и скрючились пальцы его кибернетической руки.
- О Богиня, Крис! - Астарта оттолкнула Камилу и шагнула к киборгу.
- Ничего не поделаешь, Ваше величество, - заявил капитан Ричард Дхуре. - А теперь следуйте за нами. Как я уже сказал, мы не хотели никого убивать, но у нас такая работа. Следующим выстрелом нам придется ликвидировать вашу подругу.
- Не делайте этого, - сказала Астарта. - Я выполню ваши требования.
- Не надо, - прошептала Камила.
Астарта ободряюще улыбнулась ей...
- Я во власти Богини, - сказала она, гордо выпрямившись, и твердой поступью вышла из пещеры, но, пройдя несколько шагов, покачнулась.
- Осторожно! - крикнул капитан, останавливая своих людей, уже сорвавшихся с места, чтобы бежать к Астарте. - Возможно, это уловка. Эй, вы! - крикнул он Камиле. - Помогите вашей госпоже!
Но Камила и так уже была возле Астарты. Она подхватила ее на руки и осторожно уложила на землю.
- Вам плохо? - спросила она Астарту дрожащим от испуга голосом.
Астарта отрицательно покачала головой и сделала слабую попытку сесть.
- Нет... Это лишь небольшая слабость. Я...
И тут Камила догадалась.
- Вы беременны, - сказала она.
- Тихо, - схватила Астарта Камилу за руку. - Ни слова! Никто не должен об этом знать. Богиня сказала мне, что этот ребенок не должен родиться... Вы обещаете мне молчать? Поклянитесь вашим Богом.
- Не волнуйтесь. И ничего больше не говорите. - Камила взглянула на капитана коммандос. Она не знала, чего хотят эти люди. Может быть, лучше всего было бы, чтобы они и в самом деле не знали, что могут получить дополнительную награду, когда их хозяева узнают, что королева носит в своем чреве наследника престола.
- Это ребенок Дайена? - спросила Камила. - Я обещаю вам, - тихо и поспешно проговорила она. - Ее величеству плохо, - обратилась она к капитану. - Она не может идти с вами.
- Мы позаботимся о Ее величестве как следует. У нас на борту есть врач, - откликнулся капитан Дхуре.
Сказав несколько слов в переговорное устройство, он поднял голову и, глядя в небо, сделал рукой жест, означавший, что кто-то должен спускаться вниз.
Сверху приближалась темная тень - это опускался вертолет. Вертолет снижался параллельно склону горы, отталкиваясь от камней и скал при помощи струй сжатого воздуха.
- Помогите мне встать, - сказала Астарта.
Камила неуверенно взглянула на нее.
- Вам лучше?
- Да. Голова больше не кружится.
Камила помогла Астарте подняться на ноги. Капитан, не выпуская их из поля зрения, наблюдал и за входом в пещеру. При всей своей настороженности он не мог не видеть, что киборг не притворяется.
Вертолет коснулся грунта. Воздушные струи неистово крутились вокруг него, вздымая пыль, разгоняя дым и разнося огонь между деревьями. Ветер едва не сбивал с ног обеих женщин. Длинные черные волосы Астарты в беспорядке упали ей на лицо.
Камила щурилась, прикрывая рукой глаза от песка и пыли. Когда вертолет приземлился, капитан Дхуре взял Астарту под руку и почтительно, но в то же время властно повел ее за собой.
Астарта шла, подчиняясь силе, но не теряя достоинства. Откинув волосы с лица, она придерживала их рукой. Коммандос встретили ее у трапа вертолета с должным уважением. Королеву полагалось встречать с королевскими почестями.
Вдруг - импульсивно и не отдавая себе отчета в том, что она делает, - Камила бросилась вслед за Астартой.
- Пустите меня к ней! - крикнула она, перекрывая шум воздушных струй.
Капитан Дхуре недоуменно взглянул на Камилу.
- Я... я ее служанка, - сказала ему Камила первое, пришедшее ей на ум слово.
У нее едва не сорвалось с уст «оруженосец».
Времени на размышление у капитана не было. Может быть, ему показалось, что королева станет сговорчивее, если при ней будет компаньонка. Жестом руки он предложил Камиле последовать вслед за Астартой в вертолет. Кто-то из коммандос помог Камиле подняться по трапу.
- Куда вы? - уставилась на нее Астарта.
- Лечу с вами.
- Вам не надо этого делать.
- Нет надо! - заупрямилась Камила и отвернулась, давая понять Астарте, что разговор окончен.
Она и без расспросов знала, чьего ребенка носит в своем чреве королева.
Один солдат усадил Камилу в кресло и пристегнул ремень безопасности, другой накинул плед на плечи Астарты.
Капитан Дхуре тоже поднялся по трапу.
- Взлет, - сказал он пилоту. - Вы установили связь с баронессой? Отлично, соедините меня с ней. Баронесса, говорит капитан Ричард Дхуре, «Легион Призраков». Мы взяли вашу дочь в качестве заложницы... Нет, это вы послушайте меня, баронесса. Ее величество королева цела и невредима и останется таковой, до тех пор пока вы будете следовать нашим инструкциям. Мы хотели уладить все тихо-мирно, но ваши люди помешали нам. Вот что вы должны сообщить прессе: «Сегодня была предпринята попытка политического убийства Ее величества королевы. Заговорщики потерпели неудачу. Королева находится в настоящее время в безопасном месте на нашей планете и останется там, пока мы не убедимся, что все участники покушения пойманы».
Вертолет рывками поднимался вверх, отталкиваясь воздушными струями от скал и утесов. В шуме воздушных струй голос Дхуре тонул, но Камила успела услышать достаточно много. Крепко вцепившись в подлокотники кресла, она смотрела вниз, на быстро удалявшуюся от нее планету Церес. Внизу полыхал огонь, и дым стелился над садами храма Богини. Слышен был стрекот других вертолетов, спускавшихся вниз, чтобы подобрать оставшихся там коммандос. Они подобрали не всех. Камила видела несколько оставшихся внизу покойников. Наверное, это были те, кого убили ракеты Криса. Коммандос убрались с планеты Церес быстро и без всякого труда. Никто больше не пытался остановить их или помешать им.
Толпы людей, собравшихся в садах храма и вокруг него, смотрели вверх, на улетающие вертолеты. Камила увидела немногочисленную процессию, спускавшуюся вниз по склону горы вслед за человеком в ярком облачении архиепископа. Камила узнала в этой процессии и Рауля, двое санитаров несли на носилках маленькое тело Крошки, прикрытое дождевиком.
Другие священники и санитары поднимались вверх по склону горы. Они шли туда, где остался Крис - мертвый, живой ли...
А под сердцем у Астарты был ребенок Даейна.
Камила вдруг разрыдалась.
Ласковая рука с холодными пальцами погладила руку Камилы. Как капризный ребенок, Камила чуть было не стряхнула руку Астарты со своей руки, но прикосновение королевы показалось искренним и утешительным. В ответ Камила благодарно сжала руку Астарты.
Обе женщины молчали. Внизу, над садами храма Богини, расползались клубы дыма. Как призраки.

ГЛАВА ШЕСТАЯ

Таск выбрался из люка «Ятагана» и медленно спустился вниз по трапу, стараясь хорошо запомнить все, что окружало его здесь. Он посадил космоплан на ангарную палубу военного корабля того же типа и конструкции, что и «Феникс». Ангарный отсек сейчас был закрыт и опечатан. Воздух показался Таску вполне пригодным для дыхания. Почетный караул, печатая шаг, прибыл для приветствия вновь прибывших. «По крайней мере, это то, на что я рассчитывал», - подумал Таск и незаметно расстегнул кобуру, примечая те места ангарного отсека, которые можно было использовать как укрытие.
Почетный караул выстроился в одну линию и отдал честь лорду Сагану, как будто не собираясь ни в кого стрелять. Из строя вышли два офицера, со всем возможным почтением поклонившиеся Сагану, который первым спустился на палубу из космоплана. Ждали, пока спустится Таск.
Ступив на палубу, Таск испытал удовольствие ниже среднего, узнав в этих двоих офицерах командора Дона Перрина и капитана Цинтию Цорн.
- Рады приветствовать вас на борту нашего корабля, Туска, - сказала Цинтия, сопровождая свои слова холодной улыбкой и крепким рукопожатием.
- Как насчет стаканчика шотландского виски? - спросил Дон Перрин, нагло подмигнув Таску.
Таск увидел, как его рука сжимается в кулак как будто бы помимо его воли, и понял, что еще немного - и он... Заметив, что лорд Саган украдкой наблюдает за ним, Таск заставил себя улыбнуться, разжал пальцы и даже ответил на крепкое рукопожатие Дона.
- Как дела? - спросил Таск. - Продаете пылесосы?
- Пылесосы? - заморгал от удивления Дон и вдруг раскатисто расхохотался. - Ах, вот вы о чем! Миссис Мопап! Она в порядке, в полном порядке. Я передам ей, что вы справлялись о ней. Она будет польщена.
- Весьма рада, что вы решили присоединиться к нам, - сказала Цинтия. Она снова повернулась к Сагану, и если Таск не ошибался, то в глазах Цинтии, устремленных на Сагана, был заметен не только профессиональный интерес. - Милорд, - тихо обратилась она к Сагану. - Его высочество просили вас немедленно прибыть к нему. Командор Перрин проводит вас, а я провожу капитана Туску в его каюту.
- Я в полном распоряжении Его высочества, - сказал Саган с легким наклоном головы.
Увидев на Сагане длинную черную сутану монаха Ордена Адаманта, Таск впервые удивился смене его одеяния. Во время полета на Сагане была военная форма. Длинные полы сутаны путались в ногах у Сагана, и для Таска она служила символом физической немощи. Но сейчас ему пришлось изменить свое мнение. Этот человек и в черной сутане, столь разительно контрастирующей с солдатской формой, вовсе не казался немощным. Наоборот, сутана подчеркивала в нем скрытую силу, которая внушала трепет и, несмотря ни на что, делала Сагана привлекательным.
- Вы будете сегодня ужинать с Его высочеством, милорд? - спросила Цинтия.
- Как будет угодно Его высочеству, - ответил Саган.
- В таком случае я, возможно, еще увижу вас здесь, милорд, - улыбнулась Цинтия.
Саган поклонился и в сопровождении Дона Перрина направился к принцу Флэйму, не оглянувшись на Таска.
- Вы, кажется, доставили меня сюда, как багаж, - сказал слегка огорченный Таск в спину Сагану.
Все это было, конечно, частью их игры, и Таск должен был признать, что свое появление здесь они сыграли хорошо, и однако он не ожидал, что партнер вот так вот уйдет со сцены и оставит его одного лицом к лицу с публикой.
Почетный караул торжественным маршем проследовал за лордом Саганом. Таск остался наедине с Цинтией. Он улыбнулся ей, надеясь, что эта улыбка поможет ему скрыть от Цинтии, какие кошки скребут у него на душе.

- Идемте, командир, - сухо и официально произнесла Цинтия, машинально улыбаясь Таску, но Таск заметил про себя, что Дереку Сагану ее глаза говорили гораздо больше, чем ему. Таск был счастлив в браке, но все же не мог отделаться от ощущения, что эта женщина пренебрегает им. «О, Боже, ведь Сагану, наверное, уже под шестьдесят!» - подумал он.
- Почему вы называете меня «командир»? - Таск заставил себя засмеяться, но не был уверен в том, что Цинтия не уловит фальши. - Я думал, мы с вами друзья. В конце концов, вы ведь стреляли в меня...
- Я не стреляла в вас, - сказала Цинтия, взглянув на Таска с большим интересом.
- Верно, не вы. Ваш пылесос стрелял в меня, - согласился Таск.
- Это не одно и то же. - Цинтия подошла к Таску, взяла его под руку и повела за собой. - Если бы в вас стреляла я, вы бы запомнили это.
Кажется, эта женщина не любила проволочек и действовала быстро. Пяти секунд не прошло, как она готова была сожрать глазами Сагана, а теперь вот трется бедром о бедро Таска, идя бок о бок, или лучше сказать - щека к щеке. «Или ей приказали быть такой шустрой?» - подумал Таск, которого эта мысль весьма эффективно остудила. Таск ухмыльнулся и постарался казаться веселым и беспечным.
Когда они были уже у цели, выяснилось, что он не имеет ни малейшего представления о том, где находится. Таск не дал себе труда удержать в памяти маршрута, по которому они шли, а это был чертовски большой военный корабль. Какая глупость, ужасная глупость! И это он, Таск, считающий себя бывалым и сметливым человеком.
- Простите, я понимаю, это покажется вам нелепым, - сказал он, - но... где мы?
Цинтия от души рассмеялась. Вопрос Таска она восприняла как похвалу в свой адрес.
- Офицерские каюты. Палуба «В», - она подвела его к двери. - Если хотите, я начерчу для вас схему.
Цинтия ввела его в маленькую, узкую каюту и закрыла дверь. Таск ожидал, что сейчас ему придется отстаивать свою честь. Он не сомневался, что отстоит ее, ведь он был счастлив в личной жизни. Однако - и это немного разочаровало Таска - Цинтия всего лишь прошлась по каюте, убеждаясь, все ли здесь в порядке.
Разглаживая морщины на одеяле, пока оно не стало безупречно гладким, Цинтия - как бы между прочим - сказала:
- Вы уже давно знаете лорда Сагана. Какого вы мнения о нем?
Таск опустил на пол свой багаж и пожал плечами. Вопрос Цинтии очень насторожил его. Чего ей надо?
- Никто не знает Дерека Сагана, - сказал он то, что было в конечном счете недалеко от истины. - А меньше всего - я.
- Вы служили под его началом. - Цинтия села на постель.
Таск устроился на стуле, стоявшем по другую сторону кровати.
- Начал службу... Видите ли, вы хорошо знаете мою биографию, и я не понимаю...
- Но почему вы стали друзьями узурпатора...
- Кого?
- Узурпатора. Дайена Старфайера. Почему вы и Саган стали его друзьями?
- Только не друзьями. И никогда не были ими.
Цинтия казалась удивленной:
- Но вы прибыли с ним...
- Потому что мне нужны деньги. Только поэтому.
- Мы предлагали их вам.
- Верно - предлагали, а кончилась эта сделка тем, что вы стреляли в меня. Вы что - допрашиваете меня, капитан?
- Называйте меня, пожалуйста, Цинтией. И не упрекайте нас за то, что мы хотели бы знать, почему вы изменили свое решение.
- И убедиться, действительно ли я изменил свое решение. - Таска начало раздражать ее недоверие. Он и не рассчитывал, что она сразу поверит ему, но, черт побери, она же не знала всей правды! - Если вас удивляет, сколько Его величество платит мне, то, я полагаю, вам лучше уладить этот вопрос с ним.
Цинтия медленно поднялась, подошла к Таску и встала напротив него так, что ее тонкая талия оказалась на уровне его глаз, и плавно опустила руки ему на плечи:
- Не надо злиться, Таск. Я знаю, сколько Его величество платит вам. Это меньше того, что вы заслуживаете. - Она медленно провела длинным ногтем по его шее, дошла до подбородка, запрокинула его голову, заставляя Таска смотреть ей в глаза. - Прием состоится в 18.00. У вас еще час времени, - сказала она, наклоняясь над Таском. - Вы успеете принять душ и побриться. Наденьте форму. Вы найдете ее в стенном шкафу. Надеюсь, она подойдет вам. - Цинтия провела руками по его плечам. - Полагаю, я хорошо запомнила ваш размер. Я вернусь, чтобы сопровождать вас.
Игриво приложив палец к его губам, она резко повернулась на каблуках и вышла из каюты.
Он почувствовал озноб. Снова и снова воспроизводя в памяти разговор с Цинтией, оценивая каждое слово, Таск спрашивал себя, не сморозил ли он какой-нибудь глупости. Нет, все, что он сказал, казалось правдой. И все-таки что-то ему не нравилось. Может быть, он сказал что-то лишнее? Или наоборот - чего-то недосказал? Может быть, ему следовало изобразить возмущение, двинуть кулаком в стену?
- Ежечасно, ежеминутно я на привязи у нее, у них у всех! Я должен следить за каждым своим шагом, контролировать каждое слово и каждый взгляд! - Он откинулся на спинку стула, нечаянно стукнувшись головой об стенку. - Какого черта я дал втянуть себя во всю эту историю?! - Он потянул себя за мочку уха, забыв, что там нет серьги в форме восьмиконечной звезды, и крепко выругался, после чего пошел принимать душ.
Надо будет непременно узнать, что значит слово «узурпатор», решил Таск.

* * *

Таск уже успел забыть, как не любил носить военную форму. Обычно она или была тесна ему, или слишком просторна, а иногда - где-то тесна, а где-то висела на нем, как мешок. Та же форма, которую он надел сейчас, была еще хуже. Цельнокроенный кошмар, который облек его тело, как вторая кожа. Не успел он, извиваясь, влезть в нее, как в дверь позвонили.
- Это я, - сказала Цинтия, входя в его каюту.
- Вы имеете что-то против того, чтобы я оставался здесь в уединении? - спросил Таск, почесывая левую руку. Он попробовал запереть свою дверь, но быстро убедился, что из этого ничего не получается.
- А у вас есть что скрывать? - возразила Цинтия и оценивающим взглядом прошлась по гибкой, сильной фигуре Таска. - Нет, пожалуй, нечего. Давайте отбросим всякие формальности. Таск. Не думаю, чтобы это понравилось Дереку Сагану. Он всегда был приверженцем строгой дисциплины, не так ли? Правда, иногда он умеет быть приятным человеком. - Она пренебрежительно улыбнулась и пожала плечами. - Но до принца Флэйма ему далеко.
«Опять Саган! Чего ей надо? Уж не собирается ли она использовать нас друг против друга», - подумал Таск. - Пытается ли она выудить нужную ей информацию или просто влюблена в Сагана?»
Таск уныло разглядывал свое отражение в зеркале. В этой форме он казался себе похожим на своего собственного сына, нарядившегося на ночь в эластичную пижаму. От этой мысли Таск почувствовал невыносимую тоску по дому. Он надеялся, что с Нолой и Джоном ничего не случится. Он сумел связаться с Нолой через Роззле - сразу после того, как они с Дереком покинули Вэнджелис. По «совету» Сагана он передал Ноле, что Линк проиграл космоплан некоему Лазарусу Банкво.
- Я собираюсь лететь вместе с Банкво, - сказал он, - и постараюсь повернуть дело таким образом, чтобы вернуть себе «Ятаган».
Впервые в жизни он лгал ей и знал, что она знает, что он лжет. Таск был благодарен Роззле за то, что тот не признавал видеотелефона. По крайней мере ему не пришлось смотреть Ноле в лицо. Он слышал в ее голосе беспокойство - она беспокоилась не о себе, а о нем. Памятуя о том, что кто-то следил за ним от самого его дома, Таск пытался внушить Ноле, что ей следует немного побеспокоиться и о себе самой.
Это было нелегкое дело - чувствовать на своем затылке дыхание Сагана и суметь предостеречь Нолу. Однако Таск надеялся, что ему это удалось.
- Мне очень жаль, но сегодня ночью я не смогу быть у Марека, - передал он ей. - Ты же иди туда и возьми с собой Джона. Пусть на нем будет костюм зайчика, который ты сама сшила ему. Ты знаешь, с таким хвостом. Джип в космопорте. Машину веди осторожно, дорогая. Люблю тебя.
Он прервал связь, прежде чем она успела что-нибудь сказать. Ему вовсе не нужно было к Мареку. У того в горах была свободная вилла, которую он хотел предоставить Ноле и Таску на праздники. А еще она должна была догадаться, что значит слово «хвост» и его предостережение осторожно управлять джипом, тем более, что у Джона не было никакого костюмчика зайчика.
Только бы она не подумала, что он говорил с ней, будучи «под мухой». О Боже, как он хотел, чтобы Нола оказалась сейчас с ним. Они были единым экипажем, чертовски дружным экипажем! Она умела поддерживать его и внушать ему уверенность в себе...
- А говорят еще, что женщины тщеславны, - сказала Цинтия, становясь за спиной у Таска.
Только теперь до него дошло, что он слишком уж долго разглядывает свое отражение в зеркале.
- Хочу произвести хорошее впечатление, не более того, - сказал он. - Что нравится ему, вашему принцу?
- Надеюсь, и вашему тоже, - холодно-язвительно заметила Цинтия.
Таск повернулся к ней лицом:
- Да, конечно, именно сейчас это самое важное дело для меня. - Еще в душе он решил, что не стоит разыгрывать из себя простачка.
- Погодите, вот вы еще встретитесь с ним, - сказала Цинтия. Ее игривый, кокетливый тон исчез. Теперь она казалась охваченной трепетным благоговением. - Это удивительный человек! Красивый, обаятельный, сильный, умный! У него нет недостатков и слабостей. Он посвятил себя одной-единственной цели - стать королем. - Взгляд ее стал угрюмым, а сама она - похожей на фанатичку. - Флэйм Старфайер станет таким королем, которому не будет равных.
«Опасный» - так сказал о принце Саган. Да, человек, способный внушить такую преданность окружающим, такое слепое обожание, наверное, опасен. Уж если Дерек Саган так говорит, то, наверное, не зря.
Дайена Дерек Саган никогда не называл опасным.
Таск снова насторожился. «А что, если я остался в одиночестве, что, если Саган смеется надо мной, если все они тут потешаются надо мной, - подумал он. - Я заманиваю Дайена в их сети и ищу у окружающих помощи, а они просто потешаются надо мной».
- Мой дорогой, вы нервничаете, - сказала Цинтия, кладя свою руку на руку Таска.
- Да, я... Кажется, да, - сказал Таск. - Мне не так уж часто приходилось встречаться с такими высокими особами.
- Но вы сами наполовину особа Королевской крови, - заметила Цинтия. - Нам все известно про вас, Мандахарин Туска. Успокойтесь. Скоро вы так же будете преданы принцу, как и все мы. Это я вам обещаю. Как только вы встретитесь с ним, сами сразу поймете, что я права.
- Вы думаете? - спросил Таск, засмеявшись и прислушиваясь к тому, чтобы его смех звучал непринужденно.
- Я не думаю, я знаю это, - уверенно ответила Цинтия.

* * *

Час спустя, беседуя с принцем, Таск с удивлением почувствовал, что попадает под обаяние Флэйма Старфайера. Принц оказался именно таким человеком, каким представал в рассказах о нем, услышанных Таском от Цинтии. При всей своей опытности Таск не мог противостоять влиянию Флэйма Старфайера, отравлявшему его душу.
- Мандахарин Туска, это большая честь для меня, наконец-то встретиться с вами, - сказал Флэйм, прерывая неловкий поклон Таска и приветствуя его крепким рукопожатием.
Голубые глаза, такие же, как и других Старфайеров, ярко лучились и гипнотизировали. Улыбка принца была искренней, а рукопожатие сильным и полным достоинства.
- Чрезвычайно рад, что вы решили присоединиться к нам. Я знаю, - улыбка Флэйма стала теплой и ослепительной, - у вас есть срочные дела, но надеюсь привлечь вас окончательно на свою сторону. Давайте отойдем в сторонку, я хотел бы поговорить с вами с глазу на глаз.
Многие люди толпились вокруг принца, ловя его улыбку, но все они по знаку принца как будто бы испарились. Флэйм положил руку на плечо Таска, увлекая его в другой конец просторного зала. Таск чувствовал на себе взгляд Сагана, хотя Командующий стоял в противоположном конце зала, занятый светской беседой. Саган направился было в сторону Таска, но его перехватила Цинтия. Взяв Сагана под руку, она представила его каким-то гостям.
Таск потерял Сагана из поля зрения, а тем временем Флэйм подвел Таска к видеоэкрану, на котором красовалась внушительная картина огромного флота кораблей принца и космических станций вокруг Валломброзы.
- Мне очень приятно, что вы согласились выполнить это деликатное задание, Туска, - сказал Флэйм, и улыбка постепенно сползла с его лица, - потому что вы один можете убедить моего кузена в том, сколь многого я ожидаю от нашей встречи. Я знаю, что вы оба уже давно не поддерживаете прежней дружбы... - Флэйм приостановился и выжидательно взглянул на Таска.
- Да, я думаю, вы правы, Ваше высочество, он вознесся так высоко, король и все такое, а я... но нельзя сказать, что мы и вправду были без ума друг от друга и... - Таск запутался в словах, мучительно пытаясь поймать нить собственной мысли.
Флэйм сам пришел ему на помощь.
- Вы правы. Изменились обстоятельства, прошло время, друзья расстались. Такое бывало нередко. А я как раз даю вам шанс восстановить вашу дружбу с Дайеном, и вы сделаете нам обоим большое одолжение, если поможете встретиться.
- Под дулом пистолета, - сорвалось у Таска с языка прежде, чем он успел подумать, что говорит.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс

Флэйм, казалось, больше развеселился, чем почувствовал себя задетым:
- Я слышал, что вы, Туска, человек прямой: что думаете, то и говорите. Мне это куда больше по душе, чем лесть. И я считаю, что в применении силы необходимости не возникнет. Одним словом, я не верю, что Его величество будет в обиде на вас, разве не так, Туска?
Таск покачал головой - виновато и смущенно.
- Нет, конечно, не будет, но здесь есть еще одно соображение. Я хотел бы, чтобы вы встретились еще кое с кем.
Смущенный и растерянный, чувствуя себя так, словно он выпил слишком много вина и не может найти дорогу домой, Таск озирался по сторонам, как будто бы в поисках помощи; он с облегчением заметил, что Саган спокойно и умело, как давний флотский командир, вел Цинтию в обход подводных камней и мелей беседы с несколькими высшими офицерами, а потом вежливо и быстро расстался с ней, предоставив Цинтию себе самой. Таск мельком увидел, что Саган направляется к нему и Флэйму.
Зал для приемов на борту корабля «Вспышка» был просторен и предназначен для дипломатических встреч, которые часто происходили на кораблях. Такие корабли в мирное время перевозили дипломатов с одной планеты на другую. В зале стояли «дежурные» круглые столы и вокруг столов - неудобные стулья. Здесь сходились представители разных планет и, с напускной важностью тараща друг на друга глаза, потягивали подогретые напитки и жевали жвачку своих глубокомысленных бесед. Принц Флэйм направился к одному из круглых столов, поставленному немного в стороне от остальных. Таск еще раньше обратил внимание на этот стол и сидевших за ним двух женщин. Их белые платья резко выделялись среди униформ других гостей. Но главная причина любопытства, с которым Таск поглядывал на этих женщин, была другая, одна из них показалась ему знакомой, хотя и сидела спиной к нему. Никто не подходил к этому столу - возможно, потому, что несколько мужчин, очень похожих на охранников, стояли возле него. Вот только телохранители это были или надзиратели, стерегущие узниц, Таск сказать бы не мог.
Женщины - показалось Таску - были чем-то огорчены и подавлены. Они не замечали стоявших перед ними блюд и напитков. Окружающая обстановка явно тяготила их. Возле них сидел какой-то седовласый старец, безуспешно пытавшийся развлечь их.
При виде приближающегося Флэйма трое охранников посторонились. Таск узнал в одном из них капитана Дхуре. Капитан тоже узнал Таска и дружелюбно улыбнулся ему, но ничего не сказал, видя, что Таска ведет к столу принц. Седовласый старик встал из-за стола. Он тоже показался Таску знакомым, но Таск не мог сразу вспомнить, где и когда встречал его.
- Ее величество королева, - представил Флэйм одну из женщин.
Таск вздрогнул. Он никогда не встречал Астарту, но видел ее на экране телевизора. Сначала он подумал, что это обман, придуманный, чтобы побудить его охотнее выполнить свое задание, что это, может быть, самозванка, но отбросил эту мысль.
Ослепительная красота Астарты не оставляла места сомнениям, как и ее холодный, повелительный взгляд, которым она как будто ставила Таска на подобающее ему место. Флэйм поклонился Астарте с таким почтением, словно она находилась в своей собственной резиденции и встретилась с ним не по его, а по своей собственной воле. Астарта принимала его почтительность, как нечто, само собой разумеющееся. Выражение ее лица свидетельствовало о том, что все происходящее она считает не более чем потехой.
Теперь замысел принца стал ясен Таску. Знал ли об этом замысле Саган и не причастен ли он сам был к нему? Или для него это тоже сюрприз? Саган тем временем подошел к ним и встал чуть позади. Таск чувствовал его присутствие, хотя и не мог видеть Командующего. Флэйм в эту минуту представлял Таску седовласого старика, имя которого было известно пилоту. Но от огорчения он даже не пытался вспомнить, когда и где слышал это имя.
Флэйм не стал представлять Таску вторую женщину. Наверное, это была служанка королевы, решил Таск, без всякого интереса взглянув на нее. Она отвернулась, Таску показалось, что нарочно, чтобы он не видел ее лица. Он присмотрелся к ней внимательнее...
И вдруг он узнал ее.
От неожиданности у Таска захватило дух.
- Камила! Не может быть!...
- Нет, сэр. Вы, должно быть, ошиблись, - невнятно произнесла Камила, глядя на него умоляющим взглядом. - Меня зовут Диана...
- Что такое? - спросил Флэйм. - Вы знаете эту женщину, Туска?
Таск оглянулся в поисках поддержки. Саган смотрел на него из-под полуприкрытых век. Лицо Сагана казалось безразличным, но Таск заметил, что Саган насторожился и чуть плотнее сжались его тонкие губы. Таск понял, что допустил оплошность, но отступать было поздно. Знать бы, как теперь выпутаться из неловкого положения!
Времени на размышления не оставалось. Выход был только один.
- Ее зовут не Диана, а Камила, - хрипло сказал он. - Мейгри Камила Олефская. - Она - друг королевской семьи.
- И вправду друг, - сказал Флэйм, с видимым интересом разглядывая Камилу. - Что за необыкновенный случай подарил нам такую удачу? Был бы рад узнать эту историю, - добавил он, обменявшись лукавым взглядом с седовласым стариком.
Таск не понимал, отчего все кругом многозначительно улыбаются. Он делал вид, что и ему все ясно, но был смущен тем, что до него не дошла двусмысленная шутка хозяина, и на всякий случай вежливо засмеялся. Флэйм снова обратился к нему.
- Таск, мой друг, спасибо вам за то, что вы просветили нас. Теперь вы можете сказать Его величеству королю, когда увидитесь с ним, что мы рады принять в качестве гостьи не только его жену, но и любовницу.
Так вот оно что! Таск испуганно и недоверчиво переводил взгляд с одной женщины на другую, - с бледной и неподвижной Астарты на полыхающую от стыда, несчастную Камилу.
- Так, именно так, - тихо произнес Саган, но Таск услышал в его голосе одобрение и вздохнул с некоторым облегчением.
Камила больше не могла скрывать правду. Принц, несомненно, оказал какое-то гипнотизирующее влияние на нее. Это был лишь вопрос времени. Откровенность Таска подняла его акции в глазах принца. Флэйм уважительно взглянул на своего нового наемника.
- Если Ваше величество не возражает, - обратился принц к Астарте, - я позволю себе ненадолго похитить у вас Панту.
Седовласый старец Гарт Панта («Так вот кто это», - подумал Таск.) поклонился королеве и, выйдя из-за стола, присоединился к Флэйму и Таску. Принц положил руку на плечо Таска.
- Вы уже оказали нам неоценимую услугу, Туска. Примите за это мою благодарность, - улыбнулся Флэйм, - и мои извинения за некоторые неприятные моменты, которые вы пережили на борту нашего корабля. Капитан Цорн лишь выполняла данные ей инструкции. Надеюсь, вы с ней подружитесь.
«Бросаете кость собаке, Ваше высочество», - подумал Таск.
- Милорд Саган, - продолжал принц, - Панта и я удалимся сейчас, чтобы приветствовать остальных гостей. Не будете ли Вы и Туска столь любезны и не согласитесь ли развлечь Ее величество?
Саган выразил свое молчаливое согласие поклоном, и Таску не оставалось ничего другого, как сделать то же самое. Саган повернулся к королеве, успев, однако, бросить пристальный взгляд на Таска.
Таск не нуждался в предостережении. В такой обстановке все было ясно с полуслова. Настроение у него было паршивое. Ему казалось, что форма, сидевшая на нем, как вторая кожа, медленно сползает с него. Таск придал своему лицу выражение полного безразличия и вслед за Саганом подошел к столу, за которым сидели королева и Камила.
Астарта, однако, напрочь отвергла их попытку занять ее беседой. Встав из-за стола, она повернулась к ним спиной, а лицом - к капитану Дхуре.
- Эти люди неприятны мне. Я хочу уйти.
- В этом нет необходимости, Ваше величество, - поклонившись, прервал ее Саган. - Мы вовсе не хотим лишать остальных гостей удовольствия общения с вами. Мы удаляемся.
- Его высочество хотел бы, чтобы вы остались, Ваше величество, - почтительно добавил капитан Дхуре.
- Как выставочный экспонат? - спросила Астарта, скривив свои красиво очерченные губы.
- Когда владеешь драгоценным сокровищем мира, хочется показать его другим, - галантно возразил капитан Дхуре. - Не правда ли, милорд? - последние слова были обращены к Сагану.
- Интересная аналогия. Когда-то почти то же самое говорил покойный Снаге Оме о сокровищах, которыми он владел, особенно - о Звездном камне, подаренном ему леди Мейгри. Вашей крестной матерью, если не ошибаюсь, - добавил он, поклонившись Камиле.
- Не вам произносить это имя! - вспыхнула Камила, в упор глядя на Сагана. - Вы предали не только Дайена, но и ее. Она пожертвовала своей жизнью, чтобы спасти Дайена, она любила его. Вы недостойны ее, потому что и вас она любила!
Саган стоял неподвижно и молча смотрел на Камилу. Его темные глаза наполнились холодным, непроницаемым мраком, который, казалось, тенью обволакивал Камилу.
Камила съежилась под этим мрачным, неподвижным взглядом.
- Вы еще дитя, - после долгого молчания сказал ей Саган. - Что вы знаете о любви и жертвенности? Но придет время - узнаете. - Саган перевел взгляд на королеву. - Ваше величество, - сказал он ей и низко поклонился.
- Милорд, - тихо ответила она, едва соблаговолив проститься с ним.
Бросив последний взгляд на Камилу, он ничего больше не сказал и удалился.
На некоторое время воцарилось молчание. Астарта задумчиво смотрела вслед Сагану, хмуря брови. Камила казалась растерянной и испуганной. Таск вновь обрел спокойствие, решив не вникать в тонкости ситуации.
- Выпить бы чего-нибудь, - сказал он, намереваясь поскорее убраться обратно в свою каюту. - Простите, миледи, с вашего позволения я удалюсь. - Он неловко поклонился, резко повернулся на каблуках и чуть не налетел на Цинтию.
- Хелло! - сказала Цинтия, улыбаясь ему, и взяв Таска за руку, снова повернула лицом к Астарте и Камиле. - Вы бы представили меня дамам.
- Ох, мне и в голову не приходило, что я буду тут нарасхват, - понизив голос, сказал Таск в надежде, что Цинтия поймет его и уведет отсюда.
- Кому вы нужны? - сказала Камила, глядя на Таска скорее печально, чем гневно. - Как вы могли предать его, Таск? Вы же друг Дайена!..
- Да? Хорошим же он был мне другом в эти последние три года, нечего сказать! - усмехнулся Таск, чувствуя руку Цинтии на своей руке, ее пристальный взгляд на себе, сознавая, что она ловит каждое его слово. - Я помог возложить эту проклятую корону на его голову и что получил в награду? Он бросил меня, мою жену и ребенка на произвол судьбы. Умри мы хоть с голоду - ему было бы все равно.
- Но если бы вы только обратились к нему, Таск! Если бы вы дали знать о себе...
- Приползти к нему на брюхе, явиться перед ним жалким попрошайкой? Ему бы это очень понравилось! Я и так обязан ему своей жизнью. Представляю себе, каково это было бы задолжать ему еще и деньги! Нет уж, у меня свой путь в этой галактике. Пойдемте, - обратился он к Цинтии. - Эта компания слишком важная для такой пешки, как я. Но за выпивку для вас я заплачу.
Таск был благодарен Цинтии за то, что она уводит его отсюда. Его тирада прозвучала весьма убедительно. Чертовски убедительно! Слова рождались в неведомой ему самому глубине его сознания, в черной и мрачной глубине и вырвались наружу, как гной из нарыва, в который всадили иглу. Неужели он говорил то, что думал на самом деле? Обижен ли он был на Дайена? Держал ли на него зло?
«Зачем я здесь? - спрашивал себя Таск. - Саган ли втянул меня в это дело или я сам втайне предвижу падение Дайена?»
- Это глупо. Кажется, крыша у меня уже поехала, - пробормотал Таск, проводя рукой по своим густым курчавым волосам. - Я не верю Сагану, а теперь перестаю верить даже себе самому.
- Что вы сказали? - спросила Цинтия, почти вплотную приблизившись к Таску.
- Ничего, ничего, - промямлил наемник.
- Не позволяйте ей морочить вам голову, - Цинтия метнула хитрый взгляд в ту сторону, где остались сидеть Астарта и Камила, безутешные, как будто выставленные напоказ в качестве дорогих экспонатов. - Как сказал лорд Саган, одна из них еще ребенок. А жена этого узурпатора - паршивая дрянь. Вы все сделали правильно, Туска. И сами знаете это.
- Да, я знаю это, - сказал Таск.
Он рад был бы напиться в этот вечер, но знал, что лучше не делать этого. Прежде чем он избавился от Цинтии, пришлось целых полчаса показывать ей фотографии маленького сынишки Джона. Принц Флэйм больше не проявлял к Таску интереса. Саган давно уже принес собравшимся свои извинения и удалился. Камиле и Астарте тем временем тоже разрешили вернуться в отведенные им комнаты. Таск улучил момент и незаметно ускользнул из зала. Он в одиночестве прошел свой путь обратно в каюту, которую уже начал воспринимать как собственную тюремную камеру.
Таск улегся в постель, и его мысли, как иголки, впивались в нарывы, гноящиеся у него в душе. Окончательно убедившись, что он безнадежно гнусное человеческое существо, Таск погрузился в тяжелый, беспокойный сон.

ГЛАВА СЕДЬМАЯ

Дайен сидел в своем кабинете и подписывал кипу ежедневных бумаг, выводя своей старомодной чернильной ручкой привычные линии и закорючки. Когда эта процедура завершилась, Д'Аргент собрал документы, на многих из которых красовалась королевская печать, передал их слуге-автомату и начал наводить порядок на письменном столе Его величества.
Покончив с этим, личный секретарь Дайена проинструктировал посыльного, объяснив слуге-автомату, что необходимо сделать. Когда тот, жужжа, удалился из кабинета, секретарь сказал приглушенным голосом:
- Сэр Джон Дикстер ожидает, когда Ваше величество соблаговолит принять его.
- Очень хорошо. Отмените остальные утренние встречи.
- Да, сир. Но...
Дайен, оторвавшись от чтения доклада, поднял на Д'Аргента глаза:
- Что еще, Д'Аргент?
- Сегодня утром вы собирались принять Мандахарина Туску. Отменить?
Дайен с облегчением вздохнул, откинулся на спинку кресла и устало улыбнулся:
- Я и забыл, что это сегодня. Это первый его визит за прошедшие три года. Нет, встречу не отменяйте. Совместите ее по времени с завтраком.
- Да, сир.
- Премьер-министра вы уже вызвали?
- Он будет здесь после полудня, Ваше величество.
- Лучше передвиньте пресс-конференцию на более ранний час. - Дайен потер правую ладонь. Шрамы не давали ему покоя. - К тому времени у нас будет интересное сообщение для прессы.
- Да, сир. Ваш чай остыл. Подать вам новый?
- Спасибо, - рассеянно отозвался Дайен.
Д'Аргент быстро унес остывшую чашку чая и вернулся, принеся целый чайник, от которого шел пар, и кофейник для адмирала, вошедшего в кабинет короля вместе с личным секретарем.
Дайен встал навстречу Дикстеру и обменялся с ним рукопожатием:
- Какие новости, сэр?
- Прошу прощения, Ваше величество, - никаких, - уныло ответил Дикстер.
Огорченно вздохнув, Дайен снова сел. Д'Аргент налил в одну чашку чай, в другую - кофе, выждал секунду: не будет ли каких-нибудь новых поручений - и бесшумно выскользнул из кабинета.
- Баронесса успешно изолировала Церес от остальной галактики, - продолжал Дикстер. - Все трансгалактические рейсы прекращены, все космопланы на приколе. Ни одному из них не дают разрешения сесть на Цересе или взлететь с него. Связь с внешним миром, включая ее собственные системы, под запретом. Конечно, это имеет определенный смысл, коль скоро действительно имел место заговор с целью убийства королевы...
- Но не для меня! - с раздражением сказал Дайен, хлопнув ладонью по столу, отчего чай из его чашки выплеснулся в блюдце. - Она не имеет права отключать связь со мной!
- Справедливо или нет, Дайен, но Ди-Луна винит в случившемся тебя, - сказал Дикстер.
- А что случилось?! - спросил король, вспылив. - Астарта жива? Ди-Луна знает, кто напал на Астарту? И напал ли...
- Заговор был, - сказал Дикстер. - Это подтверждают все наши источники информации.
- Тогда почему Ди-Луна обвиняет меня?
- Баронесса уже опубликовала коммюнике. Оно пришло к нам, как раз когда я уходил к вам, и я принес его с собой. - Дикстер передал королю отпечатанную копию.
Дайен углубился в чтение, и выражение его лица сделалось тревожным и недоверчивым. Он перечитал коммюнике еще раз - медленнее - и взглянул на Дикстера.
- Крис? Тот самый Крис-киборг, который помогал леди Мейгри и рисковал своей жизнью, чтобы спасти Таска? Нет, не могу поверить этому!
- И я не могу. Однако именно его арестовали, обвинили в совершении преступления и признали виновным. Ди-Луна не теряет времени даром. Я удивлен, что Криса до сих пор еще не казнили.
Дайен в растерянности изучал коммюнике.
- Королева в убежище и молится за спасение душ погибших. - Дайен нахмурился. - Мы должны узнать правду. Что за тайные агенты от вас действовали там?
- Это мастера своего дела, Дайен, - тихо сказал Дикстер. - Но у них возникли проблемы. Инцидент происходил на территории храма, и это обстоятельство сыграло роковую роль. Наши люди не духовные особы, входить в храм им нельзя. При попытке проникнуть туда их могли бы просто убить, потому что там это считается серьезным преступлением. Кровь пролилась в Священном месте. Жители Цереса испуганы и разъярены. Они боятся гнева Богини.
- Не говоря уже о Ди-Луне, - заметил Дайен.
- И это тоже, разумеется, - пряча улыбку, согласился Дикстер.
- Мне бы только узнать, что Астарта в безопасности! Связаться бы с ней. - Дайен снова потер свою правую ладонь, но сразу же спохватился и оставил ее в покое. - Я должен быть там, должен встретиться с ней.
- Ничего вы не должны, - не очень уверенно возразил Дикстер.
- Нет, согласитесь, я должен быть там, - спокойно и твердо сказал Дайен. - Тогда я хотя бы узнаю правду о том, что же произошло на самом деле. Это лучше, чем, как сейчас, пребывать в неведении. И баронесса не сможет держать меня за дурака. Хотя это-то как раз и соответствует действительности.
Встав из-за стола, он подошел к окну и выглянул из него. Внизу на тротуарах толпились туристы. Внимание Дайена привлекла небольшая группа людей, которые, подняв головы, глазели на окна верхнего этажа. Наверняка гид сказал им, что именно сейчас там, за этими окнами, решает важные государственные проблемы Его величество король. Знали бы они, какие невеселые мысли одолевают короля.
«Я думал, что контролирую ситуацию, и мне казалось, что все в порядке. А думал я так потому, что мне хотелось так думать. Это все равно, что страсть, ослепившая меня. Из-за нее я забыл о долге, ответственности, чести. Я обидел Астарту, сам того не желая. Она не заслужила этого. А если она была холодна и отчуждена, то кто виноват в этом? Я сознательно не допускал ее в свою жизнь, и мне ли упрекать ее в том, что она ушла, «хлопнув дверью»?
И Камила, - вздохнул Дайен, - тоже несчастлива из-за меня. Я люблю ее, готов отдать за нее свою жизнь, но приношу и ей несчастье. И все это ради моих эгоистических желаний. Я должен был найти в себе силы, чтобы позволить ей расстаться со мной.
Теперь все рухнуло, - продолжал он думать, не сразу заметив, что заговорил. - Я ничем не лучше своего дядюшки. Как сохраню я порядок в королевстве, когда в своих делах не могу навести его?» - спросил он с горечью.
- Не суди себя слишком строго, сынок, - сказал Дикстер. - Ты еще совсем молодой человек...
- Нет, - возразил Дайен, оглянувшись. - Я - Королевской крови, я король. Королям недоступна роскошь быть молодыми, быть просто людьми, любить. И жалеть себя они не могут. Не должны. - Он снова мрачно посмотрел в окно.
- Нет, не могут, - резко и прямо сказал Дикстер. - Давайте смотреть правде в глаза, Ваше величество. Ди-Луна могла бы сделать кое-что гораздо хуже того, что делает. Она грозила войной. Где эта война? Она говорила, что объявит свои системы независимыми и отзовет своих представителей из парламента. Выполнила она хоть одно из этих обещаний? Нет. По мне, уж лучше бы она...
- Почему? - обернулся к Дикстеру Дайен.
- Я думаю, это дурной признак. Ди-Луной движет не гнев, а страх. А с тех пор, как я узнал ее, не помню, чтобы она чего-то боялась.
- Тем важнее для нас знать правду! - Дайен сжал кулаки. - Если бы послать туда военные корабли...
Дикстер покачал головой.
- Это означало бы войну или по меньшей мере жесткую конфронтацию. Любая попытка воздействовать на Ди-Луну силой только ухудшит ситуацию. Мы должны быть терпеливыми. А вы, Ваше величество, должны служить для всех примером в этом отношении. Шесть крупных систем прислали своих высоких представителей для участия в праздничной церемонии на Пересе. Священнослужителей, дипломатов, правительственных чиновников. Их всех возьмут под стражу как заложников - для «их же собственной безопасности», как объявляет об этом Ди-Луна. И архиепископ Фидель, кстати, тоже окажется заложником. Это вызовет всеобщее раздражение. Если они увидят, что вы поддались панике...
- ... мы сумеем положить конец конфликту в галактике, - вздохнул Дайен и досадливо поморщился. - Я буду терпелив. Я буду продолжать действовать при помощи дипломатических каналов. Это все, что я могу сделать, я полагаю, - сказал он, украдкой поглядывая в окно и думая о том, нет ли у него другого пути.
Дикстер молчал, не мешая королю размышлять.
- Крис! - вдруг сказал Дайен. - Что он там делал? Он сказал вам об этом?
Дикстер покачал головой.
- Нет, Ваше величество. Он только дал мне знать о заговоре против королевы. Он ежедневно держал меня в курсе дела, сообщил, что кто-то прислал анонимное закодированное предупреждение его людям, которые раньше служили у Снаги Оме. Их известили, что королева в опасности. Хотя, откровенно говоря, есть что-то странное в этом предупреждении. Код, под которым оно пришло, раньше принадлежал Дереку Сагану.
- Сагану? - Дайен повернулся лицом к Дикстеру. - Но... как так...
- Не имею понятия, сынок, - беспомощно развел руками Дикстер, казавшийся сильно утомленным. Последние три ночи он почти не смыкал глаз. - Помню только, как я сказал однажды Сагану, что Крис и его команда когда-то работали на нас - независимо ни от кого, по собственной воле. И еще я сказал Сагану тогда, что если ему понадобится помощь - неофициальная помощь, - то он может вступить с ними в контакт.
Дайен почувствовал озноб.
- Это означает, что за всем этим стоит мой кузен. - Подумав, он отрицательно покачал головой. - Нет, получается бессмыслица. Полная бессмыслица. Зачем моему кузену убивать Астарту? Какую выгоду принесла бы ему эта акция? Она возмутила бы людей, потому что Астарта пользуется большой популярностью у населения...
- Есть еще кое-что, Ваше величество, - сказал Дикстер. - Нападение на аванпосты. Все это может быть взаимосвязано.
Дайен вернулся к своему столу и сел.
- Взаимосвязано? Как? Ваш кофе остыл, сэр. Позвольте, я вскипячу вам новый.
Дайен протянул за кофейником правую руку. Увидев ладонь короля на свету, Дикстер удивился.
- Боже мой, сынок! Что случилось?
Дайен взглянул на свою правую ладонь. Пять колотых ран распухли, пугающе красные полосы проступили на руке наподобие пяти маленьких огненных лучей.
- Не знаю, но шрамы болят сильнее, чем обычно, почти невыносимо.
- Гемомеч...
- Я не держал его в руке с тех пор, как Саган отговорил меня от этого. И спать я стал хуже. Вижу во сне моего кузена - и так отчетливо...
Рука Дайена дрожала. Он поставил кофейник обратно, едва не уронив его на пол:
- Так что с этими аванпостами?
- Нападению подверглись три аванпоста. Все в одном и том же районе, как я уже говорил вам.
- Вблизи Валломброзы?
- Да, Ваше величество.
Дайен снова взглянул на свою руку:
- И вы говорите, в этих нападениях было что-то странное...
- Да, Ваше величество. Начали поступать сообщения. Мы опросили тех, кто остался в живых. Они говорят, это было похоже на... на... - Дикстер не решался высказать свою мысль до конца.
- На что?
- На нападение призраков.
- Опять эти призраки! - В раздражении Дайен тихо выругался.
- Да, опять призраки. Никакого предупреждения не было. И никто не заметил нападавших. Какая-то неведомая сила вдруг начала сминать металлические постройки, как банки из-под пива. Космопланы рассыпались. Трещал грунт, и в нем образовались широкие зияющие трещины. А потом стало тихо - и... и больше ничего.
- Ни удара вооруженных сил, ни штурма, никакой высадки неприятеля?
- Ничего, - повторил Дикстер. - Но могло быть. Аванпосты разгромлены и стали бесполезными. Все системы вооружения, базировавшиеся на них, либо полностью разрушены, либо их электросистемы выведены из строя. Все щиты были повреждены. - Дикстер сокрушенно покачал головой. - Группа малышей из детского сада могла бы маршем войти на базу и занять ее.
- И никто не видел ни одного вражеского солдата?
- Нет, Ваше величество. В этом нападении было несколько интересных и поучительных моментов: огромные гравитационные колебания (люди говорят, что чувствовали «тяжесть» или ощущали, что их что-то «сдавливает»), незначительные изменения уровня радиации...
- И все подвергшиеся нападению аванпосты находятся вблизи Валломброзы. Мой кузен, кажется, заявляет о себе открыто. - Дайен потер ладонь правой руки. - Саган был прав. Я должен буду применить бомбу.
- Вы знаете, что такое никогда не входило в наши расчеты.
- Свойственная мне слабость, - с горечью сказал Дайен.
Дикстер тяжело задвигался в своем кресле:
- Кстати - о Сагане вы что-нибудь слышали?
- Нет. Ни слова.
- Не думаете ли вы, что он... - нерешительно проговорил Дикстер.
- Что? Переметнулся от нас на другую сторону? Вы же сами сказали, что он прислал предостережение об опасности, грозящей королеве...
- Возможно, он и прислал его. Но пришло оно, когда мы уже не могли ничего сделать. Это могло быть сделано для отвода глаз.
- Я вообще не уверен, а был ли он с самого начала предан мне? Где был он, когда я только-только стал королем? Когда мне нужны были его совет и помощь? Он просто... скрылся. Оставил меня, чтобы я боролся с врагами и обстоятельствами в одиночку.
- Я думаю, ему тогда приходилось вести собственную борьбу, сынок, - сказал Дикстер.
- Борьбу, которую он должен был проиграть, - мрачно произнес Дайен. Зажужжал негромкий сигнал, и красный свет загорелся на панели возле правой руки Дайена, чуть ниже уровня его глаз.
- Сигнал тревоги от службы безопасности. - Дайен включил переговорное устройство. - Капитан Като, в чем дело?
- Служба безопасности сообщает о переполохе среди туристов, Ваше величество. Какой-то лоти, находящийся в состоянии наркотического опьянения, отделился от группы туристов и проник в запретную зону. Его арестовали.
- Лоти! - сразу же оживился Джон Дикстер. - Странно. Капитан, говорит адмирал флота. Вы помните лоти по имени Рауль? Он работал на Снагу Оме.
- Боже Милостивый, - пробормотал Дайен.
- Да, милорд, - ответил Като.
- Вы узнали бы его?
- Конечно, милорд. Его ни с кем не спутаешь.
- Выясните, не он ли это, не его ли схватили там, и сразу же доложите мне.
- Есть, милорд.
- Рауль был с Крисом на Цересе? - спросил Дайен.
- Вполне мог быть, - ответил Дикстер.
Король и Дикстер больше не говорили ничего, в тягостном молчании ожидая сообщения капитана Като.
Король сразу же откликнулся на новый сигнал и включил переговорное устройство.
- Это Рауль, Ваше величество, - прозвучал голос Като. - Он настаивает, чтобы его пропустили к вам.
- Проводите его ко мне, немедленно. Со стороны, противоположной главному входу.
- Есть, сир.
Прошло несколько минут, тянувшихся так долго, что, казалось, само время замедлило свой бег. Но вот, наконец, часть стены кабинета за спиной у Дайена открылась. Вошел капитан Като, наполовину ведя, а наполовину неся спотыкающегося на каждому шагу, обессилевшего адонианца.
Сначала Дайену показалось, что капитан Като ошибся. Это был не Рауль! Обычно прилизанные черные волосы лоти растрепались и упали ему на лицо. Розовый бархатный костюм был весь измят, изорван и покрыт грязными пятнами. Дрожали руки с накрашенными ногтями, дрожало, кажется, все тело Рауля. Като мягко усадил его в кресло.
- Рауль? - недоверчиво спросил Дайен.
- Это он, сир, - тихо ответил капитан Като, как будто хотел, чтобы адонианец его не услышал, - хотя я не сразу поверил в это. Судя по его виду, он побывал в серьезной переделке. Я хотел отправить его в лазарет, но он настаивает на том, что ему надо непременно увидеть вас.
- Да, - сказал Рауль, поднимая голову. Это движение, казалось, потребовало от него огромного усилия. - Да, я должен видеть вас, Ваше величество. - Он закрыл глаза. По телу Рауля пробежала дрожь.
- Вызовите врача, - приказал Дайен капитану Като.
- Нет, не надо, Ваше... Ваше величество, - слабо запротестовал Рауль. - Благодарю вас, но... не надо. Этому... это не нуждается в помощи. Наркотики. Или, вернее, их нехватка. - Красные воспаленные глаза лоти затуманились, но взгляд их оставался осмысленным и пристальным. - Я прилетел с Цереса. - Кашель мешал ему говорить.
Дайен налил в стакан воды, а капитан Като передал этот стакан лоти и помог ему выпить воду.
- Как удалось вам вырваться оттуда, Рауль? - спросил Джон Дикстер. - Все летательные аппараты там на приколе.
Рауль слабо улыбнулся.
- Человек с моими талантами всегда найдет какой-нибудь выход из положения, - сказал он. - Брат Фидель помог мне. Он вступил в спор с... баронессой, пытался убедить ее... сказать вам правду. Но она боится, очень боится. Брат Фидель сказал... что вы должны знать правду. И вот я здесь.
Рауль умолк, не в силах продолжать. Он гримасничал и корчился от боли, сжимая и разжимая кулаки и хватая ртом воздух.
- Врач даст вам что-нибудь...
- Нет! - Рауль схватил Дайена за руку. - Нет, я... должен сказать все до конца... Я знаю, что говорю.
- Так в чем же заключается правда, Рауль? - строго спросил Дайен. - Ради чего брат Фидель отправил вас к нам?
Рауль отбросил с лица свои черные волосы.
- Королеву взяли как заложницу.
- Заложницу? - повторил Дикстер, видя, что Дайен от неожиданности не находит слов. - Кто это сделал?
Рауль не сводил глаз с лица Дайена:
- Не знаю. Ди-Луна знает, но не хочет говорить. Они сказали ей... они сказали ей, что убьют королеву, если хоть одно слово правды просочится наружу. Вот баронесса и... утаивает эту историю. Крис... Крис был там. Он пытался остановить.... - Рауль снова закашлялся.
- Крис пытался остановить их, - повторил за Раулем Дикстер, дожидаясь, пока у Рауля пройдет приступ кашля.
- Они стреляли в него и, к несчастью, попали в одну из немногих оставшихся у него человеческих частей тела. - Глаза Рауля быстро-быстро заморгали. - Он цепляется за жизнь, упорно цепляется, но сознание пока еще не вернулось к нему. Брат Фидель говорит, что баронесса использует киборга как козла...

Предыдущая страница 25 Следующая страница


Легион призраков 26

- Козла отпущения? - уточнил Дайен.
- Может быть. Я не знаю. Для меня это неважно. Вы... заметили, что моего друга нет со мной? - Рауль бросил взгляд на пустое место сбоку от себя. Он даже неуверенно протянул руку, как будто хотел прикоснуться к чему-то, чего там не было.
Дайен вспомнил маленькую фигурку в дождевике и приплюснутой шляпе.
- Крошка, - сказал он тихо. - О... Его больше нет?..
- Он жив! - быстро ответил Рауль. - Пока жив. Но, может быть... пока я был в пути. - Он снова закрыл глаза и вздрогнул. - Брат Фидель обещал, что не оставит его и постарается помочь ему сохранить твердость духа. Вы должны знать правду, и я остался один, кого брат Фидель мог бы прислать к вам.
- Спасибо, Рауль, - сказал Дайен, положив руку на дрожащее запястье лоти. - Вы оказали нам неоценимую услугу. Мне очень жаль Криса. И Крошку. Если я могу что-то сделать...
- Вы можете! - Рауль схватил Дайена за руки. - Летите туда, к ним. Ваши руки - это руки целителя.
Дайен нахмурился.
- Сомневаюсь, что баронесса согласится на это.
- Согласится. Она должна. Брат Фидель уговорит ее.
- Возможно, - сказал погруженный в свои мысли Дайен, потом взглянул на Дикстера. - Вероятно, это было бы лучше всего, сэр. Вряд ли она сумеет отказать нам в выполнении миссии милосердия. Я подумаю, что можно сделать, Рауль. Сейчас, когда вы пойдете с капитаном Като к врачу...
- Благодарю вас, Ваше величество, но я не пойду к врачу. - Рауль встал с кресла и чуть не упал. Чтобы устоять на ногах, он схватился рукой за спинку кресла. Капитан Като хотел помочь ему, но Рауль отказался от помощи.
- Прошу прощения, - сказал он. - Я не хотел бы быть неучтивым, но мне пора возвращаться назад.
- Назад? Куда - на Церес? - Дайен с сомнением покачал головой. - Весьма сожалею, Рауль, но это невозможно. Планета Церес сама себя объявила в блокаде, так что пути туда нет.
- Для такого человека, как я, всегда найдется путь, - просто ответил Рауль. - Нелегальный, но путь. Я обещал ему, что вернусь, и вернусь скоро.
Он казался теперь окрепшим, словно собравшим себя воедино из отдельных кусочков. Он даже прикоснулся к волосам и сделал вялую попытку пригладить их.
- Мне доставило большое удовольствие снова увидеть вас, Ваше величество. Я передам брату Фиделю, что вы прибудете на Церес.
Повернувшись на каблуках, он заковылял в сторону главного входа.
Като вопросительно взглянул на Дайена.
Дайен сделал жест рукой:
- Отведите его обратно тем же путем, каким привели сюда. Пусть ваши люди присмотрят за ним. Не надоедайте ему, если он не будет агрессивным и не вздумает кого-нибудь убить, - добавил король, вспомнив о сомнительных талантах Рауля.
- Есть, Ваше величество, - ответил капитан Като.
Догнав Рауля и взяв под руку, Като со всей возможной любезностью, но твердо повернул его на сто восемьдесят градусов, в сторону замаскированной двери. Рауль не противился. Выходя из кабинета, он ослепительно-грустно улыбнулся Дайену.
- Итак, королева - заложница моего кузена, - нахмурясь сказал Дайен, как только они остались с Дикстером вдвоем.
- Вы не знаете этого наверняка, Ваше величество, - сказал Дикстер. - Я попробую снова установить связь с Ди-Луной. Может быть, мне удастся использовать эту новую информацию как рычаг...
- Скажите ей, что теперь я знаю правду и прилечу на Церес, чтобы убедиться во всем на месте. Со мной будут все военные корабли галактики. Пусть она не опасается никакой конфронтации. Скажите ей, что меня волнует только одно - безопасность Ее величества.
Дикстер кивнул и вышел из кабинета.
Дайен вернулся к своему письменному столу, сел и приступил к работе. Но дело не шло. Он не мог сосредоточиться. Его мысли были заняты Астартой: «Она в плену, охваченная страхом... И что ждет ее?..
Они, конечно, не убьют Астарту. Она нужна похитителям - кто бы они ни были - живая. Возможно, они попытаются обменять ее... на что?»
Дайен потер правую ладонь:
«На корону? Астарта знает, что я сделаю. Мы когда-то обсуждали с ней, что предприму я, если она попадет в чьи-то руки как заложница: Астарта думает, что я брошу ее на произвол судьбы. Но она уверена, мне легко будет принять решение, потому что я не люблю ее. Еще и рад буду...»
- О, Боже! Разве я виноват в этом преступлении? Разве я хотел этого? Или надеялся втайне, что такое случится? - сам себя вслух спросил Дайен.
- Ваше величество...
Дайен вздрогнул и поднял глаза на прозвучавший голос. По другую сторону стола стоял Д'Аргент.
- Прошу прощения, сир, - сказал Д'Аргент с оттенком озабоченности в голосе. - Я думал, вы слышали, как я вошел.
- Нет. Я... я, должно быть, вздремнул, - смущенно ответил Дайен, платком отирая пот с лица. - В чем дело?
- К вам Мандахарин Туска, сир. Вы примете его?
- Да, конечно.
Д'Аргент вышел. Несколько мгновений Дайен сидел неподвижно, потом выдвинул верхний правый ящик письменного стола и достал оттуда маленький, изящный футляр лазурно-голубого цвета из мягкой кожи, инкрустированный золотом. Это был футляр из-под обручального кольца Дайена. Теперь в нем хранилась серьга, одна-единственная серьга, сделанная в виде восьмиконечной звезды. Дайен открыл футляр, как открыл бы вход в прошлое, в воспоминания, и, глядя на эту маленькую звездочку, вздохнул.
«Странно, как это Таск появляется всякий раз, когда мне плохо, - сказал Дайен себе самому. - Я ничего не скажу ему об этом, разумеется, но только именно момент его появления...»
- Мандахарин Туска, - объявил Д'Аргент.
В дверях появился смущенный Таск, не знавший, наверное, куда девать руки, и оттого засунувший их в карманы.
- Спасибо, Д'Аргент, - сказал Дайен, вставая и кладя футляр с серьгой на стол. - Это все, вы свободны.
Личный секретарь короля вышел из кабинета, проскользнув за спину Таска, который, пропуская Д'Аргента, на шаг или на два продвинулся внутрь и остановился, неуверенно глядя на Дайена. Таск был одет так же, как во времена, столь хорошо запомнившиеся королю. Военная форма поверх зеленой майки, армейские сапоги, полученные из бывших в употреблении складских излишков военного флота. Два предмета в одежде Таска были новыми: большая блестящая пряжка ремня в форме змеи, что было, пожалуй, довольно нелепо, и брелок - солнце в виде улыбающейся львиной морды. Такой брелок относился у числу дешевых сувениров, популярных на Минас Таресе.
Короля несколько озадачил вид Таска. Раньше Таск никогда не носил ювелирных украшений, если не считать той крошечной серьги в форме восьмиконечной звезды, которая в данный момент лежала себе в коробочке на столе короля. Но Дайен решил, что, может быть, Таск захотел таким образом придать их встрече шутливый характер.
- Мой друг, - пошел Дайен навстречу Таску. Их руки встретились, последовало сердечное рукопожатие. - Как ты, а Нола? Малыш? А что твой Икс-Джей?
- Превосходно, - сказал Таск, отвечая на рукопожатие Дайена, но стараясь от смущения поскорее высвободить руку, которую он тут же снова засунул в карман своей армейской куртки. - С ними все в порядке, - механически, как заученную наизусть фразу, произнес он, втягивая голову в плечи и с беспокойством оглядывая просторный, богато обставленный кабинет короля. - Черт побери, какой большущий кабинет, больше всего моего дома.
Дайен подвел Таска к комфортабельному креслу перед камином с витиеватыми лепными украшениями.
- Я и забыл, ты ведь не видел еще этой части дворца?
- Да. Тут все переделывали, когда мы с Нолой приходили в последний раз. - Таск переминался с ноги на ногу, глядя на кресло.
- Садись, - сказал Дайен. - И давай без всяких там формальностей.
Таск сел на краешек кресла. Дайен придвинул другое кресло, чтобы расположиться возле своего друга:
- Хочешь чего-нибудь выпить? Сейчас я позвоню Д'Аргенту...
- Нет-нет, спасибо, - поспешил отказаться Таск и облизнул пересохшие губы.
- Через полчаса вместе позавтракаем. Давно же мы не виделись. Все некогда да некогда. Я чувствую беспокойство, какого раньше никогда не чувствовал. Знал бы ты, дружище, как я рад тебя видеть!
- Да. Верно, я тоже рад видеть тебя, парень. Ох, я имел в виду Ваше... гм... величество, - Таск неловко заерзал в кресле. - Может и не следует говорить такого, - сказал он, внимательно взглянув на Дайена, - но выглядишь ты что-то неважно.
- Сам знаешь, корона - тяжелая ноша для головы, - сказал Дайен, заученно улыбаясь. - Столько дел! Ты не представляешь, - добавил он, понизив голос, и улыбка погасла на его лице, - как часто я вспоминал о тебе, о прежних днях. Когда мы были вместе, только ты, я да Икс-Джей. Я был тогда простым смертным.
Таск перестал ерзать и как-то искоса посмотрел на Дайена:
- Ты никогда не был простым смертным, дружище. Ты и тогда был тот же, что теперь. Как комета, о которой частенько говаривал Дикстер. Мы, все прочие, лишь помогали тебе взлететь. Лучше бы мы никогда этого не делали! - вдруг сорвался он на крик, порывисто вскочив с кресла, будто вырываясь из его объятий.
Засунув руки в карманы, Таск подошел к одному из окон.
- Окна открыты? - отрывисто спросил он Дайена. - Душно здесь.
- Нет, закрыты, - ответил Дайен, вставая и с беспокойством глядя вслед своему другу. - Из соображений безопасности, разумеется. Это стальные стекла, они защищают от лазерного оружия. Как на нашем старом «Фениксе».
- И, наверное, способны выдержать взрыв бомбы, - не очень внятно проговорил Таск. Он стоял спиной к Дайену и, судя по его движениям, как будто бы проворно возился со своим поясом.
- Да, что-то вроде этого, - сказал Дайен и сделал шаг в сторону Таска. - Скажи мне, Таск, у тебя какие-то неприятности?
- Нет, - сказал Таск, повернувшись к Дайену. Теперь голос Таска звучал ровно, и сам Таск был спокоен на вид. Блеснул на солнце металлический предмет, который Таск держал в руке и которым целился в Дайена. - Неприятности у тебя.
Дайен недоверчиво уставился на Таска:
- О чем ты? Таск, если ты так шутишь...
- Я не шучу, дорогой, - мягко сказал Таск. - И стой на месте, не двигайся! Видишь это? - Он показал на предмет, который держал в руках, пряжку в форме змеи. Но это уже была не пряжка от пояса. - Помнишь пистолет, из которого ты хотел убить Сагана в ту ночь у Снаги Оме?
- Да, - сказал Дайен, не сводя глаз со своего друга.
- Это что-то в том же роде. Почти. Из моих часов вылетает такая совсем крохотная штучка - радиоактивная. - Таск поднял вверх руку, обнажив запястье. - Это, конечно, слабее, чем твое оружие, но действует точно так же. Если не считать, что стреляет только в одном направлении - куда я прицелюсь.
- И ты выстрелишь в меня? - спокойно спросил Дайен.
Он сам удивился своему спокойствию. Происходящее казалось ему нереальным, и этим, наверное, и объяснялось, что он оставался невозмутим. Он ждал, что Таск вот-вот расхохочется и скажет, что эта штука в руке у него - плитка шоколада...
- Ты собираешься убить меня? - все еще недоумевал Дайен.
- Нет, Дайен. Ты нужен нам живой. Но я убью всякого, кто захочет геройски спасти тебя. Твоего секретаря, например, Като, Дикстера или кого угодно еще. Понимаешь, дружище, - продолжал Таск, по-прежнему держа Дайена на прицеле, - нам с тобой надо отправиться в небольшое путешествие. Сейчас ты можешь сделать это легко и безопасно для каждого из тех, кто в этом заинтересован, или предпочтешь вызвать волнения. В таком случае погибнет немало людей. И твоя жена тоже, - добавил Таск.
Теперь все начало становиться на свои места.
- Я могу в любой момент убить тебя, Таск, - спокойно сказал Дайен.
- Да, я знаю, - сказал Таск, обводя взглядом королевский кабинет. - У тебя тут полно всяких хитрых спрятанных устройств для безопасности. Одно твое слово - и я мертвец, верно? - Таск покачал головой. - Но ты не сделаешь этого.
- Не сделаю, ты прав. Не могу, - тихо сказал Дайен. - Поэтому они и остановили свой выбор на тебе?
- Да, - сказал Таск, коротко и горько засмеявшись. - Поэтому.
- Чья это идея?
- Сагана.
Дайен вздохнул и потер правую ладонь.
- Астарта в безопасности? - спросил он.
- Пока да, - сказал Таск. - И Камила тоже.
- Камила?! - Дайен побледнел. - Как?.. Нет! Этого не может быть!
- И она тоже, поверь мне, - сказал Таск. - Я сам видел ее и... говорил с ней.
- Боже мой, - страдальчески поморщился Дайен. - Что я натворил? Это я во всем виноват!
Он оперся на свой стол, с трудом держась на ногах. Его блуждающий взгляд остановился на маленьком футляре из голубой кожи. Слабо улыбнувшись, Дайен протянул к нему руку...
- Стоп! - громко сказал Таск и шагнул к нему.
- Это... Нет, ничего, - сказал Дайен и, взяв со стола футляр, открыл его и показал Таску. - Видишь? Ничего.
Гримаса боли исказила лицо Таска. По-прежнему держа Дайена под прицелом, он вынул маленькую восьмиконечную звездочку из футляра. И медленно, очень медленно рука Таска сомкнулась вокруг серьги и опустила ее в карман.
- Какой же я олух был, - прошептал Таск. - Идемте, Ваше величество, - охрипшим вдруг голосом сказал он Дайену. - Не будем терять времени. И не надейтесь, что я расчувствуюсь. Что было, то давно прошло. Времена изменились. И вы тоже. И я.
Дайен отрицательно покачал головой.
- Нет, Таск, я не пойду с тобой. Не знаю, чего хочет от меня мой кузен, но чего бы он ни хотел, он не получит этого. Люди из моей личной охраны, - король бросил взгляд в сторону двери кабинета, - не задумываясь, отдадут жизнь - не за меня, но за идею, которую я олицетворяю для них. Я не просто человек, Таск, я - король.
Таск усмехнулся:
- Они готовы умереть за тебя. Такая у них работа. А остальные люди, живущие в этом дворце? Сколько их здесь? Сотня-другая? А жители города? Еще несколько тысяч? Мужчины, женщины, маленькие дети. Они тоже готовы умереть за тебя? Ты слышал, что произошло на тех военных аванпостах? Стоит мне дать сигнал - и то же самое случится и здесь, Ваше величество. Здания будут раздавлены невидимой гигантской силой. Я видел, что остается после «призраков», парень. Это был аванпост, по которому нанесли удар. Жуть! И эти стоны умирающих...
- Призраки? - спросил Дайен.
- Его высочество называет их креатурами. Они выполняют его приказы. Кровь, которая пролилась во дворце в ночь революции, ничто по сравнению с тем, что могут сделать эти креатуры, если принц спустит их с цепи. И среди погибших будут твоя жена и Камила.
- Значит, у меня нет выбора? - тихо, почти равнодушно спросил Дайен. - Чего хочет от меня мой кузен?
- Родственного воссоединения, может быть. Не знаю, - сказал Таск. - И не мое это дело. Мне главное - доставить туда тебя - и все тут.
- Так сразу я не могу - взять да исчезнуть отсюда...
- Тебе и не придется этого делать. Ты летишь на Церес, чтобы встретиться со своей супругой, вознести благодарственные молитвы за ее «спасение от смерти». А мы организуем распространение этой информации по всей галактике, как только окажемся на борту космоплана. И не беспокойся. Ты отправишься к нам ненадолго. Всего несколько дней - и дело с концом. А сейчас, - Таск показал вооруженной рукой на переговорное устройство, - скажи своему секретарю, что убываешь, уходишь со мной отметить прежние деньки. Мы выйдем через служебный подъезд, до космопорта нас должен довезти джип без номеров. Поведешь его ты. Скажешь своему водителю, что сегодня он тебе не понадобится.
- Я вижу, ты хорошо подготовился к своему заданию, - сказал Дайен, собираясь включить переговорное устройство.
- Не я - Дерек Саган. Я думаю, он знает тебя лучше, чем ты сам знаешь себя, мальчик. - Таск хмыкнул. - Теперь говори и не вздумай хитрить.
- Д'Аргент, я... ухожу по личным делам. Мы с Таском едем в космопорт, хочу взглянуть на старый «Ятаган». Скажете премьер-министру, что с ним я встречусь завтра. И отмените вечернюю пресс-конференцию.
- Хорошо, сир, - прозвучал спокойный голос Д'Аргента из переговорного устройства. - А ваша встреча в пять часов с мистером Гольдом? Перенести ее на другое время?
Дайен медлил с ответом, глядя на Таска.
Таск настороженно и недоверчиво смотрел на Дайена.
- Нет, - сказал король Д'Аргенту. - Не надо. Я вернусь вовремя, чтобы встретиться с... мистером Гольдом.
Он отключил связь и выпрямился.
- Что это за встреча с мистером Гольдом? - спросил Таск, подозрительно косясь на переговорное устройство. - Что-нибудь вроде кода?
- Да. Д'Аргент заподозрил неладное. У него удивительная интуициия. Если бы я сказал ему - да, перенесите встречу...
- ... сюда ворвались бы твои гвардейцы. Только чуть раньше они стали бы мертвыми. А твой секретарь - ему не придет охота действовать на свой страх и риск? Сделаться героем?
- Нет. Д'Аргент выполняет мои приказания. К тому же, я сказал ему, что все будет в порядке.
Однако в глазах у Таска все еще оставалось сомнение:
- Надеюсь, ты говоришь правду. Так будет лучше для всех нас.
- Таск... - начал Дайен.
- Пошли, - перебил его Таск и, нахмурясь, шагнул в сторону потайной двери. - Пошли, мой дорогой.
- Теперь называй меня «Ваше величество».
- Да? Ладно. Теперь, не надолго. - Таск улыбнулся, будто натянул на лицо маску. - Между прочим, недавно я узнал, что значит слово «узурпатор». Да, возьми с собой гемомеч. Так велел Его высочество.
Потайная дверь открылась, и король с гемомечом в руке вышел из кабинета.
Таск последовал за ним, держась чуть позади Дайена.

ГЛАВА ВОСЬМАЯ

На борту «Ятагана» Таск почти не разговаривал с Дайеном. Большую часть времени он проводил, флиртуя со своей привлекательной напарницей, которую представил королю как капитана Цинтию Цорн. Икс-Джей тоже не общался с Дайеном и, казалось пребывал в подавленном настроении, не свойственном этому словоохотливому и раздражительному компьютеру. Таск объяснял это недавно перенесенным шоком, нарушившим взаимодействие систем Икс-Джея.
«Ятаган» тоже претерпел изменения. Этот немало и славно потрудившийся в битвах космоплан теперь был похож на мотель для космических путешествеников. Дайен с трудом узнал в нем прежний космический корабль. Не изменилась только кабина экипажа. Но туда Дайену доступа не было.
Однако королю не пришлось долго тосковать по прежним дням. Благополучно выйдя в открытый космос и убедившись, что никто их не преследует, Таск произвел стыковку с военным кораблем, на борту которого Дайена встретили без всяких почестей и церемоний и сразу же препроводили в отсек связи. Здесь ему вручили заранее заготовленный текст, чтобы он огласил его от своего имени. За любое отступление от текста ему грозила кара особого характера.
О сопротивлении Дайен не помышлял. Еще в «Ятагане» он как следует обдумал сложившуюся ситуацию и решил, что лучше всего пойти навстречу своему кузену и зачитать требуемое сообщение, иначе могли бы возникнуть всевозможные ложные слухи и кривотолки, и началась бы паника, поскольку все и так уже были обеспокоены покушением на королеву. Дайен рассчитывал на то, что адмирал Дикстер и премьер-министр справятся с волнениями, которые могут начаться в отсутствие короля. А сам он тем временем займется семейными делами.
Семейные дела. Отвратительная, коварная, как удар ножом в спину, наследственность, доставшаяся ему от брата его отца. Грехи отцов, расплачиваться за которые приходится сыновьям. Теперь он нес ответственность не за свою вину. Семейные дела. Никто, кроме него, не решит спора между ним и его кузеном. Только он способен сделать это.
«Способен, - мысленно повторил Дайен, криво улыбнувшись, и взглянув на свою правую ладонь. Шрамы горели, как в огне. - Он беснуется внутри меня, - думал Дайен, - издевается, провоцирует меня, постоянно пытаясь проникнуть в тайны моего сознания. А чем я отвечаю на это? Как воздействую на него? Остаюсь, может быть, тенью, лежащей на его сознании, не более того. И большего сделать я не могу! Не могу сфокусировать на нем свои усилия».
Король взглянул на свое отражение, подобно призраку застывшее в стальном стекле, бестелесное и эфемерное в холодном, непроглядном мраке космоса. «Он проник в мое сознание сквозь мои сомнения в самом себе, сквозь душевную сумятицу. Ему самому все это неведомо. Его разум отточен, и сомнения не мучают его. И он искусно и ловко пользуется этим преимуществом. Это его оружие, а оружию не свойственно сострадание. Но что дало мне умение сострадать? - с горечью спросил Дайен самого себя. - Бессонные ночи - и только?
Он же подобен концентрату Королевской крови, он превосходный правитель, не знающий угрызений совести, душевного разлада, трезвый, бесстрашный. Он таков, каким Саган хотел бы видеть меня, - продолжал свои горькие размышления Дайен, мрачно и пренебрежительно глядя на своего бледного, плоского двойника в стальном стекле. - И вот теперь Саган, кажется, нашел короля, которого мог бы уважать.
Но вы, миледи, не станете чтить моего кузена, в этом я уверен. Вы ведь не хотели бы, чтобы я был таким, как он?»
Перед мысленным взором Дайена возник образ леди Мейгри, явившейся ему в своих серебряных доспехах, с поднятой в знак предостережения рукой. «Вы еще здесь? Почему теперь вы не приходите ко мне, как раньше? Не таким должен быть король, как мой кузен, правда? - молча спрашивал Дайен непроницаемую вечную тьму. - Помогите мне, поддержите меня».
Он ждал, не услышит ли в ответ голоса, который вернет ему спокойствие, вернет уверенность в себе.
Нет, не услышал.
- Что же, - тихо сказал он через несколько мгновений, - это внутрисемейное дело, и решать его мне одному.
Дайен сжал в кулак правую руку. Пальцы его сомкнулись над воспаленными шрамами.

* * *

Дайен зачитал свое сообщение, сказал своим подданным, что их король убывает на планету Церес, и заверил, что через несколько дней вернется, призвав людей молиться за благополучие королевства и поддержать короля в его делах. Это была хорошая речь, трогательная, умело написанная, и прозвучала она так, как будто ее автором был сам Дайен. Ритмика, построение фраз, весь стиль изложения мыслей - все попало в точку. И все-таки это был не Дайен, а Флэйм.
Никогда не знавший близкородственных отношений, Дайен прежде не задумывался над тем, какая часть его «я» была действительно им самим, а какую он унаследовал от предков. Ему всегда казалось - во всяком случае, так он воспринимал или ощущал себя, - что он уникальное и единственное в своем роде существо. И вот теперь он вдруг осознал, что, может быть, представляет собой не более чем маленькое звено длинной, очень длинной цепочки...
Когда Дайен дошел до конца сообщения, «Ятаган» находился уже в зоне притяжения планеты Валломброза.

* * *

Вооруженный охранник препроводил Дайена от военного корабля до крепости - резиденции принца на Валломброзе. Королю показали его апартаменты - ряд комнат, находившихся в глубине странного здания-лабиринта, в архитектуре которого не было ни рациональности, ни логики. Все это сооружение, казалось, собрали и сложили как попало дети-великаны.
Обстановка в больших и холодных комнатах была скудна. Двери здесь запирались снаружи. Перед дверьми стояли охранники.
Дайен уныло разглядывал свое новое неуютное жилище, когда охранник рывком распахнул дверь, и в комнату вошел седовласый старик. Почтительно поклонившись королю, вошедший представился Дайену. Седовласого старика, воспитателя и наставника принца, звали Гарт Панта. Он был учтив. Панта спросил Дайена, не будет ли тот столь любезен и не удостоит ли обитателей дворца своим присутствием до наступления обеда.
- Ваша супруга, - добавил Панта, - весьма обеспокоена и хотела бы лично убедиться, что вы благополучно прибыли на нашу планету.
- Разумеется, я пойду с вами, - холодно ответил Панте Дайен.
Панта ввел его в просторный зал с высоким потолком, полом из каменных плит и стенами, увешанными декоративными тканями. В одном конце зала находился огромный камин. Ярко полыхающее в нем пламя давало и свет и тепло. Зал, казалось, был полон людей.
Смущенный и несколько дезориентированный причудливой обстановкой, Дайен некоторое время не мог понять, кто вокруг него. Он видел чьи-то незнакомые на первый взгляд лица, глаза, странные глаза, становившиеся постепенно узнаваемыми. Все, кто был в зале, молчали.
И тут Дайен узнал глаза Астарты, блестевшие в полумраке волосы Камилы, лицо Сагана, стоявшего боком к нему Таска, избегавшего смотреть на своего друга.
К Дайену приближалась, казалось ему, его собственная тень: та же походка, те же, что у него жесты, та же посадка головы...
- Дайен Старфайер, - сказал Флэйм, пристально глядя на короля. - Я имею честь быть вашим кузеном. Наконец-то мы встретились.
Узы крови. Напоминание о предках, корни, уходящие глубоко в прошлое и предвещающие будущее. Не изолированные друг от друга, не существующие сами по себе, но связанные пуповиной с прошлым поколения, и эту связь можно пресечь, но никогда нельзя разорвать.
Жажда этих уз, родившаяся вместе с Дайеном и жившая в нем всю его жизнь, неожиданно, показалось ему, утолена.
- Мой кузен, - сказал Флэйм тихим, чуть дрогнувшим голосом.
Он взял руки Дайена в свои. Было заметно, что Флэймом движут те же чувства, которые испытывал в эту минуту и Дайен, но столь же заметно было, что эти чувства для Флэйма внове, что он и сам как будто не ожидал от себя такого.
Флэйм притянул к себе Дайена и поцеловал его в щеку.
Дайен остался неподвижен и не ответил Флэйму тем же.
- Вы такой, каким я и представлял вас себе, - продолжал Флэйм, буквально пожирая Дайена глазами. - Только не такой высокий. Да, я всегда почему-то думал, что из нас двоих выше ростом я. Наверное, потому, что я старше. - Он улыбнулся обворожительной улыбкой. Улыбка у него была своя, а не доставшаяся ему в наследство от предков. - Но дайте же мне услышать ваш голос. У нас даже голоса одинаковые, я знаю, я слышал ваши выступления с экрана. А вы как считаете?
- Да, - сказал Дайен, пораженный и даже несколько испуганный. - У нас действительно одинаковые голоса.
- Да ведь мы больше похожи на родных братьев, чем на двоюродных. Я думаю, это оттого, что моя мать была мне одновременно и теткой. Однако же какой я эгоист! Совсем забыл про остальных гостей и похитил вас у них. У нас еще будет время, очень много времени, надеюсь, чтобы лучше узнать друг друга, кузен. Ее милостивое величество королева очень беспокоилась о том, чтобы с вами ничего не случилось.
Бледная и невозмутимая Астарта поднялась навстречу Дайену, сделав церемонный реверанс. За спиной у королевы, стараясь держаться в тени, стояла Камила. Она не поднимала глаз на Дайена. Судя по ее пылающему лицу и позе, ей сейчас больше всего хотелось исчезнуть.
Встреча Дайена с Астартой и Камилой должна была неминуемо привести всех троих в замешательство. Дайен чувствовал, что взгляды всех присутствующих устремлены на него, и угадывал насмешку и издевательство в этих взглядах.
«Я заслужил это», - подумал он, и эта мысль побудила его спокойно подойти к Астарте, взять в свою руку и сжать тонкие белые пальцы жены.
- Надеюсь, вам не причинили вреда, мадам?
- Нет, сир, - спокойно ответила Дайену Астарта, и ему причинило боль сознание, что в эту тяжелую для них минуту они встретились, как чужие.
В зале вдруг стало невыносимо жарко и душно, Дайену показалось, что стены дрожат и сходятся над ним, а под ногами у него колеблется пол. Он повернулся к Камиле, едва отдавая себе отчет в том, что он делает и говорит.
- Принцесса Олефская, - нет, не он произнес эти слова, их произнес его двойник, которого ему приходилось так часто видеть в зеркале. - Надеюсь, с вами все в порядке?
Коротко стриженные волосы Камилы на свету, отбрасываемом огнем из камина, отливали серебром, а в золотистых глазах ее блестели слезы. Дайен вспомнил, как впервые встретил ее, вспомнил тот вечер, который они провели вместе в замке ее отца, и ту ночь, когда они признались друг другу в любви. Каким теперь далеким казалось ему все это! Как прекрасно и наивно начиналась их любовь - и вот все позади, и ничего не вернуть.
- Благодарю вас, ваше величество, - пролепетала Камила. - Я ни на что не жалуюсь.
Она густо покраснела. Все мысли Дайена сосредоточились сейчас лишь на том, чтобы не сказать ничего лишнего. Он снова повернулся к Астарте.
Астарта, однако, держалась отчужденно. Глядя куда-то в другой конец зала мимо Дайена, она вела себя как чужой человек, нечаянно оказавшийся в обществе двоих близких друзей третьим лишним. Дайен снова прикоснулся к ее руке, чтобы привлечь ее внимание, но Астарта никак не отозвалась на это прикосновение.
- Мадам, - сказал он, остро сознавая, что голос его звучит неискренне, как будто он снова произносит заранее заготовленную речь. - Мне очень жаль, что все так получилось, очень жаль.
- Вам не в чем упрекать себя, сир, - тихо сказала Астарта. - Вы ни в чем не виноваты.
Нет, ему было в чем упрекнуть себя, он чувствовал себя виноватым и сознавал, что все больше и больше роняет свое королевское достоинство именно в то время, когда ему как никогда раньше необходимо оставаться королем.
- Я ваш пленник, - повернулся Дайен к Флэйму. - Отпустите Ее величество и принцессу. Они вам больше не нужны.
Флэйм, улыбаясь, встал между Дайеном и Астартой. В одну руку принц взял руку Астарты, в другую - руку Дайена.
- И думать об этом не хочу, - сказал он. - Все наше семейство теперь в сборе. И мы долго не расстанемся, надеюсь. Прошу вас, пусть все сядут, кузен Дайен.
Выпустив из своих рук руки Астарты и Дайена, Флэйм пододвинул королю кресло, поставив его поближе к огню.
- Никто не может сидеть, пока вы стоите, кузен. Вы ведь нас все время стоять не заставите?
- Чего вы хотите от меня? - спросил Дайен. Он по-прежнему оставался на ногах и, хотя старался скрыть свой гнев, это не очень удавалось ему. - Давайте кончим этот нелепый фарс. Вы силой доставили меня сюда. Вы похитили мою жену. Вы убийца. По вашей вине погибли люди в храме Богини и на тех аванпостах, на которые вы совершили нападение. Чего вы хотите?
- О, какая превосходная речь! - оживился Флэйм. - Хотел бы я сравняться с вами в этом искусстве! Нет-нет, дорогой кузен, я говорю это искренне. Мне так мало приходилось общаться с обширной аудиторией. Я слишком неофициален. Мне необходимо научиться играть роль короля, оставаться в этой роли в любую минуту. Хотя, - добавил он, украдкой взглянув на Камилу, - может быть, и не в любую.
Камила покраснела и отвернулась. Дайен порывался ответить Флэйму, но счел за лучшее не усугублять положения и промолчал.
- Ну-ну! - обезоруживающе засмеялся Флэйм. - Не сердитесь, кузен. Мы все тут взрослые. Не вы первый. У других королей тоже бывали любовницы. И никто не осуждал их за это. И если вы настаиваете на том, чтобы мы стояли, кузен, что ж, в таком случае мы все будем стоять, хоть это и нелегко для тех из нас, кто достиг почтенного возраста. - Флэйм бросил взгляд на Гарта Панту и Дерека Сагана. - И Ее величество тоже испытывает неудобство, она чувствует себя неважно, мне кажется.
- Нет, уверяю вас, со мной все в порядке, - быстро возразила Астарта и, не опираясь больше на подлокотник кресла, выпрямилась.
Дайен помог Астарте сесть и сел сам. Остальные гости последовали примеру короля, казавшегося застывшим в своем кресле. На ногах оставался лишь один Саган, державшийся в тени и словно черный ангел (так подумалось Дайену) наблюдавший за присутствующими в зале людьми.
Такая же - или похожая - мысль пришла, видимо, и в голову Флэйма, который вдруг снова встал и устремил взгляд в другой конец зала.
- Прошу прощения, кузен, но здесь присутствует кое-кто еще, кого я забыл представить вам. Весьма рад, что вы присоединились к нашему обществу, леди Мейгри.
Изумленный Дайен вздрогнул. Ее не было здесь, конечно, никого не было там, куда смотрел Флэйм. «Уж не сумасшедший ли мой кузен», - подумал Дайен и взглянул на Сагана, темные глаза которого впились в колышущиеся тени. Словно Саган тщился взглядом сорвать их, как покров, чтобы увидеть ЕЕ...
- Вы уж простите моего принца, - сказал, смущенно посмеиваясь, Гарт Панта. - Он вообразил, что его посещают призраки.
- Но это так. Я ничего не выдумываю и с ума не сошел. Или сошел, а, кузен? Вы ведь тоже видели ее, правда? Лорд Саган сказал мне об этом. То-то же, Панта, не я один. Я даже слышал ее голос, - продолжал Флэйм. - О, нет, она говорила не со мной. Она обращалась к себе самой, я думаю. Панта относится к этому скептически, но он ученый, считающий себя скептиком по определению. Я отношусь к ее визитам с почтением. Она оказывает мне честь. Сначала я не узнал ее, за что, надеюсь, миледи простит меня, - добавил он, поклонившись в темноту. - Потом я вспомнил, где я слышал этот голос, такой звучный, глубокий и низкий для женщины. Однако я не знаю, зачем она является мне. Кто интересует ее? Мне хотелось бы думать, что я, но, может быть, не стоит льстить себя надеждой. Не могли бы вы, кузен, оказать мне любезность и вовлечь миледи в беседу?
Флэйм улыбаясь, снова сел. Трудно было понять, смеется ли он над гостями или над самим собой.
- Так о чем мы говорили? - взглянул Флэйм на Дайена. - Ах, да, вспомнил. Вы спросили меня, кузен, чего я хочу от вас. Отвечу. Я хочу быть королем. Только и всего. Я единственный наследник Амодиуса Старфайера, бывшего помазанником Божиим, когда он умер, и корона по праву принадлежит мне, а не сыну младшего брата моего отца.
- Вы ошибаетесь. У вас нет прав на престол, - спокойно ответил Дайен. - И сами знаете это. Вы внебрачный сын Амодиуса Старфайера, родившийся в результате кровосмешения. Таких прав на престол, как ваши, не признает никто во всей галактике.
- Если подходить к делу так, как вы, то, конечно, никто не признает, - согласился Флэйм, простодушно улыбнувшись. - Но, как я уже сказал, мы все тут взрослые люди. А взрослые хорошо осознают, что их дети не подготовлены к пониманию и преодолению грубой реальности жизни. Оттого-то мы и скрываем от детей неприятную правду. Мы отгораживаем их от реальности мелкой ложью, чтобы не поколебать их наивной веры в нас. Моя мать не была сестрой короля. И мое появление на свет было законным. И вы, дорогой кузен, не состоите в предосудительной любовной связи с дочерью одного своего старого друга.
Ничего не видя перед собой от слез, Камила вскочила и бросилась к выходу. Астарта схватила ее за руку и остановила.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс

- Останьтесь, Камила, - сказала королева. - Не давайте ему пугать вас. Я его не боюсь.
Камила снова села в свое кресло и, утерев слезы, попыталась придать своему лицу спокойное, невозмутимое выражение.
У Дайена сжалось сердце. Он был благодарен Астарте за то, что она не только не теряла собственного достоинства, но и защищала достоинство своего мужа, как бы мало он того ни заслуживал.
- Так вы намереваетесь шантажировать меня? - спросил Дайен.
- Ну зачем же так грубо? - состроил гримасу Флэйм, укоризненно покачивая головой. - Куда лучше для нас обоих заключить взаимовыгодное соглашение. Вы публично признаете мои права на престол и добровольно отречетесь от него в мою пользу. Ваша репутация и честь при этом не пострадают, и вы будете жить в мире и благополучии со своей женой... или с кем сами захотите.
Дайен покачал головой.
- Нет, я не заключу с вами такого соглашения. Вы не можете задержать меня здесь. Я обращусь к общественности и признаю свой позор...
- А я поддержу его, - сказала Астарта, крепче сжимая руку Камилы, - и люди поймут меня правильно. Вся вина моего мужа состоит лишь в том, что он любит женщину, достойную любви. Да, люди поймут, Дайен Старфайер - король, таково его предназначение свыше.
- Вот как? - прервал Астарту Флэйм. Теперь его улыбка не казалась чарующей. - Предназначение свыше? Может быть, объясните нам, как это понимать, лорд Саган?
Саган вышел из тени. Он двигался неторопливо, не сводя темных глаз с короля.
Дайен замер и насторожился.
- Ваш кузен, Флэйм, - заговорил Саган, остановившись перед Дайеном, - прошел то же испытание, что и вы. Он не испытал страха, он не истекал кровью и не был близок к смерти. Он обхватил руками серебряный шар и раздавил его. Кто из вас сильнее? Как думаете вы, кому из вас дано от Бога быть королем?
- Кому же, милорд? - тихо спросил Дайен.
- Послушайте свое сердце, - сказал Саган, - и узнаете правду.
- Это уже лишнее, - пренебрежительно обронил Флэйм, - Бог, похоже, повернулся к вам спиной, кузен.
- Как и мои друзья, - сказал Дайен, переводя взгляд с Сагана на Таска.
Таск до сих пор делал вид, что не замечает Дайена. В эту минуту он, нахмурясь, смотрел на огонь в камине.
- Итак, я остался в одиночестве, - просто сказал Дайен, - но и львы одиноки, как сказали мне когда-то вы, милорд. Если надо будет, я и умру в одиночестве, но умру королем. Я не дам вам того, чего вы хотите, кузен. Не могу поверить, чтобы Бог потребовал от меня такой жертвы. - При этих словах Дайен бросил вызывающий взгляд на Сагана.
- От других он требовал жертв, но дороже этой, Ваше величество, - еле слышно произнес Саган, и глаза Дайена из дерзких стали задумчивыми.
Флэйм широко улыбнулся:
- Должен признаться, вы произвели на меня сильное впечатление, кузен. Мне по душе ваша смелость и решимость. Они доказывают неоспоримые достоинства нашего рода. Но поскольку я не верю в этого вашего бога, меня мало заботит, что он требует, а чего не требует. Ритуал доказал лорду Сагану, что у меня есть силы и способности быть правителем. Я готов в ближайшие же дни доказать это и вам, кузен Дайен.
- Вы качаете головой, сомневаетесь, думаете, я не сумею. Я принимаю вызов.
- А теперь, - сказал Флэйм, хлопнув рукой по подлокотнику кресла и резво вскочив на ноги, - вы, наверное, устали. Путешествие было долгим и изнурительным. Да и волнений у вас было немало. Наверное, беспокоились о супруге. Как видите, она жива и здорова, и я уверен, что сейчас вы уже подумываете о том, как бы хорошенько выспаться. Продолжим нашу беседу завтра и, может быть, проделаем какие-нибудь легкие упражнения, чтобы мы оба были в форме. Надеюсь, вы не забыли гемомеч, кузен?
Дайен быстро взглянул на Сагана и поймал на себе пристальный взгляд его холодных, мерцающих огнем - как будто из глубины потустороннего мрака - глаз.
- Да, - сказал Дайен, и его левая рука машинально потянулась к правой ладони. Он вовремя спохватился, сжав правую руку в кулак. - Да, гемомеч я взял с собой, но...
- Вот и хорошо. - Флэйм потер руки, как бы предвкушая предстоящую забаву. - Превосходно. Я рад, как ребенок, у которого появился новый дружок. Теперь наконец-то я могу потягаться не только со своей тенью. Ваше величество, - с поклоном обратился он к Астарте, вставшей с кресла с холодным достоинством во взгляде и позе, - надеюсь, вам предстоит приятная ночь. Сожалею, что у вас и вашего супруга отдельные спальни, но, по-моему, часы, проведенные в размышлениях наедине с собой, чрезвычайно продуктивны. Панта, вы не могли бы проводить нашего кузена обратно в его покои?
Дайен надеялся, что ему представится возможность встретиться с глазу на глаз с Астартой, но, по-видимому, напрасно. Ему не оставалось ничего другого, как подчиниться обстоятельствам, иначе он просто уронил бы свое достоинство. Он подошел к Астарте, взял ее руку, поднес к губам и нежно поцеловал.
- Не беспокойтесь, мадам, - тихо сказал он Астарте, - все будет хорошо.
- Да, сир, - улыбаясь, сказала она ему. - Я знаю, так и будет. - Она снова улыбнулась: только бы никто не заметил, что у нее вот-вот задрожат губы.
Дайен тоже ободряюще улыбнулся Астарте и выпустил ее руку из своей, ища глазами Камилу, но Камила уже спешила к выходу.
Сердце Дайена оборвалось. Будто и не бывало той встречи на берегу синего озера, на такой далекой отсюда планете. И какая разница, что произойдет с ним в будущем? Он потерял Камилу.
Теперь он действительно остался в одиночестве.

ГЛАВА ДЕВЯТАЯ

- «Глубокая ночь», - раздраженно сказал Таск себе самому, пристально глядя в темноту. - Что за дурацкое выражение? Интересно, какой умник придумал его?
Он в нерешительности стоял на выходе в коридор, держа руку на ручке двери, и пытался заставить себя закрыть дверь и идти к себе, но в коридоре было так ослепительно темно, так оглушительно безмолвно и вообще так жутковато, что Таск медлил, стоя у двери и не отпуская ее ручки, казавшейся ему чем-то надежным и реальным.
- А все эти разговоры о призраках. Я не верю в призраков. Никаких призраков нет. И этих - из неведомой материи - тоже нет, - вслух внушал себе Таск, но очень тихо, продолжал всматриваться с беспокойством в вязкую, липкую черноту коридора и держаться за ручку двери.
Уставясь в этот мрак, Таск дал волю воображению. Ему мерещились в темноте призраки, креатуры, бесшумно парящие где-то рядом и вокруг него. Может быть, кто-то из них именно в этот миг пронесся сквозь него. А, может, он сам прошел сквозь кого-то из призраков. Гарт Панта говорил ему, что эти креатуры могут даже и убить. Не умышленно, заверил Панта Таска, а случайно.
«Слабое утешение, - подумал Таск. - Потом уже будет немного поздновато извинять их за это». Холодный пот струйками стекал по его щеке. Даже майка намокла. «Но если их тут везде полным-полно, то они могут быть и у меня в спальне, насколько я понимаю, - размышлял Таск. - У меня одинаковые шансы что здесь, что в любом другом месте».
Таск принял решение, закрыл дверь и пошел по коридору. Не очень уверенно, даже очень неуверенно. Он придумал, что скажет охранникам, если те остановят его. Немного спиртного, принятого перед экспедицией, не только придало смелости Таску, но и окрасило соответствующим запахом его дыхание.
Хорошо еще, что идти ему было недалеко и что предстоящий путь он успел проделать при дневном свете, а то сейчас он просто пропал бы. Таск не особенно задумывался об архитектуре здания и ее связи с призраками. Алказар куда больше походил на кроличий садок, чем на крепость. Коридоры здесь напоминали ходы в норах: извилистые, изогнутые, наклонные, то ныряющие вниз, то уходящие вверх. Таск пробовал определить место назначения, считая двери, но это был не очень надежный способ: все двери здесь казались одинаковым. Он помедлил немного, прежде чем постучаться в одну из них, жаль, что не выпил пару бутылок вместо пары глотков. Но долго вот так стоять здесь он не мог, его нерешительность показалась бы странной тому, кто мог бы наблюдать за ним. Таск бухнул кулаком в дверь.
- Цинтия! - громко крикнул он, изображая из себя пьяного. - Открывай. Это я - Таск.
Стали слышны неторопливые тяжелые шаги по каменному полу внутри комнаты. У Таска учащенно забилось сердце. Майка намокла - хоть выжимай. Тяжело дыша, он собрался снова забарабанить в дверь, но тут она открылась.
В дверном проеме, как в раме, стоял лорд Саган.
- Цинтия! - По инерции снова гаркнул Таск и заморгал, пытаясь заглянуть за спину Сагана. - Цинтия, ты здесь?
- Вы ошиблись дверью, Таск, - сказал Саган. - Чего ради вы шатаетесь по коридорам в пьяном виде. Я предупреждал вас...
Схватив Таска за рубашку, Саган втащил его в свою комнату и захлопнул дверь.
- Отвечайте, что это значит? - строго спросил Саган.
- Мы можем здесь говорить? - Таск беспокойно озирался кругом. - Нас не подслушают?
- Электронные устройства контроля в этой комнате, к сожалению, функционируют плохо, какие-то помехи, источник которых трудно установить. Да, говорить здесь можно. Но тихо и недолго. Ночной патруль видел вас. В коридорах установлены скрытые камеры. Охранники могут явиться сюда с минуты на минуту.
Таск засунул руки в карманы, сгорбился и в упор уставился на Сагана.
- Не нравится мне все это. Надо что-то делать.
- Если я не ошибаюсь, мы что-то делаем, - сухо ответил Саган. - А нравится это кому-то или нет, значения не имеет и к делу не относится.
Отвернувшись от Таска, Саган подошел к столу, на котором стоял портативный компьютер. Саган сел за стол и переключил свое внимание на информацию, появившуюся на экране компьютера.
- Если у вас все, можете идти, - сказал он.
- Это не все, - разозлившись, огрызнулся Таск. - У меня есть одна идея. Надо вытащить отсюда кое-кого. Сейчас. Ночью. Вы знаете, где держат Дайена и королеву...
- Они в разных крыльях здания, максимально удаленных одно от другого, у каждой двери - охрана. Все коридоры под наблюдением. Комнаты нашпигованы жучками. И здесь всегда присутствуют креатуры. Так как же предлагаете вы «вытащить» кого-нибудь отсюда?
- Выход из положения есть, - угрюмо стоял на своем Таск, нервно пройдясь по тесной, бесформенной комнате. - Выход всегда найдется. Вытащили же вы и миледи и парня с коразианской базы!
Саган был, очевидно, не склонен предаваться воспоминаниям о прошлом.
- У вас есть план действий? - сухо спросил он.
- Нет, никакого плана у меня нет. Черт бы побрал эти планы! - Таск остановился так, чтобы смотреть Сагану в лицо. - Почему вы молчите? Не хотите говорить со мной?
- Вы знаете, в чем заключается ваша роль. Остальное не имеет значения. Я могу в любой момент обеспечить вам возможность улететь отсюда.
- Вы знаете, что я не соглашусь на это. Не соглашусь, потому что Дайен здесь. И потому, что доставил его сюда я.
- Тогда нам не о чем больше говорить. Можете идти. Вам лучше было вообще не приходить сюда.
- Лучше мне было вообще не давать втянуть себя в эту паршивую затею! Послушайте, милорд, - продолжал Таск уже не так запальчиво, - позвольте мне хотя бы сказать Дайену, что мы на его стороне...
- Нет! - Саган встал и, подойдя к Таску, повторил: - Нет! Ничего не говорите ему. Ничего!
Таск отступил на шаг и тут же остановился, решив до конца отстаивать свою позицию:
- Вы видели Дайена сегодня! Он думает, что остался один...
- Пусть думает. Так надо.
- А что будет потом? Неужели еще один ритуал? - спросил Таск. Злость усиливала действие спиртного, которое, в свою очередь, поддерживало в нем кураж.
Саган улыбнулся - мрачно и горько.
- Может быть. Хотя Дайену это и не нужно.
Таск не понял Сагана. Огорченно покачав головой, он подошел к двери.
- Пойду и скажу ему...
- Как вы похожи на своего отца, - сказал лорд Саган, усмехнувшись. Это замечание прозвучало отнюдь не как комплимент.
Кровь бросилась Таску в голову. Сжав кулаки, он резко повернулся кругом:
- Ах, ты ублюдок, как ты посмел...
Таск замахнулся, чтобы нанести Сагану удар.
В следующий момент Таску показалось, что его руку схватили челюсти со стальными зубами и сжали ее с такой сокрушительной силой, что Таск сразу же протрезвел.
- Приглушите свой голос и слушайте меня. Если вы скажете Дайену, что мы с ним, об этом узнает Флэйм. Вы поняли? Вот и хорошо. Завтра Флэйм убедит Дайена использовать гемомеч...
- Не убедит, - пробурчал Таск, вздрогнув. - Дайен лучше знает...
- У Дайена нет выбора, - прервал Таска Саган. - А когда иглы меча вопьются в его руку, сознание Флэйма войдет в сознание Дайена. Между ними установится неразрывная связь, и Дайен выдаст нас. Ничто не поможет ему. А нам - вам и мне - придется заплатить за это своей жизнью. И тогда король действительно останется совсем один. Ну, что? Вы и теперь хотите сказать Дайену, зачем мы здесь?
Таск не знал, что и думать. По спине у него пробежали мурашки.
Видя, что Таск поостыл, Саган выпустил его руку из своей.
- Вы собираетесь помочь Дайену завтра? - спросил Таск. - Сумеете предостеречь его, чтобы он не прикасался к гемомечу?
- Я сделаю то, что должен сделать, - ответил Саган. - И надеюсь, что вы поступите так же.
Таск угрюмо уставился на Сагана, потирая руку, испытавшую на себе хватку Командующего.
- Ну и прожженная же вы бестия! Думаете, у меня нет выбора? Думаете, связали меня по рукам и ногам? Ну, ничего, я буду следить за каждым вашим шагом, так и знайте: за каждым шагом!
Рывком открыв дверь, Таск носом к носу столкнулся с охранником.
- Все в порядке, милорд Саган? - спросил охранник. - Мы получили сообщение, что какой-то человек бродит по коридорам, нарушая порядок...
- Он пьян, только и всего. - Саган подтолкнул Таска, отчего тот угодил прямиком в объятия охранника. - Пришел сюда, чем-то недовольный. Помогите ему благополучно добраться до его комнаты.
- Непременно, милорд, - пообещал Сагану охранник.
За спиной у Таска закрылась дверь. Таск остался один на один с охранником, который, поддерживая его под руку, сопроводил до самой двери.
«Да, - думал Таск, укладываясь в постель и уныло уставясь в темноту, - можете не сомневаться, милорд, я глаз с вас не спущу...»

* * *

Камила зябко куталась в одеяло, поджав колени почти до самого подбородка и обхватив руками жесткую, скомканную подушку, и думала все об одном и том же.
Если бы только она смогла хоть несколько мгновений поговорить с Дайеном наедине. Все бы тогда было иначе...
«Я заблуждалась, ничего не понимала. Это хорошо, что Таск доставил Дайена сюда. Почему я раньше не могла понять этого? Завтра я найду, должна найти возможность сказать об этом Дайену».
- Вы не спите? - тихо спросила Астарта.
Камила почувствовала, что краснеет в темноте, и нахмурилась. Она так старательно притворялась спящей, неужели же сказала что-нибудь вслух - пусть даже шепотом - и выдала свои мысли?
Все тело ее затекло от долгого пребывания в одном и том же положении. Теперь можно было сменить его, и Камила легла на спину.
- Простите, если я разбудила вас, - сказала она Астарте. - Я не хотела.
- Нет, вы не разбудили меня, - ответила Астарта. - Я тоже все это время не сплю.
- Постарайтесь заснуть, - сказала Камила, - а то вы заболеете.
- Я молюсь за Дайена.
- И все-таки вам надо заснуть. Ради вас самой и ребенка, - настаивала Камила.
- Не бойтесь за меня, Камила. Беременность не ослабляет женщин. Мой народ убежден, что, наоборот, женщины от этого становятся только сильнее. В конце концов, вы храните драгоценности в прочном футляре, а не в хрупком стеклянном ящике. У моей матери есть оружие, специально изготовленное для нее, чтобы она могла сражаться, будучи беременной. Когда-то давно-давно женщинам Цереса приходилось проявлять упорство и настойчивость, рискуя жизнью, - объясняла Камиле Астарта. - У них не было выбора. Они собирали урожай, строили жилища, обороняли города. Мужчин было так мало, и нельзя было рисковать потерять их. Новая жизнь - это великий дар, но жизнь не останавливается из-за того, что какая-то женщина готовиться родить ребенка.
- Даже если это ребенок короля, - прошептала Камила. Она сознавала, что в этих словах прорывается ее горечь и мстительное чувство, но ничего не могла с собой поделать.
- Да, и тогда тоже, - тихо сказала Астарта.
Камила села и, нащупав спички, зажгла свечу у изголовья своей постели. Комната, которую занимали обе женщины, ничем не отличалась от прочих комнат дворца: такие же каменные стены, полы и потолки, как и везде, тяжелые дубовые двери. Тканые половички, расстеленные на полу, и развешанные на станах коврики почти не оживляли комнату и не грели ее. Выскользнув из-под одеяла, Камила подошла к камину и помешала кочергой горящие угли.
- Будьте все-таки осторожней, - почти строго сказала Камила. - Вы хотели этого ребенка больше всего на свете. А теперь вместо того, чтобы спать, вы лежите и молитесь!
- А что еще мне делать? - спросила Астарта, садясь. - Если есть необходимость и приходит время действовать, человек действует. А когда нет необходимости или человек не способен действовать, ему остается терпеть и... верить.
Астарта говорила убежденно, но, умолкнув, вздохнула. Подняв свечу, Камила подошла к постели, на которой сидела Астарта.
- Вы сами не очень уверены в этом, но хотите убедить меня в правоте своих слов. Или, может быть, себя.
- Значит, мне не хватает сил, - сказала Астарта. - Я боюсь, Камила, боюсь за Дайена... и за моего ребенка. Мне было видение от Богини в ту ночь, когда он был зачат. Странное видение. У нас с Дайеном была любовь. Я видела лицо Дайена... в этот миг. А потом он исчез. Стало совсем темно, и я увидела другое лицо, незнакомое. И встретилась с его злобным взглядом.
Камила осторожно присела на край постели Астарты, поставив свечу на пол.
- Что это значит? - резко спросила она. Мысль о близости Астарты и кого-то еще, незнакомого Астарте, поразила Камилу. - Что не Дайен отец этого ребенка?
- О нет, Дайен, - бесстрастным голосом ответила Астарта.
- Тогда я чего-то не понимаю, - раздраженно сказала Камила.
- Я, я тоже, - подняла Астарта на Камилу свои чудесные глаза. - Теперь я знаю, чье это было то чужое лицо - кузена Флэйма.
Камила в замешательстве уставилась на Астарту.
- Этого не может быть. Ведь вы же тогда еще ни разу не видели его.
- Я не знала тогда, кто был этот человек. Теперь знаю. Из-за этого видения я оставила Дайена, - продолжала Астарта. - Я должна была расстаться с ним, должна была с открытой душой молиться Богине, чтобы избавиться от ужасных мыслей и чувств. Я надеялась, что она откроет мне смысл видения. Теперь я хотя бы знаю, чье было это чужое лицо.
Астарту била дрожь.
Камила хотела что-то сказать ей, но не решалась.
Она отказывалась верить, что такая мысль могла прийти ей в голову. Если бы Астарта рассказала ей про свое видение средь бела дня, она бы посмеялась над тем, что Астарта говорит об этом серьезно. Это был всего лишь сон - и ничего больше.
Но здесь, в этой темной, холодной и зловещей комнате, похожей на каменный мешок и освещенной лишь затухающим в камине огнем и коптящей свечкой, пойманная в ловушку и охраняемая стоящим за дверью стражем, терзаемая болью за Дайена и за себя, она вдруг поверила тому, что услышала от Астарты.
- Вы что-то хотели сказать? - спросила ее Астарта.
- Может быть, Богиня хочет сказать вам, что все можно спасти, что есть выход из положения. Все, что должен сделать Дайен, - это отказаться от короны, отречься. То, что вы хотели от него, у вас есть. Он дал вам ребенка. А Флэйм тогда сумеет получить то, чего он хочет, - стать королем.
- И как вы думаете, будет ли он хорошим королем? - хмуро спросила Астарта. - Смотрите, как поступает он с нами. С моим народом. Человек, способный пойти на похищение, насилие, убийство...
- Он делает это в силу необходимости, - возразила Камила. - Правителям приходится порой делать то, что им совсем не по нраву. Еще Маккиавели писал об этом. И Дайену приходится. Иногда правители вынуждены быть безжалостными.
- Безжалостными? И Дайен бывает безжалостным? - почти шепотом спросила Астарта.
- Нет, он - нет, - радостно отозвалась Камила. - Из-за этого он так и страдает. Помните, что сказал лорд Саган про ритуал? Это очень важно. Кто из них окажется сильнее, Дайен или Флэйм. Дайен на самом деле не создан быть королем. Он слишком близко к сердцу принимает чужие горести и заботы. Он печется о народе, беспокоится о своих подданных, пытается убеждать их, взывает к их здравому смыслу, когда мог бы просто действовать силой, он говорит людям правдиво и прямо, что они должны делать, а чего не должны. И слово у него не расходится с делом.
- Мне кажется, вы обрисовали очень хорошего правителя, - сказала Астарта и вздохнула. - Только он будет несчастлив.
- Вот, вы и сами видите, - убеждала себя Камила.
- Дайен был хорошим королем, - продолжала Астарта. - Он добивался мира, порядка, стабильности в галактике, и в большинстве дел ему сопутствовал успех.
- Да, успех, - с горечью сказала Камила. - И смотрите, что стало с ним.
Она подняла с полу свечу и вернулась на свою постель, задула пламя, забралась под одеяло и съежилась под ним, как загнанный в угол зверек, готовый в ярости броситься на врага, кусаться, царапаться, только бы спастись.
- Почему вы не испытываете ненависти ко мне, Астарта? - спросила она. - Я поняла бы вас, мне было бы легче...
- Тогда и вы смогли бы ненавидеть меня? Нет, я не испытываю к вам ненависти, но завидую вам, если вам так хочется.
- Завидуете мне? - повторила Камила, язвительно усмехнувшись.
- Да, завидую. Расскажите мне, как вы любили Дайена. - Голос Астарты изменился, стал доверительным и грустным.
Сначала Камила была изумлена, потом почувствовала себя задетой и заподозрила в вопросе Астарты какой-то подвох. В конце концов она решилась - а почему и не рассказать?
- Хорошо. Я скажу вам. Когда я обнимаю его, все его тело, каждая клеточка этого тела бесконечно дорога мне. Я хочу впитать его в себя, всего, и навсегда сохранить его в себе. И когда он во мне, я хочу вся растечься над ним, вокруг него, просочиться в него, стать кровью, питающей его, воздухом, поддерживающим его жизнь. Вот как я люблю его. Заботиться, тревожиться о нем, беречь его - и только его! Он для меня все, и, кроме него, ничто больше не имеет для меня значения.
- Теперь вы понимаете, почему я завидую вам? - спросила Астарта.
Настала тишина. Обе женщины молчали. И ни Астарта, ни Камила не подозревали, что сказали слишком многое.

* * *

Глубокой ночью двое мужчин сидели в ярко освещенной комнате, прислушиваясь к двум женским голосам.
- Вот вам то, чего вы хотите, мой друг! - торжествуя, воскликнул Флэйм. Откинувшись на спинку кресла, он улыбнулся Гарту Панте. - Проблема решена. Есть наследник престола. И у него будет лицо, похожее на мое. Так сказать, изготовление по заказу. И никаких волнений и забот. Ее величество беременна. И это действительно большая удача. Глуп бы я был, если бы не воспользовался этим.
- Каким образом, принц?
- Немного изменив мои планы. Я вступлю с ней в брак, чего проще?
- Да, конечно, - пожал плечами Панта. - Предполагается, что у нее уже нет мужа, я правильно вас понял?
- Вот именно.
- И предполагается также, что кровь не гуще, чем вода.
- Когда кровь моего кузена будет пролита, - сказал, улыбаясь, Флэйм, я дам вам его пробу на анализ.
Панта хмыкнул:
- Туска приходил недавно к Сагану.
- Знаю. Он был пьян.
- Туска не так глуп.
- Но и не так умен, чтобы вырваться из лап Сагана. Может быть, Туска передумал и заколебался. Если он хочет когда-нибудь снова увидеть жену и сына, ему надо бы знать, что лучше не выходить из игры. Он и сам понимает это.
- Не знаете ли вы, устранены ли неисправности электроники в комнате Сагана?
- Нет, мой друг, пока еще не устранены, - Флэйм положил руку на худое плечо Панты, успокаивая наставника. - Это дело рук Сагана, несомненно.
- Он не беспокоился бы, если бы ему нечего было скрывать от нас, - запальчиво сказал Панта.
- А что, в таком случае, скрываете вы, мой друг? - шутливым тоном спросил Флэйм. - У вас в комнате электронное оборудование тоже не функционирует.
- Вы становитесь легкомысленны, принц, - сердито упрекнул Флэйма Панта. - Речь идет о важном деле...
- Я отдаю себе в этом отчет, - возразил Флэйм, и таким холодом повеяло от металлического голоса принца, что старик умолк. - Завтра должен состояться ритуал. Завтра Саган докажет мне свою верность. Как только мой кузен Дайен прикоснется рукой к иглам гемомеча, все будет кончено. Саган знает об этом, и если он вздумает отговаривать Дайена... - Флэйм не договорил, лишь пожав плечами.
Панта покачивал головой, он сомневался в том, так ли уж прав Флэйм.
- Увидите, мой друг, увидите. Саган мой. А теперь оставим эту ночь нашему другу миледи, если, конечно, она здесь, а сами пойдем спать.
Выходя из комнаты, Флэйм грациозно поклонился в ее теперь уже темную пустоту.

ГЛАВА ДЕСЯТАЯ

В полдень двойное солнце Валломброзы стояло прямо над дворцом. Абсолютно безоблачное небо, казалось, высушено зноем. Оба солнца - одно желтое и большое, а другое - маленькое и красное, - как два немигающих свирепых раскосых глаза, уставились на Валломброзу, готовые испепелить ее. Языки пламени, желтые и красные, проносились от одного солнца к другому, напоминая руки, держащие свободно подвешенные глазные яблоки.
Оба светила стояли в зените, зависнув прямо над просторным двором, расположенным в самом центре дворца. Этот двор представлял собой очень приблизительный четырехугольник, окруженный высокими каменными стенами, и был открыт для обозрения и входа со всех сторон. Здесь обитатели дворца обычно проводили свой досуг.
Черные полосы на стенах обозначали места, от которых отскакивали твердые резиновые шары. Линии, проведенные по гравию, грубо обозначали границы площадки для игры. Ряды деревянных скамеек для удобства зрителей располагались под навесом, дававшим тень.
Однако сегодня здесь было не очень тенисто. Двойное солнце щедро изливало на арену зной и яркий свет. Жара, впрочем, не была изнурительной, потому что воздух оставался прохладным. Двойное солнце умеренно нагревало поверхность планеты.
Выйдя с принцем из полутемного дворца, Саган, однако, надел капюшон и надвинул его на самые глаза, чтобы их не слепило солнце.
Флэйм был великолепен. Он пригласил своих гостей на площадку для игры в крокет до времени, когда подадут чай. Особенно внимателен принц был с Астартой. Он в высшей степени почтительно вел ее под руку и предложил ей место в наиболее тенистой части площадки. Заботясь о том, чтобы Астарте было удобно, он приказал принести диванные подушки и уложить их на твердые деревянные скамейки и предложил Астарте прохладительные напитки. Астарта вежливо и холодно отклонила ухаживания принца.
Баронесса Ди-Луна всегда открыто презирала эту свою набожную дочь-жрицу, считая ее слишком мягкой и слабой. Саган, наблюдая, как сохраняет Астарта достоинство и самообладание в этой, очевидно, безнадежной и опасной ситуации, посоветовал бы баронессе изменить свое мнение о дочери.
Камила села возле королевы. Саган вчера толком не разглядел дочь Олефского, крестницу Мейгри. Сегодня он увидел перед собой стройную, чем-то похожую на мальчика женщину - и испытал чувство облегчения. Командующий во что бы то ни стало хотел найти и находил в ней сходство с Мейгри, если не внешнее, то уж, во всяком случае, - духовное. Он искал в Камиле хотя бы крупицу Мейгри, ее безоглядную смелость, неукротимую гордость, непоколебимую честь и тот веселый блеск в серо-синих глазах, что так глубоко запал ему в душу.
Эта девочка (Саган думал о ней, как о девочке, хотя Камиле был уже двадцать один год или, может быть, около того) еще станет такой, как ее крестная мать, а пока что ей все-таки далеко до Мейгри. Но если в Камиле есть хотя бы задатки качеств крестной, то она проявит их в своей любви, в любви, пламя которой, вырвавшись из-под контроля, часто губит того, кто дал этому пламени вспыхнуть. Камила, казалось, не очень интересуется тем, что здесь происходит. Ее взгляд и внимание были сосредоточены на одном лишь Дайене. Саган знал, что Мейгри где-то рядом, он слышал смутную, едва уловимую музыку печали, сладостные аккорды, замиравшие в неподвижном воздухе. Что думает Мейгри о своей крестнице, хотелось бы знать Сагану.
Он отвел взгляд от Камилы. Лучше было не давать волю воспоминаниям и чувствам. Тогда думалось бы легче и спокойнее.
Во дворе появился Панта, неся какой-то большой деревянный ящик. Он тихо сказал что-то - всего несколько слов - Флэйму, который все еще безуспешно пытался привлечь к себе внимание надменной королевы и втянуть ее в беседу. Старик сел на скамью, не защищенную навесом от солнца, и стал нежиться под теплыми лучами, как старый кот. Ящик он поставил на скамейку возле себя.
Последним из дворца вышел Дайен, сопровождаемый Таском. Наемник был угрюм и молчалив. Одна рука у него была забинтована.
- Я ушибся о стену, - пробормотал он в ответ на вопрос Флэйма, что с ним.
Принц снова повернулся к королеве и не заметил, как Таск устремил свой взгляд на Сагана, - подозрительный и враждебный взгляд.

Командующий, однако, заметил это и стиснул зубы. Таск становился непредвиденной проблемой. Правда, такой проблемой, которую можно будет решить, когда для этого придет время.
Саган в ниспадавшей тяжелыми складками черной сутане пересек двор и остановился, стоя спиной к стене, широко расставив ноги и держа руки за спиной. Лицо Сагана скрывалось в тени от капюшона. Подняв его навстречу солнцу, он закрыл глаза и стоял так, сосредоточенный, ушедший в себя, отрешенный от неприятных и опасных мыслей и чувств. Хотя ему самому не придется иметь дело с гемомечом, те двое, кому это предстоит, будут необычайно восприимчивы по отношению друг к другу и, предполагал Саган, один из них, по крайней мере, попытается также проникнуть и в его сознание.
«Пусть он откроет в моем сознании именно то, что я хочу, чтобы он открыл», - думал Саган и концентрировал на этой мысли всю свою волю.
- Веселенькая компания, а, кузен? - заметил Флэйм, обращаясь к Дайену, когда Командующий достиг высшего уровня сознания.
Принц оставил в покое королеву и подошел к Дайену. На Флэйме были узкие кожаные брюки, высокие черные ботинки и белая рубашка с пышными рукавами. Так выглядели дуэлянты на телеэкранах.
- Вы свободны, Туска, благодарю вас, - сказал Флэйм. - Может быть, хотите остаться в качестве зрителя? Можете присоединиться к Панте...
Саган перехватил взгляд Таска и коротко кивнул ему, подзывая к себе. Таск пробормотал что-то невнятное, извиняясь перед Флэймом, и как бы исподволь подойдя к Сагану, встал рядом с ним, прислонясь спиной к стене и скрестив на груди руки. Воспаленные, красные глаза Таска щурились и непрерывно мигали. Похоже, он провел бессонную ночь.
«Тем лучше, - с удовлетворением отметил про себя Саган, взглянув на Таска и оценив его состояние. - Он выглядит вполне безопасно».
- А теперь, кузен, - продолжал между тем Флэйм, улыбаясь Дайену, который до сих пор не проронил ни слова, - давайте проделаем какие-нибудь нетрудные упражнения. И сами получим удовольствие, и гостей развлечем. Вы не представляете себе, как долго я ждал такой возможности. Быть вынужденным изо дня в день тренироваться со своей тенью невероятная скука. Долго же я мечтал о партнере, с которым мог бы проверить свое умение! Панта, мой друг, не будете ли вы столь любезны...
Панта встал и, открыв деревянную коробку, извлек оттуда два гемомеча. Флэйм тем временем прочертил на твердом покрытии круг каблуком своего ботинка.
- Не очень точно, но для наших целей достаточно. У нас ведь не настоящая дуэль, в конце концов, а лишь товарищеская встреча. Как вы считаете, милорд, - почтительно обратился он к Сагану, - диаметр правильный?
- В общем и целом - да, - сказал Саган, едва взглянув на обозначенный Флэймом круг.
Флэйм поднял свой меч. Когда-то этот меч принадлежал Панте. По виду оба меча были почти одинаковы. Вся разница между ними состояла в том, что меч Дайена был украшен выгравированной на нем восьмиконечной звездой, означавшей, что когда-то этот меч принадлежал Стражу.

Предыдущая страница 27 Следующая страница


Легион призраков 28

Дайен взялся за рукоять своего меча, внимательно следя за тем, чтобы иглы не вонзились ему в руку. Потом он присмотрелся к мечу, словно желая убедиться, действительно ли это его оружие, и неторопливым движением опустил его обратно в ящик.
Панта вопросительно взглянул на Флэйма. Принц пожал плечами. Панта поставил ящик между Флэймом и Дайеном и вернулся на прежнее место.
Флэйм пристегнул меч к поясу и еще раз бросил критический взгляд на круг, потом, как будто бы оценивая, не помешает ли ему слепящий свет двойного солнца, посмотрел на небо и снова перевел взгляд на Дайена.
Дайен стоял неподвижно, не выказывая ни малейшего желания еще раз взять в руки свой меч.
Флэйм с интересом наблюдал за своим кузеном. Для принца такой ответ со стороны Дайена явился, по-видимому, неожиданностью. Казалось, Флэйм не знает, как ему быть дальше. Он снова улыбнулся, пожал плечами, мельком покосился на солнце и пронзил свою руку иглами меча. Слегка вздрогнув, Флэйм задержал дыхание. Эти иглы причиняли острую боль, которая, однако, быстро проходила - у тех, чья наследственность позволяла выдержать это испытание.
Всех остальных это испытание могло убить.
- Вы, конечно, не откажетесь немного размяться со мной, кузен, - настаивал Флэйм, лицо которого еще хранило на себе следы ощущений, испытанных от игл меча, когда вирус и микрогенераторы вторгаются в кровеносную систему, соединяя оружие с его владельцем и превращая меч в еще один телесный орган, принимающий команды, идущие от мозга.
- Нет, - ответил Дайен.
- О, соглашайтесь же, соглашайтесь, - умолял Дайена Флэйм, оставаясь, однако, все еще полным обаяния. - Нам даже не придется беспокоиться о правилах, если вам так больше нравится. Всего лишь небольшая разминка, чтобы... кровь расходилась.
Произнося эти слова, он активировал меч. Горячее, лезвие светилось и гудело, неравномерно и громко. Меч Флэйма с быстротой молнии рассек воздух над головой Дайена.
Дайен, споткнувшись, упал, но успел отвернуться, иначе меч ослепил бы его.
Лезвие меча ожгло его кожу. В разом притихшем дворе замка было слышно шипение и запах опаленной плоти.
Камила вскочила на ноги, но Астарта крепко ухватила ее за руку и усадила обратно.
Таск встрепенулся всем телом. В следующий миг он уже не опирался спиной на стену, а руки держал в карманах. Покосившись на Сагана, он увидел, что тот делает вид, что ровным счетом ничего не заметил.
Флэйм огорченно покачивал головой.
- Мне очень жаль, кузен. Простите меня, я, право же, не хотел вас задеть, только немного раззадорить. Не сердитесь, в игре всякое бывает. Возьмите свой меч.
Дайен прикоснулся тыльной стороной ладони к поврежденной щеке и увидел у себя на руке кровь.
- Я не буду с вами сражаться, кузен. Если вы задумали убить меня, то можете сделать это недрогнувшей рукой. - При этих словах Дайен взглянул на Сагана, думая, быть может, о том дне, когда те же - или почти те же - слова Саган сказал ему.
Саган позволил памяти ожить в своем сознании. Это могло оказаться полезным. Однако эмоции не сочетались с воспоминаниями, отчего воспоминания оставались голыми, как скелет.
- Убить вас? Да, кузен, я могу убить вас. На том самом месте, где вы стоите сейчас, - горячась, заговорил Флэйм. Он опустил свой меч и сразу же отключил его. - Но я не хочу убивать вас. Это не привело бы меня к цели и было бы бессмысленно.
Он обнял Дайена и привлек его к себе, удерживая в теплых, искренних и сильных объятиях старшего, более мудрого и опытного брата.
- Отрекитесь от престола, кузен. Отдайте мне корону. Мы оба знаем, что из нас двоих я больше заслуживаю ее. Передайте мне ваши заботы и груз ответственности. Отдайте мне бессонные ночи и дни в одиночестве. Я сильнее, и мне нести эту ношу. А вы проживете всю свою жизнь в мире и покое, - он искоса глянул на Камилу, - с той, которая любит вас.
Брови Дайена над синими глазами нахмурились. Но ответить Флэйму он не успел. Флэйм прижал его к себе еще сильнее и продолжал, упреждая Дайена:
- И не только это ждет вас впереди, а нечто гораздо большее. Знаете ли вы, кузен, что ваша жена беременна? Да, она носит под сердцем вашего ребенка. Это правда, кузен. Взгляните на нее, и вы сами все поймете.
Дайен не мог скрыть своего удивления и невольно взглянул на Астарту.
Астарта на таком расстоянии, наверное, не слышала Флэйма, но догадалась, о чем он сейчас говорит ее мужу, и в эту минуту королевское самообладание покинуло ее. Кровь бросилась ей в лицо, покрывшееся красными пятнами, и почти сразу вслед за тем Астарта мертвенно побледнела. Губы ее приоткрылись, но она не могла произнести ни слова.
Камила, неподвижная, застывшая, сидела возле Астарты, опустив голову, и не смела ни на кого взглянуть.
Дайен вздохнул, и этот вздох, казалось, вырвался из гулкой бездны последних трех лет.
- Я предлагаю вам соглашение, кузен, - тихо сказал Флэйм на ухо Дайену. Но Королевская кровь, которая текла в их жилах, и гемомеч донесли слова Флэйма до Сагана. - Отдайте мне престол - и я сделаю вашего ребенка его наследником, клянусь вам. Я могу поклясться в этом публично, подписать бумаги, какие только вы ни пожелаете. Видите ли, своих детей у меня быть не может.
Дайен отрицательно покачал головой.
- Послушайте, кузен, - голос Флэйма неуловимо изменился, стал угрожающим. - На вашем месте я принял бы это предложение всерьез, потому что я могу достичь своей цели каким угодно путем. Если мне надо будет убить вас и жениться на безутешной вдове, то я сделаю это. Вы скажете, она не захочет выйти за меня? О, да. У нее не будет выбора. Не будет, - если она хочет, чтобы ее ребенок стал королем! Соглашайтесь, кузен! Отдайте мне корону! Не вынуждайте меня убивать вас!
Синие глаза Дайена встретились с такими же, как у него, синими глазами Флэйма:
- Нет.
Синие глаза Флэйма, горевшие неутоленной жаждой власти, свирепо смотрели на Дайена. Флэйм убрал свою руку с руки Дайена.
- В таком случае у меня нет выбора, - помрачнев и не глядя на короля, глухо сказал принц.
Вдруг его озарила какая-то идея, и он снова посмотрел в глаза королю.
- Вот что я скажу вам, кузен. Мы решим наш спор, как принцы крови решали такие споры тысячу лет назад. Мы сразимся за право носить корону. Победитель восходит на престол. Что вы скажете на это? Кто знает? - Флэйм весело засмеялся. - Вдруг вы убьете меня. И тогда все наши проблемы будут решены.
Дайен почувствовал искушение. Саган видел это по его лицу, чувствовал, какая борьба происходит в сердце молодого человека. Король колебался, раздумывая.
Все, кто был вокруг них, напряженно молчали. Слышны были только отдаленные звуки музыки, тревожной и печальной, да тихий шелест сутаны Сагана.
Дайен опять взглянул в сторону Сагана. Саган молчал, и Кровь ничего не подсказала Дайену. Но Дайен слышал Сагана, сам не понимая, как. Может быть, король научился прислушиваться к голосу своего сердца, как советовал ему когда-то Саган?
- Я не могу рисковать, не могу держать пари, когда ставка столь велика. Я король по праву и уверен, что достоин быть королем, - он снова взглянул на Сагана. На сей раз взгляд был тревожным, - хотя кое-кто и оспаривает это. Я не буду сражаться.
Флэйм казался скорее разочарованным, чем разгневанным. Он подошел к Сагану:
- Милорд, как решить наш спор, чтобы никто никого не убивал? Что посоветуете вы мне?
- Что посоветую я вам, Ваше высочество? - спокойно сказал Саган. Его глаза в тени капюшона держали Дайена в поле зрения, даже когда он смотрел на принца, с которым говорил. - В древности, на которую вы ссылаетесь, король мог назвать своего вассала, сторонника, который должен был сражаться вместо него.
- Сторонника? - холодно сказал Флэйм. - Я полагаю, этим сторонником будете не вы, милорд?..
- Нет, Ваше высочество, - поклонившись, ответил Саган. - Я принял обет, который запрещает мне брать в руки оружие. Но здесь есть некто, кому может быть представлена честь сражаться за короля. - Саган взглянул на Камилу.
Этого Флэйм не ожидал. Казалось, его одолевают сомнения. Но вдруг он широко улыбнулся.
- Превосходно, милорд, - сказал он и усмехнулся.
Он подошел к ящику, который стоял у ног короля, взял меч Дайена и поднял его, стараясь не задеть пяти острых игл:
- Туска, приведите сюда сторонника короля, - приказал он.
- Что? - рывком выпрямился Таск.
- Приведите сюда сторонника короля, - еще раз приказал Флэйм, теряя терпение.
- С ума вы тут все посходили, - огрызнулся Таск и снова прислонился спиной к стене, не проявляя ни малейшего желания подчиниться принцу.
- Идите же! - почти не раскрывая рта, сказал Саган.
- Куда? Может, помчаться надраить доспехи и прибежать обратно с двуручным мечом? А глупей чего-нибудь не прикажете?
Игнорируя Таска, Саган сам подошел к Камиле. Она казалась растерянной, не понимающей, что происходит. «Ничего, скоро поймешь», - подумал Саган. Он надеялся, что Камила окажется достойной своей крестной.
Саган взял Камилу за правую руку.
Астарта схватила ее за левую руку и, не отпуская Камилу от себя, смотрела на Сагана с таким дерзким вызовом, который сделал бы честь и ее воинственной матери.
- Отпустите ее! - потребовала она.
- Не вмешивайтесь, Ваше величество, - холодно сказал Саган.
Он не отрываясь смотрел на Астарту, подчиняя ее влиянию Королевской крови. Астарта побледнела и выпустила руку Камилы.
Саган помог Камиле встать и, чуть не волоча за собой, подвел ее к Флэйму. Крепко держа Камилу за плечи левой рукой, Саган взял ее правую руку и вытянул вперед ладонью вверх:
- Дайте ей оружие, Ваше высочество.
Держа меч иглами над ладонью Камилы, Флэйм вопросительно взглянул на Дайена.
Саган услышал, как за спиной у него рванулся вперед Таск.
- Озверели вы тут все, что ли? Вы что - хотите убить ее? Ублюдки! Не дам!..
Саган отпустил руку Камилы и ударил Таска в лицо тыльной стороной руки.
Таск рухнул как подкошенный. Тряхнув головой, он сделал слабую попытку подняться. Изо рта у него поползла струйка крови. Застонав, он вытянулся и затих. Больше Саган даже не взглянул на него.
Крепко держа Камилу за руку, Флэйм надавил на сустав ее большого пальца, чтобы ладонь Камилы оставалась открытой. У Камилы перехватило дыхание, но, стиснув зубы, она терпела боль. Она не сопротивлялась, зная, что ей не преодолеть влияния Сагана. Как зачарованная, смотрела она на иглы меча, блестевшие под лучами двойного солнца и бросавшие странную двойную тень на ее ладонь.
«Понимает ли она, что смотрит в лицо смерти?» - думал Саган.
Да, она понимала это. Камила подняла глаза на Дайена.
Дайен был так бледен, что, казалось, еще немного - и упадет там, где стоит. Огненно-рыжие волосы взмокли от пота и сползли Дайену на лицо, похожие на струйки крови. Дайен не сводил глаз с игл, зависших над рукой Камилы. Часто и тяжело дыша, он прошептал:
- Я видел, как умер Маркус.
- Не от гемомеча, - возразил ему Саган. - Его смерть была милосердной, скорой. Он умирал у вас на руках, и он был на ранней стадии болезни, прежде чем болезнь, как отрава, не разошлась по всему его телу. Иначе все бы затянулось на три дня, и никакие лекарства не могли облегчить его ужасную агонию. Из всех смертей эта самая мучительная. И у мужчин, и у женщин.
Флэйм силой заставил Камилу приблизить руку к острым иглам. Она вздрогнула, и руки Сагана ощутили ее дрожь. Но, как и прежде, Камила ни разу не вскрикнула. Она отвернулась, чтобы не видеть смертоносных игл, а, может быть, затем, чтобы избежать влияния Дайена и чтобы он не видел, что она не может перебороть ужас.
«Это девочка смелая, как... Мейгри», - глядя на Камилу, подумал Саган, и грусть и гордость переполнили его сердце.
- Ну что, кузен? - спросил Флэйм. - Вы будете сражаться за свою корону? Или она?
Дайен посмотрел на Сагана, ища ответного взгляда. Военачальник почувствовал попытку проникнуть в его душу и оставался непроницаем для нее. Он предполагал, что ему это удалось, и был несколько удивлен и раздосадован, заметив едва уловимое мерцание света в полных отчаяния синих глазах. Но это быстро прошло. Глаза Дайена погасли, и взгляд их стал уклончив. Но вот, как будто найдя ответ на свой невысказанный вопрос, король шагнул вперед и выхватил меч из руки Флэйма.
Дайен вонзил иглы в свою руку. Гримаса боли исказила его лицо. Но эту боль причиняли Дайену не только вонзившиеся в руку иглы, а еще и предательство. И красноречивее всяких слов об этом говорил взгляд, брошенный им на Сагана.
Саган чуть отпустил плечи Камилы. Ослабевшая и дрожащая - теперь уже оттого, что опасность миновала, - она пошатнулась и чуть не упала. Первым успел прийти к ней на помощь Флэйм, который отвел ее на прежнее место, сказав несколько успокоительных слов и прося извинить его. Она шла, опираясь на его руку, потому что иначе не устояла бы на ногах, и в ответ на его извинения лишь молча кивала головой.
Астарта заботливо усадила Камилу рядом с собой и сказала ей что-то, чего никто другой расслышать не мог. Камила покачала головой и отшатнулась, а потом съежилась, уныло глядя себе под ноги.
- Из-за меня, - неслышно произнесли ее губы. - Из-за меня.
Вот так сразу и горько распрощалась она с девической наивностью.
Таск, придя в себя, застонал. Саган нагнулся и, взяв Таска за рубашку, оттащил его в скудную тень возле стены.
- Ублюдок... - слабо огрызнулся Таск сквозь разбитые и распухшие губы.
- Мне больше ничего не оставалось. Вы могли погубить все дело, - спокойно сказал Саган, пользуясь тем, что из-за треска гравия, по которому он тащит тело Таска, никто, кроме самого пострадавшего не слышит его. - Еще одна такая вспышка - и я вынужден будут вообще убить вас.
Таск что-то забормотал в ответ.
- Заткнись, - так же спокойно и тихо сказал ему Саган. Он усадил Таска, прислонив его спиной к стене. Таск, цепляясь за стену, хотел встать, но только оцарапал о стену щеку и чуть не упал. Выплюнув изо рта выбитый зуб, он снова застонал.
Флэйм между тем вернулся в круг. Он пребывал в превосходном настроении и помахивал мечом, разминая руку.
- Милорд, может быть, вы соблаговолите ознакомить нас с правилами поединка. Меня, - добавил он, улыбкой прося Дайена извинить его. - Потому что я никогда не был настолько привилегирован, чтобы быть свидетелем единоборств, в отличие от моего кузена.
В памяти Сагана снова ожили прежние дни. Поединок: Саган и Мейгри. Саган знал, что не одинок в своих воспоминаниях. Он слышал едва уловимую прекрасную и печальную музыку.
- Поединок должен проходить в пределах круга, - монотонно заговорил Саган спокойным, бесстрастным голосом. - Участник поединка может выходить за пределы круга для передышки. Другой участник поединка не должен при этом преследовать вышедшего из круга. Разрешены по две передышки каждому из участников. После этого поединок длится непрерывно до победы. Если участник поединка выйдет из круга после двух передышек, он считается отказавшимся от продолжения единоборства и, следовательно, проигравшим его.
Последнее правило Саган произнес экспромтом. Отказ от поединка, даже если он и был предусмотрен в книге правил, никто никогда не принял бы всерьез.
Флэйм вошел в круг. Его лицо пылало от возбуждения. Дайен пока еще оставался за пределами круга. Он был бледен и никак не мог успокоиться после того, что произошло с Камилой. Он взглянул на нее, беспокоясь, все ли с ней в порядке.
- Лучше парню не отвлекаться бы, - услышал Саган ворчливый голос у себя за спиной.
Таск уже встал на ноги и, опираясь о стену, приблизился к Сагану.
- Никогда не понимал, как действуют эти дьявольские мечи, - нарочито беспечным тоном сказал он. - Папа однажды рассказывал мне, но зачем мне это было? Ну и пропустил мимо ушей. А вы можете объяснить мне?
- Зачем? - сухо спросил Саган, пристально глядя на Дайена. - Хотите пустить меч в дело?
Таск пожал плечами:
- Кто знает, вдруг такие сведения когда-нибудь пригодятся.
Складки капюшона помогли Сагану скрыть улыбку.
- Когда берешь в руку рукоять меча, эти пять игл вводят в кровеносную систему вирус. У лиц Королевской крови - если у того, кто держит меч в руке, соответствующий тип крови и структура ДНК - вирус открывает каналы, параллельные обычным нервным путям и могущие при определенных обстоятельствах достигать мозга. Одновременно с этим вводятся микрогенераторы, которые могут извлекать энергию из клеток тела, усиливая ею оружие. Энергию дает аденозин три...
- Давайте закончим научную лекцию, - перебил Сагана Таск, - а то у меня башка и так раскалывается. Я думал, у этой штуки свой, внешний источник энергии.
- Есть. Но когда он иссякает, меч начинает подпитываться энергией из тела.
- Ага. Я знаю, что случится, если меч возьмет в руку тот, в ком нет Королевской крови. А если, например, я? Половина на половину?
- Трудно сказать, - ответил Саган. - Насколько мне известно, таких исследований никто не проводил. Смешанную кровь не принимали в расчет, как не имеющую особо важного значения. Однако я не советовал бы вам брать этот меч в руки, - добавил Саган, понизив голос. - Возможно, вы и сумеете применить его, но не очень удачно. И, кроме того, вы рискуете в таком случае заболеть - пусть даже в легкой форме...
- Я смогу прожить несколько месяцев, а?
- Если вам повезет, - ответил Саган. - А нет - так умрете спустя многие годы.
Таск задумчиво смотрел на Сагана, по-видимому пытаясь понять, обманывает тот его или говорит правду. Кажется, так и не решив этого вопроса, Таск снова засунул руки в карманы, мрачно сгорбился и переключил свое внимание на поединок.
Дайен, наконец, собрал свою волю в кулак. Теперь, когда он был вынужден участвовать в единоборстве, он отдавал себе отчет в том, что ему придется убить своего кузена. Убить, чтобы самому не быть убитым.
Оба меча светились. Мысли каждого из соперников проносились в мозгу Сагана, смешиваясь с его собственными мыслями в едином бурном потоке, так что их уже и нельзя было отделить друг от друга, как невозможно отделить слившуюся воедино кровь разных родов.
Саган понимал, что должен быть осторожен, предельно осторожен. К счастью, соперники сконцентрировали все свое внимание один на другом, и Сагана, «надломленного жизнью, пожилого человека», почти не замечали. Он сел и приготовился следить за поединком.
Соперники приветствовали друг друга. Флэйм поклонился, как того требовал ритуал. Дайен ответил лишь наклоном головы. Все-таки он был король. И вот они заняли исходные позиции. Мечи в их руках накалились. Синий огонь - против синего огня, синие глаза - против синих глаз. Они уже зондировали мысли друг друга, хотя мечи еще оставались неподвижными. Первым напал Дайен. Флэйм отразил его удар.
Противники были равными по силе, как на первых же секундах поединка определил Саган. Сначала Дайен атаковал Флэйма, а тот успешно защищался, потом Флэйм атаковал Дайена, и тот не менее успешно отразил натиск соперника. Преимущество Дайена состояло в том, что он умел предугадывать действия неприятеля и благодаря этому экономил силы (Саган сам обучал Дайена фехтованию). Флэйм же дрался в основном на энтузиазме, не особенно задумываясь над тем, что намерен предпринять его противник. Однако Дайен, слишком занятый государственными делами, не имел возможности тренироваться. Уже несколько лет ему не приходилось держать в руках оружия. Флэйм же, наоборот, тренировался ежедневно и хорошо владел теми шаблонными приемами боя, которым научил его Панта. Эти приемы помогали поддерживать и тело, и разум в превосходной форме.
Дайен вспомнил полученные уроки и, настойчиво и умело атакуя, принудил вскоре Флэйма перейти к обороне. Лезвие меча Флэйма исчезло, оружие - со скоростью мысли - изменилось, трансформировалось: широкое лезвие превратилось в невидимый щит. Но использование щита требовало гораздо больших энергетических затрат.
Быстрая и яростная атака Дайена заставила Флэйма отступить, и принц вышел из круга.
- Стоп! - крикнул Саган.
Дайен остановился, тяжело дыша и расслабив все мышцы, чтобы использовать каждый миг этой передышки.
Флэйм, свирепо и вызывающе глядя на Дайена, сразу же одним прыжком вернулся в круг и, призывая на помощь все, чему его учили, перешел в наступление. Глаза зрителей не успевали следить за шквалом ударов. Дайен неожиданно поскользнулся, но сумел защититься, сдержать сумбурную атаку Флэйма и вернуть себе равновесие. С помощью хитрого маневра (Саган вспомнил, как обучал Дайена) король обманул бдительность Флэйма. Еще один миг - и страшный удар мог бы положить конец и поединку, и самой жизни принца.
Ловко увернувшись, Флэйм избежал удара, но оказался за пределами круга.
- Стоп! - крикнул Саган во второй раз. - Если вы, Ваше высочество, выйдете из круга еще раз, - предупредил он принца, - Вы лишитесь права продолжать поединок и должны будете признать себя побежденным.
- Понял вас, милорд. Спасибо, - сказал Флэйм.
Меч Дайена рассек белую рубашку Флэйма, и она повисла вокруг его тела окровавленными лоскутьями. Остался след от королевского меча и на левом колене Флэйма.
Оба соперника взмокли от пота. Рубашка прилипла к телу Дайена. Однако Флэйм казался уставшим больше Дайена, и повреждения он получил более сильные. Входя обратно в круг, принц прихрамывал.
Но Дайен не спешил радоваться своему преимуществу. Он настороженно, враждебно смотрел на Флэйма, зная, что такие поединки бывают на одну десятую дуэлью физических сил, а на девять десятых - дуэлью силы воли (так когда-то говорил ему Саган).
Дайен не зря был настороже. Внезапно Флэйм, словно обретя новые силы, прыжком ворвался в круг, готовый нанести сопернику яростный удар. Дайен сдержал натиск и снова перешел в наступление. Флэйм защищался, вынужденный отступать.
Поединок продолжался. Таск потирал глаза, слезившиеся от яркого света. Камила и Астарта молчали, боясь отвлечь на себя внимание Дайена. Обе женщины инстинктивно, сами того не замечая, крепко схватили друг друга за руки.
Панта наблюдал за поединком короля и принца не более чем со спокойным любопытством, как будто исход был ему заранее известен.
Дайен вышел на шаг за пределы круга, но успел вернуться, прежде чем Саган подал сигнал. Король мог воспользоваться передышкой, но отдыхать самому означало дать возможность и противнику восстановить силы. Лезвие меча Дайена вспыхнуло и исчезло, он больше наступал, чем оборонялся. В этом поединке он доминировал. Казалось, ангел с огненным мечом спустился с небес сражаться за правду.
Он горел чистым, святым огнем. Вдохновленный правотой своего дела, знанием того, что он подобен свету, противостоящему тьме, Дайен сражался храбро и искусно.
- Браво, мальчик, браво, - глядя на Дайена, подумал Саган.
Эта мысль пронеслась в самой затаенной глубине его сознания, но Дайен услышал ее. Взгляд синих глаз, вспыхнувших ярче лучей солнца, преисполнился восторга, и это не укрылось от Сагана.
Несколько мгновений спустя Флэйм в третий раз вышел из круга и опустился на одно колено, подняв руку над головой. Это была классическая позиция признания своего поражения. Меч Флэйма больше не светился.
- Стоп! - резким голосом остановил поединок Саган.
Он вошел в круг, заняв место между соперниками, - одним, стоявшим в полный рост, и другим, опустившимся на колено. Дайен дышал так тяжело, что не мог говорить. Он опустил книзу свой меч, но лезвие все еще гудело. Казалось, душа Дайена еще не успела воссоединиться с телом и витала где-то над ним. Король, похоже, не успел осознать, что одержал победу.
Свидетели поединка безмолствовали. Камила и Астарта были растеряны. Они никогда не видели подобных единоборств и не знали, как оценить происходящее. Таск, извлекший для себя урок (так, во всяком случае, надеялся Саган), не сводил глаз с Командующего, ожидая, какое тот вынесет решение. А Гарт Панта уже знал, какое. Ему в свое время приходилось быть свидетелем и, кажется, даже участником нескольких таких поединков. Старец сидел неподвижно, сохраняя бесстрастное выражение на лице.
- По правилам состязания, выйдя из круга и отключив свой меч, вы, Флэйм Старфайер, признаете себя побежденным, - объявил Саган.
- О, да, - смеясь, сказал Флэйм. Поднявшись с колена, он поклонился королю. - Благодарю вас, кузен. Я получил истинное удовольствие. Панта!
Старец с ящиком в руках подошел к Флэйму и открыл крышку. Флэйм положил в ящик свой меч. Отбросив с лица черные, как вороново крыло, волосы, он улыбнулся королеве, которая до сих пор сидела, не шелохнувшись и не произнося ни слова.
- Уверен, что дамам это состязание доставило удовольствие, - сказал Флэйм, церемонно кланяясь Ее величеству.
- Я победил, - сказал Дайен, казалось, вдруг осознав это. - Вы должны отказаться от своих притязаний на престол и отпустить нас.
- Я и отпущу вас... в преисподнюю.
Флэйм взял у Панты мягкую кожаную перчатку и натянул ее на руку поверх проколов, оставленных иглами кровавого меча.
- Я победил, - глухо повторил Дайен.
- Вы проиграли, - сказал ему Флэйм. - Вы проиграли подлинную битву, кузен. Ту, которая протекала в моем и вашем сознании. Я проник в ваши секреты. Теперь я знаю, где находится свертывающая пространство бомба, где вы спрятали ее. Панта, вступите в контакт с вашими креатурами, пошлите их за вознаграждением.
Дайен смертельно побледнел, потрясенный, отказываясь верить тому, что услышал.

- Обман, - прошептал он, - подлый обман.
- Да, кузен, - расхохотался Флэйм. - Обман. Вас втянули в бой на гемомечах, чтобы обманным путем узнать местонахождение бомбы.
Меч в руке Дайена светился голубым сиянием. Внезапно Дайен бросился на принца.
Дерек Саган преградил Дайену путь. Молниеносно прочтя мысли короля, он схватил его за руку, державшую меч, и резко отбросил Дайена в сторону.
Дайен споткнулся и упал, сильно ударившись боком.
- Не делайте глупостей! - сказал ему Саган, оглядевшись кругом.
Дайен проследил за взглядом Сагана. Да, Командующий был прав. Вооруженные люди вбегали во двор, на ходу вытаскивая лазерное оружие и целясь в него, королеву и Камилу.
- Ваш совет опоздал, милорд, - сказал король, не скрывая горечи поражения.

ГЛАВА ОДИННАДЦАТАЯ

- Я должен просить вас сдать оружие, Ваше величество, - сказал Саган.
Дайен медленно и неуклюже встал с земли. Отключив гемомеч, он вложил его в ножны и отстегнул пояс. Тщательно обмотав рукоять меча поясом, он молча вручил меч Командующему.
Саган положил меч рядом с мечом Флэйма. Панта закрыл крышку и взял ящик под мышку.
- Милорд Саган, примите мою особую признательность за вашу помощь в этом деле. - Флэйм бросил торжествующий взгляд на Панту. - Мы встретимся через два часа. За это время бомба перейдет в наши руки. Мы должны довести наши планы до конца. Вам интересно будет узнать о них, кузен?
Дайен не ответил.
- Похоже, коразианцы собираются вторгнуться в нашу галактику, - продолжал Флэйм. - Да, кузен, в течение нескольких дней ваш лорд Дикстер начнет получать доклады, что неприятель пересек пустоту и готовится к нападению. Вы, Ваше величество, будете героически оборонять галактику, для чего взорвете бомбу в центре вторгшихся коразианских войск.
Увы, кузен, - Флэйм развел руками. - Ужасный случай. Вам самому придется погибнуть при взрыве. Вы погибнете, спасая свой народ. Ваши похороны будут весьма пышными и торжественными. И тогда я, следующий Старфайер в роду, унаследую после вас престол. Народ будет приветствовать меня со слезами счастья на глазах. Особенно, когда окажется, что угроза со стороны коразианцев сохранилась.
- Вы вступили в сговор с неприятелем, - сказал Дайен со спокойствием отчаяния.
- По необходимости. Королям приходится считаться с необходимостью, - сказал Флэйм, метнув издевательский взгляд на Камилу. - Коразианцы захотят, чтобы некоторые планеты - какие им понравятся, - тайно, конечно, были отданы им. Взамен они «отступят» по приказу, а если будет необходимо, - вернутся, чтобы удерживать галактику в должном состоянии страха и не дать возможным волнениям стать настолько сильными, чтобы я не мог подавить их.
Ваша душа, кузен, может оставаться спокойной. Я намерен сдержать обещания, данные вам. Я женюсь на королеве и сделаю вашего ребенка наследником престола. А если Ее величество окажется столь неучтивой, что откажет мне, ее планета станет первой жертвой неприятеля.
- Не думаю, что она откажет вам, - сказал Дайен, глядя в сторону Астарты.
- Хороший план, как вы считаете, кузен?
- В высшей степени, - согласился Дайен.
- Я хотел бы, чтобы честь придумать его принадлежала мне, но должен благодарить за этот план лорда Сагана.
- В самом деле? - Дайен с заметным беспокойством и удивлением взглянул на Сагана.

Командующий поклонился Дайену.
Дайен задержал свой взгляд на Сагане. На лицо короля набежала тень. Он опустил голову.
- Понимаю, - сказал Дайен.
- Стража, уведите Ее величество. Сопровождайте королеву до самых ее покоев, - приказал Флэйм. - Но, может быть, принцесса Олефская захочет задержаться ненадолго, избавиться от шока, вызванного столь тяжелым для нее испытанием, за который я приношу ей свои извинения. Я думаю, можно позволить ей обменяться с королем несколькими словами, оставшись с ним наедине. Таск, останетесь с моим кузеном. Вы отведете его обратно в его покои, как только он будет готов.
Таск, стоявший, прислонившись спиной к стене, мрачно кивнул.
На этом приказания Флэйма закончились. Он удалился в сопровождении Панты, унесшего ящик с оружием. Две женщины-охранницы подошли к Астарте, чтобы увести ее. Королева ушла с присущим ей достоинством и холодным высокомерием. Проходя вблизи Дайена она, однако, на секунду-другую приостановилась, словно хотела что-то сказать ему. Дайен по-прежнему стоял в центре круга, опустив голову и потирая правую ладонь. Астарта протянула ему руку, но он не заметил этого знака дружеского участия.
«Но что утешительного, в конце концов, могу я сказать ему, - подумала Астарта. - Я чужая...» Она вздохнула и собралась продолжить свой путь.
Дайен услышал ее вздох, поднял голову и пристально посмотрел Астарте в глаза.
- Ваше величество, вы здоровы, вы хорошо себя чувствуете? Ребенок... - он запнулся, - наш ребенок... - и не мог больше говорить.
Бледное лицо Астарты просияло.
- С нашим ребенком все хорошо, и со мной все хорошо, - сказала она Дайену, крепко пожав его руку. - Не волнуйтесь за нас.
Не в силах произнести ни слова, он поднес ее руку к своим губам, а потом прижал ее к своей щеке. Глаза Астарты наполнились слезами. Он ободряюще улыбнулся ей. Она ответила на его улыбку, ее прекрасные глаза лучились сквозь слезы. Царственной поступью она удалилась, сопровождаемая охранницами.
Камила осталась сидеть на скамейке, глядя на Дайена, и все, что творилось в сердце девушки, отражалось в ее глазах. Дайен взглянул на нее и снова опустил голову, уставясь на голую землю у себя под ногами, на капли крови в круге, где сражались они с Флэймом.
Двор почти опустел. Саган, направляясь в сторону одного из зданий, проходил мимо Таска. Тот казался больным и, понурясь, сидел на скамье.
- Надеюсь, вы сами-то, черт побери, понимаете, что натворили? - приглушенным голосом спросил Таск, с трудом двигая разбитыми в кровь губами.
Саган и бровью не повел в ответ. И Таск не счел нужным повторять заданный вопрос. Он остался неподвижно сидеть на скамье.
Саган вошел в здание, примыкавшее к двору, и тяжело ступая, так, чтобы хорошо было слышно его шаги, пошел по коридору, окна которого выходили во двор. Дойдя до конца коридора, Саган постоял там и повернул обратно. Держась в тени, он встал у того окна, откуда ближе всего было до круга, в котором остался стоять Дайен. Теперь в этом круге рядом с Дайеном Саган увидел и Камилу.
Стояла тишина, и Саган хорошо слышал, о чем они говорили. Да еще Камила, сама того не зная, помогла Сагану подслушать их беседу. Таск не внушал ей доверия, и, взяв Дайена за руку, Камила потянула его за собой подальше от чужих ушей. Но к Сагану они при этом так приблизились, что он вынужден был на шаг-другой углубиться в тень, чтобы остаться незамеченным ими.
Первые же сказанные Камилой слова стали для Сагана неожиданностью, да и для Дайена, кажется, тоже.
- Дайен, - заговорила она, приглушив голос, - есть возможность бежать отсюда.
Он поднял голову, пробудившись от летаргии отчаяния.
- Прежде чем сказать нет, сначала выслушай меня, - торопясь, продолжала Камила. - У меня есть идея. И неплохая. Когда Таск поведет тебя обратно, захвати его оружие. Тогда ты заставишь его улететь отсюда с нами вместе на «Ятагане». Мы спасем Астарту, возьмем ее с собой. Таск знает все пароли и коды, а его космоплан недалеко от дворца. Он сделает это, я знаю, он согласится. - Камила от сильного волнения задыхалась. - Ему это дело не нравится. Ты сам видел - он пытался помочь мне. Это Саган не дал ему, ударил его. Мы сможем бежать и... и...
- И что? - спросил, грустно улыбнувшись, Дайен.
- Ну, ты должен будешь скрыться, - не очень уверенно сказала Камила. - Флэйм будет искать тебя. Однако мы успеем за это время поднять против него войска. Мой отец поможет нам, и баронесса...
- Пока бомба не взорвется. Или эти странные креатуры не нападут на них. Или не вторгнутся коразианцы. Нет, - спокойно сказал Дайен. - Твой отец, может быть, и захочет помочь, да не сможет. Он будет слишком поглощен битвой за спасение своей планеты.
Камила не знала, что сказать. Логика Дайена была неопровержима. И все-таки Камиле казалось, их положение не безнадежно.
- Ладно, - снова заговорила она. - Тогда мы останемся в убежище, не будем вести борьбу с Флэймом. Или подождем несколько лет, а там видно будет. Может, его положение пошатнется, а ты сумеешь привлечь к себе сторонников. Надо выждать, пока Флэйм не сделает какую-нибудь глупость. Выждать, пока они с Саганом не вцепятся друг другу в глотки. Это все равно случится. - В голосе Камилы зазвучали обида и злость. - Саган предал тебя, и Флэйма предаст. Это только вопрос времени.
Лицо Дайена потемнело и снова стало взволнованным. Он взглянул - как-то необычно - на Таска. Тот по-прежнему неподвижно сидел на скамейке. Однако из-под полуприкрытых век Таск посматривал в сторону Дайена и Камилы.
- Что стану я делать, пока буду прятаться в убежище? - спросил Дайен.
- Как что? Ну, ты будешь... Я думаю, ты сможешь... Мы... мы будем... - Камила было растерялась, но растерянность быстро перешла в раздражение. - А какое это имеет значение? Будем просто жить и ждать...
- Пытаться увидеть дорогу впереди себя, - сказал ей Дайен. - Просто жить. Надеяться на что-то в будущем. А что я буду делать? Прислуживать кому-то за столом? Продавать компьютерные игры? И чтобы при этом меня никто не узнал? Ты просишь меня о добровольном изгнании, жить в постоянном страхе, жить снова без имени... - Он покачал головой. - Ты забыла, Камила, что я уже прошел через все это. До семнадцати лет я жил в убежище. Не хочу возвращаться к этому. И не хочу, чтобы мой сын вырос в изгнании.
Камила казалась огорченной, но не сдавалась.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс

- Но ведь продлится такая жизнь недолго, совсем недолго...
- Камила, - тихо сказал он, беря ее за руку. - Не пытайся заглядывать в будущее, потому что такого будущего для меня нет. Я - король. Когда архиепископ возложил на мою голову корону и вложил мне в руку скипетр, я взял на себя ответственность за судьбы и жизнь своих подданных. Я не могу просто так бежать и бросить их на произвол судьбы. Что я скажу тогда людям? Что я бежал, когда возникла опасность, и вернулся, когда опасность миновала?
Камила хотела что-то сказать, но не решилась. Слишком уж убедительно было то, что говорил ей Дайен.
- Возврата для меня не будет, Камила. Если я откажусь от короны из страха за свою жизнь, как смогу я снова стать королем?
- По крайней мере, останешься в живых, - сказала она, не поднимая на Дайена глаз.
- В живых? - устало спросил он. - Это так важно?
- Да, важно. Что за чушь - или ты умрешь, или ты - король. Семнадцать лет ты прожил, не зная, что станешь королем, и был счастлив. Ты сам говорил мне. У тебя были книги, музыка и... те, кто тебя любил.
Она перевела дыхание и с новой силой продолжала настаивать на своем:
- Платус не хотел, чтобы ты был королем. Он хотел, чтобы ты был обыкновенным человеком, приносящим людям посильную пользу. А это в жизни самое главное. Если бы каждый простой человек уважал других людей, считался бы с их правами и чувствами, не нужны были бы никакие короли.
Да, ты был счастлив, пока не появился Дерек Саган. Он убил Платуса, а в тебе он в ту ночь убил доброту, покой, убил то, без чего не может жить обыкновенный человек.
Камила едва не разрыдалась. Дайен обнял ее и прижал к себе, а она положила голову к нему на грудь. Взгляд Дайена, однако, был устремлен не на Камилу, а куда-то вдаль, и губы его беззвучно шевелились. Саган, настроившись на восприятие мыслей Дайена, услышал не произнесенные вслух слова, слова, которые он сам сказал Дайену несколько лет назад.
«Я пришел спасти вас...»
Камила тоже угадала мысли Дайена, только не с помощью телепатического слуха, свойственного лицам Королевской крови. Камиле помогал слух, даруемый любовью.
Вдруг она отстранилась от Дайена и заглянула ему в глаза:
- Да? - тихо спросила она Дайена. - Так вот почему ты готов расстаться с жизнью?
- Что ты имеешь в виду? - спросил удивленный и встревоженный Дайен.
- Саган сказал, что ты не выдержишь испытания. Ты поверил ему, что недостоин быть королем. Ты, как и он, думаешь, что твой кузен лучше тебя, и вот ты уже готов убраться прочь и умереть! - В эту минуту Камила злилась на Дайена, потому что боялась за него.
Дайен молчал, пока Камила не сказала всего, что хотела сказать. Ее слова, кажется, заставили Дайена призадуматься.
- Может быть, ты права, - сказал он, выслушав Камилу. - Я верю тому, что говорит Саган, - повторил он, размышляя. - Он никогда не лгал мне, несмотря ни на что...
Дайен взглянул на Таска, который не то впал в дремоту, не то, наоборот, только что пробудился от сна. Дайен ушел в себя, недоступный подслушивающим его ушам, пусть даже это были уши, обладающие слухом любви. Теперь Саган не мог читать мысли короля. Оставалось лишь догадываться, о чем думает Дайен.
- Нет, Дайен, ты не можешь так думать! - воскликнула Камила, волнуясь. - Флэйм будет грозным, страшным королем, жестоким и коварным. Каким он и был сегодня. Так сказала мне Астарта. Я не хотела ей верить, но теперь я знаю, что она имела в виду.
Дайен не мог сдержать улыбки:
- Какой бы из тебя получился превосходны советник! Минуту назад мне не надо было оставаться королем, а теперь вот опять надо. Так что же мне делать? Не предложите же вы мне следовать обоим решениям сразу, моя дорогая?
- Да, конечно, я не права. Я ничего не смыслю во всей этой ужасной неразберихе, и мне не стоит пытаться поучать тебя. Я скорее помешаю, чем помогу.
Камила безнадежно вздохнула. Обхватив Дайена обеими руками и крепко прижимая его к себе, она тихо и грустно сказала:
- Я люблю тебя, и мне страшно. У нас есть шанс бежать отсюда. Давай попытаемся сделать это. Только бы вырваться, а там мы что-нибудь придумаем. Я знаю, - придумаем.
Дайен колебался, борясь с искушением.
Саган наблюдал за ним все так же терпеливо, зная, что в любой момент он может вмешаться и предотвратить столь поспешный и опрометчивый шаг. Командующий с интересом ждал, каков же будет ответ короля.
- Нет, Камила! - сказал Дайен, отбросив свои недолгие сомнения. Он принял твердое решение, но ему не хотелось убивать надежду, которой светились глаза Камилы. - Я должен остаться здесь и пройти свой путь до конца. Я должен схватить этот серебряный шар. - Дайен горько улыбнулся. - А если мне придется умереть, то я приму смерть, как подобает королю, а не от пули в спину при попытке к бегству.
Краем глаза Саган уловил какое-то движение у входа в коридор и заметил какие-то тени, промелькнувшие мимо окна, из которого он наблюдал за Дайеном. Таск, который вовсе не спал, тоже заметил что-то подозрительное. Встав со скамейки и потирая распухшую щеку, он, приволакивая ноги, подошел к Дайену.
- Тише, парень, - произнес Таск, почти не раскрывая рта, - за вами следят. - Он намекающе скосил глаза влево.
Дайен повернулся к Камиле:
- Ты...
- Нет, иди, - сказала она холодно. Испуганная, беспомощная и растерянная, Камила злилась и на себя, и на Дайена. - Я пока останусь здесь, мне нравится быть на солнце.
Она повернулась к нему спиной. Дайен, видно было, хотел что-то сказать Камиле, чем-то ее утешить или ободрить, но, сознавая, что это невозможно, ушел вместе с Таском. Так, вдвоем, они пересекли двор и скрылись во дворце.
Камила стояла, напряженно прислушиваясь к звукам их шагов. Едва лишь эти шаги затихли, она упала на скамейку и, думая, что никто ее не видит, а, может, уже и не заботясь об этом, разразилась отчаянными рыданиями, от которых содрогалось все ее тело.
Саган ждал, тихо, молча ждал в темноте. Он не был разочарован. Совсем рядом с всхлипывающей Камилой возникло серебряное сияние, Страж в серебряных доспехах охранял Камилу в ее горе.
Саган немного помедлил и покинул свой наблюдательный пост у окна, стараясь ступать неслышно, чтобы никого не потревожить.

ГЛАВА ДВЕНАДЦАТАЯ

Саган пришел на встречу с принцем чуть раньше времени. Флэйм, пребывающий в прекрасном настроении, сердечно приветствовал Командующего. Гарт Панта, казалось, помолодел, он поклонился Сагану тоже весьма любезно.
Встреча происходила в комнате, специально оборудованной средствами связи. Это было единственное место в крепости, где они могли быть уверены, что никто им не помешает, потому что никому - даже охранникам - не разрешалось входить в эту комнату под страхом смерти. Саган и сам впервые удостоился такой чести. Конечно, он знал, что прежде, чем допустить сюда, его подвергли тщательной проверке.
Войдя в помещение связи, Саган с интересом огляделся вокруг, что само по себе было вполне естественно. Но нельзя было выказывать слишком большого любопытства. Это могло бы вызвать определенные подозрения. Именно отсюда Гарт Панта выходил на связь с загадочными креатурами. Взгляд Сагана быстро перебегал с одного прибора на другой, с видеоэкранов на переговорные устройства, с давно устаревшего оборудования на новое. Все здесь было знакомо Сагану, ничего нового он не увидел.
Панта наблюдал за ним, и у Сагана сложилось впечатление, что проницательный старик знает, что именно он, Саган, ищет в этом помещении. Панта сложил вместе кончики своих пальцев и смотрел поверх них на Сагана, не без лукавства улыбаясь. Так улыбаются благодушные родители, глядя, как их чадо по всему дому ищет припрятанный подарок ко дню своего рождения.
«Ищи, чего хочешь. Все равно не найдешь», - означал взгляд Панты.
Саган в ответ уставился на Флэйма, как будто его как раз и искал.
- ...В самом деле примечательно, - говорил в этот момент принц. - Вы видели, какое лицо было у моего кузена, когда вы чуть не волоком тащили ко мне эту его Камилу? У меня даже возникли опасения, как бы вы не зашли слишком далеко, милорд. Мне показалось, что под влиянием рыцарской атмосферы происходящего нашему кузену того и гляди взбредет в голову сорвать мой злой умысел, убив себя ради спасения возлюбленной. А это, несомненно, затруднило бы осуществление моих планов.
- Не стоило, пожалуй, опасаться этого, Ваше высочество, - сказал Саган. - Дайен не так глуп.
- Нет, конечно. Не думаю, что вы стали бы так заботиться о нем, если бы он был глуп. И должен признать, все это оправдалось чудесно. В пылу состязания он вел себя так, как вы и предсказывали. Он ослабил контроль за сохранением в тайне своих ментальных процессов, сконцентрировавшись на процессах физических. Это помогло мне быстро и легко проникнуть в его сознание и раскрыть секрет, где спрятана бомба. Наши креатуры уже отправлены туда и могу вернуться... - он вопросительно взглянул на Панту.
- Теперь уже в любой момент, Ваше высочество.
- Они доставят бомбу сюда, - сказал Флэйм, показав на мраморную подставку в центре комнаты. - Я с нетерпением жду, когда же увижу, наконец, ее. И Панта тоже. Он провел целое исследование, посвященное этой бомбе. Он не рассказывал вам об этом, милорд?
Саган этому не удивился:
- В самом деле, сэр? Вы получили необходимую информацию от коразианцев, я полагаю?
Панта утвердительно кивнул:
- А они получили ее от Абдиэля, а он, в свою очередь, от вас, милорд.
Сагану напоминание не понравилось. Панта это заметил и как будто погрустнел:
- Страшный был человек - этот Абдиэль. Не человек - дьявол. С тех пор как узнал, что его больше нет, спать стал спокойнее.
- Однако это не мешает вам использовать информацию, добытую им, независимо от того, как ему это удалось.
- Милорд, вы сами ученый и потому, уверен, согласитесь со мной, что ценной информацией нельзя пренебрегать только потому, что получена она путем, которого мы не одобряем. В конце концов, вы - особы Королевской крови, обязаны своим существованием экспериментам, которые нацисты проводили в своих концлагерях.
- И которые кому-то что-то подсказали, - заметил Саган.
Панта нахмурился, не зная, считать ли себя оскорбленным или нет. Потом - пристально глядя на Сагана - старец, по-видимому, решил, что Командующий пошутил и обижаться не стоит.
- Принимая во внимание тот путь, которым была получена эта информация, - спокойно продолжал Саган, - не боитесь ли вы, что часть ее может быть некорректной? Что я, может быть, умышленно лгал Абдиэлю?
- Этого можно было ожидать. Но с помощью моей технической экспертизы - почти ни в чем не уступающей вашей собственной, милорд, как смею надеяться, - удалось установить, что заслуживало внимания, а что - нет. Некоторых вещей коразианцы сами не способны были понять, отчего и не сумели освоить производство подобных бомб. Я раскрыл, например, механизм «вооружения киборга». Должен сказать, меня это изобретение немало позабавило. И вы, должно быть, посмеетесь тоже над нелепостью техноидиота, созданного коразианцами по этому образцу. Только одной вещи мне недостает...
- Действующей модели.
- Да. И вот теперь ее доставляют сюда. Я полагаю, вы согласитесь со мной в том, - Панта поднял вверх костлявый указательный палец, - что я мог бы и сам изобрести действующую бомбу. Я очень близок к этому. Но ее доставка сюда весьма облегчит нам задачу.
Саган пристально смотрел на старого Панту, стараясь понять, правду ли тот говорит ему. И если да, то в какой мере Панта умел скрывать свои мысли. Он уже много лет не прикасался к гемомечу. После своего исчезновения он должен был избегать этого. И у Дерека Сагана не было возможности проникнуть в сознание этого старого, опытного и осторожного человека. Но Саган предполагал, что кое-что о бомбе Панта знал, хотя, наверное, не так много, как похвалялся, иначе чем объяснить это отчаянное стремление заполучить в свои руки настоящую бомбу? Что, однако, так затрудняло все дело и порождало столь большую опасность...
Саган постарался не думать пока об этом. Он все еще чувствовал, что Флэйм зондирует его сознание: как будто электрический ток волнами почти непрерывно пробегал по всему его телу.
Во время беседы у Сагана возникло неприятное ощущение тяжести, давящей на него со всех сторон. Он объяснил это влиянием креатуров. И в то же мгновение как будто из воздуха появилась свертывающая пространство бомба, благополучно расположившись на мраморной подставке.
Саган не видел ее с той роковой ночи, когда леди Мейгри убедила его - и других, - что намерена взорвать эту бомбу. Как выяснилось немного позднее, это была хитрость, но хитрость, принесшая Дайену успех.
Подойдя к бомбе, чтобы получше рассмотреть ее, Саган невольно потянул руку к звездному камню, который он носил у себя на шее. То же самое сделал одновременно с Саганом и Панта. На шее старца сверкала Звезда Стражей. Редкий камень, тайну происхождения которого унесли с собой в могилу священники старого Ордена Адоманта... и пусковое устройство свертывающей пространство бомбы.
Итак, у Гарта Панты был Звездный камень. Видно, единственный существующий на свете, кроме Звездного камня Сагана. Но откуда он взялся? Панта не был Стражем, а только они получали этот таинственный, вожделенный Звездный камень. Амодиус! Да, конечно, он должен был вручить своему фавориту этот ценный символ уважения и дружбы. А может быть, Панта получил Звездный камень в награду за то, что надежно спрятал от людей свидетельство королевского греха?
Флэйм не сводил глаз с бомбы, он буквально пожирал ее глазами. Панту это забавляло.
- Вы можете взять ее в руки, Ваше высочество. Она вполне безобидна, когда не подготовлена к взрыву.
Флэйм в высшей степени осторожно поднял бомбу. Она вовсе не казалась тем, чем была на самом деле - самым разрушительным оружием в мире. Твердый прозрачный куб, примерно десять сантиметров в высоту и ширину, который можно было бы по ошибке принять за несколько причудливый с виду футляр, в котором хранятся драгоценности. В кристалл была вделана пирамида из чистого золота. Маленькая плоская компьютерная клавиатура, содержащая двадцать шесть ключей, была укреплена сверху кристалла. Вершина пирамиды была соединена с нижней стороной клавиатуры.
- Даже когда она готова к взрыву, - сказал Саган, - в приказе взорвать ее должен быть введен правильный код.
- «Основа не держит», - воспроизвел по памяти Гарт Панта.
Саган быстро взглянул на него.
- Одно из самых ранних приобретений Абдиэля, - пояснил Панта, как будто бы извиняясь за то, что пользуется таким источником информации. - Первоначально получено от леди Мейгри и подтверждено вами. Я не был знаком с этой цитатой, потому что не изучал древнюю литературу. Однако я нашел ее в моих файлах. Она из поэм Итса, по-моему. Очень подходящая цитата, если принять во внимание механизм действия бомбы. Элементарные частицы атома разлетаются, цветная связь, которая удерживает их вместе, растягивается до предела, пространство между ними в процессе их кругового движения сворачивается и, сближаясь снова, частицы сталкиваются, полностью уничтожая все вокруг. Теоретически это может приводить к образованию пустот в структуре Вселенной. Весьма удачное изобретение!
Саган принял комплимент, слегка склонив голову в ответ на слова Гарта Панты. В этот момент его занимала мысль о том, как повлияет на его планы тот факт, что Гарт Панта знает ключ для взрыва бомбы.
- Теперь у вас есть бомба и вы знаете, как ее взорвать. Чем еще я могу быть полезен Вашему высочеству? - обратился Командующий к принцу.
- Давайте сядем и спокойно поговорим об этом, - предложил Флэйм, поставив бомбу обратно на мраморную подставку, и сел к столу, продолжая поглядывать на нее. Он еще не свыкся с мыслью, что теперь, наконец, владеет ею.
Саган сел напротив двери, контролируемой электронными устройствами и находящейся под постоянной охраной. Войти в эту комнату можно было, как и выйти из нее, только через эту - единственную - дверь.
- Вы, милорд, возьмете на себя командование флотом, - сказал Сагану Флэйм. - Я намерен выдвинуть корабли на ключевые позиции галактики. Это Минас Тарес, Резиденция Парламента и система Ди-Луны. Я последовал вашему совету и замаскировал мои корабли под корабли Королевского флота. Но я не хочу рисковать. Я не хочу допустить определения местонахождения моих кораблей. Это осуществимо?
- Конечно, Ваше высочество.
- Когда будет объявлено о смерти короля, мои корабли будут готовы двинуться на исходную позицию. Я думаю, никаких беспокойств не возникнет. Вот разве что Ди-Луна... - Флэйм вопросительно взглянул на Сагана.
- Астарта способна влиять на свою мать, - отозвался на этот взгляд Саган. - Королева проницательна и честолюбива. Она хочет, чтобы ее ребенок стал королем. Я не предвижу никаких затруднений со стороны Ди-Луны и ее союзников.
- Превосходно! - обрадовался Флэйм, поудобнее устраиваясь на своем стуле.
- Однако такой план потребует участия всего вашего флота, Ваше высочество, - сказал Саган. - У нас не будет возможности оставить хотя бы один-единственный корабль для защиты Валломброзы.
- Валломброзу будут защищать креатуры, как они это делали до сих пор. - Флэйм окинул комнату вокруг себя неодобрительным взглядом. - Что касается меня, то я не намерен когда-либо сюда возвращаться. Все мои люди пойдут за мной. Единственная вещь, о которой я сожалею, это потеря корабля, в котором будет находиться король.
- Мы обсуждали другие возможности, - сказал Саган. - Вы хотите, может быть, пересмотреть свое решение?
- Нет-нет, милорд. Вы абсолютно правы. Всякое другое решение относительно Его величества покажется слишком подозрительным. Этот корабль оснащен так, что вполне достоин быть королевским флагманским кораблем. Экипажу даже выдали точные копии официальной флотской формы, так что совсем немногое останется от них для идентификации. Если то, что вы говорите, верно, от взрыва они должны будут испариться.
- Рисковать - вовсе не признак мудрости, Ваше высочество. Не забывайте, что эту бомбу - по вполне понятным причинам - никогда не испытывали. Мы не можем со всей определенностью сказать, что произойдет в результате ее взрыва. Было бы весьма нежелательно и стыдно, если бы ваши надежды рухнули из-за обнаружения какого-то тела не в той форме.
- Вы попали в точку. Все должно быть учтено. Найденный в космосе обломок подтвердит трагедию: королевский флагманский корабль взорвался, исчез, погибли все, находившиеся на борту.
- Жаль экипаж, - сказал Саган.
- Да, я потеряю некоторых полезных, хороших людей. Но они все готовы отдать жизни за меня и просили об этом. И корабль мне придется потерять, - вздохнул Флэйм, нахмурясь. - Новых людей найти проще, чем сделать корабль.
- Если все пойдет как следует, Ваше высочество, то вскоре под вашим командованием будет весь Королевский флот, - напомнил Флэйму Саган.
- Верно. - Принц взглянул еще раз на бомбу и улыбнулся. - Не упустил я из виду чего-то важного, милорд, как вы думаете?
- Конечно, нет, Ваше высочество.
- Панта, мы ничего не забыли? Нет ли каких-то мелочей, которые мы должны обсудить?
- Нет, мой принц. Ваши распоряжения очень своевременны и точны. Завтра утром все будет в полной готовности. Эта ночь - последняя, которую вы проводите на Валломброзе, Флэйм, - при последних словах голос Панты слегка дрогнул.
Флэйм встал и, подойдя к Панте, обнял старика. Саган, понимая охватившие их чувства, отошел в сторонку и остановился у двери, отвернувшись от Флэйма и Панты и как бы оставив их наедине друг с другом.
- Цель, к которой мы стремились все эти годы, близка, мой друг, - сказал Флэйм. - Осталось протянуть руку - и корона будет моя. И не считайте меня неблагодарным за то, что я никогда больше не вернусь на Валломброзу. Это вы научили меня никогда не оглядываться, а всегда смотреть только вперед.
- Я знаю, Флэйм, знаю, - тихо и грустно сказал Панта. Он огляделся вокруг и покачал головой. - Немало часов просидел я здесь, с ненавистью глядя на эти стены. Я, избороздивший всю галактику, обладатель громадного богатства, я сам заточил себя в этой холодной и угрюмой пещере. В первые дни пребывания здесь я думал, что сойду с ума, - продолжал Панта. - Как часто я сожалел, что не погиб от того поддельного взрыва. Но стоило вам приковылять сюда - и на душе легчало, - Панта задумчиво и грустно улыбнулся. - Вы появлялись каждый раз с каким-то новым открытием. То это было насекомое, то камешек, то полуувядший цветок. Вы были красивым, сильным, здоровым, смышленым мальчиком. Я рассказывал вам обо всем, что знал, и вы - совсем еще маленький - все схватывали на лету. Каким бы вы были королем! - хотелось сказать мне, когда я брал вас на руки. Каким могущественным королем! Нет, Флэйм, сын мой, - на глазах у Панты заблестели слезы, - я никогда больше не вернусь на Валломброзу. Как часто я думал, что так и умру здесь. И все же - да будет благословенна память о ней!
Саган, чувствуя себя неловко, напомнил о себе, откашлявшись:
- Ваше высочество...
- Простите, милорд, - обернулся к Сагану Флэйм. По лицу принца катились слезы. - Да, конечно, у вас дела и вам пора идти. Что за удовольствие видеть меня и Панту, предающихся всяким глупым воспоминаниям. Вы свободны.
Саган поклонился и подошел к двери.
Флэйм включил контроль, и дверь открылась. Командующий вышел, и дверь закрылась за ним.
Саган чуть задержался, изучая дверь снаружи, а затем, удовлетворенно кивнув, ушел, зная то, что хотел узнать; как действуют устройства сигнализации и тревоги, контролирующие эту дверь.
Две другие двери, которые ему предстояло открыть этой ночью, Саган уже обследовал. Никаких особых приспособлений он там не обнаружил.
Вернувшись к себе, Саган лег в постель и приготовился погрузиться в медитацию, которая восстанавливала его силы лучше, чем сон.
К счастью, сегодня ночью память Флэйма, его сознание будут перегружены. Уже на грани сулившего отдых успокоения Саган успел подумать о том, что сентиментальность способна сыграть с человеком злую шутку.

ГЛАВА ТРИНАДЦАТАЯ

Эта ночь во дворце прошла спокойно. Это даже зафиксировала охрана залов и коридоров. Были, конечно, обычные для планеты, где обитали загадочные креатуры, нарушения порядка. Упала полка с книгами в библиотеке Гарта Панты. Разбилось несколько тарелок на кухне. Замечено было какое-то движение в коридоре, но охранник, производивший проверку, не обнаружил никаких визуальных объектов, нарушающих покой. Возникли также незначительные неполадки в электросети комнаты связи. Электричество отключилось, но тут же включилось снова, так что контрольные приборы не успели зарегистрировать ничего существенного. И снова проверка не дала никаких результатов.
Охранники недоуменно пожимали плечами, покачивали головами и не могли скрыть радости от того, что наконец-то покинут эту проклятую Валломброзу.
Почти спокойной была эта ночь и для некоторых других обитателей дворца. Флэйм крепко спал и видел приятные сны. Панта допоздна засиделся, изучая компьютерные данные о свертывающей пространство бомбе. К утру он проникся убеждением, что мог бы сделать еще одну такую бомбу. Астарта, с которой слетел ее царственный облик, дала волю слезам. Камила сидела возле нее, пока измученная и обессиленная королева не забылась тревожным сном. Тогда легла и Камила. Несчастная и беспомощная, она лежала, уставясь в темноту, пока не погрузилась в мучительную дремоту. Какая-то женщина в серебряных доспехах смутно грезилась Камиле, то исчезая, то появляясь вновь.
Панта дал Таску таблетки от головной боли, и Таск, проглотив их в надежде, что они помогут ему избавиться и от боли в сердце, в отчаянии улегся в постель, не в силах совладать с той сумятицей мыслей, что ворочались у него в мозгу, как змеи в яме. То он не верил Сагану, то верил. То он хотел освободить Дайена, то раздумывал. То готов был лететь к Дикстеру за помощью, то не готов. Это становилось невыносимо, и Таск жалел, что принял таблетки. Панта предостерег его - и категорически - не смешивать их с алкоголем.
Решив, в конце концов, что лучше всего ему в эту ночь не спать и быть начеку, Таск немедленно уснул. Ему приснилось, что над ним маячит кто-то рослый, темный, протянувший к нему сильную руку, и эта рука плотно зажала Таску рот, так что у Таска замерло сердце.
Он попытался освободиться из-под этой руки. Не тут-то было. Такая тяжесть, будто кто-то посадил ему на грудь космоплан, прижала Таска к постели.
- Не двигаться, - прозвучал у него над самым ухом чей-то тихий голос. - Тихо. Слушайте меня.
Таск узнал этот голос и подчинился ему. Тем более, что ничего другого не оставалось. Нестерпимо болели разбитые губы, а в ушах так звенело, что Таск почти ничего не слышал. Как ни старался он, но в темноте ничего не мог разглядеть.
- Завтра вас отправляют на борт королевского корабля, - снова зазвучал тот же голос чуть не в самом ухе Таска. - Вы уже успели подружиться с кем-нибудь из экипажа?
Таск кивнул.
- Скажите им, что их посылают на верную смерть, что на борту корабля находится бомба и что Флэйм собирается взорвать ее, чтобы убить короля. Но тогда погибнет и весь экипаж. Вы должны убедить их, что им грозит смертельная опасность, и побудить их перейти на другой корабль. Вам нужны будут доказательства. Когда Флэйм и Панта покинут корабль, я открою секрет, где спрятана бомба. Она будет полностью подготовлена к взрыву, когда корабль достигнет места назначения. Вы покажете бомбу своим товарищам. Этого доказательства достаточно.
Вокруг опять стало тихо и пусто. Приснилось все это ему или было на самом деле? С каждой секундой, однако, сердце Таска успокаивалось и билось ровнее. На смену страху пришло радостное возбуждение. Таск испытывал мрачное удовлетворение. Наконец-то он будет что-то делать. Задача, конечно, нелегкая, но если даже ничего и не выйдет, он вытащит отсюда Дайена на «Ятагане», уж это он сумеет сделать.
Сумел же однажды.
Чувствуя облегчение на душе и глубоко вздохнув, Таск прошептал «спокойной ночи» Ноле. Он всегда так делал, даже когда Нолы не было рядом с ним. Потом он повернулся на бок и заснул.
Дайен всю ночь не смыкал глаз. В темноте - или это только казалось ему? - он смутно угадывал присутствие женщины в серебряных доспехах.
- Прав ли я в своем решении, миледи? - спросил он ее.
Она не ответила. Да он и не ждал ответа. В конце концов, его вопрос был всего лишь риторическим.
Настало утро. С первыми лучами двойного солнца, осветившего стены дворца, раздались чьи-то шаги. К двери Дайена подошли охранники.

* * *

В дверной замок вставили ключ. Астарта и Камила взглянули друг на друга и невольно схватили одна другую за руки. Дверь открылась. В комнату вошел Дайен в сопровождении вооруженных охранников и Флэйма.
- Мне разрешили проститься с вами, мадам, - спокойно сказал Дайен, глядя на Астарту.
В эту минуту Астарту трудно было назвать красивой. Маленькая и какая-то жалкая, с растрепанными волосами и красными, опухшими от слез веками, она робко смотрела на вошедших.
И все-таки - пусть даже узница, окруженная вооруженной стражей, она заставила себя с достоинством выпрямиться. Да, король был на грани гибели, а ее ожидала участь стать женой убийцы своего мужа. Но Дайен был все еще король, а она - королева. И это была их аудиенция.
- Прошу вас, оставьте нас наедине, - сказала Астарта, - бросив на Флэйма властный взгляд.
- Да, конечно, - сказал Флэйм. - Охрана останется за дверью, если кому-то из вас что-либо понадобится. - Затем принц обратился к Камиле. - Вчера вы проявили достойную уважения смелость, поэтому я предлагаю вам самой сделать выбор между жизнью и смертью. Вы можете либо остаться с королевой и поступить к ней на службу, либо отправитесь с королем.
- Останься с Астартой, Камила, - быстро сказал Дайен. - Я хочу, чтобы ты согласилась на это.
- Останься, Камила, - повернулась к ней Астарта. - Прошу тебя.
- Нет, - ни на кого не глядя, ответила Камила. - Я отправлюсь в путь с королем.
- Камила... - начал было Дайен.
- Если вы не возражаете, - перебила его Камила, обращаясь к Флэйму, - я хотела бы сопровождать его прямо сейчас.
Флэйм был само сочувствие и понимание.
- Мы отправляемся на борт королевского флагмана. Охрана будет счастлива проводить вас.
Гордо выпрямившись, Камила вышла из комнаты, ни слова не сказав тем, кто остался у нее за спиной.
- Ее величество будет находиться на моем флагмане, - сказал Флэйм Дайену. - Я сделаю все, что в моих силах, чтобы ее путешествие было приятным и удобным. Цель нашего маршрута - Минас Тарес. Королеве лучше всего быть во дворце, когда придет сообщение о трагедии. И, конечно, я хотел бы на всякий случай оказаться рядом с ней...
Дайен не отвечал. Флэйм пошел к выходу, но приостановился и вернулся обратно.
- Черт побери, кузен! Не заставляйте меня делать это! Отрекитесь от престола. Живите себе с этой девушкой. Многие мужчины жизнь бы отдали за такую любовь, какая у нее к вам. Что значит быть королем по сравнению с этим?
- Это значит - мой долг, - сказал Дайен, - моя ответственность. Это то, с чем мы родились - и вы понимаете, что я хочу сказать. Чего стоит наша жизнь без этого?
- Ничего, вы правы. - Флэйм с восхищением смотрел на Дайена. - Я понимаю вас. Простите меня, кузен. Не будем больше об этом. Через пять минут я вернусь, - сказал он, и дверь за ним закрылась.
Дайен и Астарта смотрели друг на друга так же застенчиво и робко, как в ту первую несчастную ночь, которую они провели вместе. Дайен протянул Астарте руку, потом другую.
- Простите ли вы меня за то, что я был слепым глупцом? - спросил он.
Она взяла его руки в свои и крепко прижалась к нему.
- Только если вы простите меня за то, что я была эгоистичным чудовищем.
Он еще ближе привлек ее к себе. Никогда раньше он не замечал, какой хрупкой кажется она в его объятиях и какая она, однако, сильная.
- Это моя мать виновата, что заставила нас вступить в брак, - прошептала Астарта.
- И я всегда так думал, - сказал Дайен, - но теперь я в этом не уверен. Может быть, какой-то Бог... или Богиня предрешили нашу судьбу. - Он погладил ее по волосам. Наверное, он только что заметил, что они в беспорядке. - Астарта, - тихо продолжал он, - как ни страшна моя смерть, ваша жизнь будет еще страшнее.
- Не надо... - ее глаза наполнились слезами.
- Тихо, выслушайте меня. Вы можете избежать этого брака. Флэйм не станет добиваться этого от вас. У него слишком много других интересов и целей. Я мог бы убедить вас согласиться на этот брак, но не буду делать этого. У вас есть сила, могущество. Они в вашей вере, в вашем чувстве собственного достоинства. Подданные восхищаются вами. Вы можете использовать свою силу, чтобы укротить моего кузена. Ему это придется не по нраву. Он станет вашим врагом и поведет с вами борьбу, но остановить вас не сумеет. Будьте настойчивы и тверды, действуйте расчетливо и тонко - и вы создадите сопротивление тирании моего кузена, сопротивление, которое будет непобедимым. Может быть, придет время, когда вы сумеете свергнуть его с престола.
- С помощью нашего ребенка.
- Нашего ребенка. Единственно, о чем я жалею, что никогда... - Дайен запнулся, и силы оставили его на миг, - никогда не увижу его...
Он не мог больше говорить. Они стояли, прижавшись друг к другу, и их печальное молчание было красноречивее всех сказанных за три года слов.
- Пора идти, узурпатор, - сказал, просунув в дверь голову, охранник.
Астарта высвободилась из объятий Дайена, привела в порядок свои волосы и, выпрямившись, стояла, улыбаясь и блестя глазами. Вот так же расставались они, когда этого требовал долг короля. Она протянула Дайену руку. Ее пальцы были холодны, но рука тверда.
- Господь да сопутствует вам, сир, - тихо произнесла она.
Дайен взял ее руку и прижал к своим губам.
- Да сопутствует вам во всем ваша Богиня, мадам. И нашему сыну или дочери.
Он повернулся и вышел. Астарта слышала, как повернулся ключ в замке закрывшейся за ним двери.
- Только не плакать, - сказала она себе, прижимая руки к животу. - И я не заплачу. Я не должна болеть. Ради нашего сына или дочери. Отныне я все буду делать только ради нашего ребенка.
Она опустилась на колени, молитвенно сложив руки.
- Благословенная Богиня, ты сражалась на стороне героев Трои, ты перенесла нас по небесам в наш мир, ты поддерживала нас в те страшные времена, когда все казалось безнадежным. Благословенная Богиня, пошли своих ангелов сражаться на стороне моего супруга...
В замке снова повернулся ключ. Думая, что это Флэйм пришел за ней, чтобы сопровождать ее на корабль, Астарта быстро поднялась с колен и выпрямилась, приняв надменный вид.
- Можете войти, - сказала она ради чистой формальности, потому что дверь уже открылась.
- Туска, - выдохнула изумленная Астарта.
Таск подошел к ней.
- Дайен просил передать вам вот это, чтобы вы не забывали его. - Он вложил ей что-то в руку и подмигнул - или, по крайней мере, думал, что подмигнул. Трудно было сказать, так это или не так: один глаз у Таска заплыл так, что почти совсем закрылся. Астарта не успела ни спросить ни о чем, ни сказать хоть слово, как Таск уже исчез.
Что же передал он ей? Астарта раскрыла ладонь и увидела сережку в форме восьмиконечной звезды.

КНИГА ЧЕТВЕРТАЯ

Все шире, шире каждый новый круг,
Сокольничих уж соколы не слышат.
Привычные распались связи,
Связующий утратил силу центр.
Анархия над миром воцарилась,
Текут потоки крови и повсюду
В них тонет добродетель и в добро
Никто уже не верит больше,
И нагло торжествует всюду зло...

Уильям Батлер Иитс
«Второе пришествие»

ГЛАВА ПЕРВАЯ

Предыдущая страница 29 Следующая страница


Легион призраков 30

Валломброза была теперь и в самом деле планетой призраков. Дворец обезлюдел и стоял пустой под лучами двойного солнца. Весь персонал был приведен в действие, все файлы с необходимыми данными (прежде всего - файлы Панты) были тайно переведены на корабль «Вспышка».
Туда же привезли Ее величество королеву, чтобы доставить в Минас Тарес. Те, кто видел Астарту, заметили, что она была бледна, спокойна и не теряла присутствия духа. Всем было хорошо известно, что ее супружество с королем оказалось не особенно счастливым.
Бомбу перевезли на борт корабля, на котором должен был лететь Его величество. Панта сам доставил бомбу туда - в том же ящике, в котором раньше находились два гемомеча.
Панте доложили о непродолжительном отключении электричества в комнате связи минувшей ночью. Сначала он заинтересовался этим сообщением, но, проведя расследование, установил, что ничего страшного не случилось и что бомба находится на своем месте. «Видимо, это были креатуры», - решил Панта.
- Они проявляют чрезвычайный интерес к бомбе, - сказал Панта Флэйму, когда они направлялись на корабль, который Флэйм называл «призрачным» кораблем. - Вероятно, они проверяли ее сохранность.
Флэйм был недоволен:
- Не нравится мне, что они так близко подходили к ней. Могли они повредить бомбу, как вы думаете?
- Они не повредили ее, транспортируя сюда, мой принц. Я сказал им, что мы собираемся уничтожить эту бомбу в удаленной части галактики, на большом расстоянии от мира, в котором они обитают. Они выразили свое удовлетворение таким решением.
- Они не обрадуются, когда мы сделаем еще одну такую бомбу.
- Именно поэтому мы не хотели создавать ее на Валломброзе. Сомневаюсь, что они когда-нибудь узнают об этом. Они не знали бы и об этой бомбе, не предупреди я их о ней.
- Креатуры, пожалуй, и в самом деле какие-то провинциальные существа, на мой взгляд. Привязаны к своей планете и не претендуют ни на какие другие. Пока Валломброза их устраивает, можно не сомневаться, что они будут сговорчивы и довольны.
- Что вы скажете экипажу? - спросил Панта.
Флэйм улыбнулся:
- Моя речь готова. Я скажу им, что мы начинаем великое дело, которое принесет им вечную славу. Я получил секретные сведения от креатуров, содержащие предупреждение о готовящемся вторжении коразианцев. Даже Королевский флот не знает об угрозе этого нападения, которая может оказаться реальной. Коразианцы пока еще не вышли за пределы своей собственной галактики.
Я возглавлю сражение с ними и оттесню коразианцев обратно в их галактику. Когда жители нашей галактики признают меня своим спасителем, они согласятся на любые требования, которые я выдвину перед ними. И тогда я стану королем. Вот то, что я скажу им.
- Их не удивляет, что узурпатор на борту корабля?
- Я не выпущу его из поля зрения, - пожал плечами Флэйм.
- А когда мы покинем корабль?
- В любой момент. Мы же должны проинспектировать флот.
Между тем все было подготовлено к тому, чтобы уйти с орбиты. Лорд Саган прибыл на борт вместе с Дайеном, Флэйм приказал, чтобы его кузен и лорд Саган явились в каюту принца выслушать его речь.
Флэйм обратился к экипажу через видеосвязь. Выступление принца сопровождалось одобрительными возгласами и аплодисментами слушателей. Никто из них ничуть не сомневался, что Флэйм Старфайер станет вскоре королем и что сами они будут вознаграждены за это судьбой.
- Ну, как, Панта? - спросил Флэйм, закончив свою речь, и огляделся вокруг себя. - Где Панта?
- Его вызвали на мостик. Какое-то срочное дело, - сказал Саган. - Ваша речь была превосходна, Ваше высочество. Вы не акцентировали внимание слушателей на смерти узурпатора, как я заметил. - Саган искоса взглянул на Дайена, застывшего в своем кресле и как будто абсолютно равнодушного ко всему, что здесь происходило.
- Я последовал вашему совету, милорд. Как вы говорили мне, кое у кого теплится в сердце сочувствие к моему кузену, - Флэйм вежливо кивнул в сторону Дайена. - Им не хотелось бы, чтобы его казнили, но если бы он погиб в бою... - пожал плечами Флэйм.
Саган понимающе кивнул. Они втроем сидели в личной каюте Флэйма на борту «призрачного» корабля. Лишь два человека - Флэйм и Панта - имели доступ сюда. Когда-то подобный порядок существовал и на борту «Феникса». Доступ в личную каюту Дерека Сагана был строго ограничен. Теперь бывшему Командующему отвели скромное помещение в ряду офицерских кают. Сейчас Саган смотрел в иллюминатор из стального стекла на Валломброзу, все еще остававшуюся в поле зрения.
Как всегда накануне сражения, он был спокоен и собран. В эти минуты он видел все вокруг себя с особой четкостью и слышал невысказанные вслух слова, угадывал мысли тех, кто был рядом с ним, а его собственные мысли и чувства оставались для них скрытыми за плотной завесой. Все шло по плану. Таск и его «Ятаган» были здесь, на борту «призрачного» корабля. Командующий удостоверился в этом. Таску можно было верить безоговорочно. У него был мощный побудительный стимул, и Таск был надежный, славный парень. Такой же надежный, как и его отец.
Сагану оставалось теперь лишь ждать и быть терпеливым. А именно это смолоду удавалось ему с большим трудом. Он взглянул на свою руку. Под безупречной складкой рукава его формы (адмирала Королевского флота) скрывались шрамы от ран, которые он сам нанес себе как напоминание о своем долге перед Богом. Терпение. Да, он научился быть терпеливым. Или, по крайней мере, научился скрывать свое нетерпение.
В больших двойных дверях появился Гарт Панта.
- Мой друг! - радостно обратился к нему Флэйм, но сразу же насторожился при виде огорченного лица старика. - Что-то не так? Что? - Он вскочил на ноги, как будто подброшенный вверх какой-то незримой силой. - В чем дело? Постойте. Вызовите охрану увести моего кузена...
Панта остановил принца жестом руки:
- Пусть ваш кузен останется. Он может... понадобиться нам.
Флэйм в ответ на это нахмурился:
- Да в чем же дело, наконец? Говорите. Что-то не так?
- Наши загадочные креатуры, Ваше высочество.
- Бомба?..
- Нет, не она, - поспешил заверить принца Панта. - Просто не знаю, как сказать вам об этом, мой принц. Все это... в высшей степени необъяснимо. Понять не могу...
- Да скажите же мне, наконец, в чем дело? - едва не вспылил Флэйм.
- Мы получили донесение - с другого конца галактики, Ваше высочество, о том, что система Бидалди в центре галактики подверглась нападению. Ее атаковали какие-то таинственные силы. Судя по всему, все крупные города в системе Бидалди разрушены страшным ядерным ударом. Однако никаких взрывов не было и никакой радиации не зафиксировано. До основания разрушены здания, погибли люди. Миллионы людей.
- Боже Милостивый, - еле слышно произнес Дайен.
И все умолкли, потрясенные услышанным.
- Бидалди - система с высокой плотностью населения, - первым прервал молчание Дайен. - И богатая. Она расположена на пересечении большинства транспортных путей. Она отличалась миролюбием, не имела врагов...
- У всех есть враги, - возразил Флэйм. - Какое отношение к нам имеет это событие?
Панта отер пот с лица. Его морщинистая темная кожа блестела.
- Ваше высочество, - не сразу заговорил он, - боюсь, что имеет...
Флэйм в упор смотрел на Панту.
- Нет! - в ужасе запротестовал он. - Не может быть. Креатуры?
- Судя по всему - да, Флэйм, - сказал Панта, вдруг разом постаревший. Он тяжело опустился в кресло. Руки ученого дрожали. - Я изучил данные, как только они поступили к нам. Благодаря тому, что мы перехватили информацию, передаваемую по каналам Королевского флота, я получил возможность ознакомиться с официальными сообщениями. Аппаратура на Бидалди зарегистрировала резкие и необъяснимые колебания гравитационных показателей. В настоящее время все эти показатели вернулись в норму. Те, кто остался в живых, сообщают, что люди падали и умирали без всякой видимой причины. Существуют и другие свидетельства. Я не сказал бы вам об этом, мой принц, если бы не был абсолютно уверен. - Панта сокрушенно покачал головой. - Боюсь, однако, что доказательства неопровержимы. Креатуры напали на систему Бидалди и разрушили ее.
- Но зачем? Какую выгоду надеялись они извлечь из этого? Вы говорили, что у них нет никаких притязаний на чужие территории!
- Не думаю, что дело здесь в их притязаниях! И не похоже, что они искали какую-то выгоду. Они, по-видимому, покинули планету, - Панта опустил голову на руки. - Все разрушили, опустошили, убили людей и сразу ушли...
- Может быть, они не имеют притязаний, кто знает, - медленно проговорил Флэйм в задумчивости. - Но если какие-то притязания у них есть, то лишь на собственное выживание. Это благодаря вам, кузен, они знают, как легко уничтожить нас, смертных, состоящих из плоти и крови. Бомба научила их бояться нас. Может быть, их единственная цель - убедиться в том, что мы больше не будем угрожать им. - Флэйм бросил на Дайена быстрый, ненавидящий взгляд. Подойдя к переговорному устройству, он вызвал стоящих за дверью охранников. - Верните узурпатора в его каюту!
Панта поднял изможденное лицо:
- Люди ожидают, что их король публично объявит о случившейся трагедии. Если он не сделает этого, они заподозрят неладное.
- Я сам справлюсь с этим, когда придет время! - раздраженно сказал Флэйм. - Стража, уведите его!
Дайен встал:
- Креатуры сорвались с цепи, на которой вы их держали, кузен, если только действительно держали.
Король вышел. Не успела закрыться за Дайеном дверь, как Флэйм принялся расхаживать взад и вперед по своей каюте.
- Это невыносимо! Если меня сочтут причастным к этому бедствию, все мои планы рухнут!
Резко повернувшись кругом, он подошел к Панте и остановился перед ним. Схватив старца за плечи, он поднял его рывком на ноги.
- Вы должны начать с ними переговоры. Сейчас же, немедленно! Выясните, что за чертовщина происходит там! Скажите им, чтобы они тотчас же прекратили свои действия. Скажите им... - Флэйм, кажется, не находил от возбуждения слов.
- Мой принц? - выжидательно взглянул на него Панта.
- Подождите!.. Милорд, - обратился Флэйм к Дереку Сагану.
Военачальник стоял перед видеоэкраном, пристально глядя на Валломброзу. До сих пор он ничего не сказал по поводу услышанных от Панты новостей, которые, похоже, не произвели на Сагана особого впечатления.
- Да, Ваше высочество, - почтительно отозвался Саган.
- Милорд, если взорвать бомбу здесь, на Валломброзе, уничтожит ли она полностью креатуров и их мир?
- Несомненно, Ваше высочество. Креатуры знают об этом и потому так боятся этой бомбы. Однако было бы жаль потерять таких союзников...
- Да, вы правы, - хмурясь, ответил Флэйм. - Они составная часть моих планов. Хорошо, мы примем это во внимание только как крайнюю альтернативу. Панта, вы должны сейчас же вступить с ними в переговоры.
- Я говорил бы с ними весьма осторожно, сэр, - заметил Саган. - Ни в коем случае нельзя давать им повода нервничать или пугаться чего бы то ни было.
- Полностью с вами согласен, милорд, - сказал Панта.
Панта вышел из каюты принца, который снова заходил по ней взад-вперед.
«Проклятье, - выругался про себя Саган. - Все шло хорошо, даже слишком хорошо. Я должен был ожидать, что такое случится, должен был это предвидеть. Разумеется, эти креатуры должны были встревожиться, заподозрить что-то неладное, удивиться, наконец, тому, что происходит. Вполне понятно, что они должна были проявить свои опасения, но я не предполагал, что они сделают это таким образом. Очевидно, они знают нашу психологию гораздо лучше, чем думает Панта. И что собирается предпринять Флэйм?»
Он взглянул на принца. Тот казался погруженным в свои мысли - и не заботился о том, чтобы скрыть их от Сагана, который мог следить за ними, не упуская ни малейших подробностей.
«Так вот как вы намерены решить проблему, принц», - подумал Саган. Командующий вынужден был признать, что такое решение разумно, хотя и создаст немалые трудности для самого же принца.
Двери открылись, и вошел Панта.
Флэйм обернулся к нему и удивился:
- Быстро же вы! Что они сказали?
- Мне не удалось связаться с ними, мой принц, - сказал очень огорченный Панта. - Это весьма странно, если принять во внимание...
- Какого черта принимать во внимание! - вспылил Флэйм. - Почему вы не смогли связаться с ними? Они не захотели отвечать вам?
- Нет, Флэйм, - тихо сказал Панта, и что-то похожее на упрек послышалось в его глубоком голосе. - Они не отвечают. Они слишком далеко от нашего корабля. Может быть, если бы я вернулся на поверхность планеты...
Флэйм не знал, на что ему решиться.
- Хорошо, так и сделайте, - сказал он, подумав, - отправляйтесь, не теряя времени. Можете взять мой космоплан. Жду вас обратно ночью.
Панта покачал головой:
- Ваше высочество... Это займет, возможно, не так уж мало времени. Учитывая, что связь с креатурами и при самых благоприятных обстоятельствах - дело нелегкое...
- В таком случае, жду в 6.00, - сказал Флэйм. - В вашем распоряжении целая ночь. Дальше ждать мы не можем. Черт побери, Панта, если вы сумели сделать вывод, что креатуры несут ответственность за бойню на Бидалди, то и другие могли сделать то же самое.
«Вполне справедливое замечание, - подумал Саган. - У Дикстера уже есть все основания подозревать Валломброзу. Это лишь вопрос времени, но адмирал придет к тому же выводу, если уже не пришел. Дикстер, несомненно, уже выяснил, что король не участвовал в церемонии на Цересе».
Саган нахмурился. «Дай Бог, - думал он, - чтобы весь королевский флот не обрушился на нас».
- А что думаете вы, милорд? - неожиданно спросил Флэйм.
- Я согласен с тем, что сказал Панта. Молчание короля в связи с трагедией на Бидалди может показаться чрезвычайно странным, - сказал Саган, надеясь выгадать время. - У людей возникнут всевозможные вопросы, начнутся кривотолки...
- Не теряйте времени, Панта, - сказал Флэйм. - Вернетесь назад утром. А что касается молчания короля, то он скоро умолкнет навсегда. Милорд, свяжитесь с командным составом флота. Скажите им, что планы меняются. Мы остаемся на орбите Валломброзы до завтрашнего утра, а утром им будут даны новые указания.
- Да, ваше высочество.
Саган вышел из каюты принца с чувством облегчения... Ему необходимо было остаться одному и все как следует обдумать. Он пошел, погруженный в свои мысли, но не в отсек связи, чтобы передать сообщение Флэйма командному составу, как приказал ему принц. Саган сначала направился на палубу, где были установлены летательные аппараты. Там он напомнил офицерам об их обязанностях, произведя неожиданную инспекцию. Пилоты сразу же явились по его приказу. Осматривая технику, Саган остановился возле пилота старого «Ятагана» и отчитал его за нерадивость.
- Все полетело к чертям. Расписание меняется, все сроки придется перенести, - сильно приглушив голос, сказал Саган, нагнувшись, чтобы заглянуть под днище «Ятагана».
- И надолго? - прошептал Таск.
- До завтрашнего утра.
У Таска вытянулось лицо.
- Значит, завтра! Не может быть...
- Немедленно устраните неисправности, капитан! - уже громко сказал Саган.
- Есть, милорд! - козырнул Таск, делая вид, что выплевывает изо рта жвачку. Это было не так уж трудно, учитывая то, чему Таск уже успел научиться.
- Завтра утром, - повторил Таск, глядя вслед удаляющемуся Сагану. - О, дьявол, - едва не застонал он.
Камила сидела на жесткой постели в крошечной каюте, где ее содержали под стражей. Голова у нее раскалывалась. Она снова и снова составляла и отвергала один за другим планы своего побега и спасения Дайена, после того, как она найдет Таска и заставит его взять их на «Ятаган» и улететь отсюда. Средняя часть плана Камилы была хороша, ничем не хуже был и конец, вообще безупречный, насколько она могла судить. Еще бы - освобождение Дайена. Но возникала одна трудность. Чтобы освободить Дайена, надо было сначала освободиться самой. А как это сделать, Камила не знала.
За дверью дежурил вооруженный охранник. Камила имела возможность рассмотреть его как следует, когда он приносил ей ужин, а потом унес его, даже не обратив внимания, что пленница так и не притронулась к еде. Ей пришла в голову мысль напасть на него в этот момент, но очень уж внушительны были его габариты, а еще больше подействовало на Камилу, устрашив ее, суровое выражение лица этого человека. Такой мог бы убить ее, не моргнув глазом.
Это был уже немолодой человек, пожалуй старше сорока. Он принадлежал к числу телохранителей Флэйма, пользовавшихся особым доверием принца. Рубцов и шрамов на лице и теле у этого охранника было столько, как будто он с боями прошел путь до центра галактики и обратно.
В отчаянии Камила бросилась на постель и заметалась, не в силах ничего придумать. Надо спасти Дайена, во что бы то ни стало спасти, хочет он этого или нет.
- Он заблуждается, - сказала она стене, - думает не о том, о чем надо. Он вообще не думает. Он действует под влиянием одних эмоций. Только бы избавить его от опасности! И тогда - бежать от Флэйма, от Дерека Сагана. Тогда Дайен сам все поймет. Он, наверное, будет зол на меня сначала, но потом поймет, что я все делала, как надо.
Она должна спасти Дайена от него самого, если только сумеет выбраться отсюда, из своей каюты, оказаться за этой дверью.
Лежа на жесткой постели, она придумывала один план за другим только затем, чтобы тут же отвергнуть их все. Наконец, измученная этой беспоконечной круговертью бесплодных мыслей, Камила закрыла глаза и впала в полузабытье. Ей казалось, что рядом с ней кто-то есть, хотя дверь каюты не открывалась.
Камила не испугалась. Она уже видела раньше эту женщину.
- Где вы были? - Вопрос Камилы прозвучал упреком.
- Здесь - все время, - ответил ей ласковый голос.
- Тогда почему вы не помогли нам? Священный долг крестной матери помогать своей крестнице. А вы мне не помогаете.
Камила была раздражена и жаловалась, как больной ребенок. Из глаз ее катились слезы.
- Не смотрите так на меня, миледи. Помогите мне. Я должна спасти Дайена...
- Не надо плакать. Этим ты его не спасешь.
Камила вздрогнула, внезапно пробудившись. Пыталась понять, во сне или наяву слышала она чей-то голос.
- Если ты решила спасти его, действуй, иначе не успеешь, - произнес тот же голос, чистый и холодный, как вода в озере, на берегу которого она когда-то увидела короля.
Камила медленно села, медленно-медленно открыла глаза. Женщина в светящихся серебром доспехах стояла возле ее постели. Длинные светлые волосы падали на ее плечи. Серые глаза были так же чисты и холодны, как и ее голос. На правой щеке виднелся шрам.
Камила протерла глаза руками, потом снова открыла их. Женщина по-прежнему стояла на том же месте.
- Леди Мейгри, - прошептала Камила.
- Да, - кивнула в ответ женщина.
- Вы... Вы пришли помочь мне?
- Мне не разрешено прямо вмешиваться в дела живущих. Но раз ты моя крестница, - еле заметно улыбнулась леди Мейгри, - и помогать тебе - мой священный долг, то мне можно быть твоей доброй феей.
- Доброй феей... - как эхо отозвалась Камила, не очень понимая, что имеет в виду леди Мейгри. Лучше уж было думать, что это сон.
- Ладно, потом поймешь, - сказала Мейгри. - Что именно ты хочешь сказать?
Камиле казалось, что это не она, а кто-то другой заговорил за нее, объясняя леди Мейгри план спасения Дайена.
- Я хорошо все придумала? - спросила Камила напоследок.
Леди Мейгри покачала головой.
- Не знаю. Я не предвижу будущего, а если бы и предвидела, то не смела бы сказать тебе о нем. У живущих должна быть свободная воля, - грустно улыбнулась она. - Тебе самой решать - пойдешь ты на риск или откажешься от него. А риск очень велик и опасность тоже.
- Я знаю, - хмуро сказала Камила. - Но я не испугаюсь. Я хочу спасти его. Если я смогу это сделать, мне все равно, что случится со мной. Вы поймете меня, миледи, - порывисто сказала Камила. - Вы любили так же сильно, как я, когда были живы, так говорил мне мой отец.
- Когда я была жива?.. - тихо повторила Мейгри. - Смерть не может убить любовь.
- Простите меня. - Камила была тронута печалью Мейгри. - Дерек Саган предал вас, как и Дайена. Если бы он...
- Ты хочешь вырваться отсюда? - холодно прервала Камилу леди Мейгри. - Или так и будешь сидеть тут и разглагольствовать?
- Нет, я готова. - Камила встала с постели. От волнения у нее вспотели руки и стало холодно в животе. Она нерешительно взглянула на дверь. - Что... что я должна делать? - Она вытерла руки о свое платье, то самое белое платье, в котором была еще на Цересе.
- Стонать, - сказала Мейгри. - Громко стонать. Страж войдет сюда с пистолетом в руке. Я думаю, ты не заметила, левша он или нет?
- Н-нет, - запнулась Камила, пытаясь вспомнить. - Наверное, он не левша.
- Конечно, больше шансов, что он не левша. Но если окажется, что левша, то это будет не в твою пользу. Старайся впредь ко всему присматриваться и побольше наблюдать, - предупредила Мейгри свою крестницу. - Порой это бывает очень важно. А теперь встань возле двери.
Камила послушалась. Сердце ее готово было выпрыгнуть из груди, а желудок вообще перевернулся. Она испугалась, подумав, что, наверное, заболела. Нельзя было однако сплоховать перед лицом этой сероглазой женщины.
Камила сжала кулаки, так что ногти больно впились в ладони, и внимательно взглянула на крестную.
- Когда застонешь, он войдет, держа оружие наготове. В твоем распоряжении будет доля секунды. Ты окажешься слева от него. Схвати пистолет и выдерни у него из руки, а потом сразу же стреляй.
- Стрелять в него? - онемевшими губами повторила Камила.
- Да, стреляй в него, - четко произнесла Мейгри. - Он скорее всего поставит оружие на оглушение, но ты на это не рассчитывай и уже сейчас настройся на то, что намерена убить его.
- Убить его, - сказала Камила, стараясь изгнать из памяти суровое лицо этого грозного стража. - Убить. Да, я выстрелю и убью его.
- Ты когда-нибудь стреляла из лазерного пистолета?
Камила утвердительно кивнула, вспомнив ту схватку, в которой она сопровождала Криса. Это воспоминание придало ей уверенности в себе. Не зря же киборг хвалил ее тогда.
- Да, я стреляла из лазерного пистолета. Крис сказал...
- Хорошо, - прервала ее Мейгри. - Ты готова?
Камила кивнула, будучи не в силах вымолвить ни слова. У нее вдруг пересохло в горле, она почувствовала слабость. И руки дрожали. Это был трудный момент: сейчас или никогда. Сделав глубокий вдох, Камила не то застонала, не то закричала.
Голос ее пресекся. Она сама испугалась своего стона - или крика. Близкая к отчаянию, чувствуя на себе беспристрастный взгляд серых глаз, Камила еще раз набрала полные легкие воздуха и снова вскрикнула. Возглас Камилы прозвучал как отдушина для ее еле сдерживаемого страха и отчаяния.
Дверь сразу же распахнулась. В комнату шагнул Страж с пистолетом наготове, как и предвидела Мейгри. Этот человек был еще крупнее, чем сначала показался Камиле. Она сама была рослая, но он оказался выше ее на целую голову. Рука, державшая пистолет, впечатляла массивностью. Страж не видел Камилы и отыскивал ее взглядом. Секунда-другая, и он обнаружил бы ее, согнувшуюся, испуганную и оцепеневшую за дверью...
Внезапно у охранника от удивления отвисла челюсть. Вытаращив глаза, он невольно отступил на шаг. Перед ним стояла леди Мейгри в сверкающих серебром доспехах, и волосы, ее белые волосы, как будто развевались на ветру. Она безмолвно смотрела на охранника.
Камила бросилась на него с силой, которую придало ей отчаяние. Она схватила его за руку и вырвала из нее оружие с легкостью, которой сама не ожидала, сразу же направила пистолет на него и... застыла в неподвижности, не смея выстрелить.
Одно дело - стрелять в пылу сражения, когда не видишь перед собой конкретной цели, и совсем другое - стрелять в безоружного человека, который стоит на расстоянии вытянутой руки и смотрит на вас остановившимся взглядом.
Если бы этот человек оставался на месте и не двигался, Камила, может быть, и не нашла бы в себе силы выстрелить в него. Но охранник, рассвирепев, двинулся на Камилу.
В ужасе она выстрелила.
Охранника отбросило назад. Он упал спиной на дверь и соскользнул по ней на пол.
Камилу била дрожь.
- Да успокойся ты! - одернула ее Мейгри. - Закрой дверь!
Камила осторожно переступила через лежащее на полу тело и закрыла дверь. Охранник, показалось ей, был мертв.
- Сними с него форму! - приказала Камиле Мейгри. - И надень ее на себя. Да побыстрее, детка! Живо! И не отвлекайся на ненужные мысли, - добавила она. - Только делай, что делаешь.
Камила повиновалась леди Мейгри, как автомат.
- Дайен, - повторяла она снова и снова. - Дайен. Я должна найти его. Это главное.
Опустившись на колени возле упавшего охранника, она перевернула его грузное тело лицом вверх и принялась стаскивать с него форму. Охранник был жив. С облегчением вздохнув, Камила стала действовать проворнее.
Вскоре форма была уже на ней. Это был эластичный костюм космонавта, безразмерный и подходящий для людей разной комплекции. Камила вовсе не выглядела в нем такой странной, как предполагала сначала.
- Шлем, - напомнила ей леди Мейгри.
Камила схватила его и надела на голову. От шлема пахло потом и чем-то вроде гигиенического шампуня. Камила шагнула к двери.
- Постой. Ты не все еще закончила. Свяжи ему руки за спиной. Разорви для этого свое платье. Обмотай ему голову наволочкой. Она заглушит голос, когда стражник придет в себя. Не волнуйся. Он не задохнется.
Камиле пришлось немало потрудиться с обмякшим и грузным почти голым телом. К счастью, Камиле приходилось участвовать в грубоватых забавах своих братьев, где немалую роль играли физическая сила и выносливость, и ей удалось справиться и с этим делом, хоть оно и вызывало у нее отвращение. Узлы получились отменные. Завязав последний, Камила поднялась с колен, вся мокрая от пота.
- Теперь можно?
- Да, - ответила леди Мейгри.
Камила не сразу решилась открыть дверь.
- Вы будете со мной? - спросила она.
- Да, буду, - сказала Мейгри, - но ты меня не будешь видеть.
Камила кивнула и открыла дверь. Посмотрев в оба конца коридора, она вспомнила, что в этой форме не вызовет здесь ничьих подозрений, и беспечной походкой вышла из комнаты, заперев за собой дверь.
- Когда сменяется охрана? - услышала она тихий голос Мейгри у самого своего уха.
- В двадцать четыре ноль-ноль, - ответила Камила. - Если не изменится их обычное расписание. Это я разузнала, - добавила она, как будто бы оправдываясь в чем-то.
- Молодец. Надеюсь, никто из них по тебе до тех пор не соскучится. Значит, время у тебя есть. Ты знаешь, где каюта Таска?
- Нет, но думаю, что смогу узнать. Спрошу кого-нибудь. В этом ведь не будет ничего странного. Я думаю, во всей этой суматохе прибытия на борт...
- Абсолютно нормально. У тебя настоящий талант для этого.
Польщенная похвалой, Камила зарделась. Но потом с сомнением покачала головой.
- Я так перепугалась, когда он вошел в пистолетом, - с места сдвинуться не могла. Если бы он не увидел вас... - сказала она и, подумав, добавила: - Вы сделали это, чтобы спасти меня...
- Это священный долг доброй феи, - сказала Мейгри. - Однако в полночь бал кончится, дитя мое. Нам нельзя терять ни минуты...

* * *

- Цинтия, этот принц, которым вы так восхищаетесь, - всего лишь подлый, хладнокровный убийца, - говорил Таск. - Он посылает каждого из нас в персональную могилу. Нет уж, увольте. Не хватало только, чтобы нас пооставляли в ней. Вы слышали что-нибудь о свертывающей пространство бомбе? Так вот - теперь она у принца и в данный момент находится на борту корабля. Принц задумал взорвать ее завтра утром после завтрака... Твою мать!
Таск нервно прошелся по своей крохотной каюте, отбросив ногой стул, чтобы тот не мешал ему.
- Она ни за что не поверит этому, - высказал он свою мысль маленькому иллюминатору из стального стекла, через который еще видно было Валломброзу, похожую отсюда на один из резиновых мячиков маленького Джона. - И я должен успеть убедить ее в этом до утра? Дьявол! - Он снова пнул ногой стул. - Интересно, что там у них пошло вкривь и вкось? Почему Саган ничего не сказал мне? «Сделайте это к утру», - передразнил Таск Сагана и взглянул на часы. - Однако не торчать же мне здесь! Интересно, где сейчас эта милая старушка Цинтия? Наверное, в своей каюте, где же еще? Может, по пути что-нибудь придумаю...
Едва Таск собрался открыть дверь, как она открылась сама.
В проеме двери стоял охранник и целился из лазерного пистолета в грудь Таску.
Таск поднял руки вверх:
- Что за...
Охранник шагнул в каюту Таска, закрыл за собой дверь и снял шлем.
- Это я, Таск. Я хочу, чтобы ты проводил меня к Дайену.
- Камила! - отшатнулся Таск, схватившись за сердце. - О Боже! Когда же меня оставят в покое? Доведете вы меня до инфаркта! Какого черта ты здесь? - все сильнее раздражался он. - Почему не вернулась...
Таск ловко подскочил к ней и молниеносно ухватил пистолет, чтобы вырвать его из руки Камилы, прежде чем она успеет опомниться. К несчастью для него, девушка среагировала быстрее. Она пребольно двинула его пистолетом по суставам пальцев.
Таск взвыл от боли:
- Где ты научилась этому?
- Неважно. Пошли к Дайену.
- Ох, чего не сделаешь ради... - вздохнул Таск, досадливо морщась. - Камила, голубушка, у меня есть свои дела. Важные дела. Ты не имеешь понятия о том, что здесь происходит. Сейчас я ничего не могу объяснить тебе, только ты уж поверь мне на слово, все идет по плану и под контролем. - Он и сам не верил, что говорит ей правду. - Хорошо. Давай я отведу тебя обратно в твою каюту и...
- Ты отведешь меня к Дайену, - в третий раз повторила она, беря его на мушку. - Я уже застрелила одного человека.
- Что за чертовщину вбила ты себе в голову? Зачем тебе идти к нему? - спросил Таск. - Он не пойдет с тобой, я уже сказал тебе об этом. Я слышал, о чем вы тогда говорили вдвоем. Уже не собираешься ли ты нокаутировать его и вытащить отсюда, пока он будет без сознания?
- Если надо, так и сделаю, - твердо сказала Камила и жестом руки показала на его кожаную летную куртку. - Надень ее и захвати с собой все необходимое. Мы уходим совсем.
Пожав плечами, Таск подчинился. Камила надела свой шлем, повела пистолетом в сторону двери:
- Иди. Открой дверь. Руки на затылок. Ты мой пленник. Предатель. Я веду тебя, чтобы запереть вместе с королем.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс

- Как скажешь, дорогуша, - покачал головой Таск.
Закинув на плечо свою поклажу, он вышел из каюты в коридор. Камила шла следом, уперев пистолет ему в спину.

* * *

У нее не было ни малейшего представления о том, куда они идут. Они миновали несколько коридоров, свернули, прошли еще один коридор. Какие-то люди встречались им по пути, но никто ни о чем их не спрашивал. Здесь, кажется, все считали, что лучше не обременять себя лишней информацией. Как говорится, меньше знаешь - крепче спишь.
Камила была настороже, опасаясь, как бы Таск не обманул ее и не привел обратно в ее каюту. Спрашивать леди Мейгри она не решалась, боясь, что Таск может подслушать их. И леди Мейгри хранила молчание, возможно, по той же самой причине.
Но двигались они, несомненно, не туда, где содержали арестованных.
- Мы идем неправильно. Камеры пленников не там, - тихо сказала она Таску, когда они миновали офицерскую кают-компанию.
- Дайена заперли не на гауптвахте, - уголком рта ответил Таск. - Флэйм поместил его поблизости от себя, чтобы держать его в поле зрения.
Камила согласилась с тем, что это не лишено смысла. Ее беспокойство усилилось. Попасть в лапы к принцу было бы весьма нежелательно.
- Быстрее, - сказала она Таску.
Он ускорил шаги. Они свернули за угол. Людей в коридорах становилось все меньше и меньше. Коридор, в котором они оказались, был пуст. Лишь в самом его конце у дверей несли службу двое охранников.
У Камилы от волнения забилось сердце.
Таск уверенно шел вперед. Охранники несколько удивленно смотрели на наемника и его конвоира.
- Этого человека необходимо запереть вместе с ко... узурпатором, - сказала Камила охранникам. - Откройте.
К ее немалому удивлению и не меньшему облегчению, охрана подчинилась, не задавая никаких вопросов. Один из стражей что-то сказал в переговорное устройство. Дверь открылась.
За открывшейся дверью стоял Дерек Саган.

ГЛАВА ВТОРАЯ

- Что это? - спросил Саган. - Что вы еще затеяли? Дали себя арестовать?
Таск ткнул большим пальцем в сторону Камилы:
- Она заявляет, что я должен ей какие-то деньги.
- Вы - ей?
- Может быть. Я думал, это какой-то приятельский розыгрыш, - пожал плечами Таск. - Во всяком случае, я их от нее не получал. Я сказал ей, что вы мой шеф и держите у себя чек.
- Об этом мы поговорим отдельно, - строго сказал Саган.
Камила поняла, что ее провели. Сама она была бессильна что-либо делать, а ее наставница, кажется, покинула ее. И Камила вошла в каюту Командующего. За спиной у нее закрылась дверь и щелкнул замок.
Теперь Таск без труда обезоружил Камилу.
- Угадайте, кто это? - спросил он Сагана, снимая с Камилы шлем.
- Скотина ты и подонок, - сказала она Таску, придя в ярость.
- Извини, сестричка, - вяло отозвался вконец усталым голосом Таск. - Я всего лишь делаю свое дело. Она пришла ко мне вот с этой штучкой, - передал он лазерный пистолет Сагану, - и приказала отвести ее к Дайену. Я думаю, у нее есть какая-то идея, как вытащить его отсюда. Не спрашивайте меня, как ей удалось выбраться из своей клетки. - Таск взглянул на Камилу и покачал головой. - Может, она прошла обучение у коммандос, научилась убивать шутки ради и за деньги. Во всяком случае, кое-что у нее недурно получается.
- В самом деле, - с интересом взглянул на Камилу Саган.
- Я прикинул, что лучше всего - доставить ее сюда. Вы знаете, как уберечь ее от беды. Или, может, мне запереть ее на борту «Ятагана»? Икс-Джей присмотрел бы за ней.
- Пожалуй, не стоит, - ответил Саган, неодобрительно морщась. - Вдруг ее инструктор научил ее искусству пилотажа? - Тон его стал строже. - Кто-нибудь знает, что вы скрылись из своей каюты?
Камила стояла безмолвная, отказываясь отвечать.
- Там, наверное, был охранник, - предположил Таск. - Девчонка говорила, вроде застрелила кого-то. До смены охраны они его не найдут, а смена в двадцать четыре ноль-ноль...
- Если он не должен отчитываться через каждый час, - сказал Саган, задумчиво глядя на Таска. - Идите туда, где ее каюта. Я отключу систему безопасности. Войдите в каюту и управьтесь с охранником.
- Как? Засунуть его, что ли, в унитаз?
- Мне безразлично, что вы с ним сделаете, - отрезал Саган, недовольный тем, что его прервали. - Ваше дело устроить все так, чтобы никто не нашел его по крайней мере еще двенадцать часов. Потом сделайте так, чтобы было заметно, что в каюте никого нет. Вы поняли?
- Но это, похоже, никого не заинтересует, - пробормотал Таск.
Саган предпочел проигнорировать его замечание.
- Когда покончите со всем этим, продолжайте действовать по плану.
- Почему этой ночью, если помните, я спрашивал...
- Возможно, очень возможно, что Флэйм взорвет бомбу завтра.
У Таска сорвалось ругательство.
- Замечательно! Ничего себе, твою мать! Можно предположить, что каким-то чудом я сумею убедить всех до одного, что они должны взять корабль под свой контроль. Но где взять для этого время?
- Вы должны это знать.
- Откуда?
Таск ждал ответа, но Саган хранил молчание.
- Вы хоть бы дали мне какой-нибудь намек! - закричал Таск.
- Не кричите. Чем меньше вы будете знать, Таск, тем лучше для вас и для всех остальных. А насчет завтра не волнуйтесь, - сухо сказал Саган. - Вам не составит труда узнать обо всем.
- Да уж, конечно, взрыв бомбы способен привлечь к себе внимание, - язвительно сказал Таск и вздохнул. - Судите сами, милорд. У Камилы есть неплохая идея. Почему бы нам, в самом деле, не отбить у охраны Дайена и не спасти его и себя - от опасности?
- Во-первых, Дайен откажется от этого и с нами никуда не двинется с места. Во-вторых, я сомневаюсь, что даже такому искусному пилоту, как вы, Мандахарин Туска, удастся прорваться на свободу через целый флот военных кораблей. В-третьих, вам понадобится мощный корабль и преданный экипаж, чтобы спасти королеву. В-четвертых, не забывайте о креатурах. Что вы собираетесь сделать с ними? В-пятых, не будет достигнута более важная цель.
- Какая? - уныло спросил Таск.
- Моя проблема. И у нас нет времени. Я хотел бы, и настаиваю, чтобы вы справились с этим.
Саган занялся извлечением из памяти компьютера данных, касающихся системы безопасности.
Озадаченная, ничего не понимающая Камила, про которую Саган и Таск, похоже, забыли, съежилась в углу.
Таск собрался уходить, но у двери задержался.
- А что если Цинтия, милорд, сочтет меня предателем и застрелит на месте?
Саган не обернулся.
- Это риск. Но я пошел бы на него.
- Да, конечно, только не надрывайте тогда свое сердце, волнуясь из-за меня. - Таск сердито глянул на Камилу. - Передай от меня привет своему папе и братьям. И не волнуйся, все будет в порядке.
- Соединяйтесь со мной через гемосвязь, - приказал Саган, когда Таск уже держал руку на пульте управления дверью,.
- Вы оказываете мне чертовски много доверия, - фыркнул Таск.
- Я уже говорил вам, кажется, что вы очень напоминаете своего отца, - сказал Саган.
Таск возмущенно пожал плечами и вышел. Командующий продолжал работать на компьютере. Измученную страхом и неизвестностью Камилу начал бить озноб.
- Как же я была глупа, - еле слышно прошептала она.
Саган молчал. Возможно, он даже не услышал ее.
Камиле стало вдруг очень жарко и душно. Казалось, в этой каюте нечем дышать. Ей захотелось избавиться от своей плотно облегавшей тело амуниции.
- Сядьте. Опустите голову между коленями, - сказал Саган, не оборачиваясь.
Камила последовала его совету, для чего ей пришлось сесть на пол. Руки она положила на колени, выгнула спину и опустила голову почти до самого пола. Неожиданно ей полегчало.
Саган включил переговорное устройство:
- Соедините меня с принцем Старфайером. Да, это срочно. Скажите ему, что дочь Олефского пыталась бежать.
Камила разом вскочила на ноги:
- Нет! Они вернут меня обратно!
Саган метнул на нее предостерегающий взгляд и поднял руку, призывая ее к спокойствию.
- Да, Ваше высочество, - заговорил Саган с принцем. - Она здесь. Ей помогли. Человек, который должен был охранять ее, исчез. Нет, она не сказала мне, кто ее сообщники. Я продолжу ее допрос. - Последовала пауза. Саган слушал принца. - Я думаю, будет лучше, если она останется под моим надзором, Ваше высочество, - продолжал он, выслушав Флэйма. - По крайней мере, пока я не установлю, кто помог ей. Я помещу ее в другой блок кают и удвою охрану. Очень хорошо, Ваше высочество. Панта не вернулся? Есть от него что-нибудь?
Саган снова умолк, слушая принца. Камила видела, как мрачнеет лицо Сагана и сжимаются в тонкую полоску его губы. Казалось, в каюте становится темнее.
- Понятно, - снова зазвучал голос Сагана. - Это сказали ему креатуры. А что думает об этом он сам? - Снова настало молчание. Взгляд Сагана сделался отрешенным. - Боюсь, придется согласиться с ним. Креатурам нельзя больше доверять, они стали очень опасны. И эта опасность угрожает нам всем. Панта все еще во дворе? - В глубине сузившихся глаз Сагана вспыхнули огоньки, но его голос оставался спокойным. - Да, я сам нахожу это очень странным, но, по крайней мере, если креатуров в данный момент нет вокруг этого корабля, нам ничто не угрожает. Когда вернется Панта?
Он задавал принцу вопросы спокойным голосом, но видно было, как сильнее сжали трубку пальцы, пока он ждал ответа. Выслушав принца, он, кажется, почувствовал некоторое облегчение, и хватка его пальцев ослабла.
- Наверное, это лучше всего, хотя я и сомневаюсь, стоит ли ему оставаться на Валломброзе. Я намерен проинспектировать все корабли флота и объявить готовность номер один... Да, постараюсь сделать все именно так, Ваше высочество, - добавил он после новой паузы. - Я весьма ценю вашу похвалу, но если я погибну, надеюсь, вы продолжите дело. Звездный камень Панты так же успешно приведет бомбу в действие, как и мой.
Связь закончилась. Саган стоял, молча глядя в пространство и, судя по выражению его лица, думал о чем-то неприятном. Камила боялась нарушить тишину, чтобы не помешать ему, хотя ей очень хотелось узнать, что случилось. Но вот, наконец, он принял для себя какое-то решение. Его лицо стало жестким и непроницаемым.
- Скажите мне, что происходит, прошу вас, - отважилась Камила обратиться к нему.
Саган взглянул на нее и пожал плечами:
- Флэйм собирается взорвать бомбу завтра утром. Дайен должен будет погибнуть, защищая галактику не от коразианцев, а от креатуров.
- Но вы же хотите остановить его, - сказала Камила, приходя в сильнейшее беспокойство. - Вы и Таск. Вы хотите захватить корабль. Вы не предавали Дайена, а пошли на весь этот риск для его же пользы. Леди Мейгри знала об этом. Вот почему она сказала мне... А я тогда не поняла ее..
- Что она сказала вам? - встрепенулся Саган.
Камила пожалела, что вспомнила про леди Мейгри. Заикаясь от смущения, она ответила:
- Вы подумаете, что... я сошла с ума. Ее же нет на самом деле. Я всю ночь не спала, наверное, от бессонницы у меня были галлюцинации. И такие... такие... как будто...
Саган шагнул к Камиле:
- Вы видели ее?
- Я... не знаю. Наверное, видела.
От волнения Камила не решилась сказать то, что могло бы не понравиться Сагану. Он весь напрягся, и его глаза завораживали Камилу, глядя, как ей казалось, в самую глубину ее души.
- Что она сказала? - чеканя каждое слово, произнес Саган.
В горле у Камилы пересохло.
- Она сказала: «Смерть не может убить любовь».
Саган закрыл глаза и вздохнул - глубоко и мучительно.
Камила опустила голову, не смея взглянуть на Сагана и чувствуя, как безысходна его боль.
Но вот он отошел от нее и скрылся за дверью смежной комнаты. Камила ждала, волнуясь и чувствуя себя виноватой. Не надо ей было говорить про Мейгри. Какой ужасный был взгляд у Сагана, сколько в нем было боли и сожаления о несбывшихся надеждах! Теперь, наверное, Саган послал Таска на верную смерть...
Саган вернулся. На нем была форма космического пилота.
- Наденьте шлем, - приказал он Камиле.
У нее так дрожали руки, что она никак не могла справиться с застежками. Саган равнодушно посмотрел на нее и не проявил ни малейшего желания помочь.
- Что вы собираетесь делать? - спросила Камила.
- Улететь, - сказал он.
- Улететь? Оставить этот корабль? - опешила Камила. - А как же Дайен? Покинуть его, чтобы он погиб здесь? Нет! Я не полечу с вами. Я не могу...
- Тогда выбирайте, - прервал он ее таким холодным тоном, что она сразу же умолкла, - или вы летите со мной, или я убью вас. Я не могу оставить вас здесь. Предоставленная самой себе, вы наломаете дров! - Иронический тон последней фразы покоробил Камилу.
Она не сомневалась, что слова не разойдутся у Сагана с делом. Хотя она и готова была отдать свою жизнь за Дайена, но умереть вот так и прямо сейчас казалось ей бессмысленным.
- Я полечу с вами, - смирилась она.
- Молчите. Следуйте за мной. Не задавайте никаких вопросов. Говорю и действую один я. - Он вернул ей лазерный пистолет. - Надеюсь, вы умеете стрелять из него?
Камила взглянула на пистолет, потом на Сагана:
- Да, милорд, - сказала она так тихо, что, казалось, ее губы шевелятся, не произнося ни звука.
Он кивнул.
- Поставьте пистолет на поражение.
Камила так и сделала. Сейчас она могла убить Дерека Сагана. Он был безоружен и повернулся к ней спиной, готовый открыть дверь. Камила подняла пистолет, прицелилась, но выстрелить не могла.
Ей приходилось слышать истории о силе Королевской крови, о том, какая это ниспровергающая, завораживающая, чарующая, убедительная сила. Не была ли она сейчас под обаянием этого выведенного генетическим путем очарования? Или, может быть, ее остановил обычный здравый смысл, подсказавший ей, что, убив Сагана, она обречет себя на напрасную гибель? А может быть, это чья-то невидимая рука удержала ее?
Или голос, тихий, низкий, звучащий как отдаленная музыка?
Камила вложила пистолет в кобуру.
Саган открыл дверь, пропустил Камилу вперед. Охранники, щелкнув каблуками, вытянулись в струнку.
- Деньги будут переведены на ваш счет, лейтенант, - на ходу говорил Саган Камиле. - Послушайте моего совета - не давайте ему больше в долг. Туска неумерен в употреблении спиртного, а таким людям не всегда можно доверять. Но свое дело он делает, за что мы его и ценим. Вы скоро заступаете на пост? Я просил бы вас оказать мне небольшую услугу. Надо перевести из одного места в другое некую Олефскую Мейгри Камилу...

ГЛАВА ТРЕТЬЯ

«И на кой черт я дал втянуть себя во всю эту историю? - спрашивал Таск самого себя. - Не зря еще моя мать говорила, что я родился под несчастливой звездой. Под этой - будь она неладна - восьмиконечной».
Незадачливый охранник до сих пор все еще лежал без сознания в каюте Камилы. Таск поднял его с полу, поставил на ноги, вытащил из каюты и поволок по всему кораблю, во всеуслышанье браня обормотов, пьянеющих не то что от виски - от воды.
Охранник, к которому мало-помалу возвращалось сознание, заснул праведным сном младенца в крохотном душе в каюте у Таска.
Таск между тем продолжал сетовать на свою ужасную судьбу.
- Вся галактика должна погибнуть из-за этого мятежа, и я участвую в нем за приличное вознаграждение. Будь я поумней, послал бы я все это к дьяволу, а сам, черный осел, давно бы смылся с этой проклятой летающей бомбы.
Эта мысль понравилась Таску, и он не спешил расстаться с ней.
- Саган говорит, Дайен не захочет улететь с нами, - сообщил Таск двери лифта, который должен был доставить его в офицерскую кают-компанию. - У Камилы отличная идея. Только бы решиться - и конец всем спорам. А военные корабли? Несколько дюжин военных кораблей! Да мы бы с Дайеном разгромили всю коразианскую эскадру.
За несколько секунд, проведенных в лифте, Таск с наслаждением представил себе, какие прекрасные перспективы открылись бы перед ним.
Что за черт? Сколько же времени пропало даром!
Он быстро отыскал каюту Цинтии. Цинтия отсутствовала, но на экране над сканирующим устройством появилось электронное сообщение о том, что все заинтересованные могут найти капитана Цорн в офицерской кают-компании.
Таск принял напыщенный вид, чтобы казаться представительным. Теперь он сопел, как баллон, из которого выпустили воздух. Их разговор состоится не раньше, чем он вытащит Цинтию из бара и не отведет ее куда-нибудь в укромное местечко. Как это сделать, Таск знал и надеялся, что Нола поняла бы его.
Войдя в кают-компанию, точно такую же, как на любом другом корабле подобного рода, Таск огляделся вокруг, пока, наконец, не обнаружил белокурую голову Цинтии, сидевшей в самом темном углу вместе с Доном Перрином и Ричардом Дхуре.
- Знакомые лица! - недовольно пробурчал Таск. - Не хватало только, чтобы еще и принц заявился сюда собственной персоной.
Все трое о чем-то говорили друг с другом. Разговор был, судя по всему, конфиденциальный и весьма серьезный. Собеседники, склонившись над столом, почти касались головами друг друга. В кают-компании играла музыка, похожая на грохотание булыжников о металлическую палубу.
Таск весьма не прочь был бы задержаться в баре и успокоить нервы. Однако он решил не придавать значения тому, что, когда выходил из лифта, у него начали дрожать руки. Таск взглянул на часы.
Время было на исходе. Таск направился к столику, за которым сидели Цинтия и ее собеседники. Увлеченные своим разговором, они даже не заметили, как Таск приблизился и остановился возле них.
- Привет, ребята! - сказал он.
Все трое отшатнулись друг от друга, как будто между ними упала граната. Цинтия резко выпрямилась, Перрин опрокинул свой стакан и разлил виски и только Дхуре остался привычно невозмутимым и кивнул Таску:
- Чем могу быть вам полезен, Туска?
- Хочу угостить вас всех выпивкой. - Таск сел, хотя никто не приглашал его в компанию и не выказал особой радости или готовности принять его предложение.
Цинтия и Перрин обменялись взглядами. В этот момент Таска осенило. Словно молния из черных туч, мелькнула где-то в темных глубинах его подсознания счастливая мысль. Он не знал, о чем говорила между собой эта троица, но инстинктивно угадал, что их озабоченность и беспокойство могут сыграть ему на руку, если только он будет осторожен, очень осторожен.
Он сел возле Цинтии и обратился к Дхуре, прося заказать что-нибудь покрепче. Дхуре опустил жетон в автомат и заказал коктейль из рома и колы (напиток, вызывавший у Таска отвращение). Взяв из рук Дхуре стакан, Таск сделал маленький глоток, изо всех сил подавляя на своем лице гримасу отвращения.
- В чем дело, ребята? - беспечным тоном спросил Таск. - У вас такой вид, как будто вы не в своей тарелке.
На этот раз обменялись взглядами все трое.
- А вы ничего не слышали? - сдержанно спросила Цинтия.
- Чего не слышал? - изобразил удивление Таск, делая второй глоток, попавший не в то горло.
Они подождали, пока он справится с удушьем и проглотит смесь рома и колы, а потом Цинтия - после очередного обмена взглядами со своими сообщниками - пожала плечами и сказала:
- Вам тоже не мешало бы это знать, я полагаю. Утром нашему кораблю придет каюк.
- Или да, или нет, - сказал Таск себе под нос, но так, чтобы всем было слышно.
У Цинтии приподнялась одна бровь.
- Потом я объясню вам, - сказал Таск.
- Значит, вы уже слышали. О Бидальди.
- Бидальди? - удивился Таск. - А при чем здесь Бидальди?
- Система Бидальди подверглась нападению, - сказал Перрин, и, кажется, в первый раз за все время их знакомства с Таском не улыбнулся. Таск счел это хорошим признаком. - Там все уничтожено, если верить докладам, которые дошли до нас.
- Нападению? - Таск и в самом деле был поражен этим известием. - А кто же напал на Бидальди? Не коразианцы. Система Бидальди в центре галактики.
- Легион Призраков, - сказал Дхуре.
- Я так и знал, - огорчился Таск. - Мы отправились на войну, и никто не потрудился сказать мне об этом.
- Нам тоже, - сказала Цинтия, понизив голос и украдкой бросив взгляд через плечо. - Настоящий Легион Призраков, креатуры.
- Принц что - с ума сошел?
- Говорите тише, - посоветовал Таску Дхуре.
- Его высочество не имеет к этому никакого отношения, - вспыхнула Цинтия. - Креатуры действовали по собственной инициативе. Принц так же потрясен, как и каждый из нас.
- А-а! Держу пари, что без него тут не обошлось! - сказал Таск и поднял свой стакан, но рука у него так дрожала, что пришлось снова поставить стакан на столик. Теперь действительно настало время все поставить на карту.
- Не смейте... - осуждающе начала было Цинтия, но тут же умолкла, поймав на себе суровый взгляд Дхуре.
- Что стряслось, Туска? - спросил Дхуре со своей невозмутимостью, способной кого угодно довести до бешенства. - Вы, похоже, пришли сюда с плохими новостями. Не о Бидальди, конечно.
- Нет, хотя теперь все одно к одному. - Таск вертел свой стакан в образовавшейся на столе лужице. - Вообще-то у меня есть кое-какие новости. - Он поднял глаза и встретился с взглядами Цинтии, Перрина и Дхуре. - Хотя ничего, кроме чертовских неприятностей, мне это и не принесет. - Он громко и немного трескуче засмеялся и тут же оборвал свой смех. - Да, у меня могут возникнуть очень большие неприятности. Как, впрочем, и у любого из вас. - Немного помолчав, он решил сыграть ва-банк. - Вы знаете, что уготовано нашему кораблю?
- Мы должны остановить нападение коразианцев, - начал Дхуре, видимо полагая, что выражает общее мнение.
- Я имею в виду настоящую миссию, - сказал Таск.
Каждый из них взглянул друг на друга, а потом все вместе они взглянули на Таска.
Таск рукавом вытер пот со лба:
- Вы что-нибудь слышали о сворачивающей пространство бомбе?
Все трое кивнули:
- А знаете ли вы, что она на борту нашего корабля?
Никто не отвечал.
- Да, - продолжал Таск, еще раз нервно рассмеявшись. - Она на борту и в полном порядке. Завтра утром, приблизительно во время завтрака, она должна взорваться.
Возникшее за столом молчание было таким напряженным, что Таску казалось - он слышит, как плавится лед в его стакане.
- Не стоит думать об этом. Лучше позаботиться о креатурах, о короле и о тех из нас, кто знает правду о Бидальди.
- Об узурпаторе, - машинально поправила Таска Цинтия. - Я не верю этому, - категорическим тоном сказала она.
- Откуда вы узнали об этом, Туска? - холодно спросил Дхуре. - Лорд Саган сказал вам?
- Саган не скажет даже пароля в преисподнюю, - ответил Таск. - Хотя, откровенно говоря, я не очень нуждаюсь в этом. Я у него что-то вроде лакея, но собираюсь стать экс-лакеем. Надо сказать, - Таск двигал стакан взад и вперед по столу, - что я подслушал кое-что, чего подслушивать был не должен.
- И какие у вас планы?
- У меня? - Таск поднял голову. - Дать деру отсюда. Я как раз шел к своему космоплану и тут подумал... Подумал, что эти ребята, то есть вы, не сделали мне ничего плохого, кроме хорошего. Ну, и решил дать вам шанс, намекнуть, что ли... А теперь, - вздохнул Таск, - я ухожу. Спасибо, рад был встрече с вами.
Он встал.
- Вы никуда не уйдете, Туска, - спокойно сказал Перрин.
Рука Таска легла на кобуру с лазерным пистолетом:
- Не вздумайте останавливать меня...
- Не я остановлю вас. Есть приказ - все космопланы на приколе. Никто не имеет права взлетать без разрешения Его высочества.
Таск снова опустился на стул:
- Та-ак... Гроб заколочен. Чем объясняют такой приказ?
- Соображениями безопасности. Узурпатор на борту. Приказ лорда Сагана.
«Опять этот ублюдок, - подумал Таск. - Так вот как ты веришь мне! Или, может быть, это часть задуманного плана? Он ведет себя так, как будто он король. Дурачит нас всех».
Таск прикоснулся к крохотному устройству, укрепленному на его левом запястье. Гемозвено - так назвал это устройство связи Саган. Оно работало, получая энергию от тела Таска. Как-никак, а кровь в его жилах - наполовину Королевская.
- «Я должен спросить, - думал Таск, борясь с соблазном, - должен выяснить... нет, он все равно не скажет мне. И какая мне от этого польза? Все равно я в ловушке на этой базе смертников!»
- Вы не правы, - внезапно заговорила Цинтия, удивив Таска тем, как это она догадалась, о чем он думает. Но она, казалось, хочет любой ценой оправдать свою преданность принцу. - Флэйм Старфайер отдал эти приказы. Он присутствует на борту корабля, не станет же он взрывать самого себя.
- Можете быть уверены, нет, - прорычал Таск. - На первом же космоплане он исчезнет отсюда. В этом и состоит его план. Судите сами, как пойдет дело. Во-первых, флоту прикажут выйти в открытый космос. А затем Его высочество улетит, а мы останемся сами по себе с этой проклятой бомбой, которая преспокойно тикает себе и отсчитывает последние секунды нашей жизни.
Троица снова переглянулась. А сам Таск не отрывал глаз от стакана этой мерзкой бурды. Он поймал их на крючок. Теперь надо было умело вытянуть удочку, а это порой бывает труднее всего.
- У меня есть одна идея, - сказал он. Снова наступило молчание и последовал обмен взглядами. - Король, я имею в виду, узурпатор, знает, как обезопасить бомбу. Когда Его высочество и флот удалятся отсюда, мы освободим Дайена, и пусть он это сделает, а мы захватим корабль.
- Но это будет мятеж, - запротестовала Цинтия, - а мы станем изменниками и предателями!
- Если бомба установлена на взрыв, как говорит Таск, - сказал Дхуре, - то мы будем не предателями, а жертвами предательства.
Цинтия поджала губы.

Предыдущая страница 31 Следующая страница


Легион призраков 32

Таск решил, что настало время самому ему уйти, а их оставить, чтобы немного подергались на крючке. Если бы он задержался здесь - в своем нынешнем состоянии «растерянности» и беспокойства, - это могло бы показаться фальшивым и подозрительным. Кроме того, внезапно ему очень захотелось выйти из кают-компании, которая стала казаться Таску какой-то очень уж маленькой и тесной.
- Куда вы? - спросил Перрин, когда Таск встал из-за стола.
- Сам не знаю, - ответил Таск, почесывая затылок. - Может, обратно к своему космоплану. А может, подожду до утра - вдруг удастся предотвратить взрыв. Если вы в этом деле не со мной, ребята...
Таск окинул всех троих взглядом. Цинтия, похоже, так и не поверила ему, а Перрин избегал смотреть ему в глаза. Один только Дхуре крепко призадумался, но означало ли это, что он не поддержит Таска, или - наоборот, - что он готов прийти на помощь, но только сначала должен убедить двух своих друзей?
Решив, что он сделал все, что мог и даже немного больше, Таск сказал: «Бывайте, ребята, до встречи» и ушел. Он не останавливался до тех пор, пока не счел, что находится достаточно далеко от кают-компании и никто из троицы не видит его и не сумеет найти. Он не очень ясно представлял себе, куда идет, зато очень хорошо знал, куда не пойдет: в свою каюту и к своему космоплану. Если эти трое захотят «сдать» его как предателя, то где же и искать его охранникам, как не в каюте или в космоплане?
Свернув за угол, Таск поднял голову и остолбенел. Двое охранников стояли в конце коридора возле какой-то опечатанной двери.
- Так вот что было у тебя на уме, - пробормотал он, обращаясь к себе самому.
Именно здесь содержали под стражей Дайена.
Охранники пока еще не заметили Таска, и он нырнул в соседний коридор и прижался там к стене. Знает ли Дайен о том, что происходит? Сказал ли ему Саган об этом?
- Нет, - недолго думая, ответил себе Таск на этот вопрос. - Разумеется, нет. - Таск взглянул на свои часы. Три ноль-ноль. Цейтнот.
Дайен должен знать, он имеет на это право, и необходимо подготовить его к дальнейшим событиям. Конечно, теперь это может уже и не иметь никакого значения. Вряд ли Флэйм в ближайшее время захочет прибегнуть к свойствам гемомеча.
«А кроме того, - в глубине души должен был признаться самому себе Таск, - если случится что-то скверное, не хотел бы я, чтобы, умирая, он думал, что остался один».
Вынырнув из коридора, Таск прямиком направился в сторону двери, за которой находился Дайен.
Охранники знали Таска в лицо. Они видели его еще во дворце, а один из них даже помог Таску вернуться в каюту в ту ночь, когда наемник был «пьян».
Таск улыбнулся охранникам как старым друзьям.
- Вы трезвый нынче? - спросил давний «приятель» Таска.
- Да, я на службе, - поморщился Таск и выжидательно взглянул на охранников. - Ну как?
- Что «ну как»?
- Насчет пустить меня туда, к нему.
- Извини, приятель, но есть приказ: никаких посетителей.
- Черт побери, - покачал головой Таск, - из-за такой чепухи... Вас должны были предупредить, ребята. Лорд Саган послал меня сюда. Ходят слухи о бегстве узурпатора.
Один из охранников расхохотался, другой, улыбаясь, лишь пожал плечами:
- Ты, наверное, все-таки пьян. Если он не превратился в невидимку или не проник сквозь стальную дверь, то он до сих пор там, где я оставил его час назад. Небось преспокойно залез под одеяло и спит себе...
- Ну, это как сказать, - мрачно возразил Таск. - Королевская кровь, все-таки, не забывайте. Эти генетические уроды умеют выкидывать такие штучки! - Он вздохнул. - Знаете, ребята, я вам верю, но лорд Саган вбил себе в голову эту чушь, и не знаю что он со мной сделает, если я, вернувшись, не доложу ему, что видел короля. - я имею в виду узурпатора, - спящим как младенец. Ребята, что вам стоит впустить меня туда на пару слов с ним? Мне только бы убедиться, что это он, - и назад. - Он показал на переговорное устройство. - Приказ лорда Сагана придет с минуты на минуту. - Хмурясь, Таск помолчал. - А может, вы сами спросите лорда Сагана?
- Нет, - сказал один охранник, - мы закроем тебя там, и, я думаю, ничего страшного не случится. Только оружие тебе придется сдать.
Таск отстегнул и сдал оружие. Отказаться - значило навлечь на себя подозрения. Он даже позволил просканировать и обыскать себя. Не найдя при нем другого оружия, охранники пропустили его, отперев дверь серией сложных кодированных команд и позаботившись о том, чтобы Таск ничего при этом не разглядел.
В каюте у Дайена было темно. Сам он лежал в постели. Свет из коридора упал на его лицо, и Таску вспомнилась та первая ночь, которую Дайен провел на борту «Ятагана». Вот так же лежал он с закрытыми глазами в подвесной койке.
Дайен дышал глубоко и ровно. Он спал так спокойно и безмятежно, что жалко было даже будить его.
Таск часто заморгал, прогоняя непрошенную слезу, мешавшую ему видеть.
- Теперь закройте дверь, - отчего-то охрипшим голосом сказал он охранникам.
- Только недолго, - предупредил его охранник и добавил. - Сам видишь, это он. Во всяком случае, похож на себя, как две капли воды.
- Да, в самом деле, вроде бы очень похож, правда? - подыграл охраннику Таск.
Дверь закрылась. Тусклый свет звезд и одной из лун Валломброзы проникал в каюту. Волосы Дайена показались Таску кроваво-красными. Таск остановился возле постели Дайена. Во рту у Таска пересохло. «Черт побери, - растерялся Таск, - что я хотел сказать ему?»
Протянув руку, он взял Дайена за плечо и легонвко встряхнул.
- Да, Таск. В чем дело?
- Ты проснулся, - сказал Таск лишь бы что-то сказать.
Дайен вздохнул, сел и отбросил волосы с лица.
- Я слышал, как ты вошел. Я то засну, то проснусь, и не сразу понял, снишься ты мне или нет. Так в чем же дело, что ты хочешь?
Сначала Дайен говорил так, будто между ним и Таском ничего не произошло, но вопрос короля прозвучал холодно.
- У меня нет времени, - тяжело дыша от волнения, сказал Таск. - Дайен, я должен...
Кто-то рывком распахнул дверь. Вспыхнул свет. Таск сразу же оглянулся и инстинктивно опустил руку туда, где была пристегнула кобура с пистолетом, прежде чем успел вспомнить, что он обезоружен и что этот жест может погубить его. Спохватившись, он быстро поднял руку к глазам, прикрывая их от слепящего света.
- Что за...
- Это узурпатор? - спросил охранник без малейшего намека на сарказм. За спиной у этого охранника стояло еще шестеро, и трое из них целились из ружей в Дайена, а трое - в Таска.
- Да, это он, - ответил Таск и двинулся к выходу. - Я должен вернуться назад и доложить...
- Не двигаться, - приказал охранник, впустивший Таска. - Одевайтесь, - приказал он королю.
- Зачем? - спокойно спросил Дайен.
- Принц Старфайер хочет видеть вас. И как можно быстрее.
- Вы не могли бы ненадолго выйти? - так же спокойно спросил Дайен.
Охранник кивнул головой.
- Выйдите! - приказал он Таску.
- Не выйду, пока лорд Саган не прикажет мне этого, - сказал Таск и скрестил на груди руки, всем своим видом показывая, что не намерен двигаться с места.
Охраннику не хотелось вступать в пререкания или тем более применять силу против порученца Сагана - по крайней мере без приказа своего начальства, и он вышел, закрыв дверь и оставив Таска наедине с Дайеном.
Дайен одевался с образцовой тщательностью. Таск, делая вид, что он не в духе и остался здесь затем, чтобы сторожить Дайена, удивился тому, как это Дайен сумел сохранить свой черный мундир таким чистым и выглаженным. Он даже надел пурпурную ленту, брошку с головой льва, а заодно и другие атрибуты королевской власти, которые хранились в специальном ящике.
«Он знал, - внезапно догадался Таск, - он все предвидел заранее».
Дайен подошел к Таску, прикоснулся к его руке и наклонился к его уху:
- Здесь полно «жучков». Что ты хотел сказать мне?
- Прощай, - тихо ответил Таск.

ГЛАВА ЧЕТВЕРТАЯ

- Зачем вы привели его? - спросил Флэйм охранников, глядя на Таска. - Я не посылал за ним.
Начальник охраны взглянул на Гарта Панту.
- За ним послал я, Ваше высочество, - сказал Гарт Панта. - Он сумел проникнуть в каюту к вашему кузену, наговорив охране какие-то небылицы про то, что лорд Саган боится, что ваш кузен сбежал. Охрана пропустила его, но доложила об этом своему начальнику, а тот - мне, сразу после того как я прибыл на борт. Мне вся эта история не понравилась, и я полагаю, нам не мешало бы выслушать ее, так сказать, из первых рук.
- Очень хорошо. Капитан, это все, вы свободны, - Флэйм выждал, пока охрана удалится, и снова пристально взглянул на Таска. - Итак, лорд Саган думал, что мой кузен сбежал?
- Да, я полагаю, да, Ваше высочество, - промямлил Таск. Он охотно отдал бы свой «Ятаган» и правую руку в придачу, только бы знать, не выдала ли его Цинтия, может быть, тому же Панте. Однако он решил любой ценой выпутаться из этой истории, даже если ради того, чтоб выбраться из собственной могилы, придется по уши перепачкаться в грязи.
- С лордом Саганом такое бывает. Да вы сами знаете или нет? Это вроде паранойи, иначе и на назовешь. Ему приснилось, что король, ну... узурпатор вышел прямо сквозь запертую дверь. Мол, король, ну, узурпатор способен на такое, раз в нем течет Королевская кровь...
- Это возможно, - холодно прервал Таска Флэйм. - Я спрошу лорда Сагана, когда он прибудет сюда, что он там такое «выдумал».
- Вы послали за ним? - спросил Панта. - Кажется, вы сказали, что он инспектирует флот, чтобы привести его в полную боевую готовность.
- Он должен скоро вернуться. Капитан Цорн отправилась разыскать его.
«Цинтия? Вот как! Так она была здесь, - подумал Таск, - она говорила с Его высочеством. Это финиш! Все пропало. Сейчас принц прикажет арестовать его, заковать в кандалы».
Таск приготовился ко всему. Но Флэйм отвернулся, не проявляя больше к Таску никакого интереса. У принца хватало других забот. Он был мрачен и, очевидно, чем-то очень недоволен. И Панта тоже. Старец сидел, сгорбившись, на стуле и казался измученным и даже больным.
«И Сагану тоже вряд ли понравится, когда он узнает, что я говорил с Дайеном, - злясь на самого себя, подумал Таск. - Интересно, что делал Саган все это время? Когда он даст свой сигнал? И что я должен буду потом предпринять? И что это за сигнал?»
Таск вспомнил вдруг о гемозвене, присоединенном к его запястью. Подняв руку с гемозвеном, он отер пот с лица.
- Если вы рассчитываете на меня, что я захвачу этот проклятый корабль, то приготовьтесь к сюрпризу, - тихо-тихо сказал он маленькому круглому металлическому диску, имплантированному в его руку. - Большому, очень большому сюрпризу. Я проиграл. Цинтия все рассказала. Нас всех ждет огромный, многомегатонный сюрприз...
Таск поймал на себе взгляд Флэйма и громко закашлялся - для отвода глаз (или ушей). Однако он уже успел сказать главное. В первую очередь - о многомегатонном сюрпризе, который находился здесь, на столе, и был похож на хрустальную безделушку.
Свертывающая пространство бомба...
В последний раз он видел ее, когда они с Дайеном транспортировали эту бомбу в безопасное место - на планету Медведя Олефского. Теперь при виде бомбы у него становилось сухо, кажется, не только во рту, а во всем теле. А Дайен видел ее сейчас? Таск перевел взгляд на короля.
Дайен стоял возле иллюминатора из стального стекла и смотрел сквозь него на Валломброзу. Как часто Таску приходилось видеть Дайена стоявшим вот так, как сейчас: руки за спину, задумчивый взгляд устремлен куда-то вдаль... Что видел он там, вдали? Свое отражение в стальном стекле, похожее на бледный призрак? Или Бога, с которым ему предстояло вскоре встретиться? Как мог он оставаться таким спокойным? Он должен был видеть эту проклятую бомбу. Он же прошел совсем близко от нее.
Таск почувствовал искушение - поднять этот зловещий куб и швырнуть его что есть силы в стену. Нет, это было бы глупо. Он ничего не добился бы. От удара о стену бомба ничуть не пострадала бы, а сам он был бы убит, наверное, так и не успев схватить ее.
Флэйм был вооружен своим гемомечом. Гарт Панта, который сидел в кресле напротив и, хоть был стар и утомлен, наверное, смог бы удачно выстрелить из лазерного пистолета. Не говоря уже об охранниках, стоявших снаружи. Эти могли бы ворваться сюда и открыть огонь в течение каких-нибудь трех-четырех секунд.
«Но, по крайней мере это было бы не хуже, чем стоять здесь и ждать, пока тебя разложат на исходные элементы», - подумал Таск.
Кожа вокруг гемозвена зачесалась. Таск засунул руки в карманы, чтобы удержаться от какого-то неосторожного движения, например, не начать чесать руку и не задеть металлический диск, привлекая к себе внимание. Внезапно в голову Таску пришла озорная мысль взять да спросить: «Флэйм, старина, скажите, сколько времени нам осталось?» Еще секунда - и эти слова сорвались бы с языка Таска. Испугавшись собственной неосторожности, он снова принялся ненатурально кашлять частым сухим кашлем, неприятно удивив всех присутствующих в каюте.
- Не найдется ли чего-нибудь выпить? - хрипловато спросил он.
Флэйм бросил на него недовольный взгляд и жестом показал на стоявший в углу бар с богатым выбором напитков.
Таск подошел к бару, взял стакан и нажал первую попавшуюся кнопку распределителя. В стакан хлынула бесцветная жидкость, кажется, водка. Таску в эту минуту было не до выбора. Он поднял стакан и поднес его к губам.
В конце концов, какое это имело значение? Можно выйти из игры, захлопнув дверь. Таск взглянул на свое отражение в металлической поверхности стойки бара. Его рука начала дрожать. Он поставил стакан на стойку - так, что водка выплеснулась из него. Вылив остатки водки, он налил в стакан воды, но выпить ее так и не успел.
Открылись двойные двери, и вошла Цинтия. Она взглянула на Таска и тут же отвела глаза.
- Где, к чертям, лорд Саган? - нетерпеливо спросил Флэйм.
- Он еще не вернулся, Ваше высочество. Он был на других кораблях, а «Вспышку» покинул примерно час тому назад. По всему флоту объявлена тревога. Я могу лишь предположить, что сейчас лорд Саган уже возвращается обратно. Все мои попытки связаться с ним не имели успеха.
- Странно, - сказал, хмурясь, Флэйм.
- На космоплане, в котором улетел лорд Саган, и раньше были неполадки в системе связи, Ваше высочество, - возразила Цинтия.
- Обойдемся без него, мой принц, - сказал Панта и сделал Флэйму знак, чтобы тот подошел поближе к нему, и они с Флэймом о чем-то заговорили, приглушив голоса.
Цинтия оставалась на месте, сосредоточенная и ждущая новых указаний. Медленно переведя вгзляд на Таска, она не смутилась при этом от сознания вины и не казалась в то же время самодовольной и торжествующей. «Может, я неправ, может, она не выдала меня», - подумал Таск.
Он пристально, не отрывая глаз, уставился на бомбу, установленную на покрытом стеклом столе. Цинтия взглянула туда же. Знает ли она, что это такое? Эта дьявольская вещица кажется такой безобидной...
Как бы из чистого любопытства Таск подошел к столу:
- Гляньте-ка, какая симпатичная игрушка! Что это? - Он протянул к бомбе руку.
- Не прикасайтесь! - хрипло крикнул Панта - так, что даже напугал Таска, хоть тот и ожидал подобной реакции.
Таск отдернул руку:
- Простите. Нет проблем. Пойду чего-нибудь выпью. Никто больше не хочет?
Панта не удостоил Таска ответом. Он снова повернулся к принцу, но Таск заметил, что старик продолжает держать бомбу в поле зрения.
Таск снова подошел к бару. Он уже дал понять Цинтии - или скорее Панта дай ей понять, - что этот куб на столе - очень важный объект, нечто чрезвычайно ценное. Оставалось надеяться, что Цинтия догадается, что так встревожило Панту, и сделает правильные выводы.
По выражению лица Цинтии трудно было судить, достиг ли Таск чего-нибудь. Он налил себе бурбона и на этот раз сумел-таки осушить свой стакан.
- Дадим лорду Сагану еще пятнадцать минут - сказал, наконец, Флэйм Панте, - а потом приступим к делу. Капитан Цорн, вернитесь на летную палубу и ждите там Сагана. Как только он прибудет, немедленно приведите его сюда.
- Есть, Ваше высочество. - Поклонившись, Цинтия вышла из личной каюты принца, даже не взглянув в сторону Таска.
- Я полагаю, креатуры отказались сотрудничать с вами? - заговорил Дайен, не оборачиваясь.
- Панта в конце концов сумел связаться с ними, - ответил Флэйм. - Они решили, что мы угрожаем их существованию. Кажется, они узнали (хотя мы понятия не имеем, как им это удалось), что Панта собирается делать новые подобные бомбы. Эти креатуры уничтожат все человечество раньше, чем мы сумеем сделать хотя бы одну.
- И поэтому вы намерены уничтожить их.
- Нет, кузен, - сказал Флэйм, улыбнувшись. - Вы уничтожите их.
- Уничтожив при этом и себя.
- Ужасная трагедия. Тот, кого галактика будет прославлять, кого она объявит героем, должен погибнуть. Я послал за лордом Саганом, чтобы он подготовил бомбу к взрыву, введя в нее код. Я думал, вы пожелаете быть свидетелем этой небольшой церемонии, прежде чем я запру бомбу в этом помещении, а сам удалюсь. По крайней мере, сознание, что вы избавляете галактику от этих страшных креатуров, принесет вам некоторое удовлетворение в последние секунды жизни. Ну, что, Панта? - обратился Флэйм к учителю, и в голосе принца послышалось раздражение.
Панта мрачно посмотрел на бомбу.
- Мне кажется, однако, странным, что вокруг нас нет креатуров, которым следовало бы держать бомбу в поле зрения.
- А откуда вы знаете, что их тут нет? - спросил Флэйм. - Они отказались отозваться на ваши первые попытки установить с ними связь, даже когда вы находились на Валломброзе.
- Чувствительные приборы корабля зафиксировали бы их присутствие, но и приборы показывают, что никаких креатуров здесь нет. - Панта недоуменно покачал головой. - Абсолютно никого.
- Может быть, они не знают, что это бомба. Вы не сказали им, когда посылали их за ней...
- Они знают, - сказал Панта. - Они знали, что первая бомба, за которой мы посылали их, была подделкой, хоть они и принесли ее сюда. Они чувствуют энергию.
- Даже когда она не подготовлена к взрыву?
- Энергия, однако, никуда не девается. Подготовка бомбы к взрыву ускоряет ее, увеличивает, так сказать, масштаб этой энергии. Не нравится мне это. Я все думаю, что они замышляют...
Внезапно Флэйм шумно втянул в себя воздух, и лицо его стало бледным, как будто вся кровь разом отлила от щек.
Принц подскочил к Даейну, схватил его, повернул к себе лицом и отбросил спиной на стальное стекло.
Оба в упор смотрели друг на друга, и схватка между ними шла не на жизнь, а на смерть, хоть были они и безоружны.
- Панта, - приказал Флэйм, сжимая кулаки, - подготовьте бомбу к взрыву!
- Прямо сейчас, Ваше высочество? - Панта испуганно взглянул на принца. - Но лорд Саган...
- К черту лорда Сагана! - крикнул Флэйм с пеной' на губах. - Вы что, не поняли? Подготовьте бомбу!
Лицо старика перекосилось от ужаса.
- Мой Бог, - прошептал он.
Он снял Звездный камень со своей шеи, разорвав цепочку, на которой тот держался, и дрожащими руками поднял со стола бомбу. Панта стал прилаживать Звездный камень к углублению в бомбе. От волнения у него ничего не получалось. Флэйм свирепо сквернословил. Призвав на помощь всю свою волю, Панта справился с дрожью в руках и сумел ввести Звездный камень в бомбу. Сумел он ввести и код, а потом долго, пристально и угрюмо смотрел на бомбу и, наконец, швырнул ее на пол.
У Таска остановилось сердце. Сине-желтое пламя вспыхнуло перед его глазами. Он замер в ожидании мгновения, когда бомба взорвется, и закрыл глаза. Когда он снова открыл их, то понял, что взрыв произошел только в его взбудораженном воображении, а бомба и не думала взрываться. Она лежала на полу у ног старого Панты.
Теперь, когда к Таску вернулась способность думать почти нормально, он вспомнил, что бомба не может взорваться от удара. И тут он все понял.
- Вы правы, мой принц, - злобно сказал Панта. - Эта бомба безвредна. Это подделка!

ГЛАВА ПЯТАЯ

Итак, бомба поддельная! И никакая опасность быть взорванными нам не грозит и никогда не грозила! Вот он - сигнал! Это была первая связная мысль Таска, едва лишь он пришел в себя и понял, что опасность миновала.
Вот он - сигнал!
Теперь настал момент, когда я должен взять в свои руки контроль над этим кораблем!
Еще немного - и Таск громко рассмеялся бы.
- Теперь понятно, почему лорд Саган до сих пор не вернулся, - сказал Флэйм.
- Он подменил бомбу, - сказал сникший Панта.
- Да, это его рук дело, несомненно.
- Он подменил бомбу, - повторил Панта, как будто все еще был не в силах поверить этому. - Надо было уничтожить подделку! Я думал, она может пригодиться нам, когда мы сконструируем бомбу сами. Я никогда не предполагал, даже представит себе не мог... Разрыв в электрической системе... - продолжал сетовать Панта. - И тот факт, что креатуров здесь нет. Я думал... - Он сжал кулаки. - Я должен, должен был знать!.. - Взгляд Панты вдруг стал изумленным. - Но как догадались вы, Флэйм?
- Благодаря моему милому кузену, - ответил Флэйм, уставясь на Дайена. - Я прочитал это в его мозгу в тот день, когда состоялся этот наш дурацкий поединок. Он верил. Это я не мог поверить, я смеялся над ним. Вы глупец, сказал я ему. После всего, что Саган причинил вам... Вы все еще верите ему. Не допускаете ли вы, что ваше доверие ему может обернуться против вас, кузен? Ведь вполне возможно, что Дерек Саган обманул нас обоих, использовал нас, чтобы возместить свои прежние утраты.
Дайен не отвечал.
Флэйм, досадливо чертыхнувшись, отвернулся от него. Улучив момент, Дайен бросил быстрый вопросительный взгляд на Таска. «Что задумал Саган?» - означал этот взгляд.
Таск снова наполнил свой стакан. «Я и сам хотел бы это знать», - ответил он взглядом Дайену.
Сильная рука Флэйма схватила Таска за плечо и повернула вокруг оси. Теперь они стояли лицом друг к другу, и Флэйм едва не наступал Таску на носки башмаков.
- Что вы знаете о замыслах Сагана? - ледяным тоном спросил Флэйм.
- Черт побери! Какие вы оба странные. - Таск переводил взгляд с одного кузена на другого. - Откуда мне знать, что он задумал? - Таск улыбнулся и пожал плечами. Теперь, когда худшее было позади, на него снизошло удивительное спокойствие. - Судите сами, Ваше высочество: вы сами на месте Дерека Сагана рассказали бы мне о своих планах?
- Он прав, - сухо заметил Панта.
- Да, прав. - Флэйм исподлобья пристально смотрел на Таска. - Но я не верю ему. Однако мы скоро узнаем правду.
Он включил переговорное устройство, но не успел раскрыть рта, как оттуда прозвучал женский голос:
- Ваше высочество, мне необходимо поговорить с вами. У меня есть новости о лорде Сагане.
- Цинтия, - прошептал Таск, несмотря ни на что еще не теряя надежды.
- Войдите, - приказал Флэйм.
Она вошла, держа в руке ружье. Выражение ее лица не предвещало ничего хорошего, Таска она даже не удостоила взглядом. Он мысленно распрощался со всеми своими надеждами и налил себе еще один стакан.
- Ваше высочество, флот ушел! Они все в открытом космосе. Так приказал лорд Саган. Это был ваш... - Цинтия хотела спросить «приказ», но запнулась. Побелевшее от ярости лицо принца и его удивленный взгляд лучше всякий слов ответили на ее вопрос.
- Королева? С ними? - произнес Флэйм, как будто с трудом подыскивая слова чужого ему языка.
- Да, Ваше высочество, - сказала Цинтия и облизнула пересохшие губы. - И по всей вероятности, от нее исходят указания флоту сменить курс.
- Проклятье! - взорвался Флэйм, но, сдерживая себя, обернулся к Дайену. - Напрасно радуетесь, кузен. Это лишь небольшое недоразумение, которое скоро будет устранено. А этот человек, - обратился Флэйм к Цинтии и показал на Таска, - должен быть арестован. Он изменник.
Цинтия мгновенно встала рядом с Таском.
Таск опустил голову и почесал затылок, как бы случайно дернув себя за мочку левого уха.
Дайен неподвижно стоял возле иллюминатора. Наверное, в эту минуту он думал о королеве и своем еще не родившемся ребенке, но от внимания Дайена ничто происходящее вокруг не ускользало. Он искоса взглянул на Таска и, уловив его как будто бы ничего не значивший жест, потер правую ладонь.
- Допросите его, - продолжал Флэйм, обращаясь к Цинтии. - Я хочу знать... - Принц умолк, кажется, не зная, что же ему сказать дальше.
- А что вы хотите знать, Ваше высочество? - нарочито громко заговорил Таск. - Где находится настоящая свертывающая пространство бомба? Не подделка...
- Арестованный не должен говорить, капитан Цорн, - прервал Таска Флэйм, - если ему нечего сказать.
- Настоящая бомба, похожая на ту, которую вы нашли...
Цинтия ударила Таска в живот прикладом своего ружья так, что он согнулся вдвое, и тогда она еще раз ударила его по затылку. Таск упал на пол, и тут же его буквально оседлал Панта.
- Смотрите! Вот! - Панта схватил Таска за руку и сорвал с его запястья металлический диск, от которого осталось пять капель крови, блестевших на черной коже Таска.
Панта показал диск принцу.
- Гемозвено! Все это время он был на связи с Саганом и... Ваше высочество! - воскликнул старик, выпрямившись. - Я знаю, где настоящая бомба! Она во дворце.
- Дьявол! - взревел в ярости Флэйм. - Саган где-то упрятал ее... От нас, да, но не от креатуров! Они-то где-то поблизости от нее и до сих пор они на Валломброзе. Значит, и бомба там же. Что они сделают, если он заберет ее оттуда?
- Не знаю, Ваше высочество. Наверное, они попытаются остановить его или просто станут сопровождать его туда, куда он отправится.
- А смогут они отнять эту бомбу у него, если вы им прикажете сделать это?
- Не исключено, - не очень уверенно ответил Панта, - но вы же помните, Флэйм, что креатуры уже давно не выполняют ваших приказов. Я и вправду начинаю склоняться к мысли, что они используют вас. Они использовали вас, чтобы найти и доставить бомбу на Валломброзу...
- Они доставили ее на Валломброзу для меня.
- Логично. Здесь они могут сохранять ее в безопасности. Они не обращали на вас внимания, когда казалось, что вы вот-вот покинете Валломброзу. Они знали, что настоящая бомба не у вас, а остается на Валломброзе. Не думаю...
- Довольно, я понял! - раздраженно перебил Панту Флэйм, самолюбие которого было задето. - Итак, они используют меня. Отвечайте на мой вопрос. Креатуры могут завладеть бомбой?
- Они могут лишить Сагана бомбы, но я очень сомневаюсь, что они отдадут ее вам, - уныло сказал Панта. - Придется вам самому добывать ее.
- Я не поспею во дворец вовремя. Долго ли Сагану взять бомбу обратно и сбежать!
- Вы успеете во дворец, Ваше высочество, если вас туда доставят креатуры. Это большой риск, зато вы окажетесь там через несколько секунд.
- Прекрасная мысль! Скорей скажите им, Панта! - загорелся принц. - Креатуров здесь нет, но они наверняка все слышат. Убедите их взять меня скорей на Валломброзу. Постойте! Может быть, вы просто скажете им, чтобы они остановили его...
- Не советую, Ваше высочество, - сказал Панта, уже готовый выйти из дверей. - Их стремление остановить его может кончиться тем, что они обрушат весь дворец на него... и на бомбу.
- Пообещайте им все что угодно, скажите, что я отдам им бомбу, если им так хочется. Мне нужен этот человек! - Флэйм говорил отрывисто, будто выплевывая слова, как несъедобные куски мяса.
Лежа на полу у ног Цинтии, Таск взглянул на Дайена. Король стоял, не двигаясь с места, и лишь потирал правую ладонь. Таск перевернулся на спину.
- Что, Ваше высочество, вам, наверное, страсть как хочется добраться до лорда Сагана. Так вас еще никто не обводил вокруг пальца, правда? Так что теперь летите с этими вашими призраками-креатурами обратно на Валломброзу...
- Заткните ему пасть! - рявкнул Флэйм.
Цинтия подошла к Таску, чтобы выполнить этот приказ, и подняла ногу, собираясь пнуть Таска ею в лицо. Таск увернулся от удара и схватил Цинтию за ногу. В тот же миг Дайен подскочил к Флэйму и схватил за рукоять меча, висевшего на боку у Флэйма. Флэйм успел перехватить запястье Дайена. Между ними завязалась борьба.
Таск вцепился Цинтии в лодыжку, но не успел ничего сделать, как Цинтия другой ногой - каблуком - изловчилась нанести несколько ударов по его рукам, а один удар угодил Таску в лицо.
Отвернувшись от Таска, который корчился от боли и в данный момент не представлял для нее опасности, Цинтия взглянула на Флэйма и Дайена. Схватив Дайена сзади, она рывком оттащила его от Флэйма. Дайен покачнулся, но сохранил равновесие и снова бросился на Флэйма. Цинтия подняла ружье и выстрелила.
Выстрел поразил короля в грудь. Дайен, пошатываясь, подошел к кушетке и упал на диванные подушки, с которых его обмякшее тело почти сразу соскользнуло на пол.
- Дайен! - Таск сделал слабую попытку подняться, чтобы помочь королю.
Цинтия поставила ногу на грудь Таску, и тому показалось, что она чуть ли не пригвоздила его к полу.
- Вы не убили его? - спросил Флэйм. - Он нужен мне.
- Нет, Ваше высочество. Мое ружье установлено на оглушение.
Флэйм улыбнулся и перевел дух:

- Прекрасно.
Череп Таска разламывался от боли, распухли окровавленные губы. Одна рука была повреждена, болела челюсть. Цинтия стояла спиной к принцу и смотрела на него. Он искал в ее глазах хоть малейший намек, надеялся, что она подаст ему хоть какой-то знак, ну, хотя бы подмигнет.
Ничуть не бывало. Она смотрела не на него, а куда-то сквозь него.
В глазах у Таска все расплылось, и он часто заморгал, стараясь сохранить сознание, и устало подумал, что беспокоиться больше ни о чем не стоит. Он сделал все, что мог. Ни на что больше его уже не хватило бы. Он проиграл.
Чего же еще ждать ему? Еще одного провала в их и без того длинной цепи? По крайней мере, этот, казалось, был уже последним...
- Ваше высочество! - В распахнувшейся двери возник Гарт Панта. - Креатуры согласны. Они настаивают на разговоре с... - Он умолк, пораженный увиденным.
Принц подымал Дайена с полу, стараясь поставить его на ноги. Король пошатывался, но был в сознании и, кажется, не ранен.
Флэйм жестом подозвал Панту помочь ему:

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс

- Мы возьмем моего кузена с собой. Саган увидит, что жизнь его драгоценного короля в опасности, и присмиреет.
Принц крепко держал короля за одну руку, а Панта - за другую. Ослабевший, ошеломленный Дайен, наверное, упал бы, если бы они отпустили его.
- Как быть с Туской, Ваше высочество? - спросила Цинтия.
- Допросите его, выясните, что сумеете. А потом, если сам он не умрет, убейте его.
- Есть. Ваше высочество.
Таск закрыл глаза. Выходит, смертный приговор? Что-то он все-таки мог бы еще сделать. И сделал, если бы пришел в себя... Он слышал, как уходили Панта и Флэйм, волоча за собой Дайена, и слышал, как мягко открылась дверь, а потом закрылась за ними...
Цинтия снова пнула его носком ноги:
- Встать!
Таск перевернулся на живот и громко застонал. Он отыскивал глазами Даейна... которого здесь уже не было. Здесь не было никого.
- Где все?..
- Они ушли, чтобы остановить лорда Сагана. Встать, - как автомат повторила Цинтия.
Он встал, отер с губ кровь:
- Послушай, теперь у нас есть шанс. Мы...
- Заткнись! - ружье Цинтии уперлось Таску в поясницу. - Руки вверх - и без глупостей.
Четверо охранников вошли в каюту и встали у двойных дверей.
Таск поднял руки.
- Шагом марш! - сказала Цинтия.
И он пошел.
«Четверо, - оценил он обстановку. - Когда я буду у самой двери, брошусь на нее и схвачу ружье. Охранники не станут стрелять, чтобы не попасть в нее. И добрая старушка Цинтия станет моим пропуском отсюда».
Таск напрягся, готовясь к прыжку. Но...
- Дьявол! - вырвалось у него.
Нечто низенькое, коренастое и очень механическое вкатилось в открытую дверь.
Таск узнал свою старую подругу - миссис Мопап.
По крайней мере один из шлангов пылесоса-убийцы был направлен на Таска. Четверо охранников уставились на миссис Мопап и заулыбались.
- Вперед, - приказала Цинтия, больно подтолкнув Таска ружьем. - И не сметь обижать миссис Мопап.
Таску было не до воспоминаний. Плевать ему на убийцу-пылесос, когда его ждет мучительная смерть в камере пыток. Таск пробормотал себе под нос несколько весьма колоритных выражений, которые никак не годились, чтобы внести их в книгу последних слов, сказанных великими героями перед лицом смерти.
Таск шагнул вперед и сразу же рванулся вбок. Цинтия по инерции прошла еще несколько шагов в заданном направлении, а Таск, извернувшись с проворством кошки, бросился на нее и крепко вцепился в ружье.
- Паршивый идиот, - прошипела Цинтия.
Охранники перестали смеяться и поспешили к Цинтии на помощь. Сама же она пнула Таска ногой в солнечное сплетение, да так, что он повалился на пол. Цинтия упала на Таска сверху, прикрыв его своим телом.
- Миссис Мопап! - крикнула она. - Огонь!
Миссис Мопап выстрелила четыре раза в четырех разных направлениях одновременно.

ГЛАВА ШЕСТАЯ

Высунувшись из люка трофейного космоплана, Камила недоверчиво и даже изумленно смотрела на Алказар, черный силуэт которого вырисовывался на фоне зари.
- Зачем мы вернулись сюда?
- Я оставил здесь кое-что, - сказал Саган, уже спустившись на бетонированную взлетно-посадочную площадку.
- Я думала, мы станем спасать Дайена, - недоумевая, сказала Камила. - Как можно...
- Раз уж вы пошли со мной, то поспешите, - холодно сказал Саган.
Камила в растерянности медлила. Полет до Валломброзы прошел в молчании. Мрачный вид Сагана внушал Камиле страх. Должна ли она идти с ним, думала она теперь, или остаться? Что она будет делать, если пойдет? А если останется? Душу ее переполняла горечь.
Камила заторопилась, но ей не хватало сноровки, и она слишком медленно спускалась по трапу. Идя широким шагом, Саган уже достиг входа во дворец, когда Камила еще только была на середине трапа. Испугавшись, что отстанет от него и заблудится в лабиринте коридоров, Камила мигом соскользнула вниз и бегом догнала Сагана.
- Что вы оставили здесь, милорд? - спросила она, не столько надеясь на ответ, столько затем, чтобы нарушить гнетущую тишину пустынного, всеми брошенного дворца.
- Бомбу, - ответил Саган.
- Нет, не может быть, - сказала она, не смея поверить этому. - Бомба на корабле. Флэйм принес ее туда.
- Та бомба - поддельная, а здесь - настоящая.
От неожиданности Камила остановилась. У нее подкашивались ноги. Дайен был в безопасности! На глаза Камилы набежали слезы. Она тут же смахнула их, чтобы Саган ничего не заметил, и снова догнала его.
Во дворце было темно, как ночью. Саган зажег один фонарь, а другой дал ей. Она светила во все стороны, чтобы понять, где находится. Но это ей не удалось. Странные, угловатые, какие-то ломаные и кривые коридоры заставили ее вспомнить тот тревожный, жуткий сон, когда-то приснившийся ей. Саган, однако, уверенно шел вперед.
- Скажите мне, что происходит, прошу вас, милорд. Разве я не имею права знать? - робко спросила Сагана Камила.
- Я подменил бомбу, - ответил он ей, чем снова привел ее в крайнее удивление.
Но у Камилы было такое чувство, что говорил он как будто не с ней, а с кем-то еще. Она даже оглянулась, ожидая, что увидит леди Мейгри. Но позади нее никого не оказалось, хотя ощущение чьего-то присутствия не исчезло.
- Флэйму не удалось убедить Дайена отречься от престола. Флэйм хотел завладеть бомбой, и ради этого ему необходимо было глубоко проникнуть в сознание своего кузена, чего на большом расстоянии он сделать не мог. Вот почему он так стремился завлечь Дайена на Валломброзу. Для этого я и свел их друг с другом и вынудил Дайена сразиться с Флэймом в единоборстве. Я задумал подменить настоящую бомбу поддельной, но чтобы сделать это, мне нужна была настоящая бомба. Дайен никогда не согласился бы и не смог дать ее мне, а Флэйм это сделал, сам о том не ведая. Я подменил бомбу ночью, перед тем, как мы покинули Валломброзу. На следующее утро бомба уже была в распоряжении принца Флэйма. Но он не знал тогда, что это подделка. И не мог знать. Никто не мог этого знать, не подвергнув бомбу тщательной проверке. Гарт Панта, конечно, раскрыл бы подмену, но у него не было оснований проверять бомбу. Зачем бы он стал это делать? Если бы все шло, как я с самого начала задумал, - продолжал Саган, говоря с леди Мейгри, - Флэйм не смог бы обнаружить подмены, пока не оказался бы на другой стороне галактики, чтобы взорвать коразианцев. Я подготовил бы бомбу к взрыву, и Панта с Флэймом могли бы укрыться в безопасном месте. Бомба, конечно, не сработала бы. Туска со своими сторонниками должен был захватить корабль, вступить в бой с коразианцами, если бы возникла такая необходимость, а потом - вернуться вместе с королем, чтобы разгромить претендента на престол. Таков был мой план, миледи. - Саган говорил, совсем забыв о присутствии Камилы. - Но креатуры своими действиями вынудили меня изменить его. К сожалению, их ждет гибель. Они, несомненно, были безвредными, пока не соприкоснулись с людьми. Мы, кажется, оскверняем все, к чему ни прикоснемся.
- Что будем мы делать теперь? - спросила Камила, - скорее себя, чем Сагана. У нее было такое чувство, что леди Мейгри (если она и вправду была здесь) уже знает ответ на этот вопрос.
Услышав голос Камилы, Саган вспомнил о ней. Его не смутило, что он при ней говорил с леди Мейгри. Видимо, он даже не осознавал этого.
- Я собираюсь подготовить бомбу к взрыву. Она должна будет взорваться после того, как мы покинем эту планету, - сказал Саган Камиле.
- А креатуры не смогут помешать этому взрыву?
- Не смогут. Предотвратить взрыв может лишь тот, кто знает код. Я предполагаю, что, догадавшись о готовности бомбы к взрыву, креатуры не посмеют прикоснуться к ней из боязни взрыва. В самом деле, - продолжал он, - взрыв бомбы на этой планете окажется гораздо безопаснее для галактики. По моим расчетам, аномалия неведомой материи может уменьшить силу взрыва и его разрушительные последствия.
- Но Валломброза погибнет? - спросила Камила, оглядывая вокруг.
- Да, - сухо сказал Саган. - Я только имел в виду, что взрыв не будет иметь той силы, которая могла бы привести к возникновению пробела в структуре Вселенной.
- Я поняла, - сказала Камила дрогнувшим голосом. - И... и после этого мы вернемся на корабль? «Обратно к Дайену», - подумала она, но не сказала этого вслух. - Что мы тогда будем делать?
- Если Туска захватит корабль, мы просто прибудем на борт. А если нет, то я возьму это на себя. В таком случае Флэйм, видимо, сбежит от нас, и Его величество продолжит дело, лично возглавив борьбу с Флэймом. В конце концов Флэйм неминуемо потерпит поражение. У него нет качеств настоящего короля.
- Но вы говорили, что он прошел испытание...
Саган пристально взглянул на нее, и грустная улыбка мелькнула на его тонких губах:
- Может быть, я лгал.
- Тогда вы должны сказать об этом Дайену, - твердо сказала Камила. - Когда все будет позади.
- Он знает, - спокойно сказал Саган. - Он сказал вам об этом.
Камила вспомнила, о чем говорили они с Дайеном во дворе Алказара после единоборства Дайена с Флэймом. «Камила, не пытайся заглядывать в будущее, потому что такого будущего для меня нет, - сказал он ей тогда. - Я король».
От смущения она покраснела и не смела больше ни о чем спрашивать Сагана.
Они продолжали свой путь по лабиринту коридоров дворца. Крепость казалась теперь и в самом деле какой-то нереальной, призрачной. Чьи-то невидимые глаза следили за ними, неслышные голоса проклинали, и неслышные шаги сопровождали их. Какая-то дверь открылась, когда они проходили мимо нее, а немного впереди хлопнула, закрывшись, другая.
Камила мгновенно опустила руку на кобуру. Она шла немного позади и левее Сагана (сам он был безоружен) и, держа наготове пистолет, прикрывала его с тыла. Она даже не осознавала этого, пока не поймала на себе одобрительный взгляд Сагана:
- Ваш отец не зря учил вас.
- Ах, это... - Камила застенчиво улыбнулась, польщенная похвалой и обрадованная возможностью снова заговорить. - На самом деле меня учила мать. Она оруженосец. А я, наверное, никогда не стану оруженосцем, - тихо добавила она, вздохнув, - никогда...
- Вы любите и любимы, - сказал Саган. - Что может быть выше и важнее этого?
Камила от удивление не знала, что ему ответить. Наверное, и сам Саган удивился тому, что он сказал. Он даже плотно сжал губы, как будто контролируя себя, чтобы не сказать чего-нибудь лишнего.
Опрокинулся стол, мимо которого они проходили, кресло запрыгало на полу. Камила обернулась и направила назад луч фонаря.
- Креатуры, - сказал Саган. - Они следят за нами.
Камила приблизилась к Сагану и шла теперь, почти касаясь его. Он взглянул на нее, хмурясь. Она чуть-чуть поотстала и заняла прежнюю позицию.
Молчание, которое не создавало ощущения тишины, нервировало ее.
- Вас тоже любили, - сказала Камила, - и вы любили.
- Этой любви оказалось недостаточно, - ответил он.
Фарфоровая ваза упала на пол и вдребезги разбилась. Камила заскрежетала зубами, решив не обращать внимания на то, что происходило во мраке дворца. Она снова почти вплотную приблизилась к Сагану.
- Я не понимаю вас.
Наверное, ему тоже хотелось слышать живые человеческие голоса, так же, как и ей. Или, может быть, он снова, не замечая ее, говорил с кем-то еще...
- Мы оба любили, слишком сильно любили не только друг друга, но и многое другое, и это оказалось губительно для нас.
- А что еще вы любили?
- Власть. Славу. Гордыня, притязания, стремление подчинить себе все вокруг - вот что мешало нашей любви. - Он взглянул на пять шрамов на своей правой руке. - Ничего удивительного. Мы были рождены для этого. Проклятье Королевской крови, как говаривала миледи. Но это не оправдание. Дайен тоже был рожден для этого, как и мы. И он достиг цели иным путем, слава Богу.
- И поэтому вы сейчас на его стороне? - нерешительно спросила Камила.
Саган метнул на нее быстрый взгляд и снова отвернулся.
- Миледи пожертвовала ради него своей жизнью и оставила его на мое попечение. И если бы у меня не было других причин, я все равно защищал бы его только из-за этого. Но Мейгри была права, Дайен - наше искупление и спасение. Благодаря ему Королевскую кровь не будут больше проклинать. Во мне осталось достаточно гордости, чтобы оценить это... Нельзя сказать, чтобы я не испытывал искушения, - снова заговорил он со своим невидимым спутником после некоторого молчания. - Флэйм дал бы мне все, что обещал. Я стал бы Командующим крупной и мощной армией. Но я видел, к чему это приведет. Я не мог бы быть удовлетворен, если бы не имел всей полноты власти, если бы моя власть не была абсолютной. Я бросил бы ему вызов, и он, молодой, более сильный, победил бы меня. Я проиграл бы, и меня постигло бы бесчестие. Уж лучше смерть.
Его лицо стало вдруг холодным и жестоким. В эту минуту Камила увидела в нем человека, каким он мог бы стать и каким когда-то был, и не знала, верит ли она ему. Какой Саган был настоящий: тогдашний или теперешний? И знал ли он сам ответ на этот вопрос?
Камила притихла, решив, что тревожное молчание лучше, чем новые горькие признания Сагана.
Саган тоже, казалось, не был расположен продолжать этот разговор. Он остановился. Оглянувшись вокруг, Камила поняла теперь, где они находятся. В большом зале, том, куда Флэйм привел их в ту первую, страшную ночь.
Саган казался недовольным и раздраженным, и Камила услышала, как он тихо и не очень внятно сказал:
- Странно, почему теперь я ничего не слышу. В чем дело?
Она испугалась - за Таска и Дайена. Она хотела задать Сагану вопрос, но видела, что ему не до нее. Он открыл двери, и они вошли в зал.
Лучи фонарей ярко освещали огромный камин, мебель и стены. Камила направила луч в глубину зала и пожалела, что сделала это. Темнота, казалось, впитывает в себя свет, заглатывает его. Камила быстро опустила фонарь, направив луч на пол возле самых своих ног.
Саган подошел к гобелену и отодвинул в сторону расшитую разноцветными нитками и изъеденную молью ткань. За гобеленом оказалась небольшая дверь.
Саган оглянулся. Луч его фонаря быстро скользнул по залу и снова остановился на ручке этой маленькой двери. Между дверью и рамой двери виднелся крохотный клочок черной материи. Саган удовлетворенно кивнул:
- Все в порядке. Флэйму и в голову не приходило что-то проверять. Я войду туда, а вы останьтесь здесь на страже, - приказал он Камиле.
Камила заглянула в дверь, когда Саган открыл ее, но не успела почти ничего разглядеть, как дверь закрылась. Похоже, это была кладовая.
Вся дрожа и пытаясь уговорить себя, что она не одна в этом жутком месте, Камила извлекла из кобуры свой лазерный пистолет и встала возле двери, как часовой на посту. Она не забыла даже проверить, установлен ли пистолет на поражение.
Так стояла она в пустом зале, прислушиваясь к тревожной суете креатуров, этих загадочных существ из неведомой материи. Их суета вдруг начала казаться Камиле злобной и опасной.
Камила крепко сжала в руке пистолет и изо всех сил попыталась унять дрожь в руках. И все-таки с каждой секундой ее страх усиливался и острым холодком заползал под ребра.
Она вспомнила старую поговорку своего отца, что-то вроде того, что неприятель, взобравшийся на крепостную стену, не так страшен, как укрывшийся среди холмов, и удивилась тому, как верны эти слова. Сейчас она предпочла бы иметь дело с реальным и живым человеком, будь он друг или враг.
Из-за двери до нее донесся голос Сагана, послышались его шаги. Дверь резко распахнулась.
- Что...
Вопрос замер у Камилы на губах. От страха и отчаяния у нее сжалось сердце.
- Флэйм обнаружил подделку. Он и Панта летят сюда... Может быть, они уже здесь?
- Дайен? - спросила Камила прерывающимся голосом. - Таск?
- Дайен с ними, а Таска постигла неудача. Я потерял контакт с ним. Возможно, его уже нет в живых, - Саган вернулся в комнату-кладовую.
Камила, не зная, что делать, стояла, уставясь в полный шорохов мрак, пока не почувствовала, что воздух вокруг нее уплотняется. Стало трудно дышать, так трудно, как будто ее душат. Она не выдержала темноты и удушья и вошла в комнату, где горел свет и где был Саган.
Его фонарь стоял на столе. В ярком луче света был виден какой-то прозрачный куб с золотой пирамидой внутри. Сверху на этом кубе Камила увидела ряд каких-то маленьких кнопок.
Саган держал в руке темный и неприятный на вид самоцвет, ограненный в форме восьмиконечной звезды. При взгляде на этот камень в сознании у Камилы возникли пугающие образы. Ей казалось, что она видит своего отвратительного, безобразного двойника, танцующего на собственной могиле. Теперь ей стало понятно, почему у Сагана такое угрюмое и даже какое-то обреченное выражение лица. Он тоже в эту минуту видел своего двойника.
Камила вздрогнула. Она старалась не смотреть на этот самоцвет и не смотреть на Сагана - и не могла. Тогда она закрыла глаза, но это не помогло ей. Наоборот, ей стало еще хуже и страшней. Казалось, она медленно, но неудержимо погружается в темную, душную глубину камня-самоцвета.
Открыв глаза, она робко спросила:
- Что... что вы делаете?
Крупные, сильные пальцы Сагана двигались с неожиданной быстротой и ловкостью, Саган аккуратно вставил драгоценный камень в бомбу, совместив его с углублением, имеющим форму точно такой же восьмиконечной звезды.
- Готовлю бомбу к взрыву, - ответил Саган, не взглянув на Камилу. - А вам надо вернуться на космоплан.
- Я не смогу. Не найду дороги...
- Вам поможет ваша крестная мать, - сухо сказал он. - Ей хотелось бы увидеть, как вы благополучно покинете Валломброзу.
- Нет, милорд. Я останусь, - сказала Камила.
Больше Саган ничего не сказал Камиле. Он начал вводить в бомбу код, нажимая кнопки. Каждой кнопке соответствовала определенная буква.
Камила услышала позади себя шаги - настоящие, а не призрачные.
Саган поднял голову. Камила обернулась и направила лазерный пистолет в сторону людей, появившихся в дверном проеме.
В дверях стояли Дайен и Флэйм. Камила могла выстрелить в любой момент. Но кто из них был Флэйм, а кто - Дайен? Яркий белый свет фонаря стер различия между ними. Сейчас они были пугающе похожи один на другого. Камила застыла в нерешительности. И тогда Флэйм, обнажив и держа перед собой гемомеч, превратил его в щит.
- Руки прочь от бомбы, милорд! Не двигаться. Или Его величество умрет. А вы, - взгляд Флэйма метнулся на Камилу и тут же - снова на Сагана, - бросьте пистолет.
С запоздалой горечью коря себя за оплошность, Камила, все еще держа в руке пистолет, уже не надеялась, что сумеет выстрелить.
- Бросайте оружие! - приказал Флэйм.
- Подчинитесь ему, - услышала Камила голос Сагана.
Ничего не видя перед собой от слез, Камила отшвырнула пистолет прочь. Он упал и, скользя по полу, достиг ног Флэйма.
Из темноты возник еще один человек. Это был Гарт Панта. Он нагнулся, поднял пистолет Камилы и засунул его к себе за пояс.
- Отойдите от бомбы и выйдите на свободное место, милорд, - приказал Сагану Флэйм. - Руки держите так, чтобы я мог их видеть. Вы - оба! Вперед! На выход!
Принц попятился, сохраняя дистанцию между собой и выходившими из комнаты Саганом и Камилой. Дайена он крепко держал одной рукой и увлекал следом за собой.
Дайен был бледен, он нетвердо держался на ногах и спотыкался. Кажется, его даже не удивило, что Камила тоже оказалась здесь. Взгляд Дайена казался отупелым. Внезапно его глаза закатились под лоб, а голова поникла, и он упал на колени и на руки.
- Присмотрите за ним, Панта, - сказал Флэйм.
Панта вынул из-за пояса лазерный пистолет Камилы и приставил его к голове короля.
- Не останавливайтесь, милорд, - приказал Флэйм.
Саган вышел из кладовой. Камила шла за ним, в двух шагах сзади. Ту часть зала, в которой они сейчас находились, освещало зловещее сияние гемомеча и яркий белый свет фонарей. А вокруг освещенного места царил мрак, как будто чья-то гигантская рука прикрывала свет, защищая его от дуновения ветра.
- Панта, войдите в комнату, возьмите бомбу. Она на столе, - сказал Флэйм. - Вы же, милорд, как только бомба окажется в руках Панты, умрете.
Панта поспешил выполнить приказ Флэйма, а сам принц подошел к Сагану.
Дайен медленно поднял голову. Он казался настороженным и готовым действовать. «Но что он может сделать, - в растерянности подумала Камила. - Напасть на Флэйма с голыми руками - и больше ничего».
Дайен весь напрягся и приготовился к борьбе. Саган взглянул на него, едва заметно улыбнулся и покачал головой, а потом перевел взгляд на Панту, спешившего за бомбой.
«Помни о своем долге, Дайен, - прочла Камила во взгляде Сагана. Ей казалось даже, что она услышала эти не сказанные вслух слова. - Ты не сумеешь спасти меня».
Дайен понял это, и Камила тоже. От страха и отчаяния ей трудно было дышать. Надо было что-то сделать, но она боялась, что малейшая ошибка погубит их.
Бледный, сосредоточенный Дайен смотрел теперь вслед Гарту Панте.
Флэйм поднял гемомеч, лезвие которого полыхало яркой синевой. Освещенный этим сиянием, Саган стоял неподвижно, безоружный, готовый к смерти.
- Теперь, крестница, будь готова, - услышала Камила холодный, низкий голос.

ГЛАВА СЕДЬМАЯ

Яркий белый свет вспыхнул и разлился вокруг Таска, который открыл глаза и испуганно заморгал.
- Я слышал, - сказал он самому себе, - что когда умираешь, то движешься навстречу какому-то белому свету. Так и есть. Это было не вранье. И совсем не страшно.
Какая-то тяжесть давила ему на грудь, но боли не причиняла. Он ждал, что сейчас свет поглотит его и растворит в себе, и где-то в конце какого-то туннеля его радостно встретит... ну, может быть, его отец.
Тяжесть исчезла с его груди, чья-то неясная тень возникла перед его изумленным взором, и прозвучал чей-то голос. Но это был не отец, а какая-то женщина.
«Ладно, - подумал Таск, - тоже неплохо. Пусть останется, пока сюда не придет Нола».
Женщина близко наклонилась над ним и снова заговорила:
- Какого черта ты затеял всю эту кутерьму?
Таск смутился. Насколько ему было известно (правда, лишь понаслышке), люди не должны говорить на этом пути. Женщина хлопнула его по щеке. Вот тебе раз! Определенно, он попал в не очень хорошее место.
- Да проснись же ты!
Тут он заметил, что яркий свет исчез. У него возникло недолгое, но очень неприятное ощущение, что он летит вниз сквозь какую-то черную трубу. Полет кончился тем, что он долетел до дна и проснулся. Жужжал какой-то сиплый сигнал тревоги. От этого звука у Таска буквально раскалывалась голова. Он открыл глаза и увидел над собой трех человек.
- Я жив, - сказал он, надеясь, что они подтвердят это.
- Твоей заслуги в этом нет, - фыркнула Цинтия. - Еще не встречала такого идиота. Я все держала под контролем, и тут ты!... - От негодования она не находила слов, хотя могла бы сказать ему еще очень многое, и отвернулась от Таска. - Надо выключить эту дурацкую тревогу, а то еще охранники сбегутся сюда. Дон, объясни, что происходит на мостике... Я не знаю. Надо что-то придумать. Вы годитесь для этого. Ричард и я затащим тела в каюту.
Таск, до сих пор лежавший на полу и пытавшийся разобраться в происходящем, таращил глаза. Перрин, идя к переговорному устройству, перешагнул через Таска и ухмыльнулся:
- Выпить хочешь? Тебе бы не помешало.
Дхуре кивнул Таску и небрежно отдал честь, проходя мимо, а потом вместе с Цинтией стал затаскивать обожженные тела убитых охранников в каюту принца.
- По крайней мере, среди них нет наших парней, - сказал Цинтия.
- Нам придется, однако, забрать их отсюда, - заметил Дхуре, когда в каюту втащили уже все тела. - Немного на борту осталось таких фанатиков, как эти. И времени у нас почти не остается.
- Закрой двери, - приказала Цинтия.
Перрин уже включил коммуникатор и спокойным тоном вел переговоры с командиром корабля.
Дхуре подошел к Таску и сел возле него на корточки:
- Ты в порядке?
- Думаю, да, - Таск очень осторожно ощупал свое тело и не обнаружил ни одной раны. С помощью Дхуре он встал на ноги.
Цинтия снова взглянула на Таска:
- Какого черта ты все-таки бросился на меня? Я же на твоей стороне!
- Почем я знал об этом? - разозлился Таск, вспомнив, что произошло. У него даже руки задрожали. «Нет, - сказал он себе, - не сейчас». - Ты могла бы дать мне хоть какой-то знак!..
- Не на глазах же у Флэйма, - спокойно сказала она. - Я хотела вывести тебя отсюда мимо охранников. А потом бы мы встретились с Доном и Ричардом и...
Таск похлопал ее по плечу:
- Прости, я не знал. Я видел себя уже запертым в какой-нибудь камере пыток...
- Ладно, что было, то было, - сказала Цинтия, как отрезала.
- ...надо было связать ее проволокой, сэр, - прозвучал сверху голос Дона. - Неукротимая бестия...
Таск ухмыльнулся:
- Добрая старушенция миссис Мопап.
Цинтия улыбнулась, но улыбка недолго задержалась на ее лице. Покачав головой, она вздохнула. Взгляд ее невольно обратился на куб с золотой пирамидой, лежащий на полу:
- Это... ненастоящая?
- Если верить Флэйму с Пантой. - Таск даже не удостоил бомбу взглядом. - Одолжит мне кто-нибудь настоящий лазерный пистолет?
Цинтия открыла одну из дверок на корпусе миссис Мопап и достала оттуда лазерный пистолет.
- Здесь еще есть ружье, разобранное, но собрать его недолго...
- Нет, спасибо... - отказался Таск, - у меня на «Ятагане» такого добра навалом.
- Черт побери, это прескверная штука, - сказал Дхуре, присев на корточки возле куба с золотой пирамидой и стараясь не дотрагиваться до него. - Вы уверены, что она поддельная?
- Я уже ни в чем больше не уверен, - мрачно ответил Таск. - Панта думает, что это подделка. По-моему, он не оставил бы ее здесь, если бы она была настоящая, но я лично не стал бы прикасаться к ней. Особенно к этому самоцвету.
Мерцающий на свету драгоценный камень лежал на полу вместе с цепочкой, на которой держался.
- Звездный камень нельзя случайно потерять или доверить тому, кто не заслуживает доверия, - сказал Таск, слыша эхо голоса своего отца, - но если владелец преднамеренно отдаст его кому-нибудь, то камень начинает умирать. Наверное, это проклятье, лежавшее на ком-то, кто присвоил этот камень, хотя не имел на это никаких прав.
- Кто мог пойти на это? - спросила Цинтия чуть дрожащим голосом.
Самоцвет уже начал тускнеть и вскоре должен был почернеть и стать отталкивающе некрасивым. Таск подумал о Звездном камне своего отца. Тот сиял чистым белым светом в пожирающем пламени погребального костра. Даже когда тело отца Таска превратилось в пепел, самоцвет остался нетронутым, не пострадал от огня. Его вместе с урной опустили в могилу.
- Да, - сказал Таск, отвечая Цинтии, - кто бы мог пойти на это? - Нагнувшись, он поднял с полу маленький металлический диск - гемозвено, и положил его в карман, пристегнутый к кобуре.
- Вы можете обеспечить мне свободную трассу, или мне прокладывать свой путь с боем?
- Обеспечим свободную трассу, - прозвучал сверху голос Дона Перрина, державшего в руке стакан шотландского виски. - Командир думает, что принц Флэйм до сих пор на борту корабля, но слишком занят, и я передаю приказы от имени принца. Я передам на летную палубу, что ты покидаешь корабль по приказу Его высочества. Куда они, однако, смылись?
- На Валломброзу, - сказал Таск, уже идя к двери.
- И ты туда же? - спросила Цинтия.
- Работа у меня такая - спасать короля, - сказал Таск.
- Ты имел в виду узур... - по привычке начала Цинтия, но вовремя прикусила язык. - Ты все время был на его стороне. И лорд Саган.
- Это был план Сагана, - пожал плечами Таск. - Я только делал то, что мне говорили.
- Я рада, - неожиданно сказала Цинтия. - Я знаю, это звучит глупо, но когда ты был на нашей стороне, то не очень нравился мне. Предавать своих друзей!..
- Я и сам себе не нравился. Вы уже овладели кораблем? Что будете делать дальше?

Предыдущая страница 33 Следующая страница


Легион призраков 34

- Миссис Мопап нанесет визит на мостик, - сказал Перрин, уставясь на стакан с шотландским виски и выплескивая из него лед. - Как бы дело не приняло скверный оборот.
- Надеюсь, этого не случится, - сказал капитан Дхуре. - Как только мы расскажем экипажу о том, что сами узнали, все поймут нас и станут на нашу сторону.
- А когда это произойдет, то примите мой совет - уведите корабль отсюда. Настоящая бомба там, - Таск сделал жест рукой в направлении Валломброзы, которую было видно в иллюминаторе. - Самому черту не известно, что может случиться. А еще - можете сделать мне одолжение? Найдите королеву и позаботьтесь о ней, хорошо? Если что-то будет не так, ну, скажем, Флэйм сумеет скрыться...
Дхуре кивнул:
- Не беспокойся. Я думаю, мы понимаем нашего принца немного лучше, чем раньше. Мы постараемся обеспечить безопасность Ее величества. Если это хоть как-то возместит то, что натворили мы на Цересе.
- Спасибо, - сказал Таск, собираясь уходить, но задержался, оглянувшись на Цинтию. - Почему ты перешла на мою сторону? Что заставило тебя принять такое решение?
- Сама не знаю. Креатуры напали на Бидальди. Другие корабли ушли отсюда, одни мы остались, да еще с бомбой на борту. Все подтверждало твои слова. Наверное, поэтому, и еще из-за него.
- Из-за Дайена? - догадался Таск.
- Чем больше я присматривалась к нему... Нет, не могу объяснить. Но он - король, понимаешь?
- Нет, - сказал Таск и покачал головой, - и никогда не понимал.
- И из-за тебя тоже, - сказала она. - Сожалею, что обошлась с тобой так... грубо.
- А я - нет, - сказал он ей улыбаясь. - У меня счастливый брак. - Он прикоснулся к своим разбитым губам. - Тем легче нам сказать друг другу «прощай». Берегите себя, будьте осмотрительны.
Осторожно обойдя миссис Мопап, Таск вышел из каюты принца и направился к «Ятагану».
«Да, он король, - думал Таск по дороге, - и ничего тут не скажешь. И не надо его за это ненавидеть». - Вздрогнув и застонав от боли, он вонзил крохотные иголочки гемозвена себе в руку.
- Все в порядке, милорд, - доложил Таск Сагану. - Корабль в наших руках, а я отправляюсь с корабля к вам.

ГЛАВА ВОСЬМАЯ

Флэйм взмахнул мечом, прочертившим в темноте огненную дугу.
- Сбей его с ног! - сказала Мейгри. Камила вздрогнула от этого голоса, как от удара электрического тока. - Бросайся ему в ноги! Нападай!
Времени на раздумья не оставалось. Камила метнулась в ноги принца и уперлась правым плечом в его колени.
Застигнутый врасплох, Флэйм покачнулся и не сумел нанести точного удара. Саган, увидев, что сделала Камила, отступил на шаг, и полученный им удар оказался не смертельным. Меч лишь задел левый бок Сагана. Саган прижал к ране руку. По его пальцам потекла кровь. Он заставил себя преодолеть боль, забыть о ней.
- Все хорошо, миледи, - сказал он и отступил в сторону кладовой.
Дайен рванулся следом за Саганом, надеясь остановить Панту, прежде чем тот успеет к бомбе.
- Панта, берегитесь! - крикнул принц, изо всех сил стараясь сохранить равновесие и удержаться на ногах.
Панта оглянулся и поднял лазерный пистолет...
Дайен налетел на старика и схватил его за руку. Оба рухнули на пол.
Флэйм рванулся на помощь своему другу, но Камила снова успела крепко схватить Флэйма за ногу и попыталась выдернуть ее из-под принца. В ответ он нанес Камиле удар. Изрыгая проклятия, Флэйм поднял над ее головой меч.
- Бросай оружие! - внезапно прогремел голос Таска.
Таск стоял в дверном проеме, устремив взгляд на светящийся в темноте меч Флэйма.
- Бросай оружие! - еще раз крикнул Таск и выстрелил.
Меч угас. Флэйм перешел от нападения к защите. Выстрел Таска не повредил щита, которым прикрылся Флэйм, но позволил Камиле избежать грозившей ей опасности. Она отползла от Флэйма на руках и коленях и потеряла сознание. Таск бросился ей на помощью, снова выстрелив, чем принудил Флэйма использовать меч для защиты.
Панта сопротивлялся Дайену с силой отчаяния, но крики и выстрелы Таска отвлекли его внимание и привели Панту в смятение.
- Флэйм! - крикнул Панта, пытаясь отыскать принца взглядом. Хватка Панты ослабла, и Дайен вырвал лазерный пистолет из рук старика, вскочил на ноги и бросился в кладовую.
Прямо перед собой он увидел Дерека Сагана, державшего бомбу в окровавленной руке.
- Я прикрою вас, милорд... - начал Дайен.
- Берегитесь! - раздался в ответ предостерегающий возглас Сагана.
От удара, нанесенного ему сзади, Дайен покачнулся и опустился на колени. Флэйм промчался мимо короля. Меч Флэйма снова светился. Принц больше не обращал внимания на Дайена. Скорее добраться до бомбы и отомстить человеку, который обманул и предал его, - только это сейчас двигало Флэймом.
Таск стоял над Камилой, готовый защищать ее, и держал наготове свой лазерный пистолет, но не стрелял, боясь попасть в Сагана или в Дайена.
Дайен снова встал на ноги и рванулся вперед, туда, где смутно вырисовывались силуэты Флэйма и Сагана и светилась отраженным от меча светом бомба...
Внезапно все погрузилось во мрак. Дайен остановился так резко, что едва удержался на ногах.
Принц и Саган исчезли. Словно какие-то незримые, тихо шелестящие во тьме существа унесли их. Там, где были они оба - всего несколько секунд назад - остались лишь пятна крови.
- Что за чертовщина? - сказал Таск.
- Креатуры! - ликующе воскликнул Панта. - Они унесли их! - Старик устремился к дверям.
Дайен бросился вслед за Пантой. Таск ухватил Дайена за рукав:
- Не надо! Оставь его. Кто знает, куда эти креатуры утащили Сагана?
- Панта знает, - сказал Дайен. - Я последую за ним... О, Боже! Нет!
Они вышли из кладовой. Таск нес фонарь. В лучах света они увидели лежащую на полу Камилу. Ее распухшее и окровавленное лицо трудно было узнать. На пол с ее головы стекала темная струйка крови.
Дайен шагнул к ней и сразу же остановился. Обуреваемый сомнениями, он смотрел в ту сторону, где находился Гарт Панта.
- Послушай, Дайен, ей крепко досталось, - сказал Таск и опустился возле Камилы на колени, осторожно прикоснувшись к ней руками. - Боюсь, не поврежден ли у нее череп.
- Отнеси ее на свой космоплан, Таск. Я постараюсь быть там как можно скорее. - Дайен отвернулся, готовый преследовать Панту.
- Успеешь ли? - сказал Таск. - Мне кажется, ее жизнь в опасности.
Дайен закрыл глаза руками и вздрогнул. Потом, не оглядываясь, снова пошел вслед за Пантой.
- Ты должен быть здесь, мой король, - прозвучал женский голос.
Женщина в серебряных доспехах возникла перед ними.
- Нет, этого не может быть, - с трудом произнес Таск, - не может быть.
- Миледи, - благоговейно замер Дайен.
- Пусть другие продолжают борьбу, Дайен. Твоя задача - исцелять раны. Помни о своем долге перед подданными. Перед Камилой и Таском. Перед твоей женой и ребенком. Избавь их от опасности.
- Но... Саган, Флэйм...
- Бомба готова к взрыву, и код введен в нее, осталось добавить лишь одну букву, последнюю букву последнего слова - и она взорвется.
- Он сумеет спастись или нет? - не сразу спросил Дайен.
- Нет, - спокойно ответила Мейгри. - Но так тому и быть. Давно когда-то он поклялся отдать свою жизнь за короля. Настал день, когда он исполнит свою клятву.
Дайен медлил. Он снова взглянул на Камилу, и слезы потекли из его глаз.
- Я не могу оставить его умирать одного, - сказал он леди Мейгри.
- Он не один, - тихо сказала она и положила свою руку на рукоять своего меча. - А теперь поспеши. Прощай, мой король.
- Я увижу вас когда-нибудь снова?
- Нет, Дайен. Пришло время твоим покровителям расстаться с тобой. Мы больше не нужны тебе. Господь да благословит тебя и поможет тебе.
И Мейгри исчезла.
Но Дайену казалось, что где-то вдали он еще видит сияние ее серебряных доспехов, подобное холодному и чистому лунному свету.

ГЛАВА ДЕВЯТАЯ

У Сагана возникло ощущение, что он закрыл глаза в большом зале, а потом открыл их уже в другом месте. Это произошло так быстро, что он не почувствовал никакого движения, а лишь ощутил присутствие загадочных креатуров. И еще он ощутил их страх и гнев.
Они кишели вокруг него, оставаясь незримыми, но он предчувствовал исходящую от них угрозу, как летней ночью предчувствуешь надвигающуюся грозу. «Откуда они узнали, что грозящая им опасность возросла, - подумал Саган. - Несомненно, они могли уловить возросшую энергию подготовленной к взрыву бомбы, но почему они не взяли только ее, эту бомбу, почему они взяли и его вместе с ней?»
Это опасно. Кто знает, вдруг они случайно взорвут ее? Ведь они не имеют понятия о том, как она действует, знают только, что если ее взрыв не предотвратить, то они обречены на гибель.
Может быть, потому они и перенесли его сюда, где он лишен какой бы то ни было помощи? А вместе с ним перенесли и его врага.
Флэйму понадобилось некоторое время, чтобы понять, где он. Сначала он удивленно озирался вокруг, но потом догадался обо всем.
Свет луны проникал сквозь зарешеченное окно и освещал пять углублений в прочной скале. Железные решетки стояли перед каждым углублением и были воткнуты в грунт, как дротики, которые метнула чья-то гигантская, могучая рука. Эти углубления располагались так, что образовали пятиконечную звезду, центральная часть которой находилась под открытым небом.
Саган прижал руку к раненому боку. Рана была серьезная, глубокая, но не смертельная. Он потерял много крови, но не чувствовал боли. Еще мальчиком он научился загонять боль в глубину своего сознания и не замечать ее. Рана не болела, но раздражала его, мешая дышать и двигаться. Однако он еще мог бы сражаться в бою и даже выстоять против молодого, сильного и невредимого врага, такого, какой был сейчас перед ним. Но Саган был безоружен. Он держал в руке бомбу, готовую к взрыву, бомбу, в которую был введен код. Оставалось лишь добавить всего одну букву - и она взорвалась бы, уничтожив Флэйма, креатуров и его самого.
Если бы ему не удалось выиграть время, она могла бы уничтожить и его короля.
Флэйм знал, где он сейчас находится, и понимал, что произошло. Он мрачно улыбнулся, глядя на Сагана:
- Вам конец, милорд. Вы безоружны. Бросайте бомбу и сдавайтесь.
- Я сдался лишь один раз в жизни, - ответил Саган, - давно, еще в молодости, человеку по имени Абдиэль. Это была ошибка, и я поклялся, что больше я никогда и никому не сдамся. Если хотите получить бомбу, вам придется убить меня. - Саган держал бомбу в левой руке, а правая его рука находилась возле ряда кнопок. - И вы должны действовать быстро и целиться точно. Вы должны убить меня, прежде чем я нажму вот эту кнопку. Стоит мне прикоснуться к ней - и взрыв бомбы станет неминуем. Она взорвется через пять минут.
- Вряд ли ваш драгоценный король успеет за это время спастись бегством, - беспечно сказал Флэйм. Он приблизился к Сагану. В руке Флэйма засветился гемомеч. - Мне незачем убивать вас. Достаточно отрубить вам руку. И я думаю...
Продолжая говорить и надеясь отвлечь этим внимание Сагана, Флэйм бросился на него.
Но Саган, не прислушиваясь к тому, что говорил Флэйм, внимательно следил за выражением глаз принца и угадал момент нападения. Отскочив в сторону, Саган швырнул бомбу в принца.
В бомбе отразилось сверкание кровавого меча. Ничто не могло повредить бомбе. Код еще не был полностью введен, и она упала, оставаясь безопасной.
Флэйма, однако, это остановило, на что Саган и рассчитывал.
Увидев летящую в него бомбу, принц застыл на месте, боясь, как бы не задеть бомбу мечом. Он непроизвольно съежился и пригнулся, когда она ударилась об пол.
- Милорд! - прозвучал голос Мейгри. - Возьми оружие!
Она стояла перед ним, он видел ее - светлые волосы, серо-синие глаза и светящиеся серебром доспехи. Гемомеч из ее руки в мгновение ока перешел в руку Сагана.
Ему казалось в эту минуту, что они с Мейгри в плену у Аблдиэля, или на коразианской базе, или сражаются плечом к плечу с неприятелем.
Его не удивило, что Мейгри сейчас с ним и что она отдала ему свой меч. Он поймал этот меч, и иглы рукояти вонзились ему в руку. Его пронизала боль, он почувствовал бодрящее тепло микрогенераторов, проникших в его плоть. Теперь меч стал частью его тела, орудием его сознания.
Меч Мейгри в руке Сагана излучал синий свет. Флэйм отступил на шаг и бросил вокруг себя яростный взгляд. Он не видел Мейгри, но знал, что она здесь.
- Наконец-то, миледи, - сказал принц. - А я уже начал удивляться, отчего вы так долго остаетесь в стороне и не вмешиваетесь в борьбу. А вы, милорд? - Флэйм занял оборонительную позицию. - Как же ваш обет не брать в руки оружия?
- Я в своей жизни нарушил столько обетов, - ответил Саган, глядя в глаза Флэйму, - что одним больше, одним меньше не имеет уже никакого значения.
- Вы уже стары, - ухмыльнулся Флэйм, - да, вы старый, да к тому же еще и раненый, надолго ли хватит вас? Вы проиграете мне.
- Дайен с Таском возвращаются на космоплан, - сказала Сагану Мейгри, и голос ее звучал в его ушах знакомой сладкой музыкой. - Им нужно время, чтобы добраться до «Ятагана» и покинуть орбиту.
- Я продержусь достаточно долго, Ваше высочество, - сказал Саган Флэйму.
Они медленно кружили вокруг бомбы и не сводили друг с друга глаз.
Ложный выпад.
Еще один ложный выпад. Быстрый удар.
Град ударов, вспышки синих искр.
Защита. Атака.
Атака. Защита.
И еще раз, и еще.
Смотреть в глаза. Только в глаза.
Выиграть время.
Рана Сагана открылась и кровоточила. Теперь он чувствовал боль. Такую бодь не замечать было уже невозможно. От потери крови Саган слабел. Силы его иссякали, защищаться становилось все труднее. У него не было энергии, чтобы превратить меч в щит.
Скоро, он знал, все будет кончено.
Флэйм видел, что Саган выдыхается и держится из последних сил. Принц усилил натиск. Умение и опыт Сагана пока еще выручали его, но это было все, что мог он противопоставить молодости, силе, выносливости Флэйма.
Еще немного, и Сагану конец. Флэйм прекрасно понимал это и решил обмануть Сагана, притворившись, что и сам устал до изнеможения и еле держится на ногах. Он рассчитывал, что, заметив его слабость, Саган станет двигаться быстрее и забудет о защите.
Это была старая уловка, хорошо исполненная, только кончившаяся тем, что Флэйм сам же и угодил в расставленные сети.
Саган сделал выпад, нанес удар. Флэйм упал, и меч пронесся огненной дугой над его головой.
Принца ждала смерть от руки Сагана - участь, постигшая столь многих до него, - но силы оставили в эту минуту Сагана. Пошатываясь, он отступил и оперся спиной о стену. Его дыхание стало прерывистым, перед глазами плыл туман.
Мейгри была с ним. Ее - и только ее - он ясно видел сейчас. Она молчала и не двигалась. Она знала, что так надо - молчать и не двигаться. В лунном свете он видел ее белые волосы, сияние ее серебряных доспехов, и вся она казалась ему звездным сиянием, чистым, холодным и ясным.
Сквозь это сияние взгляд его устремился в ночное небо, и он увидел - или это только казалось ему? - еще одну звезду, устремившуюся прочь от Валломброзы.
- Дайен, - тихо сказала Мейгри.
Огни космоплана промелькнули в небе как комета, оставив светящийся след, яркий и лучистый, как свет месяца, отраженный холодной поверхностью моря.
Свет померк, и космоплан вышел в открытый космос.
- Милорд! - предостерегающе крикнула Мейгри.
Флэйм вскочил на ноги и бросился на Сагана. Ослепительно вспыхнул смертоносный гемомеч Флэйма. Саган поднял свой меч и превратил его в щит, но силы Командующего иссякли. Меч Флэйма пронзил тело Сагана.
Из раны потоком хлынула кровь. Мейгри по-прежнему не двигалась и молчала, и слезы, которых не могут проливать мертвые, как звездные самоцветы, сверкали в ее серо-синих глазах.
Принц отступил на шаг, наслаждаясь видом поврежденного противника.
Саган протянул вперед руку.
- Остановите его, Флэйм! Остановите! - раздался отчаянный крик Панты, появившегося у входа в темницу.
Только теперь догадавшись, что задумал Саган, Флэйм бросился помешать ему.
И не успел.
Окровавленная рука Сагана схватила бомбу и быстро нащупала кнопку, помеченную буквой «Т».
Конвульсивно, задыхаясь, закрыв глаза в предсмертной муке, Саган нажал эту кнопку.
Тонкие лучи, похожие на нити звездного света, зажглись внутри бомбы и коснулись драгоценного камня, вставленного в углубление золотой пирамиды. Бомба тихо зажужжала.
Глаза Флэйма расширились от ужаса.
- Не делайте этого! - крикнул он.
- Пять минут, - прошептал Саган.
- Бежим отсюда! - Панта схватил Флэйма за руку пальцами, цепкими, как когти хищной птицы. - Креатуры! Они еще могу спасти нас, мой принц! Мы еще успеем связаться с ними!
Флэйм оттолкнул от себя старика.
- Зачем вы это сделали? - спросил он. Его лицо исказила дикая ярость. - Зачем? Я был всем, чем хотели быть вы сами.
- Вот поэтому, - ответил Саган.
- Флэйм! - умолял Панта. - Быстрее!
Принц бросил на Сагана последний взгляд, полный ненависти и бессильной ярости, и кинулся прочь из темницы. Панта поспешил за ним.
Опустившись возле Сагана на колени, Мейгри сняла свой голубой плащ, сложила его и осторожно подложила Сагану под голову. Он застонал, когда она приподнимала его. Мейгри поднесла его правую руку к своим губам.
Саган взглянул на нее.
- Ты плачешь? - сердито спросил он.
- Нет, милорд, - тихо сказала она. - Я не плачу. Я не могу плакать.
Лучи света внутри бомбы становились все ярче и ярче, а гудение - все громче и резче.
Саган смотрел на бомбу, и на его лице Мейгри увидела страх. Взрыв уже нельзя было предотвратить. В невыразимо мучительной предсмертной тоске Саган ждал конца - благословенного покоя смерти.
Мейгри склонилась над ним, и ее волосы упали ему на лицо, скрыв от него бомбу.
Пол и стены задрожали, как будто их охватил ужас. Откуда-то из дворца доносился треск и грохот. Каменистая пыль посыпала сверху, и где-то в ночи раздался яростный крик и послышались вопли отчаяния.
- Креатуры ответили на мольбу Флэйма, - сказала Мейгри.
Саган хотел что-то ответить ей, но изо рта у него потекла кровь. Задыхаясь, он откинулся на спину, корчась в предсмертных судорогах.
- Возьми мою руку, держи ее крепко, - сказала она. - Я здесь, я с тобой.
Он сжал ее руку в своей. Все вокруг, казалось Сагану, тускнеет и постепенно тонет в темноте. Все, кроме нее. Она же становилась все более явственной, реальной с каждой уходящей секундой.
- От чего отказалась ты, чем пожертвовала, чтобы прийти ко мне? - спросил он.
Она не слышала его голоса, она слышала его мысли.
- Не спрашивай меня об этом, это не имеет значения, - ответила она.
С огромным усилием подняв левую руку, Саган убрал с ее лица светлые пепельные волосы и погладил ее по щеке, проведя пальцами вдоль шрама. На щеке остались пятна крови, его крови.
- Твоя душа проклята, как и моя, - сказал Саган.
- Моя душа никогда не принадлежала мне. Она была твоя, всегда твоя.
Он улыбнулся, но от невыносимой боли застонал.
- Теперь недолго, - тихо сказала Мейгри.
- Не оставляй меня, - прошептал Саган.
- Я не оставлю тебя, - так же тихо сказала она. Склонившись над ним, Мейгри обняла Сагана и положила голову ему на грудь. - Никогда. Теперь мы навсегда вместе.

ГЛАВА ДЕСЯТАЯ

«Ятаган» готовился к старту. На борту космоплана царило такое же молчание, как и в тишине звездной ночи вокруг него. Лишь краткие переговоры между Таском и компьютером, вычислявшим кратчайший маршрут, изредка нарушали эту тишину.
Дайен нес Камилу до «Ятагана» на руках. Она была в забытьи. В «Ятагане» он уложил Камилу на кушетку и теперь сидел возле нее и вспоминал тот золотистый день, когда они впервые встретились с Камилой. Он был тогда так одинок, и как же хотелось ему найти чье-то любящее сердце и самому полюбить. И он нашел Камилу, а Камила нашла его.
Она его оруженосец. Как в приснившемся ей сне. Она готова была отдать жизнь, защищая его, а он поднял свое оружие и пошел вперед, оставив ее позади.
Дайен взял ее руку в свою. Он пытался привести Камилу в чувство и не мог.
За спиной у Дайена остановился Таск:
- Мы готовы к старту. Ей лучше?
Дайен отрицательно покачал головой.
Таск положил руку на плечо друга, молча выражая этим жестом свое сочувствие, и поспешно вернулся в кабину экипажа.
Дайен застегнул ремни безопасности на Камиле и на себе. Его движения казались вялыми и неосознанными. Он давно уже научился справляться с действием прыжка космоплана в гиперпространство. Откинувшись на спинку своего кресла, он заставил себя расслабиться и закрыл глаза.
Итак, они сражались вместе, плечом к плечу. Вокруг них кипела битва, и в этой битве погибали под ударами неприятеля их друзья и товарищи. А потом настало затишье. Враг отступил. И вот они вдвоем стоят одни и ждут новой вражеской атаки. Пугающий рев труб доносится до них, он приближается, и тогда Дайен обнажает свой окровавленный меч и шагает навстречу неприятелю. Обернувшись в последний раз, Дайен улыбается ей - своему оруженосцу, но она кладет щит к его ногам и берет из его рук меч, чтобы самой сражаться с врагами.
- Этот щит ваш, сир, защищайтесь им. А теперь настал мой черед продолжать битву. Прощай, Дайен...
- Дайен...
Он вздрогнул, пробудившись. Камила лежала, опершись на локоть, а другой рукой держала его за руку и встряхивала ее, чтобы он проснулся.
- Ты очнулась! - воскликнул он, глядя в ее ясные, удивленные глаза.
- Да. Я чувствую себя хорошо, только голова раскалывается от боли. Знаешь, Дайен, я видела странный сон...

* * *

«Ятаган» летел в открытом космосе, оставляя за собой световые годы, отделявшие его от Долины Призраков. Теперь Камила, Дайен и Таск находились в безопасности, хотя и неизвестно было еще, какие последствия повлечет за собой взрыв бомбы. Вероятность, что от взрыва может пострадать вся Вселенная, была ничтожно мала, но все же окончательно сбрасывать ее со счета не следовало.
Всем троим оставалось только ждать. Камила игнорировала приказание лежать в постели. Медикаменты из аптечки Таска помогли ей, и головная боль почти совсем прошла. Камила старалась быть поближе к Дайену и Таску. Все вместе они сгрудились в тесной кабине для экипажа и молчали. Пытаться выразить словами то, что пришлось им увидеть и испытать, было бы неуместно. Каждый из них и без слов понимал, что творится на душе у другого.
Первым молчание нарушил Таск, сидевший в кресле пилота.
- Мы достигли той точки маршрута, где ты хотел сойти на другую трассу, - тихо и сдержанно сказал он Дайену. - Менять курс?
- Да, - ответил Дайен.
- Соедини меня с Дикстером - и побыстрей, - приказал Таск Икс-Джею.
Компьютер выполнил приказ без своих обычных саркастических замечаний и комментариев. Наверное, он тоже чувствовал благоговейную торжественность ситуации, а может быть, на него просто подействовала угроза, которую Таск пробурчал себе под нос при появлении на борту.
- Сэр Джон Дикстер, Ваше величество, - объявил компьютер тоном, который с натяжкой можно было назвать почтительным.
- Дайен, сынок! - Казалось, еще немного - и руки Дикстера протянутся в кабину с экрана, чтобы обнять короля. - Я знаю обо всем, что произошло. Как ты там? И Таск, и...
- Спасибо. Мы живы и здоровы. Как вы узнали...
- От Ее величества, - выражение лица Дикстера стало грустным. - Она выходила на связь с нами. Да, с ней все благополучно. Саган говорил с ней на борту корабля и раскрыл ей свой план. Он назвал ей имена людей, на которых она могла бы рассчитывать. Это наши и Таска старые друзья, еще с тех времен. Джаран, ну, и еще некоторые другие пилоты. Все они разочаровались в принце, особенно когда узнали о безумствах этих загадочных креатуров. Королева сумела убедить их помочь ей захватить корабль. И они его захватили, причем без всякого кровопролития. Она удивительная женщина, Дайен! - с жаром воскликнул Дикстер, и сразу же смутился.
- Да, сэр, - улыбаясь, сказал Дайен, - она удивительная женщина.
Камила поспешно встала с кресла второго пилота, где Дайен велел ей сидеть.
- Это твое место, - сказала она Дайену. - Таску... может понадобиться помощь.
- Камила...
- Нет-нет, все в порядке, честное слово, - улыбнулась она.
- Дайен! - обернулся Таск, чуть укоризненным взглядом показывая, что солидарен с Камилой.
- Ну, хорошо, - согласился Дайен, садясь в кресло второго пилота и продолжая разговор с Дикстером.
- Значит, вы знаете, сэр, что замышлял сделать Саган и как он подменил бомбу? Он собирался взорвать ее в какой-нибудь отдаленной части галактики, чтобы последствия взрыва были минимальными, но... этого может оказаться недостаточно. - От волнения Дайен откашлялся. - Флэйм раскрыл план Сагана буквально в последнюю минуту и бросился на Валломброзу, чтобы помешать Командующему. Нам удалось вырваться оттуда. А Сагану... нет.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс

- Да, сынок, - сказал Джон Дикстер, - я знаю. Видишь ли, - Дикстер потер подбородок, не решаясь продолжать.
- Скажите мне правду, - приказал ему Дайен. - Говорите, что случилось.
- Валломброзы больше нет. Планета исчезла, бесследно исчезла. Там ничего не осталось, насколько нам известно. Конечно, мы лишь сканировали ее на большом удалении, но не осмелились послать туда космопланы. Пока еще рано. Саган был прав, предполагая, что неведомая материя может ограничить силу взрыва. Он исходил из того, что эта материя может сыграть роль щита, препятствуя распространению цепной реакции по всей галактике. Разрушение коснулось сравнительно небольшой зоны.
- Валломброза.
- Мне очень жаль, сынок, - сказал Дикстер. - Есть надежда, однако, что Сагану удалось спастись.
Дайен встал.
Таск взглянул на него, покачал головой и отвернулся.
Камила протянула Дайену руку, но он не видел этого.
Он поднялся вверх по приставной лестнице, двигаясь словно на ощупь, и перешел туда, где раньше был купол стрелка, а теперь - наблюдательный купол.

* * *

Дайен сидел под куполом, глядя в безжизненный, непроглядный мрак космоса, искрящийся мириадами вспыхивающих солнц. Эти бесчисленные вспышки означали рождение новой жизни или ее исчезновение. Отсюда эти солнца казались не более чем крохотными искорками в безграничных просторах Вселенной.
В безграничных просторах Творения.
Валломброза. Долина Призраков. Она исчезла, как будто ее и не бывало. Исчез и его кузен.
Дайен взглянул на свою правую ладонь. Пять ран на ней больше не мучили его. Боль прошла. Скоро эти раны останутся лишь пятью белыми отметинами на его руке, потому что никогда больше не возьмет он в руки гемомеч.
Саган! Думая о нем, о человеке, темные глубины души которого тенью легли на его собственную жизнь, Дайен закрыл глаза и заставил себя мысленным взором заглянуть в свое сердце. И лишь увидев сквозь эту тень свет, он снова открыл глаза.
- «Браво, мальчик!»
Эти слова звучали в его памяти так же отчетливо, как в день поединка с Флэймом.
Именно тогда он понял, что Саган не нарушил своей клятвы и оставался его покровителем. Флэйм понял, что он верит Сагану, но не захотел и не сумел признать правоты своего кузена. Верность королю стоила Сагану жизни.
«Мне бы рыдать по Сагану, - подумал Дайен, - но я не чувствую в своей душе печали. Как сказала Мейгри, так тому и быть. Есть во всем этом справедливость и закономерность, соответствие Божьему промыслу».
Он знал это, хотя и не мог бы изъяснить словами. Как будто кто-то приоткрыл перед ним дверь и разрешил заглянуть в щель, но дверь тут же захлопнулась.
Чьи-то прохладные пальцы прикоснулись к его руке. Камила. Он помог ей взобраться под наблюдательный купол и сесть рядом с ним. Да, во всем, что произошло, была справедливость и закономерность. Он не чувствовал в своей душе печали.
- Она и Саган снова вместе? - тихо спросила Камила.
- Да.
- Вот так и мы будем вместе... когда-нибудь, - сказала Камила.
- Когда-нибудь. - Дайен сжал ее руку в своей.
- Вы любили и вас любили, - сказала Камила, наверное, самой себе. - Теперь я понимаю, что он имел в виду.
- Мы должны быть благодарны их памяти, - сказал Дайен, глядя на звезды. - То, что случилось с ними, могло случиться с нами. Нас терзал бы гнев, страх, непонимание, мы могли бы расстаться, ненавидя друг друга, ненавидя самих себя. А теперь такого с нами не будет. И когда мы скажем один другому «прощай»... - Он запнулся. Ее рука сжала его руку, придавая ему решимости. - Теперь мы скажем друг другу «прощай» с любовью и доверием, - твердо продолжал он.
- Дайен? - снизу на них смотрел Таск. - Простите, что вмешиваюсь, Дайен... я имел в виду, Ваше величество, я думаю, будет лучше, если я скажу об этом. Я связался с кораблем Ее величества. Королева хочет видеть тебя, а капитан спрашивает, когда ты планируешь прибыть на борт его корабля. Взять ли мне курс на Церес или обратно на Минас Тарес? И Дикстер хотел бы поговорить с тобой о нападении коразианцев.
Дайен встал:
- Ее величество и я отправимся на Церес. Мы должны принять участие в благодарственных молебнах Богу и Богине.
- Ясное дело, парень. Ой, я хотел сказать Ваше величество. Боже мой, совсем я запутался. Ты знаешь, что я хотел сказать. - И Таск поспешил в кабину экипажа.
- Да, - вздохнул Дайен. - Я знаю, что ты хотел сказать. - Он повернулся к Камиле. - Прощай, - сказал он, целуя ее.
И он спустился вслед за Таском.
- Прощай, - сказала Камила, оставшись одна.

ГЛАВА ОДИННАДЦАТАЯ

- Я очень прошу, чтобы вы навещали нас - Астарту и меня. Ты, Нола и вся твоя семья.
- Приказ короля? - улыбнулся Таск.
- Да, приказ короля, - серьезно ответил Дайен.
- Решено. Мы навестим вас, - сказал Таск, и это было именно то, что он думал на самом деле.
- И почаще.
- Хорошо. Будем навещать вас так часто, как только сможем. Вот только как быть с бизнесом?.. - Он вздохнул и провел рукой по своим густым курчавым волосам, беспокойно оглядываясь по сторонам. - Снова эти торговцы пылесосами...
Дайен понимающе улыбнулся и хотел что-то сказать, но лишь покачал головой.
- Пока, Таск.
Таск собирался пожать Дайену руку, но Дайен заключил своего друга в объятия. Таск похлопал Дайена по спине.
- Пока, дорогой, желаю тебе счастья. - Немного помолчав, он смущенно добавил. - Хотел бы я, чтобы все было... не так.
- Все было как надо, Таск, - спокойно сказал Дайен.
- Да, наверное, - согласился Таск, хотя в голосе его слышалось сомнение. Чуть отстранившись от Дайена, он отвернулся и высморкался. В носу у него щипало.
Король взглянул на Камилу, которая молча стояла возле него, и протянул ей руку. Она ободряюще улыбнулась ему:
- Иди, пора. Тебя ждут.
У самого люка «Ятагана» Дайен приостановился и оглянулся:
- Прощай, Икс-Джей.
В ответ послышалось что-то вроде кряхтенья и сопенья, замигали и погасли огни, зажужжал и медленно открылся люк.
В темноте слышен был возбужденный гомон толпы, собравшейся на летной палубе «Вспышки», чтобы приветствовать своего короля. Когда свет зажегся снова, Дайена уже не было.
- Ну, вот и хорошо, - сказал Таск, вздохнул и улыбнулся. - Так-то вот.

* * *

Церемония завершилась, и собравшиеся разошлись. Икс-Джей негодовал.
- Никогда не видел такого сборища! Это... это... не по-военному! И этот безмозглый репортер! Взял и уселся на меня своим толстым задом! Ну, ничего, я проучил его как следует: пропустил через него шестьдесят вольт, пусть знает!
Таск ухмыльнулся, покачивая головой.
- Путь перед нами свободен. Держи курс на Академию. А оттуда - домой.
Камила, оживленная и бодрая, сидела рядом с Таском в кресле второго пилота.
- Я уже нанесла курс на карту, Таск. Мне необходимо... что-то делать. - Она улыбнулась. - Скажи правду, ты взял курс на Академию из-за меня? Я ведь знаю, как тебе хочется поскорее вернуться домой...
- Не бери в голову, детка. Академия нам по пути.
- На связи адмирал, - сказал компьютер.
На экране возникло лицо Джона Дикстера.
- Мы благополучно доставили Его величество, сэр, - доложил Дикстеру Таск. - Есть новости о коразианцах?
- Мы договорились, что примем их, они войдут в часть нашей галактики. Это для них большая неожиданность. Думаю, они долго, очень долго не будут больше беспокоить нас.
- Так, так, - кивнул Таск. - Вы, наверное, не знаете... как там Нола? - спросил он. При этом у него был озабоченный и даже огорченный вид.
Дикстер широко улыбнулся:
- А вот и знаю! Когда ты сказал мне, где ей лучше всего оставаться, я связался с Мареком. С Нолой все в порядке, а если бы она не волновалась за тебя, так было бы еще лучше. И сынишка твой в порядке. И вот что еще. Таск... Может, сейчас и не время говорить об этом, но я хотел бы, чтобы ты кое о чем подумал. Три года назад Его величество предложил тебе стать офицером Королевского флота. Я знаю, что ты отказался, но советовал бы тебе переменить свое решение. Мне нужен адъютант, Таск, помощник, которому я мог бы полностью доверять, которому мог бы доверять Его величество. До моего ухода в отставку осталось не так уж много времени...
- Что-о-о? - Таск откинулся назад, с беспокойством и даже с испугом глядя на экран.
- Я не настаиваю, чтобы ты прямо сейчас дал свое согласие, - улыбаясь, сказал Дикстер. - Какое-то время я могу и подождать, скажем, годочков этак двадцать, но когда я уйду с поста, мне будет спокойнее, если на моем месте окажется такой человек, как ты.
Таск был в шоке. Икс-Джей, кажется, тоже. Оба не знали, что сказать Дикстеру.
- Можешь пока не отвечать мне, сынок, - продолжал Дикстер, видя, что Таск в растерянности. - Обсуди мое предложение с Нолой. Тебе надо будет, конечно, переселиться в Минас Тарес. Прекрасное место. Ноле там понравится. И детишкам там будет хорошо, окрепнут, узнают много нового. В общем, подумай над тем, что я сказал.
Таск потянул себя за мочку левого уха. Серьга в виде восьмиконечной звезды теперь была на прежнем месте. Подарок от благодарной Астарты.
- Я знаю, это покажется вам странным, сэр, но если я соглашусь - а я еще не сказал, что соглашусь, - но если, найдется ли... э-э-э... найдется ли у вас местечко для Линка? Он, конечно, ни рыба ни мясо, и осел, и ветрогон порядочный, зато отменный пилот. Если занять его делом, чтобы ему было не до вина и карт, он сможет принести пользу.
- Я думаю, мы найдем для Линка подходящее место, - серьезно сказал Дикстер.
- Постойте, минутку, - опомнился Икс-Джей. - Прошу прощения, сэр, но вы не упомянули один весьма важный фактор. Сколько нам будут платить за эту работу? И выдадут ли форму? И как насчет бытовых услуг? И придется ли мне перепрограммироваться в связи с новым характером службы, поскольку я...
- Ты, ты! - взорвался Таск. - Если я дам свое согласие, ты отправишься в сухой док вместе с «Ятаганом». А если тебе повезет, то через шестнадцать лет я заберу тебя оттуда, когда придет время учить Джона летать.
- Сухой док!
Огни на «Ятагане» потухли. Система жизнеобеспечения отключилась.
- Сухой док, - желчно и зловеще повторил компьютер. - Если вы, Ман-да-ха-рин Туска, хотите когда-нибудь еще в своей жизни увидеть хоть какой-нибудь док, то не произносите никогда больше двух этих слов в моем присутствии. А что касается вашего назначения, - продолжал компьютер, кипя от возмущения, - то нетрудно догадаться, что адмирал идет на это только для того, чтобы привлечь к себе на службу меня.
Огни загорелись снова. Возобновилось и тихое жужжание системы жизнеобеспечения.
- Во всяком случае, этот космоплан мне порядком надоел, я устал от него, - сварливо продолжал Икс-Джей. - А с тех пор как вы «переделали» его, он уже вообще стал ни на что не годен. Думаю, кабинетная работа понравится мне и будет вполне по силам. Да, это будет удачное место для меня. На вашем письменном столе, непосредственно у вас под рукой. И вы, адмирал, можете в любое время приходить и обращаться ко мне за советом. И Его величество тоже, так и передайте ему. Вы оба, я полагаю, будете часто консультироваться со мной.
Что же касается вас, Таск, я стану отвечать вашим посетителям по телефону и с экрана.
Застонав, Таск уронил голову на руки и оперся локтями на консоль.
- Прошу прощения, адмирал Дикстер, - почтительно заговорила Камила, несколько смущенная тем, что столь высокая особа застала ее здесь.
- Вы дочь Олефского, если не ошибаюсь? - спросил Дикстер.
- Да, Мейгри Камила, сэр, - ответила она, почувствовав облегчение. Ее успокоил теплый взгляд Дикстера и грустная, еле заметная улыбка, промелькнувшая на губах, когда она назвала свое имя. - Я подумала, может быть, вы знаете, что с Крисом и Крошкой... Их ранили на Цересе...
Дикстер кивнул.
- Я только что передал Его величеству сообщение, касающееся их. Архиепископ Фидель информирует меня, что Крис поправляется. Крошка тоже выжил. Рауль купил зеленые, как лимон, штаны тореадора и поклялся надеть их по случаю выздоровления своих друзей.
- Я рада, - сказала Камила, улыбнувшись. - Передайте им, пожалуйста, мои самые лучшие пожелания. И скажите Крису, что я обо всем помню и придет день, когда пойду к нему на службу.
- Непременно передам. Кстати, ваши отец и мать передают вам привет. Они гордятся вами. И еще хочу сказать вам, Камила, - добавил он, - для вас есть место в школе пилотов, можете поступать туда в любое время, когда будете готовы.
Камила зарделась от смущения и радости:
- Правда, сэр?
- У вас великолепная рекомендация, - сказал адмирал, - от Его величества.
Камила едва удерживалась от слез. Выпалив скороговоркой, что не смеет больше задерживать адмирала и мешать его разговору с Таском, она торопливо поднялась по трапу из кабины экипажа в главный отсек «Ятагана».
Оставшись одна, она поняла, что проделала этот путь, чтобы не заплакать на виду у Дикстера и Таска.
- Ну, нет, - категорическим тоном сказала она. - Плакать - ни за что!
Все так, как должно быть.
- Хотела бы я верить в это, - вздохнула она и нахмурилась, - если бы могла...
Но что это лежит вон там, на кушетке? Странно... Камила была уверена, что секунду назад там ничего не было.
Первым ее побуждением было позвать Таска.
Однако она не стала делать этого. Осторожно, медленно она приблизилась к кушетке и прикоснулась к лазурно-голубой накидке, аккуратно прикрывавшей что-то твердое и угловатое. Затаив дыхание, медленно приподняла накидку.
Перед ее взором засияли серебряные доспехи.

ЭПИЛОГ

Светлый Вестник неторопливо, торжественной поступью вошел в небесные чертоги. Сияние его озаряло тех двоих, что предстали перед ним в ожидании решения Высшего суда. Они стояли высокие, величавые, непокорные. Сверкали золотые доспехи на нем и серебряные - на ней.
Светлый Вестник взошел на трон.
- Подойди ко мне, Дерек Саган, - сказал он.
Саган повиновался и остановился перед ним.
- Саган, ты совершил немало злых дел, но я не вижу в тебе раскаяния и не слышу мольбы о прощении, - прозвучал глас с заоблачных высей.
Саган молчал, не поднимая глаз.
- Ты знал волю Божью, Саган.
- Знал, - ответил Саган.
- И ты сознательно противился ей.
Саган плотно сжал губы. Вспыхнули его темные глаза.
- Да, я сознательно противился ей, - не сразу сказал он.
- Нет, он не противился Божьей воле! - протестующе воскликнула Мейгри, подойдя к Сагану и встал рядом с ним. - Не противился. Он пожертвовал своей жизнью...
- Нет, противился, - остановил ее Саган. Его поднятая рука предупреждала ее возражения. - Ты знаешь, что Дайен должен был погибнуть.
- Не может быть. Это неправда, - неуверенно сказала Мейгри.
- Это правда, - сказал Саган. - Таково было предначертание обряда. Флэйм - король, Дайен - мученик. И я задумал...
- Но зачем? - спросила Мейгри.
- Неисповедимы пути Господни, - сурово произнес Светлый Вестник. - Саган, мы будем милосердны к тебе, если убедимся, что тобой, как и Мейгри, двигало сострадание, самоотверженная любовь и верность, С тех пор, как ты сознательно скрыл от нас тайну своего сердца, ты единственный, кто знает правду. Что побудило тебя не повиноваться Богу? Гордость, высокомерие, строптивое стремление доказать собственную силу? Противился ли ты воле Господней лишь потому, что хотел показать Ему, на что ты способен?
Саган в ответ лишь мрачно улыбнулся.
- Так что же двигало тобой, Саган?
- Поверите ли вы мне? - спросил Саган.
- Я дам тебе еще одну возможность. - Устремленный на Сагана взгляд Светлого Вестника был полон печали и сострадания. - Признайся во всем, исповедуйся и покайся, чтобы заслужить прощение своих грехов.
Саган молчал, глядя в одну точку прямо перед собой.
- Ну что ж, нам остается лишь признать, что ты грешен и виновен. Мейгри, ты сознательно расторгла свой договор с Богом. Ты перешла из этой благословенной сферы в физическую. Ты участвовала в делах живых и тем самым также противилась воле Божией. Раскаиваешься ли ты в этом? Молишь ли ты Бога о прощении? Подумай, прежде чем дашь ответ. Вспомни о той ужасной каре, которая может постигнуть тебя.
Врата мрака отверзлись перед Мейгри.
- Взгляни туда, Мейгри. Я повторяю то, что уже сказал тебе однажды. Ты будешь ввергнута в тот страшный мир и сумеешь вернуться в эту благословенную сферу, лишь пройдя долгий и трудный путь, полный мук и страданий. Многие из тех, кто погиб на этом пути, жили в ужасных мучениях, утратив всякую надежду на мир, покой, искупление грехов и спасение души. Ты стоишь перед выбором, и решать тебе одной.
Перед глазами Мейгри открылся путь, ведущий из света во мрак. Она дрогнула и отвернулась, опустив голову.
Саган тоже увидел этот путь. Даже он побледнел и испытал страх, но шагнул вперед и встал рядом с Мейгри.
- Она не одна, - сказал он.
- Таков твой выбор, Саган? - спросил судья.
- Да.
- И твой, Мейгри? Или ты готова покаяться?
- Зачем спрашивать меня об этом? Я готова вернуться к нему снова, если нужна ему, хотя бы мой путь преградили все силы преисподней.
- Ты выдержала бы это испытание, - грустно сказал Светлый Вестник. - Так иди же с ним, Мейгри, а ты - с ней, Саган. Таково наше милосердие. Ваш путь темен и опасен, но вы не свернете с него. Вы найдете его, если будете искать. Ищите да обрящете. Но это будет нелегко. Господь да поможет вам.
- Ему не придется бояться за нас, - сказал Саган и повернулся к Мейгри, с поклоном подавая ей руку. - Миледи?
Их руки встретились.
- Милорд, - отозвалась Мейгри.
И так, вместе, не оглядываясь, они шагнули во мрак.
- Большего сделать для них мы не могли, - сказал Светлый Вестник Бессмертному Всевидящему Оку.
Врата закрылись за Саганом и Мейгри. Светлый Вестник сошел со своего трона и остановился перед человеком с озабоченным лицом.
- Слушаю тебя, Платус. Говори.
- Они спасли Дайену жизнь. Они помешали жестокому, бессердечному человеку стать королем. Разве это плохо?
- Тысячелетия прошли с тех пор, как бессердечные и жестокие люди распяли Христа, сына Божьего в образе человека. Что было бы, если бы кто-то помешал им сделать это?
- Не знаю, - сказал Платус. - Наверное, спасенный прожил бы обыкновенную, счастливую жизнь.
- Но тогда не свершилась бы Божья воля.
- Не понимаю, - покачал головой Платус.
- Да, тебе этого не понять. Бог всему начало и конец, а вы, люди, лишь промежуток между началом и концом.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДОСТЕРЕЖЕНИЕ САГАНА (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 6)
    • ГЛАВА ДЕСЯТАЯ (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 7)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 8)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 9)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 9)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 11)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 11)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 13)
  • КНИГА ВТОРАЯ (Страница 14)
    • ГЛАВА ПЕРВАЯ (Страница 14)
    • ГЛАВА ВТОРАЯ (Страница 14)
    • ГЛАВА ТРЕТЬЯ (Страница 14)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 15)
    • ГЛАВА ПЯТАЯ (Страница 15)
    • ГЛАВА ШЕСТАЯ (Страница 15)
    • ГЛАВА СЕДЬМАЯ (Страница 16)
    • ГЛАВА ВОСЬМАЯ (Страница 17)
    • ГЛАВА ДЕВЯТАЯ (Страница 17)
    • ГЛАВА ДЕСЯТАЯ (Страница 18)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 19)
  • КНИГА ТРЕТЬЯ (Страница 20)
    • ГЛАВА ПЕРВАЯ (Страница 20)
    • ГЛАВА ВТОРАЯ (Страница 21)
    • ГЛАВА ТРЕТЬЯ (Страница 21)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 22)
    • ГЛАВА ПЯТАЯ (Страница 23)
    • ГЛАВА ШЕСТАЯ (Страница 24)
    • ГЛАВА СЕДЬМАЯ (Страница 25)
    • ГЛАВА ВОСЬМАЯ (Страница 26)
    • ГЛАВА ДЕВЯТАЯ (Страница 27)
    • ГЛАВА ДЕСЯТАЯ (Страница 27)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 28)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 29)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 29)
  • КНИГА ЧЕТВЕРТАЯ (Страница 29)
    • ГЛАВА ПЕРВАЯ (Страница 29)
    • ГЛАВА ВТОРАЯ (Страница 31)
    • ГЛАВА ТРЕТЬЯ (Страница 31)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 32)
    • ГЛАВА ПЯТАЯ (Страница 32)
    • ГЛАВА ШЕСТАЯ (Страница 33)
    • ГЛАВА СЕДЬМАЯ (Страница 33)
    • ГЛАВА ВОСЬМАЯ (Страница 34)
    • ГЛАВА ДЕВЯТАЯ (Страница 34)
    • ГЛАВА ДЕСЯТАЯ (Страница 34)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 35)
  • ЭПИЛОГ (Страница 35)


Маргарет Уэйс

Легион призраков

Цикл: "Звёздные стражи" - 4

 Читать книгу

Аннотация

Далекое будущее. Галактикой управляет молодой король Дайен, одержавший победу в жестокой войне над беспощадными коразианцами. Но не долго длится спокойная жизнь. Имперским спецслужбам становится известно о попытках таинственной организации "Легион призраков" завладеть самым разрушительным из когда-либо созданных оружием - свертывающей пространство бомбой. Расследование приводит на заброшенную в просторах космоса Валломброзу, где в союзе с населяющей ее загадочной гравитационной формой жизни заговорщики вынашивают свои зловещие планы.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel