Маргарет Уэйс, Трейси Хикмен - Колодец Тьмы

1 Маргарет Уэйс, Трейси Хикмен

Благодарность авторов
С самого начала нашей совместной работы над проектом «Копье дракона» (Dragonlance) мы в течение нескольких лет рассказывали разные истории художнику Ларри Элмору, работающему в жанре фэнтези. И вот в один прекрасный день Ларри рассказал нам свою историю. То было повествование об удивительном мире, где рыцари добра, облаченные в магические серебряные доспехи, вели битвы с рыцарями-вампирами, чьи зловещие доспехи были черны, словно глубины бездонного темного колодца. В мире, придуманном Ларри, драконы сражались с огромными существами, называемыми бааками. Там жили эльфы, вся жизнь которых была посвящена защите чести своих кланов и войнам. По морям на пиратских кораблях плавали орки. По равнинам мчались на коренастых пони дворфы. Люди возводили радужные замки. Чародеи черпали магическую силу из воздуха и земли, огня и воды, а также - из темной бездны Пустоты.
Нас очаровал мир Ларри Элмора. Нам захотелось встретиться с жившими там людьми и поведать об их жизни и приключениях тем, кто, подобно нам, наслаждается путешествиями в странные и таинственные просторы страны Фэнтези. И мы с большим удовольствием представляем мир фантазий Ларри Элмора в первой книге трилогии «Камень владычества».
Тем из вас, кому захочется пережить собственные приключения в созданном Элмором мире, мы предлагаем ролевую игру «Камень Владычества» (Sovereign Stone), созданную Лестером Смитом и Доном Перрином.
В заключении все мы, участники проекта, хотим поблагодарить тебя, Ларри, за создание этого мира и за то, что ты позвал нас насладиться его приключениями.
Маргарет Уейс и Трейси Хикман

Часть I

Глава 1
Мальчик для битья

Мальчик во все глаза глядел на замок. Его белые мраморные стены, влажные от брызг семи водопадов, сверкали в лучах раннего утреннего солнца. Водопады располагались по обеим сторонам замка: четыре с северной стороны и три - с южной. На стенах вспыхивали и плясали радуги. Простые люди верили, будто радуги сделаны из тонкой материи, сотканной феями. Немало глупых мальчишек нашли свою погибель в бушующих водах, пытаясь добраться до радужных полос.
Мальчик не верил в подобные сказки. Он знал, что радуги неосязаемы и состоят лишь из солнечного света и воды. Они - не настоящие. Настоящим было только то, что одновременно существовало и при свете, и во тьме. Мальчика приучили верить лишь в настоящее и осязаемое.
Он смотрел на замок, не испытывая никаких особых чувств, ни радости и ни страха. В нем жила лишь некая неизъяснимая покорность судьбе, какую нередко встретишь у забитых псов. Нельзя сказать, чтобы в жизни с этим мальчиком особо дурно обращались, если не считать проявлением дурного обращения его заброшенность. Теперь ему предстояло покинуть родителей, родной дом и вступить в новую жизнь. Казалось, от всего этого он должен был бы грустить, испытывать тоску по дому, дрожать и сжиматься от страха. Однако мальчика не терзало ни одно из перечисленных чувств. Он ощущал только усталость от долгой ходьбы. Вдобавок, от новых шерстяных чулок у него горели и чесались ноги.
Мальчик и его отец стояли перед воротами, расположенными в высокой внешней стене замка. За стеной находился внутренний двор, откуда многочисленные ступени вели наверх, в замок, построенный у скалы. Замок был обращен на запад, возвышаясь над озером Илдурель, а с востока он упирался в скалу. Самые высокие из его башен находились на одном уровне с рекой Хаммеркло. Она текла с востока на запад, и ее быстрые воды, низвергавшиеся со скалы, порождали танцующие радуги.
Мальчик уже знал, что стены замка сложены из белого мрамора. Однажды на празднике он видел маленькую копию этого замка, сделанную из сахара, и знал, что в нем - несколько этажей. Сколько именно - ему все равно было не сосчитать. Замок занимал собой целую скалу. Повсюду высились башни. Многочисленные зубцы стен и башен разбегались в разные стороны, а многочисленные окна из свинцового стекла вспыхивали в лучах солнца. Все это зрелище вконец запутало его. Мальчик вспомнил, как тогда ему хотелось поиграть с сахарным замком и мать сказала, что он сможет это сделать, однако за ночь мыши сгрызли весь сахар.
Теперь мальчик завороженно глядел на настоящий замок, который не смогут съесть не только мыши, но даже дракон. Одно крыло замка особенно привлекло его внимание. То было восточное крыло, выходившее к четырем водопадам. Его венчала башня, куда более внушительная, чем все остальные. Башню окаймлял балкон. Как объяснил мальчику отец, этот балкон назывался Королевской тропой. Король Тамарос, благословленный богами, был единственным человеком, которому было позволено ходить по нему.
Мальчик подумал, что король непременно видит оттуда весь мир. А если и не весь мир, то наверняка весь большой город Виннингэль. Стоя на ступенях дворца, мальчик и сам видел его почти целиком.
Виннингэль располагался на трех ярусах, и самый нижний ярус находился на одном уровне с озером, тянувшимся до горизонта, до далекого берега, едва видимого с Королевской тропы. Средний ярус стоял на скале, возвышавшейся над нижним. Третий, верхний ярус, занимал вершину другой скалы, поднимавшейся над первой. На этом ярусе и построили королевский дворец. Напротив дворца, в данном случае - позади мальчика и позади обширного, выложенного мрамором внутреннего двора, - стоял Храм Магов.
Храм и дворец - сердце королевства и его голова - были двумя крупнейшими строениями верхнего яруса. К северу от дворца, примыкая к нему, стояли солдатские казармы. К югу, там, где скала образовала сводчатое возвышение, находились нарядные дома иностранных послов.
Стража у внешних ворот бросила скучающий взгляд на отца мальчика. Мальчик задрал голову, чтобы рассмотреть массивную опускную решетку с рядами грозных металлических зубьев. Он был бы не прочь задержаться, надеясь увидеть на них следы крови. Мальчик прекрасно знал сказание о Натане Нейшабурском - одном из виннингэльских героев. Натан приказал опустить решетку, а сам продолжал отбивать нападение врагов королевства. Острые зубья решетки пронзили героя насквозь, однако он не отступил и не пропустил захватчиков во дворец. Натан Нейшабурский жил несколько столетий назад, когда город и замок (но не радуги) были совсем новыми. Кровь героя давным-давно уже не капала с прутьев опускной решетки, и это несколько раздосадовало мальчика.
Отец дернул мальчика за полу плаща и потребовал, чтобы тот следил за своим поведением и не глазел по сторонам, словно какой-нибудь орк на празднике. Потом он повел сына дальше.
Они пересекли просторный внутренний двор и наконец очутились в замке, где мальчику показалось, что они вот-вот заблудятся. Но отец мальчика, будучи королевским придворным, знал дорогу. Он повел сына вверх по мраморным лестницам, через мраморные залы, мимо мраморных статуй и величественных мраморных колонн, пока они не добрались наконец до приемной. Там он усадил мальчика на резной деревянный стул и позвал слугу.
Мальчик рассматривал высокие потолки, закопченные сажей каминов, беспрестанно топившихся зимой. Потом он перевел взгляд на противоположную стену, где висела шпалера, изображавшая странных собак с длинными туловищами, длинномордых и длинноухих, не похожих ни на одну современную породу. Собаки гнались за стэгом, которому, судя по выражению его морды, вся эта погоня чрезвычайно нравилась, хотя в его теле уже торчало шесть стрел.
В приемной появился моложавый, но раздражительный человек с угрюмым лицом. Он был одет в застегнутую на все пуговицы блузу затейливого покроя, со стоячим воротником и длинными ниспадающими рукавами. Ноги вельможи, до икр прикрытые блузой, выглядели толстыми и неуклюжими, лодыжки почти равнялись по толщине икрам. Одна солпа его облегающих панталон была синей, другая - красной, что сочеталось с сине-красной блузой. Начинавшие седеть волосы были по нынешней моде зачесаны назад и обвиты вокруг шеи. Вошедший был чисто выбрит.
Одежда отца по виду и покрою ничем не отличалась от одежды этого человека, если не считать мантии, наброшенный поверх блузы, и того, что его цвета были зеленый и синий. Точно так же был одет и сам мальчик, только его блузу скрывал плащ с капюшоном, поскольку на дворе стояла поздняя холодная осень. Человек перебросился несколькими фразами с отцом мальчика, затем перевел глаза на ребенка.
- Как, вы сказали, его зовут?
- Гарет, господин королевский камергер.
Камергер презрительно хмыкнул.
- Не знаю, доводилось ли мне видеть более уродливого ребенка.
- В сравнении с его высочеством любой ребенок покажется уродливым, - ответил отец мальчика.
- Это верно, - согласился камергер. - Но, похоже, что над вашим сыном природа потрудилась особо.
- Его высочество и мой сын родились в одну ночь. Ее величество пожелала...
- Да, конечно. Я знаком с пожеланиями ее величества, - перебил камергер.
Он закатил глаза к потолку и засунул большие пальцы рук за широкий кожаный пояс, пытаясь всем своим видом показать, что желания ее величества - полнейший вздор. Потом камергер хмуро глянул на мальчика.
- Впрочем, как я полагаю, тут уже ничего не поделаешь. Как будто мне и без этого мало хлопот. А где вся остальная одежда мальчишки? Надеюсь, вы не думаете, что мы сами станем заниматься гардеробом вашего сына?
- Мой слуга подвезет одежду к черному ходу, - ледяным тоном ответил отец Гарета. - Надеюсь, вы не ожидали, что мы с сыном привезем его одежду с собой на тележке?
Двое взрослых обменялись холодными взглядами, затем камергер поставил одну ногу, обутую в остроносую туфлю, впереди другой и отвесил неглубокий поклон.
- К вашим услугам, господин придворный.
Отец мальчика тоже поклонился, придержав руками мантию, чтобы она не упала на пол и не испачкалась в пыли. В просторечии это называлось «шаркнуть ножкой».
- К вашим услугам, господин королевский камергер.
Гарет стоял в наглухо застегнутом плаще с поднятым капюшоном, отчего ему было душно и у него зудели ноги. Он смотрел на стэга, пронзенного шестью стрелами. Зверь проворно несся по пространству шпалеры и выглядел очень веселым.
- Пойдем со мной, Гарет, - произнес камергер, примиряясь с неизбежным. - Попрощайся со своим отцом, - равнодушным тоном добавил он.
Гарет учтиво поклонился отцу, как его учили с детства. Отец торопливо благословил сына и покинул приемную, торопясь к его величеству. Ни для отца, ни для сына расставание не было грустным. В последний раз Гарет видел отца полгода назад. Теперь, войдя в состав придворных, мальчик мог рассчитывать, что ему удастся видеть своих благородных родителей чаще, чем в раннем детстве. Камергер опустил на плечо мальчику тяжелую руку и повел его через дворцовые покои.
- Мы находимся в личных покоях королевской семьи, - звучным голосом пояснил он. - Начиная с этого дня, они будут служить и твоим домом. Быть избранным в качестве мальчика для битья вместо принца - высокая честь. Уверен, что ты это ощущаешь.
В данный момент Гарет ничего подобного не ощущал; он чувствовал лишь тяжесть руки камергера, которая буквально вдавливала его в мраморный пол и вызывала нестерпимую боль в плече.
- Эта должность - предмет весьма серьезных домогательств, - продолжал камергер, вдавливая слова в уши Гарета точно так же, как рукой давил на его плечо. - Многие достойные мальчишки мечтали ее занять. Некоторым из них было по шестнадцать лет и даже больше. Весьма желанная должность, - повторил он.
Гарет знал, что это действительно так. Родители и даже няня без конца твердили те же слова, пока они не вошли ему в плоть подобно саже, въевшейся в ладони кузнеца. Мальчик для битья был обязан принимать на себя наказания за провинности принца, ибо принца - избранника богов - не могли касаться руки рассерженных смертных. Мальчик для битья являлся также товарищем юного принца по играм и забавам и вместе с ним учился. Поскольку мальчик для битья рос бок о бок с королевским отпрыском, и сам мальчик, и его семья извлекали из этого немало преимуществ.
Знал Гарет и о том, что не заслужил такой чести. Его отец хотя и был знатного происхождения, но не имел высокого положения. Но его мать была фрейлиной королевы. Рождение Гарета в одну ночь с принцем - это и только это стало причиной выбора.
Ее величество королева происходила из Дункарги - королевства, лежавшего к западу от Виннингэля. Жители Дункарги верили, будто звезды влияют на их жизнь. Из многочисленных отцовских рассказов Гарет знал, что это - полнейшая чепуха. Ну как могут бесконечно далекие, холодные, сверкающие предметы размером не более мошки влиять на судьбы людей? Однако родители Гарета поспешили обратить веру королевы Эмилии в звезды себе на пользу.
Узнав о поисках мальчика для битья, мать Гарета намекнула королеве, что только ребенок, родившийся под одними звездами с принцем, может считаться достойным делить судьбу с его высочеством. Королева клюнула на приманку родителей Гарета и позвала королевского астролога, привезенного ею из Дункарги. Астролог поиграл пальцами в мешочке с золотыми, врученном ему отцом Гарета, и торжественно объявил, что так оно и есть. И потому Гарет, будучи единственным ребенком благородного происхождения, родившимся одновременно с принцем (отец для большей уверенности проверил это), оказался избранным.
Теперь, в возрасте девяти лет, Гарету предстояло занять свое место при дворе и начать исполнение новых обязанностей, то есть - нести на себе бремя наказаний за провинности принца. Пока камергер вел его по дворцу, Гарет вспомнил историю, часто повторяемую его матерью... Королева, узнав, что одна из ее фрейлин тоже беременна и вот-вот родит, приказала связать ей ноги, дабы ни один ребенок ни в чем не опередил ее собственного. К счастью, у матери Гарета прекратились родовые схватки; вероятно, от испуга. В противном случае Гарет не шел бы сейчас по залам и коридорам дворца. После появления принца на свет схватки возобновились. Через три часа родился Гарет. Его первые крики потонули в залпах салюта по случаю рождения принца.
В ту же ночь мать Гарета вручила сына заботам кормилицы, чтобы самой, едва оправившись после родов, вернуться к обязанностям фрейлины. Мальчик рос в загородном поместье отца, где его воспитанием занимались преимущественно слуги. Они по собственной прихоти то баловали его, то начисто забывали о нем.
Гарету шел четвертый год, когда родители в один из своих редких приездов в поместье с ужасом обнаружили, что их ребенок избалован и испорчен и вдобавок растет маленьким буяном, грязным и невежественным, как любой его одногодок из крестьянской семьи. Отец Гарета послал за своей бывшей няней, которая давно покинула их дом, чтобы помогать мужу в прядении тканей. К этому времени она овдовела. Женщина была рада передать дело в руки взрослых сыновей и снова вернуться в дом знати.
Няня взялась за Гарета и стала учить его чтению и письму. Помимо этого, она учила мальчика хорошим манерам, чтобы потом он смог занять свое место при дворе. В эту минуту Гарет скучал по няне больше, чем по родителям.
- Ты умеешь молиться, Гарет? - вдруг спросил камергер.
- Да, конечно, мой господин, - тихо ответил Гарет, и это были первые слова, произнесенные им во дворце.
- Тогда прочти молитвы сейчас, юный господин. Молись богам, чтобы ты понравился его высочеству, иначе ее величество не посмотрит на предсказания звезд и прогонит тебя из дворца.
Высунув лицо из-под капюшона, Гарет вновь посмотрел на почерневший от сажи потолок. Боги находились где-то там, за сажей и мрамором. Богов, как и радугу, невозможно пощупать. Да и вряд ли он особо интересен богам. К тому же, единственная молитва мальчика была бы сейчас о том, чтобы вернуться домой, а это несказанно рассердило бы его родителей. Посему Гарет предпочел вообще не молиться.
Дворец привел мальчика в сильное замешательство. Гарету показалось, что он уже целую жизнь бродит по здешним покоям, хотя прошло не более часа с того момента, как они с отцом миновали главные ворота. Потом он полюбит дворец. Полюбит его холодную, отрешенную красоту, полюбит загадочные ниши и тайные переходы. Но это произойдет намного позже, когда он излечится от тоски по дому и перестанет бояться спать во дворце и вдобавок - освоится с расположением залов, комнат и иных помещений дворца. Для этого Гарету понадобится почти целый год. Сейчас же дворец казался ему безграничным. Холодные и пустые коридоры вели в никуда. Холодные комнаты были заполнены тяжелой и громоздкой мебелью. И повсюду - запах дыма от пылающих в каминах дров.
- Его высочество здесь, в комнате для игр, - сообщил камергер.
По обеим сторонам тяжелой деревянной двери стояли стражники - телохранители принца. До сих пор Гарет видел королевских гвардейцев только на парадах, да и то издали. Стражники, облаченные в сверкающие кирасы и кольчуги, казались мальчику огромными и свирепыми существами. Они обыскали мальчика с ног до головы на предмет спрятанного оружия, запустив руки под его бархатный камзол и даже заглянув внутрь его маленьких башмаков.
Гарет стоял тихо, смиренно позволяя производить над собой подобное бесчестие. Он знал, что в давние времена один вельможа, претендовавший на трон, послал своего младшего сына, вооруженного кинжалом, чтобы убить наследника престола.
- Чист, - объявил один из телохранителей и открыл дверь.
Камергер кивнул и, вновь схватив Гарета за плечо, ввел его в комнату для игр. На пороге камергер сурово прошептал мальчику на ухо:
- Не смей трогать игрушки его высочества. Не пяль глаза на его книги. Не ерзай, не шмыгай носом и не разевай рот. Не вздумай пукать или высовываться из окна. Не раскрывай рта, пока с тобой не заговорят. Не смей сидеть в присутствии принца и никогда не поворачивайся к нему спиной, ибо это ужасное оскорбление. Если тебе понадобится справить естественную нужду, спроси у его высочества позволения отлучиться. Когда тебя будут наказывать, громко кричи и много плачь, чтобы показать его высочеству, какой вред ему причиняет порка.
Оцепенение, которое до сих пор владело Гаретом, сменилось отчаянием. Если бы сейчас боги находились где-нибудь поблизости, Гарет вознес бы им свои молитвы. Он молился бы не о том, чтобы покинуть дворец (он не надеялся когда-либо выбраться отсюда), а о том, чтобы умереть прямо здесь, на этом самом месте.
Мальчик не осмеливался взглянуть на чудеса, окружавшие его, - удивительные игрушки, собранные из всех уголков Лёрема. Он не выказывал интереса к полкам, уставленным книгами, хотя любил читать и без конца перечитывал две книги, которые подарили отцу и в которые тот так и не удосужился заглянуть. Гарет даже не увидел его высочество, поскольку глаза мальчика для битья были полны слез. Он был способен лишь ковылять вслед за камергером и стараться не упасть, зацепившись за многочисленные вещи, разбросанные по комнате для игр.
Рука камергера толкнула Гарета, заставляя мальчика опуститься на колени.
- Его королевское высочество Дагнарус, принц Виннингэльский.
Помня поучения отца, Гарет преклонил колено. Он почувствовал, как кто-то подошел и встал над ним, рассматривая его так, как рассматривают свинью на рынке.
- Оставь нас, - раздался детский, но властный голос.
Гарет решил, что приказание относится к нему. Он был бы только рад повиноваться. Вскочив на ноги, он приготовился броситься прочь. Однако рука - рука принца - крепко схватила его за рукав.
- Я сказал: оставь нас, - повторил принц, и Гарет понял, что принц обращается к камергеру.
- Но ваше высочество, вы же ничего не знаете об этом мальчике.
- Ты заставляешь меня трижды повторять приказание? - повысил голос принц, отчего Гарета прошибла дрожь.
- Как прикажете, ваше высочество, - произнес камергер и начал пятиться к двери.
Это было не так-то просто, учитывая валявшихся на полу деревянных лошадок, кораблики, а также игрушечные щиты и копья.
Дворецкий затворил дверь, и Гарет остался наедине с принцем.
Отчаянно моргая, чтобы смахнуть слезы, мальчик наконец рассмотрел принца - и сразу же испугался его.
Оба мальчика были одинакового роста (в дальнейшем, когда принц вырос, он стал выше Гарета). Но принц было ширококостным, а Гарет - щуплым, отчего королевский отпрыск и показался ему выше. Темно-рыжие волосы - такой цвет имеют по осени листья сахарного клена - были длинными, густыми и по современной моде подстрижены так, что обрамляли лицо. Кожа Дагнаруса была бледной. Горсть веснушек, рассыпанных на носу, могла считаться единственным недостатком на его красивом лице.
У принца были большие и лучистые зеленые глаза с золотистыми крапинками. Над ними нависали красно-коричневые ресницы, казавшиеся позолоченными. Он был одет в зеленый камзол и облегающие панталоны, сочетавшие в себе красный цвет, родственный его волосам, с глубокой зеленью, схожей с зеленью глаз. Дагнарус отличался правильными пропорциями фигуры, крепким телосложением и значительной для ребенка силой рук.
Зеленые глаза пристально, дюйм за дюймом, оглядели мальчика для битья, ощупав его тщательнее, чем стражники у двери. Гарет запомнил все то, чего ему нельзя делать, однако никто не сказал ему, что он должен делать. Несчастный, одинокий, исполненный благоговейного страха и одновременно униженный, Гарет сжался под взглядом спокойного, умеющего владеть собой красавца-принца. Видя в глазах Дагнаруса отражение собственного ничтожества, он вновь захотел умереть.
- Как тебя зовут, мальчик? - спросил Дагнарус властным, но достаточно дружелюбным голосом.
Слезы, стоявшие в горле Гарета, мешали ему говорить.
- Мальчик, ты глух или нем? - строго спросил принц.
В его голосе не ощущалось нетерпения или издевки; принц просто хотел знать.
Гарет покачал головой и кое-как произнес свое имя. Собрав остатки мужества, он поднял голову и осмелился взглянуть на принца.
Дагнарус протянул руку и коснулся лица Гарета, проведя пальцами по его щеке. Потом он отдернул руку, оглядел свои пальцы и вновь взглянул на мальчика для битья.
- Оно не оттирается, - сказал принц.
- Нет, ваше... ваше высочество, - заикаясь, подтвердил Гарет. - Я с ним родился. Это - следствие проклятия.
Дети, с которыми Гарет пытался свести знакомство, либо насмехались над ним, либо сторонились его. Дагнарус не сделал ни того, ни другого. Это было не в его правилах. Он всегда предпочитал смотреть правде в лицо, каким бы уродливым оно ни было.
- Проклятия? - повторил Гарет.
Зеленые глаза вспыхнули. Принц повел Гарета к двум детским стульям, стоявшим возле такого же детского по высоте стола. Под столом валялось несколько сброшенных с него книг. Стол потребовался принцу для установки маленькой деревянной катапульты, стреляющей горохом по стене, возведенной из деревянных кубиков. Глаза Гарета жадно потянулись к книгам. Глаза Дагнаруса гордо взирали на катапульту.
Этот момент ясно показал, каковы жизненные интересы каждого из мальчиков.
Дагнарус опустился на стул. Гарет, помня о наставлениях камергера, остался стоять.
- Расскажи мне об этом проклятии, - приказал Дагнарус.
Он никогда не просил, только приказывал.
Робея, Гарет начал:
- Да, ваше высочество. Судя по всему, когда моя мать была...
- Почему ты не садишься? - перебил его принц.
- Мне было не велено сидеть в вашем присутствии, ваше высочество, - сказал Гарет, чувствуя, как краска заливает его некрасивое лицо.
- Кто тебе сказал? Этот набитый дурак? - Принц презрительно фыркнул. - Не обращай на него внимания. Я всегда так делаю. Садись на этот стул.
- Да, ваше высочество. - Гарет боязливо сел. - Судя по всему, когда моя мать была...
- Ты не должен называть меня «ваше высочество», - вновь перебил его принц.
Гарет беспомощно взглянул на него.
- Ты должен называть меня Дагнарусом, - пояснил принц. Он положил руку на плечо Гарета и добавил: - Ты будешь моим другом.
В это мгновение Гарет полюбил принца так, как никогда и никого не любил.
- А теперь, - произнес Дагнарус, откидываясь на спинку и скрещивая на груди руки, - давай, рассказывай мне об этом проклятии.
- Это случилось, когда я находился во чреве матери, - начал Гарет.
История была еще одним из его ранних воспоминаний, и он знал ее наизусть. Поначалу Гарет испытывал неловкость и говорил с трудом. Однако, найдя в принце внимательного слушателя, мальчик почувствовал себя увереннее и стал вполне красноречивым.
- Моя мать отправилась на рынок, чтобы выполнить какое-то распоряжение королевы, вашей матери. Там на углу сидела нищенка. Она была голодна и попросила у моей матери подаяния. Но своих денег у матери не было; все имевшиеся у нее деньги принадлежали королеве. Так она и сказала нищенке, за что та ее прокляла. Я отчаянно забился внутри материнского живота, и мать поняла: это не просто нищенка, а ведьма, проклятие которой поразило меня. Мать позвала стражу, и они схватили ведьму. Ее связали по рукам и ногам и бросили в реку, где она плавала очень долго. Как говорила моя мать, это доказывало ее принадлежность к нечистой силе. Люди швыряли в ведьму камни. В конце концов она утонула. Повивальная бабка велела моей матери пить чай из плодов шиповника, чтобы смыть проклятие, но это не помогло. Когда я родился, на моем лице было это.
Огромное красноватое пятно окаймляло левый глаз Гарета, тянулось ко лбу и опускалось на левую щеку. Жидкие и тонкие волосы мальчика специально были подстрижены крыльцами, чтобы прикрыть хотя часть пятна на лбу, но вокруг глаза и на щеке пятно было видно во всей своей неприглядности.
Какими только настойками, мазями, припарками и прочими снадобьями не пытались слуги свести с лица мальчика ведьмино проклятие! Они усердно выполняли повеление его матери. И хотя некоторые из снадобий едва не сдирали с детского лица кожу, уничтожить эту отметину не удавалось. Одна отчаянная служанка даже попробовала оттереть пятно песком. К счастью, няня услышала крики Гарета и пришла ему на выручку.
- Люди насмехаются над тобой? - спросил Дагнарус, разглядывая пятно.
Обычно Гарет не любил, когда кто-то смотрел на его уродство, однако принц отличался от просто глазеющих. Он не собирался насмехаться или даже подтрунивать над Гаретом. Дагнарусу было любопытно, только и всего.
- Иногда, ваше высочество, - сознался Гарет.
- Больше они не станут насмехаться, - решительно проговорил Дагнарус. - Я не позволю им смеяться над тобой. А если кто-то нарушит приказ, ты должен будешь немедленно сообщить мне. Я велю казнить насмешника.
Принц просто красовался перед мальчиком для битья. Гарет кое-что знал о придворной жизни и понимал, что девятилетний принц не имеет власти над жизнью других людей. Однако он был тронут и польщен если не самими словами, то хотя бы тем, что он, Гарет, наконец-то стал кому-то небезразличен.
- Благодарю вас, ваше высочество, но это пустяк, и я не хочу, чтобы кто-нибудь лишился головы из-за...
- Да, конечно, - махнул рукой Дагнарус.
Принц не умел сосредотачиваться надолго. Он мог внимательно слушать до тех пор, пока ему было интересно, но едва только разговор начинал его утомлять, Дагнарус тут же нетерпеливо обрывал любую беседу.
- Мне не нравится имя Гарет, - объявил он.
- Прощу прощения, ваше вы...
Принц вскинул подбородок и устремил на Гарета недовольный взгляд.
- Даг... нарус, - произнес мальчик для наказаний.
Гарет специально сделал паузу между слогами, поскольку искренне опасался, что принц передумает и прикажет обращаться к нему так, как того требует придворный этикет.
Дагнарус улыбнулся. От улыбки в его глазах вспыхнули золотые крапинки, словно свет коснулся изумруда и топаза.
- Я буду звать тебя Меченым, - сказал он.
Гарет склонил голову. Он ощущал всю торжественность момента, сопоставимого с крещением.
- Знаешь ли ты свои обязанности, Меченый? Всякий раз, когда взрослым захочется меня наказать, они будут сечь тебя.
Принц повернулся к своим игрушкам. Он надавливал пальцем на плечо катапульты, заставляя деревянную планку подниматься и опускаться.
- Ты ведь знаешь об этом, Меченый? - повторил Дагнарус. - Они тебе говорили?
- Да, Дагнарус, - ответил Гарет, ощущая некоторое недовольство своим новым именем.
- Они будут бить тебя, потому что ни один смертный не осмелится поднять руку на своего короля. Они думают, что если станут тебя сечь, я почувствую угрызения совести и впредь буду слушаться взрослых. Да-да, они именно так думают.
Принц нахмурился, и его зеленые глаза потухли. Золотые крапинки исчезли, словно драгоценные камешки, опустившиеся с зеркальной поверхности воды на дно. Дагнарус возился с катапультой, катая ее по столу на деревянных колесиках.
- Они ничего не добьются, - суровым голосом продолжал принц. - Я хочу, чтобы ты сразу понял это, Меченый. Конечно, мне будет неприятно видеть, как тебя наказывают. Просто... есть вещи, которые взрослые упорно пытаются заставить меня делать, - но я не буду этого делать.
Зеленые глаза, глядевшие на Гарета, оставались темными и неподвижными.
- Даже если бы это стоило тебе жизни, Меченый.
Последние слова принца отличались от его недавнего хвастовства. И произнесены они были каким-то странным, недетским голосом; голосом, лишенным всякого простодушия. Голосом человека, который знает, о чем говорит.
- Если хочешь, Меченый, можешь меня покинуть, - добавил Дагнарус. - С тобой ничего не случится. Я скажу королеве, моей матери (эти слова он произнес, слегка скривив губы), что ты мне не нужен. Скажу ей, что мне не требуется никакого товарища по играм.
Гарет оглядел комнату, но не увидел ни удивительных игрушек, ни книг, ни стражников, стоявших у открытых дверей и внимательно следивших, как бы мальчик для битья не задушил его высочество. Он не видел толкущихся в коридоре слуг, готовых исполнить малейшую прихоть его высочества. Гарет увидел отчаянное, неприкрытое одиночество принца. Он увидел весело скачущего стэга, в теле которого застряли стрелы.
- Если взрослые захотят меня выпороть, Дагнарус, - лукаво сказал Гарет, - вначале им придется меня поймать.
Блеснули золотые крапинки. Зеленые глаза засияли, и принц громко рассмеялся. Смех его был таким шумным, что камергер, торчавший вблизи комнаты для игр, подумал, будто между мальчиками произошла потасовка. Тогда у него появится повод сказать королеве, что он с самого начала был против этой затеи. Камергер сунул голову в дверной проем.
- Я что, тебя звал? Убирайся отсюда, старый пердун! - крикнул Дагнарус и бросился в камергера кубиком.
Осмелевший Гарет тоже бросил в камергера кубик, однако его бросок получился коротким и вялым. Кубик Дагнаруса был пущен с большей ловкостью и точностью и не достиг своей цели только потому, что камергер счел за благо захлопнуть дверь.
Дагнарус открыл одну из книг - большую, в кожаном переплете, с обложкой, украшенной сусальным золотом. Ее страницы были из тонкого пергамента с золотым обрезом. Боясь пошевелиться, Гарет восхищенно смотрел на книгу. Он с благоговейным удивлением рассматривал картинку: рыцарь в волшебных доспехах, сражающийся с драконом. Такие сказки ему рассказывала перед сном няня. Гарет понял, что книга написана магами-летописцами, хранящими повествования о великих деяниях, совершенных героями прошлого и служащих ныне в назидание потомкам.
- Вы хотите почитать эту историю? - спросил Гарет, которому самому страстно захотелось коснуться страниц книги.
- Нет, - хмыкнул Дагнарус.
Захлопнув книгу, он взгромоздил на нее другую.
- Это будет наша крепость.
Принц установил перед стопкой книг катапульту и приготовился стрелять.

1 Следующая страница


Колодец Тьмы 2

- Мы будем играть в войну.

Глава 2
Младший Страж

У эльфов есть легенда, повествующая о том, как в начале времен трепетание крыльев бабочки заставило потоки воздуха устремиться во все стороны, подобно ряби на воде. Ветры набирали силу и мощь, пока, наконец, не слились в ураган, пролетевший тысячу миль и разрушивший город. Если эта легенда правдива (во всяком случае, она явилась причиной почитания эльфами бабочек), то звук мраморных шариков, вылетавших из игрушечной катапульты принца и ударявших по рядам солдатиков, достигнув ушей Защитника Божественного, превратился в такой грохот, что Защитник услышал звуки настоящей войны и ощутил запах крови тысяч ее жертв.
Он размышлял о войне, скармливая хлебные крошки золотым рыбкам. Рыбки шумно плескались, сражаясь за пищу и нарушая спокойствие декоративного пруда. Защитник высоко ценил покой, но одновременно получал удовольствие, наблюдая, как рыбки дерутся из-за крошек хлеба. Поэтому Защитник предпочитал кормить рыбок сам, а не поручил это повседневное дело кому-нибудь из слуг.
Закончив кормление, Защитник простер перед собой руки. К нему подошел слуга с чашей чистой воды и полотенцем. Защитник смыл остатки крошек, вытер руки полотенцем и обратился к другому слуге.
- Сегодня я даю аудиенцию в кедровой роще. Сильвит из Дома Киннотов уже прибыл?
Слуга поклонился.
- Да, Защитник. Он ожидает ваших распоряжений.
- Он будет вкушать со мною вино в кедровой роще, - решил Защитник. - Приведешь его в назначенный час.
Слуга вновь поклонился и удалился, пятясь задом, как то надлежало делать в присутствии особ высокого происхождения и положения. Трое присутствующих аристократов, которым уже была дана аудиенция возле декоративного пруда, переглянулись. Сильвит из Дома Киннотов, откуда происходил и сам Защитник, был всего-навсего мелкой рыбешкой наподобие той, что плескалась в пруду. Правда, он имел звание Младшего Стража Восточного Леса, пожалованное ему Божественным. Вдобавок Сильвит был одним из дальних родственников Защитника. Однако у Защитника имелось множество дальних родственников, среди которых насчитывалось достаточное количество Младших Стражей. Слова о предстоящем вкушении вина в кедровой роще сразу превратило Сильвита из мелкой рыбешки в крупную рыбу.
Слуга, являвшийся одним домашних из слуг, передал распоряжение Защитника другому слуге, исполнявшему обязанности вне дома. Тот уже передал его Сильвиту, который пока ожидал на четвертой террасе, считая от внешних ворот. Поскольку Сильвиту была оказана честь вкушения вина с Защитником и, следовательно, он был допущен в дом, слуга предложил приглашенному проследовать за ним на девятую террасу, располагавшуюся в непосредственной близости от дома.
Сильвит воспринял новости о дарованной ему аудиенции и перемещении на более высокую террасу молча и с внешним спокойствием, однако его сердце бешено заколотилось. Эльфов с ранних лет приучают скрывать свои чувства, чтобы они не мешали и не задевали других и ничем не нарушали жизнь окружающих. Из-за этой привычки эльфы кажутся людям холодными и бесчувственными. У людей же, как известно, чувства сдерживать не принято, отчего люди, сами того не желая, наносят друг другу всевозможный вред. Эльфы считают недопустимым вторгаться в жизнь своих соплеменников даже пристальным взглядом. Ведь в таком случае они были бы вынуждены разделять чью-то радость или горе, ликование или отчаяние. Только те, кто находится в самых тесных и интимных отношениях с эльфом, например - спутник души или чьи-то почитаемые родители - могут добровольно взять на себя груз радостей и забот другого.
Причина такой строгой дисциплины проста - выживание. Эльфы живут по триста лет и даже больше. Их немногочисленные города густо населены. Эльфы не отличаются любовью к приключениям и редко уезжают далеко от своих домов и предков-наставников. Для подобных путешествий эльфу нужно веское основание. В этом эльфы являют собой полную противоположность дворфам, которые никогда не задерживаются на одном месте более двух дней. Эльфы мало понимают людей, но дворфов они понимают еще меньше.
Эльфы отличаются высокой рождаемостью и низкой смертностью (если только часть великих домов или все разом не находятся в состоянии войны). Разные поколения одной семьи эльфов продолжают жить вместе, отчего их дома и города столь плотно населены. Каждый эльф, таким образом, почти постоянно находится на виду, на слуху и, образно говоря, «на носу» многих других эльфов. Только благодаря строжайшей дисциплине и самодисциплине эльфам удается выдерживать перенаселенность и сохранять здравый рассудок.
Человек, попавший в жилище эльфов, удивляется царящим там тишине и спокойствию. Его несказанно удивляет, что под крышей небольшого дома могут жить тридцать эльфов, принадлежащих к шести поколениям, не говоря уже о слугах, Досточтимом Предке, тетках, дядях, двоюродных и троюродных братьях и сестрах. И наоборот: эльф, оказавшийся в жилище людей, бывает подавлен шумом, суетой и зловонием и в равной степени несказанно удивлен, что в громадном доме обитает всего-навсего супружеская чета с ребенком и одним - двумя слугами.
Чем выше положение, занимаемое эльфом, тем больше его дом, хотя величина жилища обусловлена опять-таки простой причиной. В таком доме, как правило, живет больше родственников, включая Старейшин Дома, их непосредственных потомков и гостей из числа знати. Гости обычно размещаются в гостевых домах, находящихся близ внешних ворот. В одном из таких домов Сильвит по прибытии провел ночь. Дом его семьи находился к северу от Ловода - родного города Защитника. Защитник вызвал Сильвита, и тот мчался день и ночь, меняя лошадей и торопясь поспеть к сроку.
Сильвит взбирался по нескончаемым каменным ступеням, ведущим из четвертого сада к девятому. Он сдерживал свое ликование, чтобы сохранять должное расстояние между собой и слугой. Сады располагались террасами, тянущимися по склону горы. Вокруг нежно журчащих фонтанчиков красовались декоративные кустарники и пруды. Розы, орхидеи и дикий виноград скрывали каменные переходы. Дорожки шли между стенами аккуратно подстриженной живой изгороди. Некоторые из них проходили сквозь тенистые гроты. Эти удивительные по красоте сады имели несколько назначений. Они сообщали посетителю о богатстве и могуществе владельца, который мог себе позволить содержать слуг для ухода за садами. Красота помогала пришедшему забыть, что ему предстоит пройти тысячу ступеней по склону горы, добираясь от подножья до главного жилища. Конечно, если приглашенному выпадала честь там оказаться. Многие из тех, кого принимал Защитник, не поднимались выше четвертого сада, а кое-кто - даже выше первого. Сильвиту была оказана великая честь.
Сады имели также и военное назначение, защищая дом от нападения. Сильвит не видел смертельных ловушек, скрытых в кустах, но, будучи солдатом, знал об их существовании. Он обратил внимание на лестницы - настолько узкие, что по ним мог пройти только один эльф. Эти лестницы, вырубленные в камне склона, были единственной дорогой наверх, к дому. Любая армия, решившая взять дом штурмом, была бы вынуждена рассыпаться по склону. Камни и скользкая почва затрудняли продвижение, делая атакующих легкой добычей искусных лучников Защитника.
Проходя через тенистый грот, с потолка которого свешивались приятно пахнущие цветы, Сильвит заметил решетку, скрытую в каменном полу, - вход в один из многочисленных подземных туннелей, вне всякого сомнения, связанных с домом. Это давало возможность солдатам Защитника, оставаясь невидимыми для вражеских глаз, быстро передвигаться под землей и неожиданно появляться в любой точке сада.
Защитник был надежно защищен. Но, судя по всему, он действительно нуждался защите. Дом Киннотов ныне вел опасную игру.
Дойдя до входа в девятый сад, слуга остановился, давая Сильвиту время оценить красоту сада и ощутить ее воздействие на свою душу. Зная о том, что душе, наравне с телом, требуется пища для поддержания должного равновесия, без которого невозможно крепкое здоровье, Сильвит выбросил из головы все обыденные мысли и позволил душе свободно бродить по прекрасному саду.
Слуга терпеливо стоял у входа в сад, ожидая, пока Сильвит совершит прогулку по тщательно вымощенной дорожке, вившейся среди разнообразных растений. Они были подобраны таким образом, что каждая группа говорила о своей части души, а каждый аромат возбуждал определенную часть тела. Когда Сильвит завершил прогулку, слуга поклонился и спросил, не желает ли уважаемый гость освежиться и подкрепиться.
Это было еще одним признаком почтения, оказанного Сильвиту Защитником, и признаком его возросшего статуса. В четвертом саду ему предложили лишь чашку воды. Сильвит ответил согласием, ибо отказ означал бы оскорбление для хозяина. Слуга удалился. Сильвит уселся на уступе небольшой скалы, нависавшей над прудом, в котором росли водяные лилии. К месту, где он сидел, подплыло несколько рыбок в надежде получить крошки.
С этого места Сильвиту открывался прекрасный вид на дом Защитника, точнее, на один из принадлежащих ему домов. Он не отличался внушительными размерами, но по всем признаком был любимым домом Защитника. Главным жилищем Защитника являлся громадный замок в Ловоде - городе, управлявшемся Домом Киннотов с тех пор, как Отец и Мать привели своих детей на землю.
Дом покоился на гранитном фундаменте, но его стены были деревянными, а дерево обмазано глиной. Он имел три этажа. Жилище радовало глаз своими формами и было удобным. Рядом находился арсенал, соединенный с домом крытой галереей. Дом окружала гранитная стена, и подойти к нему можно было лишь кружными путями - по дорожкам, пролегающим между стеной и парадным входом. Городской замок Защитника был построен аналогичным образом, хотя и отличался более внушительными размерами и лучшей укрепленностью. Защитник с семьей проводили в здешнем доме большую часть года, а в замок перебирались лишь во время войны.
Сильвит постарался не слишком долго рассматривать жилище Защитника и оборонительные сооружения. Любой, кто следил за ним (а он был уверен, что за ним следят), мог бы заподозрить гостя в попытке найти способ ослабить оборону дома. Восхищенный взгляд Сильвита задержался на жилище Защитника столько времени, сколько допускали приличия, затем вернулся к созерцанию сада. Вежливость эльфа была вознаграждена, поскольку в саду находился еще один гость, точнее гостья.
Сильвит не заметил ее во время своей успокаивающей душу прогулки, поскольку женщина гуляла в другой части сада, отделенной каналом, размеренно несущим свои воды по каменному руслу. Через канал был перекинут арочный мостик. Слуга привел Сильвита именно в эту часть сада, намеренно разделив гостей. Женщина бродила по дорожкам, восхищаясь цветами и иногда дотрагиваясь до них рукой. За нею следовала служанка, соблюдая, как то требовали правила, должное расстояние.
Сильвит поднялся и вышел на открытое пространство, чтобы оказаться в поле зрения незнакомой женщины и не дать ей повода подумать, будто он шпионит за ней. Служанка заметила эльфа и обратила на него внимание хозяйки. Женщина глянула в его направлении и отвесила официальный поклон. В ответ Сильвит тоже поклонился, соединив руки и прижав их ко лбу. Хотя женщина была ему не знакома, по рисунку ткани ее роскошных одеяний он определил, что она является женой одного из Стражей Восточного Леса. Следовательно, по статусу она занимала более высокое положение, нежели Сильвит, который был лишь Младшим Стражем. Должно быть, ее муж находился сейчас у Защитника. Сильвита удивило, что она гуляет по саду девятой террасы, тогда как по своему положению она должна была бы находиться в садах, окружавших дом.
Возвратившийся слуга принес жасминовый чай и тарелку засахаренных плодов шиповника. Одновременно с ним в той части сада, где находилась женщина, тоже появился слуга, принесший чайник и тарелку. У эльфов считается крайне невежливым пить и есть в присутствии другого лица, не предложив разделить трапезу. Поэтому, в отличие от людей, слуги эльфов не стоят и не ждут, пока их господа насытятся. Слуг на это время отпускают, чтобы и они могли подкрепиться. Если один эльф осмелится есть в присутствии другого, не предложив объединиться для совместной трапезы, это считается величайшим оскорблением. Затяжная война между Домом Тровалей и Домом Вивалей, продолжавшаяся пять столетий, была вызвана тем, что предводитель Дома Тровалей на глазах у предводителя Дома Вивалей съел гранат.
Однако в данном случае в саду было предусмотрено множество уединенных уголков, чтобы двое незнакомых эльфов, если они пожелают, могли подкрепиться и освежиться в одиночестве, не оскорбляя при этом друг друга. Решение оставалось за женщиной, поскольку ее положение было выше.
Она бросила быстрый взгляд в направлении Сильвита и что-то сказала служанке. Та перешла мостик, приблизилась к Сильвиту, опустив глаза, и трижды низко поклонилась ему.
- Уважаемый незнакомец, моя хозяйка велела сказать, что сад слишком прекрасен, и двоим глазам и одним устам трудно по достоинству оценить его великолепие. Две пары глаз и двое уст смогут лучше выразить свое восхищение этими чудесами. Хозяйка желает знать, не будете ли вы любезны оказать честь саду, присоединившись к ее трапезе?
- Я окажу честь саду, а также - ее светлости, - ответил Сильвит и пересек мостик, двигаясь вслед за служанкой.
Оказавшись на другой стороне, он поклонился незнакомке, прошел несколько шагов, поклонился вторично и подошел к ней на расстояние десяти шагов. Там он остановился и поклонился в третий раз. Выпрямившись, он представился:
- Я - Сильвит из Дома Киннотов, Младший Страж Восточного Леса. Благодарю вас за оказанную мне честь. Я и мой дом - к вашим услугам.
Женщина рассматривала кукушку, восседавшую высоко на дереве, - ее бессвязное кукование звучало резким диссонансом негромкому журчанию струй фонтана. Услышав голос Сильвита, женщина оторвала взгляд от дерева, повернулась и посмотрела на молодого эльфа.
- Я - Вэлура из дома Мабретонов.
Сильвит уже понял это, увидев на ее мантии символ Мабретонов. И вновь он удивился: почему она здесь, когда ее муж должен сейчас находиться в доме?
Женщина села за столик, установленный слугами возле пруда. Слуги расставили на столике чайники, чашки и тарелки, после чего удалились. Сильвит, имевший право сесть только после того, как сядет эта женщина, увидел в тени грота двух воинов с эмблемами дома Мабретонов. Слуги принесли чай и им, чтобы те смогли освежиться, не прекращая пристального наблюдения.
Учитывая молодость женщины и ее красоту (она была самой прекрасной из всех женщин народа эльфов, виденных когда-либо Сильвитом), его не удивило стремление ее мужа окружить свое сокровище охраной. Слова, произнесенные Сильвитом, были совершенно искренними.
- Госпожа, сад воистину прекрасен, но благодаря цветку Мабретонов его красота возросла стократно.
Госпожа Вэлура ответила вежливом наклоном головы. Краска не залила ее нежные, подобные лепесткам орхидей, щеки. Довольная улыбка не тронула ее ярко-алых губ. Она привыкла к комплиментам, и они ей претили.
- Вам предстоит аудиенция у Защитника, господин Сильвит? - спросила она, показав жестом, что ему следует разлить по чашкам чай.
Если бы Сильвит занимал более высокое положение, роль хозяйки досталась бы ей.
- Госпожа, мне оказана честь вместе с Защитником вкушать вино в кедровой роще.
Вэлура подняла тонкие брови, взглянув на него более уважительно.
- Вы встретите там моего мужа. Господин Мабретон также вкушает вместе с Защитником вино в кедровой роще.
- В таком случае ваша светлость поступила мудро, воспользовавшись теплом и красотой этого дня, чтобы погулять в саду вместо сидения в четырех стенах. Поверьте, при всем при том у меня и в мыслях нет намерения усомниться в великолепии этого строения; я вполне искренне восхищен просторным и удобным жилищем.
Губы женщины изогнулись, зеленые глаза вспыхнули внутренним светом, напомнив Сильвиту свет солнца, проникающий сквозь зеленую листву. Вэлура сделала несколько глотков чая и съела кусочек ягоды шиповника, после чего сказала:
- Иными словами, господин Сильвит из Дома Киннотов, вас удивляет, почему я дожидаюсь мужа в этом саду вместо того, чтобы находиться в саду, примыкающем к дому?
Она не обратила внимания на вежливые возражения Сильвита и добавила:
- Я - дочь Анока из Дома Ллайверов.
Сильвит понимающе поклонился. Он мог бы догадаться об этом и по знакам, вытатуированным вокруг ее глаз. Эти знаки слегка напоминали полумаску, но их назначение - сообщать о происхождении эльфа. Однако Сильвита так захватила красота Вэлуры, что он не стал вникать в подробности татуировки. Женою Защитника была Хайра из Дома Танатов. На протяжении нескольких сотен лет Дома Танатов и Ллайверов периодически находились в состоянии войны. Несмотря на то, что сейчас между обоими домами был заключен мир, давнишняя враждебность сохранялась. Дочь Дома Ллайверов не могла войти в дом дочери Дома Танатов, не потеряв лица, равно как и дочь Дома Танатов не могла оказать гостеприимство своему врагу. Но поскольку жену столь знатного вельможи не имели права оставить дожидаться мужа за внешними воротами, в качестве компромисса был выбран девятый сад.
Если бы дома вновь начали воевать, господин Мабретон оказался бы в печальной ситуации, вынужденный разрываться между долгом перед своей семьей и перед семьей жены с одной стороны, и долгом перед Защитником - с другой. Впрочем в сходном положении оказался бы и сам Защитник. И он, конечно же, понимал это, а потому делал все возможное, чтобы не допустить новой вспышки войны между домами.
- Обычно, когда мой муж отправляется на аудиенцию к Защитнику, я остаюсь дома. Но в этот раз отсюда мы направимся в Глимрэ, чтобы войти в Портал и совершить путешествие в Виннингэль, где моему мужу предстоит вступить в должность посла. Ему не хотелось оставлять меня в нашем дорожном лагере и он настоял, чтобы я сопровождала его.
- Вам когда-либо доводилось путешествовать через Порталы? - спросил Сильвит.
- Нет, господин. А вам?
Никто из них ни разу не входил в магический Портал и не бывал в прославленном городе людей Виннингэле. Оба наслышались различных историй и теперь сравнивали известные им сведения. Сильвит и Вэлура поговорили о путешествии через Порталы - магические туннели, построенные магами Виннингэля. В отличие от обычного путешествия, требовавшего не менее полугода, через Портал до Виннингэля можно было добраться за один день.
- Я слышала, что обстановка внутри Портала самая обыденная, - сказала Вэлура. - Маги придали им вид обыкновенных туннелей, пробитых сквозь гору. Никаких признаков того, что Порталы проходят сквозь пространство и время. Вас окружают серые стены, гладкие, как мрамор, серый потолок и серый пол, по которому легко передвигаться. Внутри не жарко и не холодно. Путешествие занимает несколько часов и, судя по тому, что я слышала, неимоверно скучно. Смотреть не на что, заняться тоже нечем. Должна сказать, это меня разочаровало. Я надеялась увидеть нечто волнующее.
Значит, жизнь с господином Мабретоном не была волнующей. Возможно, дело обстояло совсем не так, как явствовало из ее слов. Так или не так, но Сильвит сделал вид, что не услышал этого замечания, которое можно было бы посчитать в высшей степени оскорбительным для ее мужа. Однако Сильвит запомнил слова Вэлуры; кто знает, возможно, в будущем они ему пригодятся.
- Однако, госпожа Вэлура, эти туннели и должны выглядеть обыденно, - примирительно сказал Сильвит. - Подумайте о купцах и ремесленниках, которым приходится многократно путешествовать через Порталы. Если бы они чувствовали себя там неуютно или испытывали страх, то вряд ли решились бы на новое путешествие.
- Я убедилась, что подобная публика готова ради прибыли выносить громадные трудности, господин Сильвит, - сказала Вэлура. - Однако мне понятна ваша точка зрения. Уж пусть лучше торговец без опаски несет свои башмаки на рынки Виннингэля. Ради этого я готова обойтись без волнующих впечатлений.
С Порталов разговор перешел на мир людей. В том мире госпожа Вэлура наверняка встретит немало волнующего, хотя, возможно, и не найдет присущей эльфам утонченности. Она вспоминала истории о том, насколько ужасна жизнь среди людей, отличающихся грубым поведением, странными обычаями и варварскими манерами.
- Я постараюсь как можно меньше соприкасаться с людьми, - сказала госпожа Вэлура. - Мы даже не собираемся жить в Виннингэле. Я отказалась там жить. Господин Мабретон купил для меня дом в тихом, лесистом месте близ реки Хаммеркло. Дом достаточно удален от человеческого города. Муж рассчитывает на время укрываться там, когда выходки людей будут становиться для него невыносимыми.
Сильвит высказал требуемое в таких случаях сочувствие, хотя теперь его слова звучали не вполне искренне. По правде говоря, он не слишком разделял чувства Вэлуры. Сильвит принадлежал к тем редким эльфам, которым нравилось путешествовать. Он наслаждался новыми ощущениями и был готов отдать изрядную долю своего внушительного состояния за путешествие в Виннингэль, о чудесах которого он столько слышал. Но сейчас он был накрепко привязан к дому. Он не имел права покинуть семью без разрешения, которого отец никогда ему не даст. Долг перед семьей был выше любых личных желаний и потребностей. Однако долг перед Защитником превосходил долг перед семьей. Даже его отец не решился бы оспорить подобный приказ. Сильвит не уставал нашептывать в нужные уши, что был бы счастлив принять любое назначение, какое Защитник сможет ему предложить.
Чайники опустели. Солдаты ударили мечами по щитам, давая понять, что, по их мнению, встреча между хозяйкой и обаятельным молодым незнакомцем слишком затянулась.
Сильвит и сам почувствовал: пора прощаться. Он встал, поклонился, поблагодарил госпожу Вэлуру за то, что она столь щедро разделила с ним свое время. Он поинтересовался, не может ли оказать ей какую-нибудь услугу. Она ответила отрицательно и нетерпеливым жестом руки позволила ему удалиться. Этот жест недвусмысленно говорил: «Целый час ты забавлял меня. Но теперь ты мне наскучил, и чем быстрее ты исчезнешь, тем лучше».
Сильвит пятился задом, пока не удалился на достаточное расстояние, когда мог повернуться к Вэлуре спиной, не рискуя нанести ей оскорбление. Он перешел мостик и, поскольку в саду больше нечем было заняться, эльф провел пару замечательных часов, заглядывая внутрь себя, оценивая свой внутренний сад, выдергивая сорняки и холя те растения, которые казались ему наиболее ценными. Там, во внутреннем саду, он посадил цветок в честь прекрасной госпожи Вэлуры.
В сад вползли вечерние тени. Птицы запели свои колыбельные. Ночные цветы раскрывали лепестки и разливали в воздухе призывный аромат. В это время появился слуга, объявивший, что Защитник вкушает в кедровой роще вино и просит Сильвита присоединиться к нему.
Сильвит последовал за слугой по крытым переходам, ведущим к дому. В воздухе раздавался звон колокольчиков. Эти «воздушные колокольчики» висели на каждом углу крыши строения. Эльфы почитают ветер священным; ветер дает силу их магии, поэтому они верят, что воздушные колокольчики говорят голосами богов.
Сильвит вступил в дом, прошел мимо часовых, выказавших ему почтение сообразно его титулу; не более и не менее. Внутри дома его оставили в коридоре до тех пор, пока хозяйка дома не сообщит о его прибытии и не даст ему разрешения пройти дальше. Разрешение она дала, даже потрудившись выйти к нему; как-никак он был лишь Младшим Стражем. Сильвит задал традиционные вопросы о ее здоровье и благополучии, и, получив положительные ответы на оба, был препровожден к месту поклонения Досточтимому Предку.
У эльфов каждый дом имеет своего предка-наставника. Такие предки соглашаются отказаться от отдыха в вечном саду Отца и Матери во имя своего рода, которому помогают разнообразными советами и наставлениями. Поскольку через Досточтимого Предка к живущим обращаются сами Отец и Мать, ослушаться его или ее советов и наставлений, какими бы неприятными они ни были, означает подвергнуть себя великой опасности.
В каждом доме устраивают место поклонения Досточтимому Предку. В домах победнее оно может быть весьма скромным, состоящим из стола, курильницы, серебряного колокольчика и живых цветов, которые постоянно заменяют свежими. Место поклонения может быть и весьма внушительным, каким оно было в доме Защитника, занимая здесь целую комнату. Комнату наполняли предметы, некогда принадлежавшие Досточтимому Предку: расписные каминные экраны, веера с ручной росписью и даже ее одежда и обувь, а также ее любимая игра маджонг. По вечерам она часто играла с Защитником партию-другую.
Сильвит позвонил в колокольчик, сообщив о своем присутствии и выказав свое почтение. Он уже был готов уйти, когда вдруг увидел женщину внушительной наружности, облаченную в цвета Дома. Женщина стояла у дальней стены комнаты и смотрела на него. Изумленный Сильвит узнал в ней Досточтимого Предка.
Крайне польщенный оказанной ему честью, Сильвит отвесил самый низкий и почтительный поклон, скрестив на груди руки и оставаясь в таком положении в течение тридцати ударов сердца. Подняв голову, он обнаружил, что Досточтимый Предок благосклонно взирает на него. Она улыбнулась и наклонила голову. А потом исчезла.
Слуга, сопровождавший Сильвита, разумеется, видел это, хотя и не вымолвил ни единого слова. Между слугой и гостем не могло быть праздных разговоров. Однако придя в кедровую рощу, слуга шепнул об этом на ухо личному слуге Защитника, а тот уже шепнул своему хозяину. Защитник глянул на Сильвита с повышенным интересом.
Эльфы предпочитают, когда это только возможно, жить на открытом воздухе. Дом служит им укрытием от природных стихий и врагов. Но если ни то, ни другое не угрожает эльфу, он работает, играет, любит, ест и спит вне дома. И потому внешнее пространство обустроено намного тщательнее внутреннего. Спальня Защитника (это место держалось в тайне и находилось под цветущими деревьями, распускавшимися ночью), места для его уединенных и официальных трапез, кухни, игровые площадки для детей, девять мест для аудиенций и места, где собиралась вся семья, - все это находилось вне дома, в различных уголках громадного сада. Большинство этих мест имели затейливые ограды, а сверху укрыты плотным пологом листвы, защищавших эльфов от всех природных стихий, за исключением ураганных ливней.
Выбор Защитником места для аудиенции зависел от нескольких причин: времени дня, важности встречи и, прежде всего, - от чести, которую Защитник желал оказать посетителю. Низшую ступень в этой иерархии мест занимал пруд с рыбками, возле которого по утрам решались повседневные дела Дома. Высшей ступенью являлась кедровая роща.
Простота, элегантность, внушительность. Так оценил рощу Сильвит, вступив в ее пределы. По периметру дворика, выложенного полированным белым камнем, росли пять высоких кедров. На белом полу полукругом были расставлены стулья с затейливой резьбой и росписью. Стулья были тщательно отлакированы как для красоты, так и для защиты от превратностей погоды. Кедры были подрезаны и в течение столетий приучены расти одинаково. Нижние ветви каждого из них были срезаны, и обнаженная часть стволов имела одинаковую высоту. Таким образом, взору посетителя представляла ровная зеленая лента ветвей наверху, а внизу стволы и тени создавали ровную коричневую ленту.
Сильвит остановился с наружной стороны линии кедров, в тени, ожидая приглашения Защитника. Долго ждать ему не пришлось. Едва слуга возвестил о прибытии Сильвита, как Защитник поднялся со стула и пошел к кедрам, чтобы приветствовать гостя. То было знаком весьма высокой чести.
Выказывая почтение Защитнику, Сильвит поклонился, приложив одну руку к сердцу.
Защитник тоже поклонился, но не столь глубоко, отдавая дань вежливости должности и положению, занимаемым Сильвитом. Но, возможно, он все-таки поклонился чуть ниже, чем того требовал этикет.
- Слуга сообщил мне, что наш Досточтимый Предок, госпожа Амват, оказала тебе, Младший Страж, большую честь.
- Боюсь, что я недостоин такой чести, Защитник Божественного, - смиренно произнес Сильвит, - но госпожа Амват, ваша уважаемая мать, действительно признала меня и, как мне показалась, была рада искреннему почтению, которое я ей выказал.
- Моя уважаемая мать всегда не преминет взглянуть на привлекательного молодого человека, - слегка рассмеявшись, сказал Защитник.
Сильвита изрядно потрясли такие слова, которые вполне можно было принять за сыновнюю непочтительность, но затем он вспомнил то, что слышал о госпоже Амват. Рано овдовевшая, она отличалась независимым поведением, острым политическим чутьем, чрезмерной амбициозностью и неутолимой страстью к радостям жизни. Своими искусными интригами она сумела добиться того, что ее сын занял высокий пост Защитника Божественного, став, таким образом, вторым по силе и власти лицом в государстве эльфов. Но ни для кого не являлось секретом, что по своему могуществу Защитник фактически был главой империи.
Не зная, как ответить на услышанные слова, Сильвит вновь поклонился, избавив себя от необходимости что-либо сказать. Помимо Защитника, в кедровой роще находился и господин Мабретон, муж Вэлуры.
Защитник провел Сильвита в рощу. Господин Мабретон поднялся со стула. Младший Страж поклонился и ему, получив в ответ уважительный поклон Стража. Сильвит никогда прежде не встречал Мабретона. Тот не являлся властителем Сильвита, а происходил из другой части империи. Властителем молодого эльфа, которому он поклялся хранить верность, был господин Данат. Однако Данат пребывал уже в весьма почтенном возрасте: ему было почти двести семьдесят пять лет. Тело этого хрупкого старика высохло и представляло собой кости, обтянутые мягкой, упругой кожей. Почти все время господин Данат проводил в обществе кисти и чернил, слагая длинные стихотворения о славных днях своей молодости.
Сильвит с любопытством взирал на господина Мабретона. Любопытство это усиливалось недавней встречей с прекрасной женой Стража. У эльфов большинство браков заключалось по расчету и нередко - еще до появления на свет будущих супругов. Во многих случаях у супругов просыпалась любовь друг к другу. Сильвит мгновенно понял, что с четой Мабретонов этого не произошло.
Господин Мабретон был на целую сотню лет старше своей жены. Скорее всего, брак с нею являлся его вторым, а может, и третьим браком. Мабретон оказался высоким и крепко сложенным. Глаза Стража были холодными и тусклыми. Рот его умел смеяться только над несчастьем других. Про таких эльфов говорили: «Телом дуб, головой - чурбан». Неудивительно, что Мабретон до безумия ревновал свою жену, которую считал чем-то вроде боевого трофея. Сильвит сразу же невзлюбил этого эльфа.
Защитник пригласил гостей сесть. Мабретона он усадил по правую руку от себя, а Сильвита - по левую, оставив между молодым эльфом и собой пустой стул. Пустой стул был данью уважения отсутствующему здесь господину Данату.
Слуги подали кувшин белого вина, предварительно охлажденного в ведерке со снегом, принесенным с горной вершины. Вслед за вином появились тарелки с изысканным угощением: фруктами, несколькими сортами хлеба и сахарными вафлями. Все это выглядело весьма аппетитно. Расставив вино и яства на специальном столике, слуги, как того требовали правила, удалились. Сильвит, будучи младшим по возрасту и положению, налил вина Защитнику и Мабретону.
Говорить о делах во время вкушения вина было не принято. Допускались только определенные темы для разговора. Следовало восхвалять дом и предков хозяина, а также с похвалой отзываться о его семье. Хозяин, в свою очередь, говорил похвальные слова о семьях своих гостей. Все это облачалось в форму повествований. Эльфы страстно любят различные истории, особенно те, что говорят о славе их предков. Эти истории они готовы рассказывать при каждом удобном случае. Каждый эльф стремится совершить в своей жизни какой-нибудь храбрый, доблестный, достойный похвалы поступок, о котором его потомки могли бы рассказывать с гордостью.
Господин Мабретон начал с хорошо известной истории о мужестве госпожи Амват, проявленном в сражении с убийцами ее мужа. Сильвит заранее тщательно изучил истории, связанные с семьей Защитника, на случай, если ему придется рассказать одну из них. Поначалу он выбрал именно эту историю, но затем передумал. История была очень уж известной, и Сильвит не сомневался, что кто-нибудь из приглашенных обязательно ее вспомнит.
Сильвит обрадовался тому, что выбрал другую историю, и сейчас мысленно ее повторял. При этом он вполуха слушал господина Мабретона и понимал, какую грубейшую ошибку допускает надменный Страж.
Думая польстить Защитнику, который в момент нападения находился в материнском чреве, Мабретон намекнул, что это именно он придал своей матери мужества для расправы с убийцами. Слабая женщина, говорил он, сама никогда не отважилась бы на столь храбрый поступок.
Защитник почтительно выслушал историю и ответил на нее другой, рассказанной в честь господина Мабретона. Один Сильвит слышал сердитое постукивание обутой в сандалию ноги Защитника, которую скрывали полы его одеяния с вышитой нижней кромкой. Защитник очень гордился своей матерью. Сильвиту подумалось, что рассказанная история обернется для Мабретона дурными последствиями.
Но какими именно? И насколько это окажется благоприятным для него самого?
Теперь настал черед Сильвита рассказывать. Молодой эльф был усерден в поисках. Он выбрал историю, услышанную им от своего предка-наставника - давным-давно умершего деда. Отличавшийся весьма несносным характером, дед Сильвита не удовлетворялся игрой в маджонг. Он завидовал живущим и постоянно вмешивался в их дела, объявляя им «волю богов» по меньшей мере трижды в день. Было похоже, что Отец и Мать проявляют громадный интерес к повседневным мелочам, поскольку предок-наставник всегда говорил только об этом. Однако покойный дед являлся горячим сторонником Защитника и его Дома и потому согласился найти для Сильвита подходящую историю, предварительно с горечью пожаловавшись, что никто и никогда не прислушивается к его советам.
История понравилась Защитнику, хотя судить об этом мог только Сильвит. Да, только он, а уж никак не тупой господин Мабретон. Страж не обратил внимание на рассказ Сильвита. Вино привело его в полусонное состояние. Мабретон развалился на стуле, нетерпеливо ожидая окончания церемониальной части встречи и перехода к обсуждению дел. Но нога Защитника ни разу не ударила по полу. Проницательные глаза остановились на Сильвите. За время рассказа Защитник не отводил от него взгляда.
- Мне не приходилось слышать этой истории, Младший Страж, - признался Защитник, когда Сильвит закончил повествование. - Благодарю тебя за рассказ. Уверен, что ты еще не раз расскажешь ее в моем присутствии.
Сильвит осознал возможные последствия такого заявления и почувствовал волнение. Это могло означать, что он войдет в личную свиту Стража. Господин Мабретон подавил зевок.
Время, отведенное для вкушения вина, прошло. Появились слуги, чтобы убрать кувшин, ведерко со снегом и пустые тарелки. Настал час обсуждения дел. Господин Мабретон оживился. Защитник обратился к своему секретарю, пришедшему после окончания церемониальной части. Секретарь вышел вперед и подал Защитнику два свитка. Один из них был перетянут темно-зеленой лентой, другой - лентой более светлого оттенка зеленого. Первый предназначался господину Мабретону, второй - Сильвиту.
Оба развязали свитки и прочли приказы, вышедшие из-под кисти самого Божественного. Приказы были составлены в изысканной стихотворной форме, а их суть таилась где-то в глубине цветистых фраз. Сильвит постарался прочесть свиток с вежливым вниманием. Настоящие приказы Защитник отдаст им устно.
Завершив чтение, Сильвит поднял глаза. Защитник смотрел на вершины кедров. Складки на лбу говорили о том, что он сосредоточенно размышляет. Защитнику было сто пятьдесят лет, и по меркам эльфов он находился в расцвете сил. Он отличался мужеством и свирепостью воина, громадным честолюбием, любовью ко власти и решимостью удержать эту власть. Уже около года ходили слухи, что Божественный завидует могуществу Защитника. Поскольку Защитник командовал сильной армией, его власть превосходила власть Божественного. Божественный делал все, что только в его силах, чтобы заключить союз с другими Домами. Возможно, он даже плел нити заговора с целью свергнуть нынешнего Защитника и посадить на это место другого эльфа, в чьей верности он не сомневался бы.
Защитник перевел задумчивый взгляд на Сильвита. Глаза их встретились. Молодой эльф выдержал этот взгляд. Сейчас был момент, когда требовалось наряду со скромностью показать и свою внутреннюю силу. Похоже, Защитник остался доволен увиденным, ибо он слегка кивнул.
После этого он обратился к Мабретону.
- Господин Мабретон, как явствует из приказа Божественного, нашего Верховного Властителя (эти слова он произнес, чуть скривив губы), вам надлежит отправиться в Виннингэль - столицу королевства людей, и занять там должность посла.
Мабретон выразил радость, благодарность и готовность выполнить приказ. Впрочем, приказ его не удивил, поскольку он с женой и слугами уже направлялся в Виннингэль.
Защитник повернулся к Сильвиту.
- Ты, Младший Страж, Сильвит из дома Киннотов, будешь сопровождать господина Мабретона. Тебе крупно повезло, молодой господин. Твое прошение о занятиях в большой библиотеке короля Тамароса удовлетворено.
Так вот о чем шла речь в витиеватом стихотворении! Сильвит был не в состоянии понять скрытый смысл, в особенности, когда он не подавал подобного прошения. Он выразил искреннюю благодарность Защитнику, а также господину Мабретону за позволение путешествовать вместе со столь высокопоставленным лицом.
По нахмуренному лицу Мабретона было видно, что он впервые слышит об этом. Итак, ему и его жене предстоит путешествовать вместе с попутчиком, да еще с молодым и не лишенным обаяния. Он не осмелился спорить с Защитником, хотя был слишком высокого мнения о себе, чтобы скрыть недовольство. Вторая ошибка.
Разговор о делах завершился. Защитник поднялся и жестом позволил гостям удалиться. Мабретон и Сильвит произнесли слова прощания, поблагодарив за выпавшую им честь провести некоторое время в присутствии столь могущественного вельможи. Защитник также сделал прощальные комплименты гостям. Повернувшись к Сильвиту, Защитник едва заметно опустил веки и приподнял одну бровь.
Сильвит с Мабретоном, пятясь задом, удалились за кольцо кедров, где, продвинувшись подобным образом еще на требуемое число шагов, они, наконец, смогли повернуться спиной, не нанеся оскорбление хозяину.
- Полагаю, что нам теперь придется задержаться с отъездом. Ведь вам нужно вернуться домой и собраться, - недовольно произнес Мабретон.
Это были первые слова, вырвавшиеся из уст господина Мабретона, когда они с Сильвитом шли в сопровождении слуг через сады.
Сильвит рассердился: таким тоном было позволительно говорить с крестьянином, но не с эльфом благородного происхождения. Однако он предпочел не показывать своего гнева. Кто знает: вдруг Мабретон намеренно подбивает его на спор, надеясь уговорить Защитника изменить распоряжение?
- Я привык путешествовать налегке. Все, что требуется в дорогу, находится при мне. Вам не придется задерживаться из-за меня, ваша милость, - ответил Сильвит.
Отвечая Мабретону, он наступил на плохо закрепленную в земле каменную плитку, потерял равновесие и упал.
Ошеломленный, Сильвит поспешил встать. Он попытался сделать вид, что ничего не случилось, и продолжить путь, но не смог. Сильвит повредил лодыжку, и теперь каждый шаг отзывался болью в ноге. Закусив губу, он опустился на каменную скамью.
- Что там у вас случилось? - спросил остановившийся Мабретон, обжигая молодого эльфа сердитым взглядом.
- Всего-навсего растянул лодыжку, ваша милость, - объяснил Сильвит. - Прошу вас, не задерживайтесь из-за меня. Я немного посижу здесь, пока утихнет боль.
- Я видел солдат, которые поднимали меньше шума, когда стрела пробивала им кишки, - криво усмехнулся Мабретон. - А теперь нам придется возиться с калекой. Я покидаю вас, господин. Надеюсь, что больше вы не оступитесь!
Он резко зашагал прочь, бормоча что-то себе под нос и наступая на цветы.
Сильвит остался сидеть на скамейке. Проворные и заботливые слуги принесли ему горячей воды с эвкалиптовым маслом и ткань для наложения повязки. Он молча опустил ногу в воду и стал ждать. Так прошел почти целый час, пока не стемнело. В конце концов, он не допустил серьезной оплошности, и вряд ли это будет иметь какие-либо последствия.
Сильвит едва успел перевязать вывихнутую лодыжку, как перед ним появился Защитник.
- Я слышал, что ты поскользнулся на незакрепленной плитке, уважаемый гость, - сказал Защитник. - Сожалею, что это окончилось для тебя столь печальным образом. Плитку немедленно укрепят, а смотрителя должным образом накажут.
- Не следует наказывать смотрителя из-за меня, ваша милость, - скромно возразил Сильвит. - Дело вовсе не в плитке. Я сам виноват. Не смотрел, куда иду.
Защитник опустился на скамейку рядом с ним. Сильвит был рад темноте, позволявшей ему надлежащим образом скрыть свое ликование.
- Что ж, это было счастливое происшествие, - произнес Защитник с едва уловимой усмешкой в голосе. - Мне хотелось найти случай побеседовать с тобой наедине. Я решил разузнать о тебе, Младший Страж. Мне рассказали о твоей смышлености.
Сильвит, не вставая, поклонился.
- Да я и сам вижу, что ты проницателен, осторожен и сообразителен, - сдержанно добавил Защитник. - Мне также сообщили, что ты неплохо умеешь ладить с людьми.
Он бросил на Сильвита задумчивый взгляд, предлагая рассказать о себе.
- Одно из наших семейных владений, ваша милость, находится на границе Тромека и Виннингэля. Неподалеку от нашего жилища есть селение людей. Между эльфами и людьми сложились определенные отношения. Кое-кто из людей работал у нас. Разумеется, они выполняли только внешние работы. Им не позволялось входить внутрь.
Защитник понимающе кивнул. Подобная грубая, неуправляемая сила нарушила бы тщательно оберегаемое спокойствие жилища эльфов на целый месяц!
- По правде говоря, ваша милость...
Сильвит умолк, не решаясь сделать ошеломляющее признание - признание, которое могло либо возвысить его в глазах Защитника, либо полностью уничтожить.
- Говори откровенно, Младший Страж, - ободрил его Защитник. - Кстати, прости меня, что забыл спросить. Лодыжка по-прежнему болит?
В голосе Защитника ощущалось лукавство.
- Уже не слишком, ваша светлость, - ответил Сильвит, не боясь под покровом темноты улыбнуться. - Поскольку вы просите меня говорить откровенно, ваша милость, должен вам сказать, что мне понравилось находиться среди людей. Разумеется, у них много недостатков: они грубы, дурно пахнут, невосприимчивы к языку природы, а также слишком часто и громко смеются. Однако я обнаружил, что их живость меня восхищает. В их присутствии мой разум обостряется; я начинаю думать и творить. Зачастую я ощущаю себя похожим на этот пруд с рыбками, ваша милость. Мысли текут сонно и лениво, обитая где-то на дне и поднимаясь на поверхность лишь во время кормления. А люди подобны яростно несущейся реке, в которую я ныряю и испытываю огромную радость оттого, что поток бросает меня, крутит во все стороны и стремительно увлекает за собой.
Сильвит замолчал, испугавшись своей откровенности. Он позволил этому ликующему чувству овладеть собой. Вряд ли Защитнику интересно выслушивать потаенные мысли какого-то Младшего Стража. Сильвит опустил голову и сложил на коленях руки, ожидая выговора.
- Да, - произнес Защитник. - Я был прав. Ты действительно являешься подходящей кандидатурой.
- О чем вы, ваша милость? - вскинул голову обрадованный и польщенный Сильвит.
- Насколько тебе известна нынешняя политическая обстановка? - спросил Защитник, бросая на Младшего Стража внимательный, пронизывающий взгляд, видимый даже в темноте. - Известно ли тебе о разногласиях, существующих между Божественным и мною?
- Я знаю, ваша честь, что вы преданы Божественному и что он доверяет вам как своему Защитнику, - ответил Сильвит.
- Да ты еще и дипломат, - сдержанно улыбнувшись, произнес Защитник. - Тебе, Младший Страж, достаточно знать следующее. У меня есть веские основания считать, что Божественный стремится увеличить собственное могущество, захватив часть моего. Не довольствуясь изданием указов, разрешением земельных споров и брачными соглашениями, он вопреки традициям хочет вмешаться в сбор податей и, что еще хуже, - в вопросы объявления войны. С этой целью, - продолжил Защитник, кладя руку на предплечье Сильвита, что считалось проявлением большого доверия и заставило молодого эльфа буквально трепетать от оказанной ему чести, - так вот, с этой целью Божественный направил мне приказ. По его мнению, которое он считает взвешенным и продуманным, охрану входа в Портал следует поручить его солдатам. Солдаты нашего Дома, Дома Киннотов, которые с самого момента создания Портала охраняли и охраняют вход, должны уступить им место.
Сильвит ужаснулся. Ему было трудно поверить, чтобы Божественный действительно мог отважиться на такую дерзость и предъявить Защитнику подобные требования. Это расценивалось как смертельное оскорбление. Сильвит удивился, как Дома еще не начали войну.
- Вскоре после издания этого приказа Божественный отменил его, - сказал Защитник, отвечая на молчаливый вопрос Сильвита. - Он сообразил, что зашел слишком далеко. Но от своего замысла не отказался. Этот господин Мабретон, которого ты сегодня видел, - один из сподвижников Божественного. Его рука. А ты, - продолжал Защитник, сжимая плечо Сильвита, - будешь моей рукой.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Трейси Хикмен

- Ваша милость, я недостоин такой чести, - ответил Сильвит, как того требовал этикет.
- Ты ее достоин, Сильвит, - сказал Защитник, назвав Младшего Стража по имени и выказав ему тем самым еще большее расположение. - Я давно слежу за тобой, помня, что ты как раз годишься для подобного дела.
- Что требуется от меня, ваша честь?
- Перед господином Мабретоном и другими послами от эльфов стоит задача: убедить короля Тамароса в том, что Божественный имеет все права взять охрану Портала в свои руки. Для человека, король Тамарос мудр. Он не захочет вмешиваться в междоусобные дела эльфов. Божественный рассчитывает, что сумеет убедить короля послать человеческих солдат для охраны нашего входа в Портал.
- Неужели Божественный обезумел? - забыв всякую осторожность, откровенно и громко спросил Сильвит.
Поймав в темноте короткий взгляд Защитника, он прикусил язык. Слуг поблизости не было, но почти наверняка в окружении Защитника находились платные доносчики, которые сейчас вполне могли прятаться в тени деревьев и подслушивать. Защитник конечно же попытается разузнать, кто они, станет за ними следить и перехватывать их донесения. Однако осторожность и благоразумие еще никогда не мешали.
- Нет, на самом деле Божественный весьма умен, - сказал Защитник. - Если Тамарос поверит, что война между эльфами будет угрожать и Виннингэльской империи, и подумает, что, допустим, я имею свои виды на Портал, поскольку намереваюсь переправить по туннелю армию эльфов и начать с ним войну, у человеческого короля не будет иного выбора, как послать своих солдат для охраны входа. Когда тебя, меня и остальных эльфов из Дома Киннотов перестанут пускать в Портал, когда наши купцы не смогут отправиться в Виннингэль для продажи своих товаров, и наша казна опустеет, Божественный сможет, не потеряв лица, заявить нам, что во всем виноваты люди, стремящиеся нас ослабить.
- Ваша милость, разве Божественный хочет войны с людьми?
- Да, Младший Страж, он хочет, чтобы Дом Киннотов начал войну против людей. Ослабив наш Дом, он сможет захватить власть, которой мы сейчас обладаем.
- А что заставляет его думать, будто человеческие армии станут делать различия между двумя нашими Домами?
- Ты попал в точку, - сказал Защитник. - Люди похожи на блох. Стоит им проникнуть в жилище, как от них бывает трудно избавиться. Божественный этого не понимает. Он вообще не способен видеть дальше своего носа.
- Какова ваша воля относительно меня? - спросил Сильвит, кровь которого бурлила от волнения.
- Разумеется, у тебя не будет никакой официальной должности. Ты отправляешься туда как ученый и потому представляешь сам себя. Тамарос - тоже ученый; он приблизит тебя к себе, допустит в свою громадную библиотеку, что находится прямо в королевском замке. Добейся его расположения, Сильвит. Стань для него приятным спутником, заслужи его доверие. Если только у тебя появится возможность войти в число королевских придворных, хватайся за нее обеими руками. Тогда ты сможешь сообщать мне обо всем, что говорят и делают посланники Божественного. Если ты окажешься способным и удачливым, то займешь при дворе такое положение, которое позволит тебе их раздавить.
- Вы оказываете мне столь высокое доверие, что испытываемую мною радость невозможно передать словами, - сказал Сильвит.
Он встал и низко поклонился, почти коснувшись лбом коленей.
- Я смотрю, что радость действует на тебя целительным образом. Она способна даже вылечить растянутую лодыжку.
Защитник широко улыбнулся. Встав, он протянул Сильвиту руку.
- Идем, Младший Страж. Думаю, лодыжка все же еще болит. Держись за мою руку. Я отведу тебя в дом. Скорее всего, несколько дней тебе придется похромать.
- Вы правы, мой господин. Я ощущаю сильную боль. Благодарю вашу милость за помощь.
Опираясь на руку Защитника, Младший Страж проковылял через сад и вошел в дом, где горничная расстелила ему матрас и приготовила постель.
Сильвит хромал и на следующий день, когда он вместе с господином Мабретоном и госпожой Вэлурой оказался у входа в Портал, ведущий в город Виннингэль.

Глава 3
Урок чтения

Жизнь во дворце сильно отличалась от прежней жизни Гарета. В той жизни он целыми днями слонялся по пустым комнатам родительского дома, завистливо глядя из окна на шумные игры и потасовки крестьянских детей, или сидел, держа на руках нянину пряжу, которую она сматывала в большие клубки. Прошло несколько недель, прежде чем Гарет начал делать попытки хоть как-то разобраться в окружающей его новой жизни и приспособиться к ней. Никто не потрудился ему объяснить, что он должен и чего не должен делать, и это лишь усугубляло трудности мальчика. Взрослые думали, будто все это он впитает сам, как растение впитывает солнечный свет.
Выходило так, что наказания Гарет получал преимущественно по своей вине, а не из-за провинностей принца. В первые дни после появления мальчика во дворце Дагнарус, обычно бурно протестовавший против учебы и зевавший на уроках, вел себя безупречно. Эваристо, долготерпеливый учитель принца, гордился тем, что его замысел наказывать вместо Дагнаруса другого ребенка возымел столь большой успех. Поведение принца исправилось, ибо он не хотел видеть, как наказывают его маленького друга. Таково было восторженное заключение Эваристо, которым он поделился с их величествами. Правда, очень скоро взрослым пришлось расстаться с подобными иллюзиями.
Первые ночи, оказываясь в своей каморке, расположенной рядом с просторной спальней принца, Гарет, прежде чем уснуть, плакал навзрыд. Его одеревеневшее тело болело от многочисленных ударов, призванных научить мальчика учтивому придворному поведению. Гарет тосковал по дому и няне. Тоска была настолько сильной, что мальчику всерьез думалось: еще немного, и он умрет от этой тоски. Пусть родительский дом был скучным и одиноким, пустым и холодным - зато там все было знакомым, и Гарет знал, чего от него ждут.
Многого от него не ожидали. Как-никак, он был еще ребенком.
Попав во дворец, Гарет перестал быть ребенком. Здесь его считали взрослым или почти взрослым. От Гарета ждали, что и вести себя он будет, как взрослый. По правде говоря, камергер и учитель своими наказаниями не собирались замучить его насмерть. Они пытались помочь девятилетнему мальчишке как можно скорее повзрослеть.
В первый раз Гарета наказали на следующий же день после его появления во дворце.
В обязанности мальчика для битья входило каждое утро появляться в спальне его высочества и присутствовать при вставании принца с постели. Дома Гарет привык спать сколько хотел; чем дольше он спал, тем меньше хлопот доставлял слугам. Вылезать в ранний час из теплой постели казалось ему верхом жестокости. Но принц Дагнарус не выносил долгого сна. Он поднимался рано, стремясь взять все от наступившего дня, и поздно ложился, не желая упускать того, что можно взять от ночи.
После напряженного дня и затянувшейся заполночь стрельбы горохом по сложенной из книг крепости, Гарет провалился в сон и проспал до самого колокольчика, созывавшего слуг в спальню его высочества. Какой-то слуга шлепнул Гарета по голому заду и вышиб мальчика из сладких снов. Слуга с такой поспешностью натянул на него одежду, что нижнее белье сбилось под панталонами в комок, а блуза оказалась надетой задом наперед. Гарета передали камергеру, который как следует встряхнул заспанного мальчика для битья и потащил его в спальню королевского отпрыска.
Стоя рядом со слугами, Гарет наблюдал, как его высочество завтракал в постели. Дагнарус пил горячий шоколад, заедая его теплыми сахарными булочками. От еды исходил божественный аромат, в особенности мучительный для Гарета, если учесть, что во вчерашней суматохе взрослые как-то позабыли его накормить. Его голодный желудок громко заурчал в торжественной тишине спальни, заставив одного из слуг с удивительной поспешностью дать хозяину желудка затрещину.
Моргая от боли, Гарет попытался чем-нибудь себя отвлечь от дразнящего запаха горячего шоколада. Он стал разглядывать спальню: огромную резную деревянную кровать под тяжелым бархатным балдахином, шкафы и комоды, заполненные одеждой. Мальчик смотрел на выстроившиеся рядами пары остроносых башмаков принца, на шпалеры, заботливо вышитые рукой самой королевы.
Дагнарус восседал среди груды подушек. На кровати лежало бархатное покрывало, украшенное фамильным гербом с изображением двух грифонов, держащих солнце. Все это было вышито золотыми нитями. Дагнарус с изяществом и аккуратностью доел последнюю булочку и выпил остатки шоколада. Он позволил вымыть себе лицо и руки и расчесать волосы. После этого принц выбрался из постели.
Вопреки всем стараниям Гарета, ему отчаянно хотелось спать.
Мальчик зевнул, и не просто зевнул, а зевнул во весь рот, отчего хрустнули челюсти.
Камергер с холодным и надменным видом обернулся и так сильно ударил Гарета по лицу, что тот упал и покатился прямо в шкаф.
Принц мельком взглянул на Гарета и отвел глаза. Гарет, держащийся за поцарапанную и саднящую жгучей болью щеку, надеялся, что принц отчитает камергера за подобную жестокость, но напрасно. Дагнарус не сказал ни слова. Он скрылся в отхожем месте, примыкавшем непосредственно к спальне, чтобы исторгнуть из тела накопившиеся за ночь ненужности.
Поскольку дворец находился у реки, в нем был устроен водопровод. Дворец снабжался водой при помощи хитроумной системы желобов и колес. Вода уносила и все высочайшие нечистоты. Гарет еще никогда не видел ничего подобного. Он привык, что отхожие места находятся вне дома. Так было там, где он жил. Мальчик не мог отделаться от ощущения, что справлять естественные надобности внутри дворца грязно и неприлично. Ему было никак не побороть это чувство, что в первую ночь доставило ему немало страданий. Он мучился до тех пор, пока не обнаружил, что может незаметно сбегать в отхожие места для слуг, располагавшиеся с внешней стены двора.
Облегчившись, его высочество вернулся в спальню и позволил слугам его одеть. Гарет стоял тихо, словно кролик, заслышавший лай гончих. Он боялся даже дышать, лишь бы не совершить новой провинности.
После того, как принца одели, Дагнарус отправился пожелать доброго утра своему отцу, королю Тамаросу, который тоже вставал рано. Гарета быстро отвели назад в его каморку, где слуга бросил ему черствый огрызок сахарной булочки и дал чашку снятого молока. После этого мальчика препроводили в комнату для игр, велев дожидаться его высочество.
Дагнарус не заставил себя ждать.
- Наконец-то освободился, - объявил он и сразу же подбежал к катапульте. - Ты не представляешь, что это за скука - ежедневно желать отцу доброго утра.
Гарет пододвинул свой стул поближе к принцу, рассчитывая, что его высочество заметит поцарапанную щеку и выскажет хоть какое-то сожаление. Увы, и здесь мальчика для битья ожидало разочарование. Внимание Дагнаруса целиком было приковано к боевому орудию.
Слова принца удивили Гарета.
- Почему вы так сказали? Ваш отец гневается на вас?
- Ну и болван же ты! - воскликнул Дагнарус, недовольно покосившись на Гарета. - Он и не думает гневаться на меня. Мой отец вообще ни на кого не гневается, даже на тех, кто этого заслуживает. Скучное это дело, вот и все. Каждый день одно и то же. Они с моим братом сидят, обложившись книгами и свитками. Тут же околачиваются их советники. И все обсуждают какое-нибудь очередное соглашение о налогах, когда на свете есть множество куда более интересных дел, которыми они могли бы заняться.
- Мой отец говорит: Виннингэль - это центр мира, - сказал Гарет, весьма туманно понимавший смысл произнесенных слов. - Мне кажется, что вашему отцу приходится много работать, чтобы управлять миром.
- Он мог бы поручить это другим, - возразил Дагнарус. - Как-никак, он же король.
Катапульта наскучила принцу и он оттолкнул ее в сторону. Дагнарус походил из угла в угол, высмеял предложение почитать книгу и, наконец, поволок Гарета в громадную песочницу, занимавшую добрую четверть комнаты. Там принц начал выстраивать своих оловянных солдатиков в шеренгу.
- Усаживайся, Меченый. Ты будешь генералом вражеской армии.
- Однажды я видел вашего брата на параде, - сообщил Гарет, послушно занимая место в противоположном конце песочницы.
Мальчик не имел ни малейшего представления о том, как должен себя вести и что должен делать генерал вражеской армии. Он с некоторым изумлением рассматривал фигурки солдатиков, боясь до них дотронуться. Они казались ему очень хрупкими.
- Брат намного старше вас, правда?
- На двенадцать лет, - ответил Дагнарус. - Вообще-то он мне не родной брат, а сводный. Он меня ненавидит, - с оттенком небрежности добавил принц.
- Неужели? - удивленно поднял голову Гарет
- Чистая правда. Он меня ревнует.
- Почему?
- Потому что я - отцовский любимец.
Гарет поверил принцу. В те дни, если бы Дагнарус сказал, что замок сейчас поднимется с фундамента и повиснет над водопадами, мальчик для битья поверил бы и этому.
Камергер широко распахнул дверь.
- Ваше высочество, ваш учитель Эваристо просит позволения войти.
Дагнарус скорчил гримасу, закатил глаза и вздохнул.
- Тащи его сюда, - сказал принц, продолжая расставлять свое войско.
- Он очень больно меня ударил, - всхлипнув, сказал Гарет и бросил на камергера недобрый взгляд, надеясь вызвать в принце хоть немного сочувствия.
- Старый пердун. Я буду только рад, когда мать прогонит его. А ударил он тебя за дело, - пожал плечами Дагнарус. - Ты это заслужил. Ты никогда не должен зевать в моем присутствии, Меченый. Это неуважительно.
Гарет молча проглотил обиду.
- А каков ваш учитель? - спросил он, меняя тему. - Он сердитый?
- Скажешь тоже! Лопоухий дурак - вот он кто. Учеба - пустая трата времени. Я в десять раз больше узнаю от капитана Аргота, чем от этого дуралея Эваристо. Обычно я даже не считаю нужным приходить сюда, когда он является.
Дагнарус осмотрел свою армию.
- Сегодня я решил остаться лишь потому, что если бы меня здесь не было...
Принц замолчал, нахмурился и щелчком разрушил шеренгу солдатиков.
- Если бы вас здесь не было, меня бы наказали, - договорил за него Гарет, довольный проявленным к нему сочувствием.
- Да не это! - фыркнул Дагнарус. - Быть битым - твоя обязанность, между прочим. Дело в том... - принц нахмурил лоб, разглядывая солдатиков. - Я не хочу, чтобы тебя прогнали из дворца, - тихо сказал он.
- Почтенный маг Эваристо! - объявил камергер.
Дагнарус сморщился. Гарет с замиранием сердца поднял голову, боясь новых мучений. Но его страхи тут же рассеялись, когда он увидел веселые глаза молодого учителя.
Эваристо было тридцать лет, хотя его острое, худощавое лицо и озорной блеск в глазах делали его моложе. Он был одет в традиционную коричневую сутану своего Ордена - Ордена Знания. На шее у него висел символ Ордена - золотой ключ. Поверх сутаны был накинут красный наплечник - одежда, которую носили только маги и благодаря которой они выделялись в толпе. В руках он держал несколько увесистых книг.
Судя по выражению лица Эваристо, он несказанно удивился, увидев принца.
- Ваше высочество, для меня является приятной неожиданностью увидеть вас здесь, - сказал учитель. - Чему я обязан столь высокой чести?
Дагнарус вспыхнул, его зеленые глаза свернули. Он не любил, когда над ним подтрунивали. Вскочив на ноги, он обжег учителя свирепым взглядом.
- Тебе непозволительно говорить со мной в таком тоне! Я - твой принц.
- Вы - невежественный маленький мальчик, который не желает учиться, а потому, когда вырастет, превратится в невежественного взрослого, - спокойно проговорил Эваристо. Не обращая внимания на пылающее гневом лицо Дагнаруса, учитель улыбнулся Гарету. - А ты, должно быть, - мальчик для битья.
- Меня зовут Гарет, - ответил мальчик, низко поклонившись.
- Твое появление, Гарет, уже внесло перемену, - сказал Эваристо, разложив на столе книге и расставив стулья. - Ох, как давно его высочество не удостаивал меня посещением занятий!
Поскольку Эваристо двигал стулья, он не заметил, как губы Дагнаруса тронула легкая насмешлива улыбка. Гарет заметил ее и все сразу же понял. Он был знаком с Дагнарусом менее суток, но успел узнать принца лучше, чем Эваристо. Сегодня принц оказался здесь лишь затем, чтобы его нового товарища не сочли неподходящей кандидатурой и не отослали из дворца.
Что касается самого Гарета, он считал наказания честной платой за обучение. Когда он учился читать и писать, то были счастливейшие мгновения его жизни в родном доме. Но мало-помалу воспоминания о нем начали тускнеть в памяти мальчика. Они все больше походили на сон, который очень ярок при пробуждении, но потом, под напором событий дня, забывается.
Эваристо был мудрым и терпеливым человеком - прекрасным учителем для ученика, желающего учиться. В тот, первый день он прозанимался с Гаретом целый час. Все это время Дагнарус то лягал ножку стола, то царапал гусиным пером, рисуя на полях редких книг уродливые картинки - солдат, бившихся друг с другом громадными мечами.
Когда в конце концов принцу наскучило и это, он слез со стула и подошел к окну. Дагнарус с завистью смотрел на солдат, маршировавших по внутреннему двору. После того, как солдаты закончили строевые занятия и покинули двор, принц нашел себе новое развлечение. Он стал отламывать кусочки черепицы, до которых мог дотянуться, и бросать их вниз. Дагнарус наблюдал, как они летят с большой высоты и разбиваются вдребезги, пугая ничего не подозревающих пешеходов.
Эваристо, довольный тем, что хоть кто-то слушает его объяснения, почти не обращал на принца внимания. Гарет, преодолевший начальную робость, изо всех сил стремился заслужить похвалу учителя.
Гарет читал все, что ему давали. Дома он с интересом читал нянин букварь, научившись заниматься сам и не мешать няне вздремнуть среди дня. Вчера он жадно пожирал глазами книги принца и, конечно, сегодня был рад почитать одну из них.
Эта книга была написана главой Ордена Знания - его именовали Библиотекарем - и предназначалась специально для обучения юного принца. Существовало несколько таких книг, подробно описывавших большие и малые расы и народы, живущие в известной части мира. Раса, о которой сейчас читал Гарет, называлась орки.
Иногда слуги родителей брали Гарета с собой на рынок. Там он видел орков, лениво расхаживавших между рядами. Орки жили у воды, на берегах озера Илдурель - озера столь обширного и протяженного, что на нем, как на море, бывали приливы. То была раса прирожденных мореплавателей. Они строили прочные корабли, способные выходить из озера в настоящий океан, называемый морем Эйркис. В Виннингэле орков было совсем немного; их родина находилась далеко к югу, хотя своей истинной родиной они считали море.
Орки превосходили людей ростом и имели массивный торс и такие же массивные шеи, руки и бедра. Они носили простую, свободную и удобную одежду, которая состояла из штанов и рубах с открытым воротом и длинными просторными рукавами. Орки редко надевали плащи, даже в самую ненастную погоду. Их грубая кожа была невосприимчива к холоду. Женщины ходили в море наравне с мужчинами. На родине орков все города и селения стояли на побережье; другие части их страны оставались незаселенными. Сами орки считали себя рыбаками и торговцами. Другие расы считали их пиратами. Люди и эльфы находили орков тупыми и медлительными.
Гарет настолько заинтересовался орками, что перестал робеть, читая в присутствии принца и учителя. Вначале мальчик отыскал на карте страну орков, а затем стал читать об их истории, спотыкаясь на труднопроизносимых названиях их городов, таких как Квашгаат и Калка. Гарет заворожено читал все дальше и дальше, пока не почувствовал на себе чей-то взгляд.
Он оторвался от книги и увидел Дагнаруса. Принц больше не глазел в окно, а смотрел на Гарета с такой враждебностью, что поток слов мгновенно иссяк, будто Дагнарус заткнул своему новому другу рот пробкой.
Внезапную тишину нарушил голос Эваристо:
- Ваше высочество, Гарет хорошо прочитал этот отрывок, однако некоторые места ему трудно давались. Может, вашему высочеству захочется прочитать его правильно?
К изумлению Гарета, Дагнарус бросил на Эваристо взгляд, исполненный такой неприкрытой злобы и ненависти, что мальчик не удивился бы высочайшему приказу казнить учителя на месте. Эваристо оставался невозмутим.
- Ваше высочество, вы меня слышите?
У Дагнаруса напряглась спина. Он отвернулся от учителя к окну.
- Я не настроен читать, - ледяным тоном ответил принц.
Его шея покраснела, и этот пунцово-красный цвет никак не сочетался с темно-рыжими волосами Дагнаруса.
- Отлично, ваше высочество, - сказал Эваристо. - Гарет, прошу тебя, продолжай.
Встревоженный, подавленный, боящийся, как бы принц его не возненавидел, Гарет склонился над книгой и что-то промямлил о трудных словах, мешающих ему продолжать чтение.
Эваристо понимающе улыбнулся и сказал, что, быть может, хороший сон восстановит у Гарета способность к чтению. Отложив книгу об орках, Эваристо спросил Гарета, чем он намеревается заняться, когда вырастет.
Мальчик никогда не задумывался об этом. К тому же, гневный выплеск Дагнаруса сильно потряс его, и он был не в состоянии дать какой-либо ответ, а просто сидел, тупо уставившись на свои руки.
- Насколько я знаю, твой отец - Властитель Валрэйта, - сказал Эваристо. - Возможно, быть владельцем поместья - это все, к чему ты стремишься.
- Поместье принадлежит моей матери, и по закону, я не имею на него прав, - ответил Гарет, не поднимая головы. - После ее смерти оно отойдет одному из ее родственников.
Мальчик не совсем понимал, чту означают эти слова. Он лишь помнил бесконечные сетования родителей на несправедливость закона и знал, что отец и мать потратили немалую долю своего состояния на стряпчих и законников в попытках стать полновластными хозяевами поместья.
- Понимаю. Потому-то тебя и определили ко двору. Что ж, в таком случае тебе надо подыскать себе какое-то занятие. Разумеется, такое, чтобы оно отвечало твоим склонностям. Быть может, тебе захочется стать одним из нас, Гарет, - продолжал Эваристо. - Стать магом. Конечно, если у тебя есть необходимые способности к магии.
При этих словах Дагнарус подскочил к мальчику. Зеленые глаза принца остановились на Гарете.
Гарет взглянул на принца, ожидая его одобрения и сомневаясь, что принц одобрит такой выбор. К его неописуемому удивлению, Дагнарус энергично закивал головой.
- Соглашайся! - произнес он, словом подтверждая свое одобрение.
- Я был бы рад избрать это занятие, Почтенный Маг, - сказал Гарет и поспешно добавил: - Но я не могу покинуть его высочество.
Эваристо бросил короткий взгляд на Дагнаруса и, кажется, остался довольным привязанностью, возникшей между мальчиками.
- Не беспокойся, Гарет. Обучение мага, как правило, начинается с двенадцати лет. В этом возрасте ты должен будешь войти в Храм в качестве послушника. Но тот день еще очень далек.
Больше про магию не было сказано ни слова.
- Быть тебе магом, - сказал Дагнарус, вернувшийся после ухода Эваристо в песочницу.
- Если ваше высочество желают этого, - кротко произнес Гарет.
- Желаю. Но ты должен мне обещать, что если решишь учиться на мага, то станешь умнее Эваристо - этого назойливого старого дурня!
Дагнарус презрительно плюнул в песок.
Какой-то мастер, обладавший острым зрением, искусно, до мельчайших подробностей разрисовал солдатиков, их оружие и амуницию. Осмелившись, наконец, до них дотронуться, Гарет поднял миниатюрную колесницу и изумился: у нее по-настоящему крутились колесики.
- Они были заколдованными, - небрежно пояснил Дагнарус.
- Неужели? - удивился Гарет и едва не уронил колесницу.
- Да. Стоило мне сказать: «Шагом марш», солдатики начинали маршировать по кругу, а кони возили колесницу взад-вперед. Все это сделал мой дядя - брат матери. Он - колдун в Дункарге. Но Эваристо снял чары.
- Зачем? - разочарованно спросил Гарет.
Он попытался вообразить, как солдатики сами собой маршируют по песочнице, а вслед за ними носится колесница.
- Эваристо говорит, что магия - дело серьезное. Она существует не для детских забав, и с нею нельзя шутить. Этот Эваристо - как все церковники: сам радоваться не умеет и другим не дает.
- Если вы такого мнения о магах, почему вы хотите, чтобы я стал одним из них? - удивленно спросил Гарет.
- Потому что ты непременно будешь моим магом, - ответил Дагнарус. - Я тебе велю следить за другими магами и сообщать мне о каждом, кто становится слишком сильным. Сам знаешь, маги очень могущественны. Я серьезно думал обо всей этой магии и даже собирался сам стать магом, но нельзя одновременно быть магом и королем. Магом станешь ты, и толку от тебя будет куда больше.
Гарет прежде никогда не бывал при дворе, но он был, что называется, «дитя двора». Королевская семья и связанные с нею сплетни и интриги были для его родителей хлебом насущным. В свои девять лет Гарет уже достаточно хорошо знал, что Дагнарус являлся вторым претендентом на королевский трон после своего старшего брата Хельмоса. Кронпринц Хельмос был прямым наследником своего отца - короля Тамароса. Поскольку Тамарос происходил из семьи долгожителей (его мать дожила до девяноста лет), трудно было ожидать, что он умрет в ближайшие годы. Родители Гарета говорили, что только какая-нибудь трагическая случайность может позволить Дагнарусу занять трон.
У Гарета хватило ума не повторять эти слова принцу.
- И когда, по-вашему, вы станете королем? - вместо этого спросил Гарет.
- Когда буду готов, - ответил Дагнарус.
Принц поставил колесницу с наездником впереди своей армии, потом слегка толкнул ее, и колесница, набирая скорость, покатилась с песчаного холма, готовая на полном ходу врезаться в наступающего врага.
Игра в песочнице продолжалась до тех пор, пока слуги не принесли обед.
Принц и мальчик для битья обедали прямо в комнате для игр. Пища у них была простая и легкая, поскольку всем известно, что изысканная и насыщенная пряностями не для детских желудков. Жаркое из кролика было совсем не таким вкусным, как у няни Гарета, - она добавляла в него чеснок. Гарет сообщил об этом принцу, и тот сказал, что поговорит с камергером, чтобы тот отдал соответствующие распоряжения повару. Съев мясо, мальчики кусочками хлеба подобрали всю подливу. После обеда явился камергер и объявил, что ее величество желает видеть сына и познакомиться с мальчиком для битья.
Дагнарус скорчил гримасу, но ничего не сказал. Он позволил вытереть себе рот и расчесать волосы, но наотрез отказался сменить облегающие панталоны, перепачканные на коленках песком. Не став препираться, камергер повел принца и Гарета (при одной мысли о встрече с королевой Гарет изрядно струсил) по коридорам замка в покои ее величества.
- А вдруг я ей не понравлюсь? - шепнул Дагнарусу Гарет, когда они проходили мимо шеренги рыцарей, замерших в коридоре.
Даже охвативший Гарета ужас не помешал ему подумать о том, как тяжело приходится этим рыцарям, облаченным в металлические нагрудные пластины и кольчуги. Ведь они часами стоят, не шелохнувшись. Похоже, рыцари даже не дышали, и мальчик опасался, как бы они не задохнулись под тяжелыми шлемами. Он высказал свои опасения принцу.
- А ты совсем еще ребенок! - сказал Дагнарус, шлепнув его по руке. - Доспехи пустые. Они поставлены здесь для красоты. Нет там внутри никаких рыцарей. - Засмеявшись наивности Гарета, принц добавил: - С чего ты взял, что не понравишься королеве?
- Камергер назвал меня уродом, - ответил Гарет.
- Он так и сказал? - недовольно спросил Дагнарус.
- Вдруг ваша матушка подумает, что я не гожусь вам в товарищи?
- Не волнуйся, Меченый. Ты нравишься мне, и это главное.
Камергеру не позволялось входить в женские покои замка, поэтому он вручил мальчиков заботам хранительницы гардероба ее величества - это была сурового вида женщина, которая сделала принцу реверанс и неодобрительно оглядела Гарета с ног до головы. Затем она повела мальчиков к королеве.
Пройдя через богато украшенные и покрытые позолотой двери, мальчики очутились в удивительных и прекрасных комнатах. Во всяком случае, так тогда думал Гарет. Впоследствии убранство покоев королевы стало видеться ему вычурным и безвкусным. Но сейчас от резкого запаха духов, ощущавшегося повсюду, у мальчика для битья закружилась голова. Он трижды чихнул и трижды получил от хранительницы гардероба по сильной затрещине за свою невоспитанность. Помимо запаха духов, воздух комнат был пропитан ароматом масляных ламп, ярко сияющих во всех покоях королевы. Несмотря на дневное время, окна были плотно зашторены. Ее величество находила солнечный свет слишком резким и вредным для ее глаз и кожи.
Дагнарус и Гарет миновали анфиладу из шести внешних покоев. Каждая из комнат была украшена шпалерами и залита светом масляных ламп. Это явно показывало богатство королевского двора, ибо масло приходилось завозить в Виннингэль издалека. Его доставляли на кораблях из страны орков, торговавших ворванью и серой амброй.
Ее величество находилась в гостиной, примыкавшей к спальне, на которую Гарету удалось лишь мельком взглянуть сквозь открытую дверь. Королева спала одна; спальня короля находилась в другой части дворца, хотя обе спальни и соединялись особым переходом, недоступным для придворных. Это обстоятельство не удивило Гарета, поскольку его родители тоже спали порознь. Мальчик много лет считал, что вместе спят только бедные, которые не могут позволить себе лучшего.
Королева Эмилия восседала за туалетным столиком и любовалась собой в зеркало, пока одна из горничных расчесывала ее густые роскошные волосы, имевшие такой же цвет, как и волосы Дагнаруса. На первый, беглый взгляд королеву можно было бы назвать миловидной. При более внимательном рассмотрении становились заметными ее недостатки. Она умела одеваться так, чтобы подчеркнуть свои привлекательные стороны. Но она ничего не могла поделать со своими глазами, которые при всей живости их цвета сидели слишком близко друг к другу. Нос королевы был чересчур длинным, и Гарету вспомнились носы охотничьих собак на шпалерах. Губы Эмилии имели обыкновение морщиться, словно она постоянно жевала кислые персимоны. Если бы эти губы чаще улыбались, а не надувались и морщились, и если бы в этих глазах почаще светился ум, а не амбициозное честолюбие, то и недостатки лица королевы были бы куда менее заметны. Сейчас же лицо Эмилии казалось суженным со всех сторон наподобие наконечника стрелы, острием которой служил кончик ее носа.

Предыдущая страница 3 Следующая страница


Колодец Тьмы 4

Полностью поглощенная собой, королева находила недостатки во всем и во всех, за исключением своей комнатной собачки и своего сына. Благоволение королевы изливалось на болонку и Дагнаруса в равной мере, и относилась она к ним одинаково. Собачонка и принц были вручены заботам других и удостаивались внимания Эмилии только тогда, когда были чисты, опрятны, расчесаны, накормлены и не имели намерений укусить.
У королевы имелись свои сторонники, ибо каждый, кто обладает властью при дворе, имеет сторонников. Как говорят эльфы, ветры судьбы могут годами дуть в одном направлении, но затем в одночасье перемениться и разрушить ваше жилище. Так вот, сторонники королевы утверждали, что нечего удивляться постоянному дурному настроению и вечному недовольству королевы. Эмилия прекрасно знала, что муж ее не любит. Она ему даже не слишком-то и нравилась. Их брак был основан на политическом расчете. Этим король Тамарос рассчитывал устранить постоянную угрозу, исходящую от отца Эмилии - второстепенного короля, правителя Дункарги. Но поскольку угроза осталась, получалось, что Тамарос совершил, как говорится, «сделку по-оркски».
Дагнарусу от матери достались только роскошные темно-рыжие волосы. Свою красоту он унаследовал с отцовской стороны. Он как две капли воды походил на портрет своего деда, написанный в те годы, когда тот был еще кронпринцем.
- Крошка моя, - сказала королева, подставляя сыну щеку для поцелуя.
Эмилия не смотрела на Дагнаруса, а обращалась к его отражению в зеркале. Разговаривая с сыном, она непрестанно давала указания служанке, укладывавшей ее волосы, которые затем предстояло накрыть кружевной мантильей. Королеве было всего двадцать пять лет, Тамаросу - под семьдесят.
Дагнарус поцеловал мать, демонстрируя сыновнюю любовь, отчего фрейлины закудахтали, называя его «очаровательным малюткой».
Сколько служанка ни старалась, королеве не нравилось, как та ее причесывает. Пробор упорно не желал ложиться строго посередине, отчего у Эмилии заболела голова. Вспыхнув, она приказала всем служанкам убираться прочь, обозвав их идиотками, и раздраженно повернулась к сыну. Королева пальцами расчесала ему волосы, поправила блузу, подтянула пояс и стала гладить Дагнаруса так, как она обычно гладила свою болонку, которая сейчас злобно тявкала на мальчиков.
Гарет разглядывал собачонку, когда услышал, как произнесли его имя. Дагнарус схватил его за руку и вытолкнул вперед. Хранительница гардероба, дыша в шею Гарета, надавила ему на плечи, но в данном случае Гарет и сам знал, как себя вести. Он опустился перед ее величеством на колени, склонил голову и оставался в таком положении до тех пор, пока королеве не стало угодно заметить его присутствие.
- Дай-ка я взгляну на тебя, дитя, - сказала королева.
Гарет поднял голову.
Глаза ее величества округлились. Она слегка вскрикнула от ужаса и откинулась на спинку кресла. Схватив принца, она оттащила его от меченого ребенка и прижала к себе, словно отметина была заразной, и королева желала защитить своего сына.
Обмерев, Гарет закрыл лицо руками. Больше всего сейчас ему хотелось провалиться сквозь этот ковер и мраморный пол.
- Нет! Это невозможно! Почему мне не сказали? - закричала королева.
Фрейлины и служанки со всех ног устремились к ее величеству, неся воду с вином и веера из перьев, чтобы привести королеву в чувство. Гарет ничего не видел, но он слышал шуршание юбок, а нос его улавливал ароматы духов. Кто-то из придворных дам, торопясь на помощь королеве, наступил на мальчика. Одна фрейлина прибежала с подушкой, намереваясь отколотить ею Гарета по голове. Мальчик услышал и голос своей матери, требовавшей, чтобы несчастного ребенка немедленно удалили из дворца.
- Нет, он никуда не уйдет, - сказал Дагнарус.
Вывернувшись из материнских рук, принц подбежал к Гарету и ухватил его за первое, что попалось под руку. Этим оказались волосы. Дагнарус рывком поднял мальчика для битья на ноги. Лицо Гарета пылало от стыда. Он опустил голову. Дагнарус сжал обмякшую руку друга своей рукой, словно кандалами.
- Меченый - мой мальчик для битья, мама, - сказал Дагнарус. - Он мне нравится, и я не отпущу его.
Королева взирала на сына, спрятавшись за частоколом рук своих фрейлин.
- Дагнарус! Ты... в этом уверен?.. Ты только посмотри на него.
Она махнула рукой в сторону Гарета и отвела глаза.
- Он останется, мама, - сказал Дагнарус. - Я так хочу.
И сейчас, и всегда ему было достаточно сказать матери лишь это: "Я так хочу".
Королева позволила Гарету поцеловать ей руку, но только так, чтобы его меченая щека не коснулась ее кожи. Мать Гарета, просияв, предложила скрыть пятно под слоем пудры. Королеву заинтересовало это предложение, и несчастный мальчишка не без ужаса подумал, что ему предстоит еще и такая пытка, однако Дагнарус пришел ему на выручку.
- Отметина появилась на его лице по воле богов, - с полнейшим простодушием заявил принц. - Ты ведь не захочешь оскорбить богов, выказав такое неуважение к их воле, правда, мама?
Ресницы королевы вздрогнули. Как и большинство современно мыслящих жителей Виннингэля, королева Эмилия не особо верила в богов, находящихся в неведомой дали. И она, и многие придворные считали, что Почтенные Маги намного ближе; они способны проявить свою силу, которую человек может видеть и которой может пользоваться. Поэтому люди предпочитали обращаться за помощью к магам и магии, а не к богам. Исключение составлял король Тамарос. Будучи человеком набожным, он стойко держался веры и, судя по всему, боги вознаграждали его за это. Тамарос - а через него и весь Виннингэль - непостижимым образом чувствовал на себе благоволение богов.
Хотя королева Эмилия сама была не слишком высокого мнения о богах, она настаивала, чтобы сын, по крайней мере внешне, поклонялся им. Но тут она проиграла: ее сообразительный сын был куда более сильным противником. Он, как всегда, загнал мать в угол, и королеве не оставалось ничего другого, как отступить. Эмилия опять стала жаловаться на головную боль и вялым голосом объявила, что намерена вернуться в постель.
Фрейлины вновь бросились исполнять приказания королевы: одни побежали за холодной водой, чтобы охладить лоб ее величества, другие - за крапивной настойкой для устранения рези в глазах. Мать Гарета устремила благодарственный взгляд к небесам, затем отстранила сына и бросилась за лавандовой водой для омовения рук ее величества.
Дагнарус благовоспитанно произнес, что, как он надеется, его матери вскоре станет лучше, и они с Гаретом покинули покои королевы. На губах Дагнаруса играла улыбка. Он крепко сжимал запястье Гарета, всем своим видом показывая окружающим: только попробуйте отнять у него друга!
Гарет хотел было сказать, что пятно у него появилось вовсе не по воле богов, а в результате проклятия нищей ведьмы. Но промолчал. Он учился доверять Дагнарусу, учился все оставлять на усмотрение принца.

Глава 4
Спутанные нити

Когда три года назад Эваристо назначили учителем шестилетнего Дагнаруса, они с женой обрадовались, думая, что судьба им улыбнулась. Эваристо был честолюбив, ценил жизненные удобства, гордился своим уютным городским домом и надеялся обеспечить достойное будущее собственным детям. Он слишком хорошо знал обратную сторону жизни.
Юность самого Эваристо прошла в нищете и невежестве на улицах Далон-Рена. Эваристо был одним из тех, кого по всему Лёрему презрительно зовут бродячими чародеями. Подобные люди подбирают крохи магических знаний, роняемые богами, и пользуются ими для своих заклинаний. В те дни в Лёреме хватало бродячих чародеев, более или менее успешно пробавлявшихся магией. Подобно солнцу и воздуху, воде и земле, магия доступна любому человеку, обладающему способностью и желанием ею заниматься. У кого-то это получается лучше, точно так же, как кто-то лучше других умеет класть стены или играть на лютне. Есть люди, наделенные магическим даром и имеющие истинный талант к магии; есть и такие, кто занимается ею ради баловства.
Эваристо был талантлив. Магия кормила его самого и родительскую семью. Далон-Рен в те дни был городом, не обремененным законами, и еще меньше находилось тех, кто эти законы соблюдал. Магия снискала Эваристо уважение, которое другим мальчишкам приходилось зарабатывать кулаками.
Кто знает, может быть, в дальнейшем Эваристо сделался бы одним из страшных чародеев-разбойников, бродивших по лесам и нападавших на путников. Однако именно тогда Виннингэльская церковь при благосклонной поддержке короля Тамароса попыталась навести порядок среди тех, кто жил за счет магии.
Эта идея встретила значительное сопротивление. Поползли слухи, что церковь собирается арестовать всех чародеев и либо заставить их примкнуть к церкви, либо запретить им заниматься своим ремеслом. Многие бродячие чародеи скрылись в горах. Другие, в числе которых был и шестнадцатилетний Эваристо, приготовились сражаться. Церковь, возглавляемая тогда Высокочтимым Верховным Магом Доминэа, действовала мудро. Доминэа отправил своих людей, дав им распоряжение не арестовывать и не запугивать талантливых чародеев, а делать все возможное, дабы уговорить их присовокупить ручейки собственных дарований к обширному морю магической силы церкви.
Эваристо, который до сих пор кормился, образно говоря, объедками магии, показали зрелище великолепного пира, дали вкусить удивительной силы. Он даже не предполагал, что такая сила может существовать. Юноша быстро собрался и вместе с четырьмя другими чародеями отправился с посланником церкви в Виннингэль.
Можно было подумать, что после полной опасностей жизни на улицах Далон-Рена с частыми стычками и потасовками Эваристо захочется пополнить ряды военных магов. Он и сам вначале так думал, но потом он узнал о существовании библиотеки с полками книг, благоговейной тишиной и особой, словно лишенной времени, атмосферой. Душа Эваристо пожелала остаться здесь, и он не стал перечить ее желанию. Его приняли в Орден Знания. Успехи и усердие Эваристо помогали ему быстро подниматься по иерархической лестнице Ордена. Теперь о нем говорили как о возможном преемнике Библиотекаря - главы Ордена.
Когда появилась возможность стать учителем малолетнего принца, Эваристо показалось, что перед ним открывается прямая дорога к заветной цели. Три года, в течение которых он стойко сносил оскорбления и дурное поведение Дагнаруса, показали Эваристо, что он, должно быть, пошел не по той дороге.
- Дагнарус - смышленый мальчик. И дело не в том, что он не может учиться. Не хочет! Понимаешь, не хочет! - говорил расстроенный Эваристо жене во время их полуденной трапезы.
- Бедный мальчик, в этом нет его вины. Бродячие кошки, и те получают лучшее воспитание, - ответила жена, раскладывая по тарелкам запеканку из барашка.
Она очень любила готовить и, в отличие от других хозяек, никогда не перекладывала это на плечи слуг.
- Чаще всего он просто не появляется на занятиях, - продолжал Эваристо. - Правда, раз в полгода королева вдруг вспоминает, что надо позаботиться об образовании сына, и Дагнаруса заставляют идти на урок. Но он бывает груб со мной. Он ухмыляется, колотит ногами по столу, глазеет в окно, выводит каракули на листах книг. Разумеется, я не имею права тронуть его пальцем. Впрочем, не думаю, что порка принесла бы пользу... Замечательный барашек, моя дорогая.
- Он совсем не похож на своего брата, - заметила жена.
- Это уж точно, - вздохнул Эваристо и обмакнул хлеб в подливу. - Хельмос - талантливый ученый, и этим частично объясняется поведение Дагнаруса.
Он выглянул из окна, выходившего на улицу, желая убедиться, что их никто не подслушивает. Потом, наклонившись к жене, Эваристо вполголоса сказал:
- Один урок Дагнарус усвоил отменно; этот урок он постиг еще в младенческом возрасте, сидя у матери на коленях. Он научился ненавидеть и презирать своего сводного брата. Дагнарус не желает ни в чем походить на Хельмоса. Так он для себя решил.
- Ты, наверное, думаешь, что королю - да благословят его боги - следовало бы уделять больше внимания младшему сыну, - предположила жена.
- Король Тамарос встает спозаранку, а ложится заполночь, и все равно не успевает управляться с государственными делами, - сказал Эваристо. - Он - мудрый человек и великий правитель. Он принес мир всему Лёрему и обеспечил процветание Виннингэля. Но только боги совершенны, моя дорогая. Только боги способны любить то, что недостойно любви. По крайней мере, так нас учили. Однако я не удивлюсь, если даже богам трудно любить нашу королеву.
- Т-сс, дорогой! Не так громко, - предостерегла его жена.
Она поднялась и закрыла ставни.
- Возможно, сердце короля похоронили вместе с его первой женой, но это не значит, что он не любит ребенка своей второй жены. Как-никак, Дагнарус - его плоть.
- Тамарос балует мальчика, обожает его. Но не любит. И Дагнарус это знает.
- Бедный мальчик, - вновь сказала жена, качая головой. - Бедный мальчик... Положить тебе еще барашка, мой дорогой?
Отчаяние заставило Эваристо додуматься до мысли о мальчике для битья. Учитель не питал иллюзий. Он не верил, будто Дагнарус вдруг начнет учиться, желая избавить своего сверстника от порки. Заставить принца учиться могла другая, вполне простая причина: Дагнарус не терпел, когда его в чем-то превосходили.
Эваристо решил с помощью Гарета превратить учебу в состязание, и хотя Дагнарус почти сразу же разгадал замысел учителя, принца в немалой степени злило, что мальчик для битья учится лучше него. Дагнарус сидел на уроках мрачный, ненавидя каждую минуту занятий и доставляя немало страданий бедному Гарету. Тот боялся, что вместе с книгами принц возненавидит и его. Поэтому в те дни, когда учеба становилась Дагнарусу поперек горла, и он прогуливал занятия, Гарета вздыхал с облегчением.
Наказания, какими бы болезненными они ни были, представлялись Гарету куда меньшим злом, чем жариться на яростном огне зеленых глаз принца. Мальчик не возражал, когда его наказывал Эваристо; учитель делал это без злости и лишь потому, что Гарет как-никак являлся именно мальчиком для битья. Эваристо старался, чтобы его удары приходились Гарету по ногам и по ягодицам. Потом эти следы предъявлялись Дагнарусу в надежде вызвать в нем сожаление и стыд. Увы, эта воспитательная мера так и не принесла желаемого результата.
- Приятно видеть, Меченый, что ты не даром ешь свой хлеб, - обычно говорил Дагнарус, возвращаясь после проведенного на свободе дня. - Я ведь оказываю тебе услугу, - добавлял он, и в его зеленых глазах вспыхивали золотые крапинки. - Если тебя не будут сечь хотя бы трижды в месяц, камергер подумает, что ты никуда не годишься, и прогонит тебя.
Камергер. Эваристо хоть испытывал неловкость, наказывая Гарета, и всегда самым вежливым образом предварительно извинялся. Камергер не извинялся и никакой неловкости не испытывал. Наоборот, он даже получал от этого удовольствие. Дагнарус ненавидел этого человека и всегда говорил или делал нечто такое, чтобы пристыдить камергера или высмеять его. Камергер не осмеливался ударить принца, зато срывал весь свой гнев и досаду на Гарете.
К чести Дагнаруса, когда он увидел, что избиения Гарета становятся все более жестокими (однажды камергер даже разбил мальчику нос), принц прекратил свои издевательства над камергером и начал требовать его замены. На это понадобилось некоторое время. Королеве Эмилии нравился этот человек - выходец из ее родной Дункарги. Однако Дагнарус, как всегда, упорно добивался своего. Начались тщательные поиски нового камергера, которым и стал вскоре молодой эльф по имени Сильвит.
Сильвит всего несколько месяцев назад прибыл к Винингэльскому двору для продолжения своего образования. Ему было около ста лет, что по человеческим меркам равнялось тридцатилетнему возрасту. Дагнарус с Гаретом слышали разное о назначении эльфа, и им обоим эти слухи не нравились. Они уже видели эльфа при дворе и нашли его холодным, сдержанным, вежливым, предупредительным и в высшей степени дисциплинированным, как все эльфы. Мальчикам он показался безнадежным занудой.
Как оказалось, именно эти «скучные» качества и послужили причиной его избрания. Сильвита на роль камергера выбрал сам король, а не королева, и произошло это после одного досадного происшествия, приключившегося с принцем.
Ко двору прибыл важный гость - монах из монастыря Хранителей Времени. Монахов этого монастыря высоко чтят по всему Лёрему. Они посвящают жизнь тому, что записывают на своих телах историю; каждое событие запечатлевается татуировкой на той или иной части их тел. Когда они умирают, их тела остаются в монастыре, служа непрерывающейся летописью событий. Каждая раса считает их святыми, и в каком бы королевстве они ни оказывались, везде их встречают с огромным почетом. В тот день король Тамарос и монах шли по дворцу и, завернув за угол, набрели на Дагнаруса и Гарета, игравших в мяч, который они гоняли особыми палками.
Мяч представлял собой комок старых тряпок, обмотанных веревкой. Увлеченный игрой, Дагнарус ударил по мячу, и тот просвистел у самого уха высокого гостя, едва не стукнув монаха по голове.
Дагнарус понял, что зашел чересчур далеко. Когда требовалось, принц умел быть предельно учтивым. Он самым вежливым образом извинился перед монахом.
Монах, на сутане которого был вышит зеленый Земной Дракон, что говорило о высоком ранге в иерархии Хранителей Прошлого, очень благодушно отнесся к случившемуся. Он сказал что-то вроде: «Мальчишка - всегда мальчишка, даже если это принц». Король Тамарос добавил к извинениям сына свои собственные. Когда король и гость двинулись дальше, вид у Тамароса был весьма опечаленный. На следующий день Сильвита назначили распорядителем спальни принца.
Впервые мальчики встретились с Сильвитом во второй половине дня. Он вошел в тот момент, когда слуги убирали тарелки после обеда. Сильвита сопровождал личный камергер короля. Эльф был высокого роста, держался прямо. Его бледное лицо всегда оставалось бесстрастным. Он был одет в традиционный наряд эльфов. Наряд этот состоял из длинных шелковых штанов, закрывавших ноги (у эльфов считается неприличным показывать ноги, даже если они обтянуты облегающими панталонами) и заканчивавшихся у лодыжек. Поверх брюк была надета длинная шелковая блуза, украшенная тонкой вышивкой, изображавшей птиц и цветов. Миндалевидные глаза эльфа были темно-карими, иссиня-черные волосы зачесаны назад и собраны на затылке.
Эльф поклонился принцу, но без подобострастия. То был поклон равного равному, одного вельможи другому. Дагнарус мгновенно это заметил и моментально возмутился. Он мельком взглянул на Гарета, и взгляд принца говорил: «Ничего, мы быстро обкатаем этого малого».
Гарет вздохнул. Руки у эльфа были тонкими, но мускулистыми.
Королевский камергер начал длинную церемонию представления. Вначале он представил принца со всеми именами и титулами. Затем он представил эльфа, назвал его дом, имена отца, деда и более отдаленных предков.
- У кого ты служил до того, как оказаться здесь? - спросил Дагнарус, словно он разговаривал с пришедшим наниматься в конюхи.
Королевский камергер неодобрительно цокнул языком, но принц не обратил на него внимания.
- Я служу Отцу и Матери, ваше высочество, - ответил эльф. - После них я служу Божественному, далее - Защитнику Божественного, а после него я служу...
- Я не об этом, - недовольно перебил его Дагнарус. - Я хочу знать, у кого ты служил. Где ты был в слугах, прежде чем попасть в Виннингэль?
- Я - не слуга, ваше высочество. Я являюсь Младшем Стражем Восточного Леса, и мой ранг соответствует титулу графа при дворе вашего высочества.
- Графа? - удивился Дагнарус. Он решил, что эльф лжет. - Тогда почему же ты согласился быть моим камергером?
- Я очень высоко ценю вашего отца, короля Тамароса, - ответил Сильвит, поклонившись при произнесении имени короля. - Я рад услужить ему и его сыну всем, чем смогу.
Ответ не был правдивым, но принц желал услышать что-то в этом роде, и Сильвит это прекрасно понимал. Как известно, свои истинные намерения эльфы умеют держать в тайне.
- Будешь называть меня Дагнарусом, - сказал принц, переварив услышанное. - А это - Меченый.
- Мальчик для битья, - с усмешкой произнес камергер короля.
Сильвит не произнес ни слова. Он повторил имена мальчиков и поклонился каждому из них.
- Но ты не должен называть его Меченым, - с некоторым раздражением продолжил Дагнарус, когда королевский камергер удалился. - Только я один могу называть его так. Ты должен называть его Гарет.
Дагнарус сделал особый упор на слове «ты», что само по себе звучало достаточно оскорбительно. Гарет краснел за дурные манеры принца. Сильвит снова слегка поклонился, приняв сказанное к сведению.
Дагнарус отвернулся и презрительно надул губы. Этот эльф даже не пререкался; поставить его на место оказалось уж слишком легко.
Мальчики собрались уходить. Впереди была еще уйма времени. Дагнарус условился с одним из королевских гвардейцев, что они будут натаскивать охотничью собаку принца.
- Куда вы собрались, ваше высочество? - спросил Сильвит.
Дагнарус швырнул ему ответ так, как мог бы швырнуть кость тому самому молодому псу.
- С обучением собаки придется подождать, ваше высочество, - уважительным тоном произнес Сильвит. - У его величества будет дневной прием. Вам следует там присутствовать. Я подготовил вашу лучшую одежду.
- Не смеши меня, - огрызнулся Дагнарус. - Не жди, что я буду понапрасну тратить свое время, сидеть там и слушать, как толпа простолюдинов жалуется, ругается между собой и портит воздух.
- Там будет ваш брат Хельмос, - сказал Сильвит.
Он замолчал и, судя по всему, отказался от первоначального замысла.
- Однако возможно, я ошибся, думая, что вашему высочеству захочется там присутствовать. Я вижу, что вы еще слишком молоды, чтобы интересоваться делами королевства. Вероятно, происходящее там окажется выше вашего понимания. Я отнесу вашу одежду назад.
- Постой! - сердито окликнул Дагнарус уходящего эльфа. - С какой стати я должен интересоваться делами короля, раз я все равно не могу на них влиять?
- Неужели не можете, ваше высочество? - вскинул черные брови Сильвит.
Дагнарус мгновенно понял смысл этих слов и замер, пораженный. Сильвит сказал правду: если бы принц не постарался изо всех сил избавиться от прежнего камергера, эльф сейчас не стоял бы здесь. Всего несколькими словами Сильвит открыл для Дагнаруса возможность начать совершенно новую игру - игру в политику и придворные интриги. Щеки принца запылали от удовольствия и понимания. Собака была забыта.
- Я пойду на дневной прием, - объявил Дагнарус.
Он немного помедлил, потом спросил:
- Мне нужно получить разрешение от короля?
- Я уже получил разрешение для вашего высочества, - сообщил Сильвит.
Дагнарусу хотелось разозлиться на то, что эльф взял на себя подобную смелость, и на то, что он предвидел желание принца, однако его высочество с небывалой для себя сдержанностью подавил гнев.
- Меченый, сбегай к Арготу и скажи, что сегодня я не смогу прийти.
С этими словами принц отправился в спальню в сопровождении Сильвита.
Гарет пошел выполнять поручение, довольный тем, что сегодня охоты не будет. Мальчику не нравилось бывать среди солдат. Он находил их грубыми и жестокими и немного побаивался этих людей. Однако они были товарищами Дагнаруса с того самого дня, как принц немного подрос и стал просить их покатать его на боевых конях. Едва только выдавалась свободная минута, Дагнарус спешил к солдатам.
Капитана Аргота нередко спрашивали, не мешает ли ему вечно путающийся под ногами девятилетний мальчишка, пусть даже и принц. Поначалу так оно и было. Мальчишка не только путался под ногами и лез повсюду. Аргот жил в страхе, что принц может покалечиться или убиться насмерть, и тогда карьере капитана, а возможно, и его жизни пришел бы конец. Стараясь действовать как можно дипломатичнее, Аргот всеми силами пытался отвратить Дагнаруса от казарм.
Но постепенно Аргот, который был хорошим командиром и добрым человеком, понял, что это сражение ему не выиграть. Сколько бы он ни возвращал перепачканного и пахнущего конским потом принца во дворец, Дагнарус неизменно прибегал опять. Постепенно солдаты привыкли к его присутствию. Им льстило внимание, которое им оказывал его высочество, и они с большой охотой делали из мальчишки солдата. Тем более, что, если верить слухам, у его старшего брата кишка была тонка для военного дела. Аргот имел конфиденциальную беседу с королем. Капитан без обиняков сказал так: если Дагнарус хочет стать настоящим воином и умелым наездником, его надо надлежащим образом учить этому.
Королева Эмилия наверняка слегла был в постель на целый месяц, доведись ей увидеть, как ее сын, обнаженный по пояс, скачет без седла на громадном жеребце, размахивает специально выкованным для него маленьким мечом и во все горло распевает боевые песни. Но подхалимствующие придворные, вечно разносящие всевозможные вредоносные сплетни о ком угодно, не рассказывали ее величеству, как Дагнарус проводит свободное время. Они не делали это по одной-единственной причине: у Эмилии была скверная привычка изливать свой гнев на того, кто сообщал ей новости, которые она не желала знать.
Можно понять и то, почему Тамарос поощрял тягу младшего сына к военной жизни. Младший сын, если ему не суждено стать наследником престола, должен избрать себе какой-то род занятий. Для того, кому, вероятно, предстояло всю свою жизнь оставаться принцем, таких занятий было всего два: либо магия, либо ратное дело.
Всем, включая даже мать принца, было ясно: Дагнарус не имеет склонностей к ученым занятиям. Оставалось только одно - солдатское ремесло. Тамаросу виделось, что в будущем, когда его сыновья станут править Виннингэльской империей, один из них будет мудрым и справедливым королем, а другой - надежным защитником своих подданных.
Как говорил своей жене Эваристо, не ошибаются только боги.
К этому времени Гарет уже свободно ориентировался в той части дворца, где находились покои королевской семьи. В той половине, куда допускалась разнообразная публика, делать ему было нечего и потому он редко там бывал. Однажды он забрел в зал, где король и королева давали аудиенции. Увиденное не понравилось мальчику. Придворные, все как один похожие на его отца, стояли кучками в разных частях зала. Они перешептывались, вполголоса переговаривались или наоборот, смеялись чересчур громко. И все это делалось в надежде привлечь к себе внимание короля.
Дагнарусу и Гарету разрешалось свободно разгуливать по королевской части дворца, и мальчики хвастливо думали, будто знают дворец лучше, чем кто-либо. Они обнаружили несколько тайных переходов и искренне верили, что эти коридоры известны только им. По правде сказать, переходы являлись частью оборонительной системы замка на случай возможного нападения, и все обитатели замка знали об их существовании. Мальчикам же эти узкие ходы и потайные двери требовались для собственных игр в войну и для подсматривания за раздевающимися служанками.
Один из таких переходов представлял собой кратчайший путь с верхних этажей дворца во внутренний двор и дальше к казармам. Там Гарет и нашел Аргота, который держал на поводке собаку принца и почесывал ей за ушами.
Гарет сказал капитану, что принц сегодня прийти не сможет. Аргот кивнул и молча отдал поводок солдату. Тот повел собаку к конюшне и там спустил с поводка. Пес радостно завилял хвостом и помчался вынюхивать крыс.
Гарету нравился Аргот. Капитан не кричал, не был груб и не отпускал скабрезных шуточек, как большинство других солдат. Чин капитана он получил достаточно рано: Арготу было только двадцать восемь лет. Но он был прекрасно обученным воином и опытным командиром. К своим обязанностям Аргот относился серьезно. Он редко улыбался и говорил только тогда, когда ему было что сказать. Капитан не спросил о причине, помешавшей Дагнарусу прийти, но Гарету не терпелось поделиться с ним новостью.
- Его высочество отправился на дневной прием у короля, - выпалил Гарет, гордый тем, что его другу предстояло участвовать в столь важном событии.
- Ну-ну, - проворчал один из солдат, седовласый старый вояка, лицо которого было испещрено шрамами и оттого напоминало покрытое наростами дерево. - Значит, король решил и этого мальчишку превратить в такого же треклятого книгочея и щелкопера, как его старший сынок.
Аргот сурово поглядел на солдата.
- Думай, что говоришь, Барр. В маленьком горшке может быть много воды, и горшок может лопнуть и обрызгать тебя и других.
Гарет по наивности решил, что капитан имеет в виду собачью миску с водой, стоявшую неподалеку, и потому не обратил внимание на его слова.
- Да весь чертов двор знает об этом, - пробормотал солдат, но ему стало не по себе, и он сердито поглядел на мальчика, который никак не мог понять, чем же он обидел ветерана.
- Дагнарус не любит читать книги, - сказал Гарет, думая, что солдат рассердился на принца.
- Не обращай внимания на Барра. У него сегодня плохое настроение, потому что красотка, с которой он провел ночь, плюнула ему прямо в глаз, - сказал Аргот и неожиданно прибавил: - Я сегодня свободен, а моя лошадь застоялась в конюшне. Раз его высочество не смог прийти, не хочешь ли ты, Гарет, поучиться ездить верхом?
Мальчик был удивлен и весьма польщен таким предложением. Через много лет, вспоминая этот случай, он понял, что Аргот тогда просто хотел отвлечь его и заставить забыть о вырвавшихся у Барра словах. Но в девять лет Гарет подумал только, что Аргот необычайно добр. Капитан вывел из конюшни своего могучего боевого коня и набросил ему на спину попону. Подняв Гарета, он усадил его верхом, велев обхватить ногами лошадиные бока. Сам Аргот взял в руки поводья.
Гарет с большим волнением и некоторым страхом смотрел вниз с громадной, как ему казалось, высоты. Робко протянув руку, он потрепал лошадь по серой пятнистой шее. Лошадь привыкла выдерживать вес Аргота в полном боевом облачении, и мальчик казался ей чем-то вроде мухи, жужжащей возле ушей. Лошадь скользнула по Гарету ленивым взглядом, мотнула головой, а потом ткнулась мордой в плечо Аргота, выпрашивая яблоко.
Аргот вывел коня во двор и повел медленным шагом. С каждой минутой Гарет боялся все меньше. Он запустил руки в серую лошадиную гриву и даже осмелился пришпорить коня каблуками, но не сильно. Должно быть, лошадь этого даже не почувствовала. Но в тот момент мальчик воображал себя настоящим воином.
Первый урок верховой езды продолжался около десяти минут. Вскоре у Гарета начала болеть нижняя часть спины, поскольку он постоянно ударялся о лошадиный хребет. У него болели и ляжки, но он не думал жаловаться и даже за все королевское серебро не стал бы просить снять себя с лошади.
Аргот похвалил мальчика и сказал, что он хорошо держится на коне. Потом капитан рассказал, как отец начал учить его ездить верхом прежде, чем он научился выговаривать слово «лошадь». В это время во двор вбежал запыхавшийся солдат и заметался в поисках капитана.
- Я здесь! - махнул ему Аргот.
- Капитан, - крикнул солдат, салютуя, - мы поймали Шакура!
Аргот, а вслед за ним и лошадь, остановились. Капитан что-то приказал ей, и она застыла на месте, а мальчик неподвижно замер на ее спине. Аргот подошел к солдату.
- Он сражался как черт, господин капитан, - продолжал солдат. - Ханит из-за него может остаться без руки. Наши отнесли его к врачевателям.
- Что с Шакуром? - сурово спросил Аргот. - Он мертв?
- Нет, капитан, - хмуро ответил солдат. - Правда, Ханит врезал ему как следует. Но мы выполнили ваш приказ и взяли мерзавца живым. Сейчас его приведут сюда.
Во двор, сверкая и гремя доспехами, вошел небольшой отряд. Двое из солдат тащили какого-то человека. Его руки были заломлены за спину и крепко связаны тетивой лука. Гарету не удавалось разглядеть лицо пойманного, поскольку оно было залито кровью. Он видел только два злобно блестящих черных глаза. Под ними зияла ужасная рана. Человеку еще повезло, что он не лишился правого глаза - удар меча пришелся совсем рядом. Меч раскроил ему правую скулу и снес едва ли не половину носа. Ранена была и левая щека: сквозь лоскуты кожи и клочья мяса виднелась челюстная кость и хрящи.
Пойманный был человеком среднего роста и не слишком широким в плечах, но явно отличался неимоверной силой. У него были огромные мускулистые руки, могучие бедра, а икры ног в обхвате превышали талию Гарета. Под его смуглой, обожженной солнцем кожей, словно ветви дерева, проступали мышцы, сухожилия и вены. Волосы на его голове были подстрижены очень коротко, как обычно делали солдаты, чтобы легче было ловить вшей и не так страдать от жары под тяжелыми шлемами. Брови пойманного были черными, как и его только начавшая отрастать борода. Перепачканное, окровавленное лицо явно было лицом распутника.
Человек этот отнюдь не выглядел сломленным. Наоборот, он на каждом шагу сопротивлялся солдатам, упираясь ногами и отказываясь идти. Вся кожа вблизи локтей у него была порезана и кровоточила. Тело блестело от пота. Солдаты, тащившие его, тоже изнемогали от жары и обливались потом. Чувствовалось, насколько они устали.
Однако когда они доволокли узника до капитана, на их лицах появилось выражение мрачного торжества. Пойманный перестал сопротивляться. Он глядел на Аргота с дерзкой усмешкой, казавшийся еще отвратительнее из-за его чудовищной раны.
Вокруг узника вился рой мух, привлеченных запахом крови. Гарет перепугался; его мутило и в то же время он смотрел на пленника, как завороженный, не в силах отвести взгляд. Одна часть его существа хотела удрать отсюда, другая предпочитала остаться. Это было и к лучшему, поскольку убежать Гарет не мог. Он не решался спрыгнуть с лошади, а капитан начисто забыл о его существовании.
- Шакур, - резким голосом обратился Аргот к пленнику, - ты обвиняешься в воровстве, лжи и дезертирстве. Я не стану спрашивать, чем ты ответишь на эти обвинения, ибо ты способен только лгать. Одно то, что тебя схватили в пяти милях от города, говорит о твоем дезертирстве. И все же я хочу дать тебе шанс высказаться в свою защиту.
Шакур засмеялся и плюнул Арготу в лицо.
Один из солдат, державших Шакура, ударил его кулаком в живот, заставив скрючиться от боли. Другой солдат выхватил кинжал и отвел голову пленного назад, намереваясь добраться до его горла.
- Капитан, позвольте мне докончить начатое Ханитом, - попросил он, размахивая ножом.
Шакур стоял неподвижно, не выказывая ни малейшего страха.
- Нет! - сурово ответил Аргот. - Только король вправе вынести кому-либо смертный приговор. Бросьте эту скотину в темницу, и пусть он там гниет, пока королю не будет угодно заняться его судьбой. Пошлите одного из врачевателей, чтобы осмотрел его раны.
Аргот отвернулся, показывая, что недоволен скорым на расправу солдатом. Солдат с ворчанием убрал кинжал в ножны на поясе.
Шакур напряг свою мускулистую руку, злобно зарычал и резко дернулся. Тетива, связывавшая его руки, лопнула и упала вниз, словно шелковая нить. Шакур тыльной стороной ладони свалил с ног одного солдата, ударом кулака опрокинул на землю второго. И бросился прямо к Гарету.
Мальчик не интересовал дезертира. Ему нужна была лошадь.
В ужасе Гарет лягнул беглеца ногой. Нет, он не был храбрецом, он просто впал в паническое отчаяние. Для Шакура его пинок был не более чем комариным укусом. Схватив мальчика за ногу, беглец стащил его с лошади и подбросил вверх. Гарет закувыркался в воздухе.
Если бы Гарет упал на плотную, хорошо утоптанную землю, то наверняка сломал бы себе шею, навсегда расставшись с ролью мальчика для наказаний. Но ему посчастливилось упасть в сено, заготовленное для лошадей. Падая, он разнес в щепки хлипкое ограждение стога, - но сено смягчило и замедлило его падение. В голове гудело и звенело. Задыхаясь, Гарет лежал среди обломков ограждения и клочьев сухой травы, удивляясь тому, что до сих пор еще жив.
Шакур прыгнул на спину лошади и ударил ее пятками в бока. Но лошадь капитана, побывавшая не в одном сражении, была приучена не подчиняться незнакомому всаднику. Аргот свистнул на особый манер. Услышав его, лошадь мгновенно встала на дыбы (это первое, чему воин учит своего боевого коня), пытаясь сбросить незваного седока.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Трейси Хикмен

Шакур, обхватив руками шею лошади и едва не задушив ее, отчаянно пытался удержаться и не упасть на землю. Однако умное животное знало, как поступать в таких случаях. Пригнув голову, лошадь начала вскидывать задом. Затем она снова встала на дыбы, отчаянно мотая головой и скалясь, и, наконец, сбросила Шакура.
Шакур упал на спину, подняв облачко пыли, и быстро откатился в сторону, дабы увернуться от лошадиных копыт. Но только новая команда Аргота, также поданная свистом, остановила лошадь и спасла пленника от гибели под ее копытами.
Лошадь подбежала к Арготу и встала рядом с ним, гневно сверкая глазами, храпя и ударяя по земле передними копытами. К месту происшествия со всех сторон бежали солдаты. Несколько человек схватили Шакура. Тот яростно отбивался, но силы были неравны. Избитого до невозможности, Шакура уволокли со двора. После этого солдаты занялись пострадавшими товарищами. Один из них, испытавший на себе удар Шакура, потом целых три дня не приходил в сознание.
Аргот бросил взгляд в сторону Гарета. Видя, что мальчик жив и дышит, капитан занялся своим боевым другом. Аргот убедился, что животное не пострадало, затем позвал конюха и велел отвести лошадь в стойло. И только после этого он подошел к мальчику.
Гарет ни единым словом не высказал своего недовольства. Обученный, побывавший в сражениях боевой конь представлял собой значительную ценность, а он был всего-навсего мальчиком, мальчиком для наказаний. Гарет еще даже толком не пришел в себя после случившегося. Более того, он чувствовал себя виноватым, словно все это произошло из-за него. Он попытался сесть.
Аргот покачал головой и велел ему лежать спокойно. Капитан наклонился и ощупал тело Гарета - нет ли переломов.
- У тебя не болит голова? А в ушах не звенит? - спрашивал Аргот, заглядывая Гарету в глаза. - Ты видишь меня одного, или у тебя сейчас двоится в глазах? Как тебя зовут?
- Нет, господин капитан, - ответил Гарет, у которого от заботливого голоса Аргота выступили слезы. - Меня зовут Гарет, господин капитан.
- Дешево отделался, - сказала, улыбаясь, Аргот.
Он помог мальчику встать и отряхнул сено и щепки с одежды Гарета.
- А ты оказался храбрым парнем. Отважился лягнуть этого мерзавца. Ведь он мог оторвать тебе ногу.
- Не думаю, что я вел себя храбро, господин капитан, - возразил Гарет, изо всех сил стараясь не расплакаться на глазах окруживших его солдат. - Я был сильно напуган.
- А в чем же тогда по-твоему заключается храбрость? - спросил Аргот.
Он положил руку на плечо мальчика.
- Мы еще сделаем из тебя солдата.
- Благодарю вас, господин капитан, но лучше не надо, - искренне произнес Гарет.
Аргот расхохотался и хлопнул Гарета по спине.
- А ты с характером, парень! Принцу повезло с таким другом. Можешь приходить сюда вместе с ним, когда вздумается. Продолжим наши уроки верховой езды.
Гарет вежливо поблагодарил капитана, хотя про себя твердо решил, что никогда больше и близко не подойдет к лошади. Потом он с беспокойством спросил о дальнейшей участи Шакура.
- Если боги справедливы, будет гнить в тюрьме, а потом крысы съедят его труп, - ответил Аргот.
Гарет на негнущихся ногах поплелся во дворец. Он спрятался в своей каморке, растирая пораненные места и дав волю слезам. Здесь его и нашел Сильвит. Не говоря ни слова, эльф снял с Гарета одежду, промыл раны, вытащил несколько заноз и под конец умыл ему лицо, перепачканное грязью и слюной.
В дверном проеме появился Дагнарус. Сильвит растворился в темноте.
- Ну, Меченый, - суровым тоном произнес принц. - Оказывается, ты тут без меня попал в переделку.
Гарет решил, что принц сердится. Втянув голову в плечи, он начал несвязно высказывать свои сожаления по поводу случившегося и все повторял, что он и вообразить не мог ничего подобного, и очень надеется, что это в последний раз. Мальчик говорил чистую правду. Он всем сердцем надеялся, что такого в его жизни больше никогда не случится.
К удивлению Гарета, Дагнарус засмеялся. Настроение у принца было прекрасное. Втиснувшись в каморку, он крепко обнял своего друга, отчего Гарет невольно вздрогнул.
- Аргот рассказал мне все, как было. Я горжусь тобой, Меченый. Я бы с удовольствием посмотрел бы на это собственными глазами!
Принц взглянул на мальчика с нескрываемой завистью.
- Жаль, что мы не можем раздваиваться и одновременно находиться в разных местах.
Гарет с ним согласился и спросил, понравился ли его высочеству дневной прием.
- Нет, - ответил Дагнарус, меряя шагами коморку, поскольку не умел стоять спокойно. - Скучное и глупое занятие. Не знаю, как только мой отец его выдерживает. Выслушивать этих идиотов, которые скулят и жалуются на королевские указы. Один наглец даже заявил в лицо королю, что ему кажется, будто мой отец издал плохой указ.
- И что сделал король? - спросил потрясенный Гарет.
- Выслушал этого дурня и сказал, что обсудит его мнение с советниками. Я бы этого жалобщика спустил с дворцовых ступенек, - сказал, нахмурившись, Дагнарус. - Когда я стану королем, я буду издавать такие указы, какие хочу, и никто не осмелится их ругать.
Принц сел на кровать рядом с Гаретом. В свете масляной лампы, поставленной Сильвитом на полку, его зеленые глаза сверкали от возбуждения.
- Хочешь знать, Меченый, что я еще там понял? - спросил Дагнарус. - Королю вовсе не обязательно быть образованным. У него, Меченый, для этого есть советники! Люди, которые рассказывают ему все, что королю требуется знать.
Он положил руку Гарету на плечо.
- Ты будешь моим советником, Меченый, поэтому ты должен очень усердно учиться.
Через три дня мальчики узнали, что Шакур совершил побег.
Услышав о побеге, Гарет немало дней мучился нелепыми страхами; ему все казалось, что беглый узник задумал ему отомстить. Сколько раз мальчик просыпался по ночам в холодном поту, - ему чудилось, что Шакур стоит рядом с ножом в руках, собираясь перерезать ему горло.
- Не будь дурачком, Меченый, - укоризненно сказал Дагнарус, когда Гарет отважился поделиться с ним своим страхом. - Этого человека давным-давно здесь нет. С какой стати ему рисковать из-за тебя? Ведь тогда его снова схватят и бросят в тюрьму.
Этот довод подействовал на Гарета, и он перестал бояться возвращения Шакура. Что же касается Эваристо, то его надежды сделать принца ученым (и самому получить богатое вознаграждение) рухнули. После своего открытия, сделанного на дневном приеме, его высочество редко появлялся в классе, и мало-помалу Эваристо прекратил наказывать Гарета, видя, что это не дает никаких результатов.

Глава 5
Королевская аудиенция

Спустя неделю после приключения, выпавшего на долю Гарета, Сильвит поднял мальчика раньше обычного, хотя ему и так приходилось вставать достаточно рано.
- Что случилось? - пробормотал Гарет, дрожа от утреннего холода.
Во дворце с его массивными каменными стенами и каменными полами и в самые жаркие дни бывало прохладно, не говоря уже о середине зимы, когда с гор дули холодные пронзительные ветры, приносящие снегопады.
- Почему вы велите мне вставать сейчас? - удивился Гарет.
- Потому что тебе предстоит аудиенция у короля, - сказал Сильвит.
Мальчик стал холоднее каменного пола, на котором стояли его дрожащие босые ноги, однако слова эльфа разом согнали с него сон.
- Он... он, наверное, хочет прогнать меня, - вздрогнув, прошептал под стук собственных зубов Гарет.
- Не говори глупостей, - сказал Сильвит. - Король узнал о твоей храбрости и желает с тобой познакомиться. Давай, завтракай.
- Я не голоден, - признался Гарет, будучи в состоянии проглотить ни куска. - И я вовсе не вел себя храбро, - добавил мальчик, дергаясь под руками Сильвита, собравшегося натянуть шерстяные облегающие панталоны на его худенькие ноги.
- Я надеюсь, ты не заявишь об этом его величеству? - предостерегающе спросил Сильвит.
- Ни за что! - вскричал Гарет, напуганный самой этой мыслью. - Мне ведь и не придется там говорить, правда?
- Ты же не лишен дара речи, дитя мое, и не происходишь из племени дикарей. От тебя ждут, что ты, как воспитанный человек, сможешь поддерживать беседу.
Беседу с самим королем! Мальчик и вообразить такого не мог. Наверное, известие о том, что король собирается обезглавить его, испугало бы Гарета куда меньше, чем предстоящая беседа с его величеством.
- Перестань дрожать, - сурово приказал Сильвит.
- О чем мне придется говорить? - заплетающимся языком спросил Гарет.
- Его величество сам поведет беседу. Он станет задавать тебе вопросы, а ты будешь на них отвечать. Жди, пока он заговорит с тобой. Отвечай вежливо и учтиво, но кратко. Говори отчетливо и не опускай голову. Не гляди себе под ноги и не мямли, как ты делал в тот день, когда в классную комнату приходил кронпринц Хельмос.
- Войдя, низко поклонись, - продолжал наставления эльф, - но затем стой прямо. Если тебе повезет, и его величество велит тебе подойти ближе, остановись на расстоянии двух шагов от короля, снова поклонись и стой спокойно. Не ерзай и не хватайся руками за одежду. Следи за его высочеством. Дагнарус поправит тебя, если ты сделаешь что-то не так.
- Он пойдет со мной? - спросил приободрившийся Гарет.
- Конечно. Ты будешь сопровождать принца во время его утреннего визита к отцу.
Мальчику стало намного легче. Ведь он-то вообразил, что его поведут на официальный прием в Большой зал. Перспектива встречи и беседы с самим королем на глазах у толпы придворных, прыскающих в кулак, выглядела ужасающе. Но в обществе Дагнаруса Гарет мог вынести все что угодно - от беглых узников до беседы с королем.
Гарет настолько успокоился, что к нему вернулось чувство голода, однако теперь уже Сильвит не позволил ему есть, боясь, как бы мальчик не испачкал свою нарядную блузу. Он лишь разрешил Гарету выпить немного молока, чтобы желудок мальчика вдруг не заурчал в высочайшем присутствии. Эльф поднес чашку к его губам, предварительно набросив поверх нарядной одежды Гарета покрывало с постели и следя, чтобы не пролилось ни капли.
Затем Гарет, как всегда, отправился в спальню принца. Дагнарус улыбнулся другу, довольный оказанной Гарету честью. Придворные из мелкой знати, которые вечно толпились возле принца, заискивая перед ним, сегодня проявили к мальчику для наказаний куда больше уважения, и Гарет даже пришел в замешательство, сообразив, что предстоящая аудиенция уже изменила его положение.
Однако пока они шли вместе с Дагнарусом в королевский кабинет, все только что обретенное мужество, образно говоря, ушло в мягкие кожаные башмаки Гарета. Принц только посмеялся над его страхами.
- Мой отец доволен твоим поступком, - успокаивал его Дагнарус. - Не волнуйся. Моего отца вообще не надо бояться.
- Но как он узнал о том, что со мной случилось? - не мог понять Гарет.
Дагнарус пожал плечами.
- А как вообще король узнаёт обо всем, что происходит в королевстве? Он слушает.
Гарет задумался над словами принца. Король Тамарос и в самом деле знал обо всем, что происходило при дворе, в королевстве и во всем мире. Больше него, как говорили, знали только всевидящие боги и монахи с Драконьей Горы. А про Гарета король узнал довольно простым образом. Капитан Аргот рассказал историю о поимке Шакура своим друзьям и, восхищенный мужеством Гарета, упомянул и о нем. Друзья капитана передали его повествование дальше, и оно достигло ушей одного из придворных. Этот человек, надеясь втереться в доверие к королю, рассказал его величеству о мужественном поведении друга его сына, не преминув, естественно, объяснить все это благотворным влиянием принца на Гарета.
Ночью выпал обильный мокрый снег, чему окрестные крестьяне были только рады. Утро выдалось облачным и холодным. Серенький день на дворе означал сумрак внутри замка, ибо его окна, длинные и узкие, чтобы было легче обороняться от возможных захватчиков, даже в самые солнечные дни пропускали не слишком много света.
Перед мальчиками слуга с факелом. В замке было тихо; толстые стены гасили звуки. К тому же, в столь ранний час многие обитатели замка еще спали. Разумеется, слуги уже были на ногах и неслышно сновали по коридорам. Этим они отличались от мышей, вечно скребущихся в каком-нибудь углу и перебегавших дорогу. Немногочисленные придворные, которых его величество допускал к себе в спальню, отправились завтракать. Королева и ее фрейлины вставали намного позже.
Принц и мальчик для битья шли мимо рядов пустых доспехов. Свет факела заставлял их отбрасывать на стены причудливые тени, металл шлемов поблескивал... Тени двигались вместе с факелом, и удивленному Гарету почудилось, что по коридору крадется целая армия света и теней. Зрелище поразило и даже немного испугало его. Гарет съежился, когда Дагнарус громко рассмеялся и указал Сильвиту на движущиеся тени рыцарских доспехов. Смех принца показался мальчику чем-то святотатственным, как смех в Храме.
Дальнейший путь они проделали при свечах. Слуга погасил факел, и тени сразу исчезли. Темная армия растворилась. Доспехи вновь стали всего-навсего доспехами, густо покрытыми пылью и кое-где начавшими ржаветь.
Мальчики прошли мимо покоев королевы. Это место Гарет мог бы отыскать и вслепую по густому запаху духов, вечно разлитому в воздухе. Наконец они вошли в покое короля. В этой части замка Гарет еще не бывал.
Он хотя и испытывал до сих пор настоящий ужас, но все-таки здесь почувствовал себя намного легче. Коридоры в этой части дворца были намного светлее, и в них пахло кожей, чернилами и тонким пергаментом. Гарет заглянул в полуоткрытую дверь и увидел громадную библиотеку.
- Закрой рот, Гарет. Ты ведешь себя, как крестьянин, - недовольно произнес Сильвит, кладя руку на плечо мальчика.
Гарет крепко закрыл рот, но глаза мальчика оставались широко распахнутыми. Никогда еще он не видел такого множества книг. Королевская библиотека занимала несколько помещений и в каждом с пола до потолка тянулись полки с книгами. Большее количество книг имелось только в Храме Магов.
Каждая минута приближала королевскую аудиенцию, отчего Гарет все сильнее волновался и беспокоился. Но все равно мальчик не мог не замедлить шагов и не посмотреть с тоскливой завистью в залы библиотеки. Еще на подступах к ней слуга потушил свечи; пользоваться огнем вблизи Королевской библиотеки было строжайше запрещено.
Несмотря на ранний час, в библиотеке уже находились читатели. Они сидели за длинными столами, стоявшими в центре зала, склонившись над книгами. Солнце еще не проникло в окна, однако читатели не страдали от недостатка света. Им вполне хватало световых камней. Так называли ровные, округлые речные камни. Нагретые магической силой, они испускали мягкие желтые лучи. Камни лежали на специальных подставках, которые можно было переносить со стола на стол. Гарет был потрясен. Маги требовали высокую плату за заклинание, позволявшее напитать такой камень громадной магической силой, исходящей из земли. У его родителей был только один световой камень, который зажигали лишь по торжественным дням. В библиотеке насчитывалось не менее двух десятков подобных светильников, и они горели ежедневно.
Среди сидящих за столами преобладали люди, но доступ в библиотеку был открыт и для других рас. Гарет с удивлением увидел седобородого дворфа; дворфы не отличались любовью к знаниям. Немногие из них умели читать и писать даже на родном языке, а знающих иностранные языки можно было буквально пересчитать по пальцам. В это время дворф встал из-за стола, чтобы взять другую книгу, и Гарет увидел, что одна нога у него кривая, изуродованная. Он был одним из Пеших. Так называли дворфов, утративших по каким-либо причинам возможность ездить верхом и ставших обузой для своего клана. Пешие были вынуждены переходить к оседлой жизни и помогали клану, держа в своих руках кузницы и рынки. Соплеменники почитали их за приносимые жертвы и в то же время смотрели на них с жалостью. Этот дворф занимал в своей стране высокое положение. Король Тамарос пригласил его в Виннингэль для изучения языка людей и передачи народу дворфов магических знаний.
- Да идем же, Меченый, - теряя терпение, сказал Дагнарус. - На что ты там пялишься? Всего-навсего куча книг.
Мальчики вошли в кабинет короля Тамароса - самое любимое место его величества во всем дворце, насчитывавшем свыше двухсот больших и малых помещений. В тот день, когда Гарет пришел во дворец с отцом, чтобы занять место мальчика для битья, он, стоя перед зданием, обратил внимание именно на этот кабинет - его взгляд отметил комнату в высокой башне, с громадными окнами и балконом, называемым Королевской тропой.
Гарет понял, почему Тамарос любил свой кабинет. Все его стены, вместо шпалер, украшали книги. Расположенный под крышей квадратной башни, которая чуть отстояла от остальной части замка, королевский кабинет имел четыре окна. Окна были большими, прямоугольными, обращенными на четыре стороны света. Из каждого окна открывался по-своему прекрасный вид: на севере высились горы, на юге расстилались степи, с востока была видна река Хаммеркло, а с запада - озеро Илдурель. Никогда еще Гарету не приходило в голову, что мир настолько огромен.
Вид из окон отчасти помог ему справиться с неожиданным разочарованием. В кабинете они застали одного только Хельмоса - сводного брата принца Дагнаруса.
- Где мой отец? - требовательным тоном спросил Дагнарус. - Почему его здесь нет? Он же намеревался встретиться с моим другом Гаретом.
Гарет не раз видел кронпринца, но преимущественно издали: во время парада, на балконе. Иногда они с Дагнарусом встречали Хельмоса где-нибудь в коридоре. Однажды кронпринц зашел к ним в классную комнату. Гарета тогда охватило такое смятение, что мальчик даже не осмелился поднять головы.
Братья не были близки друг с другом. Естественно, сказывалась и разница в возрасте, однако подлинная причина была куда глубже. Их вкусы и интересы не имели никаких точек соприкосновения. При общем внешнем сходстве с отцом, каждый из братьев унаследовал отцовские черты, отсутствовавшие у другого брата. Дагнарусу достался от отца волевой рот и такой же волевой, сильный подбородок. Хельмос получил в наследство проницательные отцовские глаза и неторопливую, мягкую улыбку.
- Его величество вызвали по исключительно важному делу, - сказал Хельмос, отрываясь от работы. - Он просил передать свои сожаления и выразил желание непременно встретиться с вами обоими в другое время.
Маленьким детям взрослые часто делают мячики из поросячьего пузыря, надутого воздухом. Стоит проткнуть такой мяч чем-то острым, как он тут же сморщится. Сейчас Гарет испытывал нечто подобное: волнение, страх и предвкушение встречи с королем улетучились из него, словно воздух из проколотого пузыря.
Дагнарус сердито нахмурился. Он хотел, чтобы аудиенция состоялась. Принц не допускал, что может существовать нечто, более важное, чем его желания.
- Так не пойдет. Где мой отец? - все тем же требовательным тоном спросил он.
- Он на встрече с послами эльфов, - спокойно ответил Хельмос. - Они прибыли сегодня утром через Портал с чрезвычайно важными новостями. Так что сейчас его величество ни в коем случае нельзя беспокоить.
Дагнарус упрямо глядел на сводного брата, словно намеревался выбежать из кабинета и все-таки прервать отцовскую встречу.
- Прошу вас, Дагнарус, - прошептал Гарет, чувствуя, как кровь стремительно приливает к его лицу, и удивляясь, что она еще не хлынула из ушей. - Значит, так надо. Я не против. Честное слово, я не против. Я встречусь с его величеством в другое время.
Двадцатидвухлетний Хельмос был человеком внимательным и отзывчивым. Многие, кому не удавалось заглянуть сквозь внешнюю скромность в сердце кронпринца, считали его слабым. Такого мнения придерживался и младший брат Хельмоса.
Хельмос видел, как сильно расстроился Гарет, насколько он огорчен и смущен. Кронпринц понимал, что от упрямства Дагнаруса Гарету становится только хуже.
- Полагаю, что встреча со мной далеко не так интересна и удивительна, как встреча с нашим отцом, - сказал Хельмос, - но мне тоже хотелось бы услышать рассказ о храбрости Гарета.
Хельмос улыбнулся мальчику; его теплая улыбка поднималась откуда-то из самых глубин, где находился источник его доброты, и от этой улыбки мрачный день вдруг озарился светом, который был ярче солнечного. Кронпринц усадил Гарета на стул возле стола, а сам сел напротив, словно мальчик для битья был ему равным. Хельмос не проронил ни слова относительно ведьминой отметины на лице Гарета. Нет, он не стал отводить глаз от уродливого пятна. Хельмос увидел его, принял как данность и более об этом не думал.
Дагнарус устроился позади Гарета и, ткнув его пальцем в лопатку, дал знак начинать. В первые минуты разговора Гарет смотрел в стол, боясь поднять глаза, и мямлил слова в высокий воротник своей блузы. Хельмос внимательно слушал и со знанием дела задавал вопросы. Всем своим видом кронпринц показывал, что ему действительно интересен рассказ мальчика. Постепенно Гарет, забыв обо всех страхах и опасениях, заговорил легко и свободно, без малейшей скованности.
- Значит, ты не бросился бежать даже тогда, когда этот дезертир устремился прямо к тебе? - спросил Хельмос, одобрительно взглянув на Гарета.
- Я и не смог бы убежать, ваше высочество, - ответил мальчик, вынужденный говорить правду. - Я сидел на лошади. И это была очень высокая лошадь, ваше высочество, - прибавил он, вздрогнув при воспоминании о случившемся.
- Ты мог бы спрыгнуть вниз, - заметил Хельмос. - Но ты предпочел остаться и встретить врага лицом к лицу.
- Он ударил этого дезертира ногой, - сказал Дагнарус, с удивительной лояльностью поддержав друга. - И кулаком.
Гарет покачал головой.
- Я не помню, ударял ли я его ногой. Если и ударил, то лишь от страха. Как я слышал, и крыса может кинуться на льва, если он загонит ее в угол.
- Можно сказать, что в данном случае лев кинулся на крысу.
Поначалу Гарет не понял смысла сказанного, но потом увидел синие глаза кронпринца, теплую улыбку и оценил сделанный ему комплимент. Улыбка Хельмоса пронизала мальчика насквозь. Он никогда в жизни не ощущал себя таким счастливым, гордым и признательным. Гарет и вообразить не мог большего счастья - но в следующее мгновение понял, что ошибался, что счастье может быть беспредельным.
- Гарет, - сказал Хельмос, обращаясь к нему так, словно перед ним сидел не девятилетний мальчишка, а взрослый человек, - мне выпала большая честь: меня назвали претендентом на высокое звание Владыки. Пользуясь данным мне правом, я хочу пригласить людей, честь и храбрость которых ни у кого не вызывают сомнений, на праздник. Этот праздник состоится накануне моего вхождения в Храм, где меня ждут испытания. Принц Дагнарус обязательно будет присутствовать на этом празднике, но я хотел бы видеть там и тебя. Если, конечно, ты согласишься прийти, - добавил Хельмос, всегда оставаясь скромным и принижая себя.
Несколько недель двор только и говорил о предстоящем событии. Стать Владыкой - большая честь; иногда к этому шли всю жизнь. И потому вполне можно было ожидать завистливых перешептываний, будто Хельмоса назвали претендентом лишь потому, что он - сын короля. Однако кронпринц пользовался таким глубоким уважением, что даже самые злостные придворные сплетники прикусили языки. Между тем, положение претендента еще не говорило о безусловном избрании. Хельмос должен был подвергнуться нелегким испытаниям, где проверялись его честь, рыцарские качества, знания и мудрость. Остальным Владыкам предстояло оценить результаты испытаний и высказать свое мнение в голосовании. В данном случае почти никто не сомневался в успехе Хельмоса.
Гарет тупо смотрел на кронпринца, оцепенев от выпавшей ему чести. Сильнейшее напряжение, волнение и, прежде всего, - доброта и понимание, проявленные Хельмосом... все это перемешалось у мальчика внутри и вырвалось наружу потоком слез.
Хельмос сделал вид, что не заметил рыданий Гарета. Кронпринц заговорил с Дагнарусом о его собаке, давая Гарету время успокоиться и вытереть рукавом нос.
Дагнарус принялся хвастливо разглагольствовать о том, какая у него замечательная собака. Вежливый разговор обоих братьев несколько затянулся. Потом Хельмос спросил:
- А как тебе понравилось на дневном приеме у короля?
Вопрос был безобидным, и Хельмос задал его без всякого умысла. Однако Дагнарус весь напрягся и подозрительно посмотрел на брата.
- Мне там понравилось, - вызывающе ответил принц, словно ожидая, что Хельмос усомнится в этом. - А в чем дело? Ты думал, мне там не понравится? Ты решил, что мне там нечего делать?
Дагнарус шумно дышал, сверкая глазами.
- Я просто думал, что этот прием может показаться тебе скучным и утомительным, - сдержанно улыбнувшись, ответил Хельмос. - Иногда я и сам там скучаю. Попадаются просители, которых просто не остановить.
Дагнарус успокоился, хотя у него слегка дергалось все тело, как у собаки, понявшей, что вместо врага она едва не искусала друга.
- Ты прав. Некоторые из них показались мне безнадежно глупыми, - резко заявил Дагнарус. - Не представляю, как наш отец их выносит. Там были и такие, которые вообще не знали, зачем они притащились во дворец. Иногда наш отец бывает слишком снисходительным.
Дагнарус стоял, заложив руки за спину и расставив ноги. Он хмурился, вспоминая дневной прием.
- Ты так считаешь? - с интересом спросил Хельмос. - А против какого постановления ты мог бы возразить?
- Да взять хотя бы этих тревинисов, залезших на королевские земли, - ответил Дагнарус. - Они были виновны. Напрасно отец им поверил и еще стал выслушивать их дурацкие доводы.
- А что бы сделал ты? - спросил Хельмос.
- Послал бы мою армию и прогнал их прочь, - передернув плечами, ответил Дагнарус.
- Тревинисы не знали, что зашли на наши земли, - спокойно объяснил Хельмос. - Они - воинственный народ. Тревинисы могли бы по ошибке расценить наши намерения как угрозу и стали бы обороняться. А это означало бы немалые жертвы с обеих сторон. Отец поступил мудро, пригласив их посланцев сюда. Он объяснил тревинисам, что они расположились на чужой земле, и попросил их уйти добровольно.
- А они посчитали короля слабым, - выпалил Дагнарус. - Я видел, как они скалили зубы и смеялись, выходя из зала. - Лицо принца сделалось еще мрачнее. - Они смеялись над нашим отцом. Тревинисы - дикари. Единственное, что они понимают, - это сила оружия.
- Если они не уйдут, наш отец поговорит с ними еще раз. Постепенно тревинисы научатся понимать отца и уважать его требования.
Дагнарус фыркнул.
- Они будут высмеивать и отца, и его требования. Эти тревинисы станут убивать королевских зверей и рубить королевские деревья. А когда и другие вроде них поймут, что мы ничего не делаем, чтобы остановить их, они тоже полезут на наши земли. Ты еще скажи, что королевские земли открыты для каждого, кто имеет наглость самовольно на них поселиться.
- Ты ведь где-то слышал эти рассуждения. Кто говорит подобные вещи? - тоже нахмурившись, спросил Хельмос.
Хотя Дагнарусу было всего девять лет, искусство интриг он впитал вместе с молоком матери. Принц пожал плечами и небрежно ответил:
- Я слышал, что так говорят, а кто - не припомню.
Хельмос не любил столкновений. Он переменил тему разговора. Кронпринц вернулся к тревинисам, но стал рассказывать о странных взаимосвязях этих людей с другим народом, не относящимся к человеческой расе, - пеквеями. Хельмос говорил достаточно долго, желая дать Дагнарусу время успокоиться. Свой рассказ он завершил, показав мальчикам красивое магическое кольцо из бирюзы, изготовленное пеквеями.
Пока Дагнарус с Гаретом были поглощены разглядыванием небесно-голубого камня и гадали, какая магическая сила может скрываться в этом кольце, Хельмос искоса взглянул на Сильвита, который все это время стоял в дальнем углу комнаты.
Сильвит понял намек. Подойдя ближе, он поклонился и напомнил Дагнарусу, что время аудиенции истекает, а их с Гаретом ждут занятия с учителем. Братья с официальной сердечностью пожелали друг другу хорошего дня. Сейчас Гарет чувствовал себя куда спокойнее и увереннее. У него хватило сил поблагодарить Хельмоса за доброту и внимание. Мальчик заверил кронпринца, что после приглашения на этот праздник никакое событие в мире уже не сделает его счастливее.
Хельмос улыбнулся и вернулся к прерванной работе.
Опекаемые молчаливым Сильвитом, Дагнарус и Гарет покинули кабинет. На обратном пути они вновь прошли мимо Королевской библиотеки, и опять Гарет впился тоскливым взглядом в книжные полки.
Дагнарус шел, ни на что не обращая внимания. Он был глубоко погружен в свои мысли, отчего его лоб покрылся морщинами. Когда мальчики проходили по галерее, уставленной рыцарскими доспехами, принц спросил:
- Сильвит, а как бы поступил Защитник Божественного, если бы эти дикари обосновались на его земле?
- Защитник бы распорядился их уничтожить, всех до одного, - с предельным спокойствием ответил эльф.
- Но почему? - с неожиданным жаром спросил Гарет.
Он только что обрел кумира в лице Хельмоса и хотел отстоять позицию кронпринца.
- Какой вред они наносят? Ну, лишится король нескольких оленей и пары старых деревьев. На землях его величества живут тысячи оленей и растут миллионы деревьев.
- Ты не прав, - возразил Сильвит. - Дело здесь совсем не в тревинисах. Его высочество верно объяснил кронпринцу положение вещей. Дело в том, что об этом могут узнать другие короли. Тогда они скажут: «Ага, если дикари захватили земли и ничем за это не поплатились, почему и нам нельзя?»
- Ты попал в точку, - произнес торжествующий Дагнарус. - Счастливо поразвлечься с Эваристо, Меченый.
Прежде, чем Сильвит успел схватить принца за рукав, Дагнарус вскочил на перила и поехал вниз по лестнице.
Оказавшись наедине с Эваристо, Гарет достаточно подробно рассказал ему о посещении королевского кабинета, не забыв поведать и о споре между принцами.
- Его величество был вполне прав, что милосердно обошелся с этими дикарями, - поддержал короля Эваристо. - Как справедливо заметил Хельмос, в противном случае было бы множество напрасных жертв.
- А Сильвит сказал Дагнарусу, что другие короли могут посчитать нас слабыми и поступить так же, как тревинисы, - возразил Гарет. - Еще он сказал, что эльфы уничтожили бы всех тревинисов.

Предыдущая страница 5 Следующая страница


Колодец Тьмы 6

- Как же, чтобы другим неповадно было, - презрительно усмехнувшись, сказал Эваристо.
Учителю не нравился ни сам Сильвит, ни то влияние, какое оказывал эльф на юного принца.
- Эльфы просто привыкли рассуждать подобным образом. Этот народ обожает войну и имеет свои неукоснительные представления о чести. Их не проймешь ничем, кроме удара мечом по голове. Его величество действовал как истинный мудрец. Все должны только уважать нашего короля за это. Проявление неожиданного и незаслуженного милосердия - признак силы, а не слабости.
- Расскажите мне о Владыках. И еще - о церемонии Трансфигурации, - попросил Гарет.
Эваристо согласился, видя, что его ученик слишком возбужден и едва ли проявит должное внимание к таблице умножения, которую он выбрал для сегодняшнего урока.
- Чтобы понять, почему появились Владыки, вначале ты должен понять, как и для чего были созданы Порталы, - сказал Эваристо. - Тебе что-нибудь известно о Порталах, Гарет?
- Однажды няня взяла меня с собой к своей подруге, которая работала в семье эльфов. Я видел вход в Портал, ведущий в страну эльфов, но внутрь него не входил. Няня рассказывала, что Порталы создали боги и подарили королю Тамаросу в награду за его мудрость и за усилия, которые он проявил, убеждая людей ладить друг с другом. Она говорила мне, что существует четыре Портала: один ведет в страну эльфов, другой - в страну дворфов, а третий - в страну орков. Четвертый Портал находится в Храме и ведет прямо к богам.
Заметив, как учитель нахмурился, Гарет запнулся.
- Разве не так? - в нерешительности спросил он.
- Ты прав в том, что Порталов действительно четыре. А в остальном, как вижу, мне придется избавить тебя от кое-каких заблуждений. Ума не приложу, откуда рождаются эти небылицы, - пробормотал Эваристо и стал рассказывать:
- Все началось, когда королю Тамаросу было тридцать пять лет. Уже к тому времени милостью богов он являлся Королем Королей. Это значит, он был верховным правителем над многими второстепенными правителями, тоже именовавшими себя королями. Несмотря на свою молодость, король Тамарос пользовался уважением по всему Лёрему как величайший правитель, каких когда-либо знал Виннингэль.
Гарет кивал, показывая что он внимательно слушает. Эваристо, довольный интересом мальчика, с большой теплотой говорил на свою любимую тему.
- Тамаросу удалось объединить два королевства, населенных людьми - Дункарганское и Нимранское. До него никто не мог этого сделать. Король добился объединения не путем войны, а через мирные переговоры. Он построил дороги и создал торговые пути, послужившие всеобщей пользе. Видя, как благотворно это подействовало на его бывших врагов, а ныне союзников, Тамарос решил провести торговые пути в те земли, где жили другие расы, чтобы с помощью торговли объединить весь континент.
- Однако наш континент очень велик. Дворфу понадобится целый год, чтобы добраться из Сомеля, называемого также Городом Пеших, до Виннингэля. Почти столько же времени уйдет и у эльфов, которые считают небезопасным путешествовать через земли, населенные людьми. Оркам, чтобы достичь Виннингэля, придется много недель плыть по морю, выдерживая штормы и дожидаясь попутных ветров. В те времена лишь немногие люди видели живого эльфа, дворфа или орка и потому, естественно, никто не доверял чужеземцам.
- Тамарос собрал тех, кто тогда возглавлял Орден Магов, и попросил их придумать какое-нибудь магическое средство перемещения, которое бы позволяло людям путешествовать из Виннигэля в чужеземные страны, а чужеземцам - в Виннингэль.
- Тогда-то и родилась мысль о создании Порталов. Ее высказал великий маг Петра Петар, бывший в ту пору Сенешалем. В его обязанности входила забота о землях, урожае, изменении погоды и строительстве дорог. Сам Петра Петар и его помощники много путешествовали и потому он тоже размышлял над более быстрым и удобным способом перемещения на большие расстояния. Он подал Тамаросу мысль о создании Порталов. Королю она очень понравилась, и Тамарос повелел магам начать строительство.
- Порталы невозможно было построить за одну ночь, - со вздохом сказал Эваристо, словно оглядываясь в далекое прошлое. Глава моего Ордена - Ордена Знания - участвовала в этой работе, равно как и главы других Орденов. Я ей помогал. В те годы я был щуплым парнишкой-послушником. Иногда мне приходилось засиживаться далеко заполночь. Наш Орден должен был тщательно просматривать старинные рукописи и выискивать сведения, которые бы подсказали, как надо строить Порталы.
- И как же их надо строить? - перебил взволнованный Гарет.
- Ах ты, малое дитя, - укоризненно сказал Эваристо.
Он открыл учебник математики почти в самом конце. Там описывалось решение какой-то сложной задачи. Цифры и знаки занимали целых две страницы и переходили на третью.
- Тебе понятно это уравнение?
- Нет, учитель, - сконфуженно ответил Гарет.
Он пока освоил лишь умножение на шесть и прочно застрял, силясь постичь премудрости умножения на семь.
- А магия, используемая для создания Порталов, в сотни раз сложнее того уравнения. Бесполезно даже пытаться объяснять ее.
- Я разберусь в ней, когда стану старше, - угрюмо произнес Гарет.
Эваристо слегка улыбнулся.
- Взрослые любят говорить: «Вырастешь - поймешь», правда? Как бы мне тебе это объяснить на простом примере? Тебе приходилось видеть сверло, каким камнетес делает отверстие в мраморной плите? А теперь попробуй представить, как природные стихии под воздействием магии сливаются воедино и, подобно сверлу камнетеса, начинают вращаться все быстрее и быстрее, проделывая отверстие и в осязаемой, предметной части мира, и во времени.
- Отверстие, - задумчиво повторил Гарет. - Но разве слияние природных стихий не образует... Пустоту?
Мальчик понизил голос, произнеся ужасное слово со странным удовольствием, будто ощущение ужаса было чем-то ему приятно.
- Тише, Гарет! - нахмурился Эваристо. - Не относись легковесно к этому слову! Нет, это ни в коем случае не была магия Пустоты. Подумай сам: разве могли Почтенные Маги прибегнуть к такому проклятому средству? Пустота разрушает, а не созидает... Так о чем я говорил?
Эваристо выглядел крайне раздраженным.
- Вы говорили о Владыках, учитель, - смиренно напомнил ему Гарет.
Лицо Эваристо просветлело.
- Верно, я говорил о них. Это куда более подходящая тема для разговора. Так вот, король Тамарос, со своей стороны, начал понимать, что создание Порталов может способствовать миру, а может стать средством ведения войны в невиданных доселе размерах. Эльфы с самого начала отнеслись к замыслам людей с подозрением. По их убеждению, люди строили Порталы с единственной целью - вторгнуться в государство эльфов и подчинить его своей власти. Тамарос потратил два года на переговоры, стараясь убедить Божественного, что Порталы будут использоваться только для мирных надобностей. Он пообещал, что каждая из рас поставит стражу у своего входа в Портал. Король также обещал, что никто не будет допущен в Портал без разрешения Хранителя Порталов.
- Обещать-то он обещал, но как проследить за тем, чтобы обещания выполнялись? Порталы еще не закончили строить, а уже сотни людей добивались разрешения туда войти. Король Тамарос знал, что лишь немногие из просителей имеют достойные намерения. Остальные были попросту обманщиками и негодяями. Мог ли король поручиться, что люди, попав через Порталы в чужие земли, будут и там соблюдать наши законы, оставшись без присмотра?
- Каждый раз, когда перед королем Тамаросом встает какая-нибудь трудноразрешимая задача, он обращается к богам. Вот и тогда он покинул дворец и направился в Храм, где постился и молился, прося богов дать ответ. Король провел в Храме девять дней и девять ночей. Он спал прямо на полу своей маленькой кельи, ничего не ел и пил только воду. Мне выпала честь ухаживать за ним в это время, - сказал Эваристо.
- Я как сейчас вижу короля, облаченного в простую сутану, которая даже грубее той, какую носит самый последний послушник. Но король не был магом и не требовал себе особой одежды. Его нечесаные волосы ниспадали на плечи. Мне было несколько странно видеть короля небритым и смотреть на его длинную льняную щетину, мерцающую в свете свечи. От поста король не стал выглядеть изможденным, пост лишь обострил черты его лица. Я поставил возле него принесенный кувшин с водой. Потом я обратился к королю и спросил, не надо ли ему чего-нибудь еще.
- Король не видел и не слышал меня. Я знал: в эту минуту он находится среди богов. Я молча удалился. На следующий день Тамарос покинул Храм и возвестил волю богов.
- Он сказал, что сначала для путешествия через Порталы будут избраны десять человек. Эти люди станут нашими послами у других рас. Они будут жить среди тамошних народов и изучать их нравы и обычаи. Они будут нести ответственность за тех, кто отправляется в путешествие через Портал, а также встречать и внимательно наблюдать за прибывшими.
- Это были Владыки, - внезапно догадавшись, воскликнул Гарет
- Да, и поначалу на них были возложены обязанности, о которых я только что сказал, - подтвердил Эваристо. - С той поры их могущество и ответственность возросли. Король Тамарос по всем человеческим королевствам разыскивал тех, кто достоин такой чести. Король установил для претендентов высокие требования: эти люди должны были быть образованными, знать не менее двух языков помимо родного; они должны были быть искусными воинами, чтобы защищать слабых, а также - дипломатами. Заботливость и сочувствие, сила и мужество - в претенденте должны были сочетаться все эти качества.
- Наконец было выбрано десять претендентов, и король Тамарос представил их богам. Именно тогда впервые произошла Трансфигурация - Чудо Обретения Доспехов. Это свидетельствовало, что король сделал мудрый выбор, и боги довольны им.
- Я ведь увижу Трансфигурацию, правда, господин Эваристо? - порывисто спросил Гарет, которого интересовала не столько религиозная подоплека церемонии, сколько само это внушительное зрелище.
- Моли богов, чтобы увидеть ее, - серьезно и даже с каким-то упреком ответил Эваристо. - Но это очень серьезная церемония, к ней нельзя относиться как к веселому представлению. Трансфигурация тяжела как для тела, так и для разума испытуемого. Одна из испытуемых не вынесла этих тягот. Она упала и умерла у самого алтаря. Доспехи и ее тело сплавились воедино, и их невозможно было разделить.
- Вы хотите сказать, учитель, что боги не приняли ее? - спросил Гарет.
- Кое-кто вначале так и подумал. Но затем Верховный Маг объявил, что боги дали этой женщине особо благословенные доспехи. Было решено, что дух испытуемой принял дар богов, однако ее смертное тело не обладало достаточной силой, чтобы выдержать этот дар. Ее похоронили на том самом месте, где она упала, - возле алтаря. С того момента все испытуемые преклоняют колени у ее могилы, и она всегда присутствует в их мыслях и молитвах. Некоторые называют ее одиннадцатой Владычицей - Владычицей Призраков.
Глаза Гарета стали большими, как у совы; он дрожал от волнения.
- Скажите, Почтенный Маг, ведь с Хельмосом такого не случится?
- Мы молим богов, чтобы не случилось, - ответил Эваристо и, видя бледное, встревоженное лицо мальчика, добавил более уверенным тоном: - Хельмос молод, силен и в высшей степени достоин быть Владыкой. Он проведет в Храме целую неделю, чтобы пройти подготовку и Семь Испытаний. Он обязательно их выдержит.
Гарет всегда молился перед сном. Однажды няня рассказала ему историю про мальчика, который забывал молиться, за что и был съеден медведем. Обычно Гарет скороговоркой произносил свои молитвы, ибо у него на холодном полу мерзли колени. Но сегодня он молился искренне и помянул в своих молитвах Хельмоса, прося богов быть милосердными к кронпринцу.
Гарет ни словом не обмолвился Дагнарусу о своем новообретенном кумире. Он вообще не заговаривал с принцем о Хельмосе, если только Дагнарус сам не заводил разговор, что случалось крайне редко. Житейский инстинкт, детская интуиция, а может, и то, что за эти месяцы он хорошо узнал Дагнаруса, подсказывали мальчику для наказаний: ему позволительно иметь только одного кумира и единственного героя - самого Дагнаруса.

Глава 6
Кронпринц. Владыка Призраков

Эваристо не особо сожалел, потеряв Дагнаруса в качестве своего ученика. Поначалу его обеспокоили и даже испугали возможные неприятности не только с королевской семьей, но и с главой Ордена; ведь он не справился с возложенной на него задачей. Но время шло, а Эваристо не слышал ни одного обвинения, ни единого упрека в свой адрес. Маг успокоился и с удовольствием продолжал заниматься с Гаретом.
Когда в Ордене потребовали отчета об успехах в обучении принца, Эваристо честно признался в постигшей его неудаче. Однако он не преминул переложить вину на Сильвита, камергера принца. Эваристо искренне считал эльфа повинным в нежелании Дагнаруса учиться. Он утверждал, что эльф - неподходящий наставник для юного принца, и посоветовал сместить Сильвита с этого поста.
Наутро, перед тем, как идти в замок, Эваристо рассказал об этом жене.
- А мудро ли ты поступил, дорогой? - спросила жена. - И благоразумно ли? Ведь сам король решил назначить эльфа на этот пост.
- Я играю в политику, - ответил Эваристо. - Ты бы видела лицо Библиотекаря, когда я высказался против Сильвита. Бедная женщина так побледнела, словно ей перерезали горло. Ситуация очень деликатная. Похоже, у эльфов власть перешла в другие руки. Подробности мне не ясны; сама знаешь, политика эльфов настолько запутана и так обильно полита кровью, что от нее можно заработать несварение желудка. Насколько я понимаю, прежний Защитник Божественного, правивший всего лишь около сотни лет, был заменен нынешним Защитником. Возможно, причиной послужило то, что прежний Защитник благосклонно относился к сооружению Портала, ведущего из Виннингэля в Кар-Хитай. Прежний Защитник попросил о смерти, и его просьба была удовлетворена.
- Какой ужас! - воскликнула жена.
- Я же говорил тебе, дорогая: таковы обычаи эльфов, - вздохнул Эваристо. - Как бы там ни было, нынешний Защитник угрожает закрыть Портал с их стороны. Посланники так и снуют взад-вперед между королем и Защитником. Разумеется, все дело в торговых уступках. У эльфов нет намерений вообще закрыть Портал. Они жалуются на чересчур высокие пошлины, взимаемые с их купцов, отправляющих к нам свои товары. Всего-навсего, и не более того.
- Неужели прежний Защитник из-за пошлин потерял жизнь? - с негодованием спросила жена.
- Нет, конечно. Это было лишь частью его вины. Но было там и что-то еще, связанное с предком-наставником - их семейным призраком, ты же знаешь. Предок-наставник нынешнего Защитника посоветовал ему избавиться от прежнего Защитника, или что-то в этом роде.
- Призраки в роли советников? - недоумение, испытываемое женой Эваристо, только возрастало.
Видя это, Эваристо широко улыбнулся.
- Сдается мне, дорогая, что придется преподать тебе полный курс, посвященный политике и морали эльфов. Каждая семья у них сильно зависит от живущего в их доме призрака. Однако я опаздываю на занятия с Гаретом. Какой чудный мальчик: послушный, восприимчивый. Он станет превосходным магом. Мне почти хочется, чтобы он не дружил с принцем так крепко. Правда, Гарет еще мал; со временем влияние Дагнаруса на него, вне всякого сомнения, ослабнет. Я безмерно рад, что Гарет восхищается Хельмосом. Куда более достойный образец для подражания.
- Я уверена, что так оно и есть, но какое отношение все это имеет к камергеру?
Эваристо, направлявшийся к двери, не расслышал вопроса. Жена остановила его на пороге.
- Мы ведь не договорили про Сильвита, - сказала она, осторожно возвращая мужа к этой теме.
- Ах, да! Прости, дорогая, я отвлекся.
Эваристо остановился и потянулся рукой к капюшону. Погода ранней весной бывала капризной и переменчивой. Вот и сейчас холодный ветер сыпал по улицам снежной крупой.
- Король не хочет ни единой мелочью обидеть эльфов. Потому он и согласился назначить Сильвита камергером невзирая на то, что эльф поощряет принца прогуливать занятия и толкаться возле солдат.
Эваристо поцеловал жену в щеку.
- Никто слова сказать не смеет против эльфа, поэтому никто и не решается говорить, что я не выполнил своих обязательств по обучению принца. Если мне бросят подобный упрек, я скажу во всеуслышание то, что прежде говорил с глазу на глаз.
- Не нравится мне это, Эваристо, - сказала жена, загораживая ему путь. - Общеизвестно, что эльфы неразборчивы в средствах и способны на всё: подсыпать яду, ударить ножом в спину. Никакая работа не стоит того, чтобы рисковать жизнью, даже при дворе. Скажи Библиотекарю, что ты просишь другое назначение.
- Спасибо тебе за заботу, любимая. К сожалению, никакая другая работа не оплачивается столь щедро, как эта. К тому же, я вне опасности.
Эваристо слабо улыбнулся.
- Сильвит выиграл. Его влияние на принца не вызывает никакого сомнения. Здесь я не представляю для него угрозы. Да и вообще сейчас у всех на уме только Трансфигурация, предстоящая Хельмосу.
- Ты не забыл договориться о том, чтобы нам дали хорошие места, дорогой? - взволнованно спросила жена.
- Не забыл.
Эваристо как только мог оттягивал время выхода из дому.
- Кстати, я тебе не говорил, что Хельмос пригласил этого мальчишку Гарета на праздник? Какой у нас щедрый и благородный кронпринц! Гарет пребывает в таком возбуждении, что мне вчера ничего не оставалось, как заставить его читать исторические документы о Владыках. Удивительное дело - он сразу успокоился. Трудно поверить, что столь интересную тему можно изложить таким скучным, вгоняющим в сон языком. Тебя, как мне известно, в сон вгоняет Септимус Грабб... Мне пора бежать.
Опустив капюшон, Эваристо отважно ступил за порог, где крутилась поземка, и зашагал по скользкой мостовой, то и дело рискуя поскользнуться.
Гарет был не единственным, кому не давало покоя предстоящее событие. Последний раз выборы Владыки происходили двадцать пять лет назад. Свидетели тех событий неожиданно стали пользоваться огромным вниманием и без конца пересказывали свои воспоминания. Придворным спешно требовались новые наряды к торжеству, и дворцовые портные и швеи день и ночь трудились, не покладая рук. Горожане также стремились принарядиться. Сановники и знатные гости съезжались в Виннингэль отовсюду, даже из монастыря Хранителей Времени, стоявшего на Драконьей Горе.
В городе ремонтировали и красили дома, подметали улицы, высаживали цветы. В день Трансфигурации всем лавкам и трактирам надлежало быть закрытыми. Правда, не обошлось без столкновения между гильдией трактирщиков и мэром Виннингэля. Трактирщики утверждали, что горожане и гости будут испытывать неимоверную сухость в глотках, целый день выкрикивая приветствия и хлопая в ладоши, а потому просили не закрывать заведений. Мэр отвечал, что его людям и так будет трудно поддерживать порядок в городе; что же тогда говорить, если половина жителей окажется вдрызг пьяными! Наконец трактирщики вняли его увещеваниям и согласились в день Трансфигурации закрыть свои заведения, но при условии, что для возмещения убытков они поднимут цены за комнаты на постоялых дворах, а на следующий день откроются на час раньше.
Все население Виннингэля было охвачено радостной и волнующей суетой. Исключение составляли лишь Почтенные Маги. Эваристо попытался втолковать Гарету, что Трансфигурация Владыки является священной и торжественной церемонией, к которой надо относиться с предельной серьезностью. Ведь на следующий день после праздника Хельмосу предстоит войти в Храм и начать Семь Испытаний. На это время Храм будет закрыт для посторонних; исключение составит лишь Зал Врачевателей.
Хельмоса проводят в Храм другие Владыки, и там он пройдет проверку и ответит на множество вопросов, чтобы стало ясно, готов ли он к Семи Испытаниям. По их завершении Владыки всесторонне оценят достигнутое кронпринцем. Если кто-то из Владык найдет хотя бы малейший недостаток в действиях испытуемого, этот Владыка сможет высказать свои сомнения королю Тамаросу, который примет их к сведению. Говорили, что Хельмос не вызывал недовольства ни у одного Владыки. Ни у кого не было и мысли оспорить избрание его претендентом. Никто не опасался, что Хельмос может потерпеть неудачу.
Эваристо отказался отвечать на вопросы Гарета, касавшиеся сути Семи Испытаний. Он сказал мальчику, что маги считают их священными и хранят в тайне. Эваристо добавил: если Гарет окажется достойным войти в благородные ряды магов, в надлежащее время он сам узнает о Семи Испытаниях.
К моменту избрания Хельмоса претендентом, число Владык равнялось пяти: Владыка Силы, Владычица Мужества, Владыка Знаний, Владыка Чести и Владыка Справедливости. Оставались незанятыми посты Владыки Рыцарства, Владыки Учтивости, Владыки Дипломатии, Владыки Рассуждений и Владыки Животного Мира.
- Каждый Владыка получает от богов магический дар, который облегчает выполнение возложенных на него обязанностей, - пояснил Эваристо после того, как заставил Гарета запомнить все десять видов служения и имена тех, кто удостоился чести быть Владыкой.
Для Гарета слова учителя не были лишь отвлеченной теорией. Однажды, отправившись с няней на рынок, мальчик своими глазами видел, как Владыка Силы поднял телегу с кирпичами, чтобы помочь выбраться попавшей под нее собаке. Няня тогда объяснила Гарету, что Владыка сделал это голыми руками, используя свой дар богов. Мальчик был заворожен зрелищем блистательного рыцаря в одеянии, украшенном символом Владык - двумя голубыми грифонами, держащими в лапах золотой диск.
- Как мне кажется, Владычица Мужества - мужественный человек, - сказал Гарет.
Ему не доводилось самому видеть Мери из Крамса - так звали эту женщину, - но он слышал рассказы о ее доблести.
- Она не только мужественна сама, но обладает способностью пробуждать мужество в других, - пояснил Эваристо.
- А что вы скажете о других Владыках? Что, например, делает Владыка Знаний? Он знает все на свете?
- Тогда бы он был богом. Нет, Гарет, Владыка Знаний способен заглянуть в сердце любого человека и узнать его истинные побуждения. Владыка Животного Мира обладает даром общения со зверями и птицами.
- А почему среди них нет Владыки Войны? - спросил Гарет, пробежав глазами список.
- Обязанность Владык, Гарет, - поддерживать мир, - с улыбкой ответил Эваристо. - Нам не требуется Владыка Войны.
- Дагнарус очень расстроится, - заметил Гарет. - Он думал, что когда придет его время становиться Владыкой, он станет Владыкой Войны.
Улыбка разом сошла с лица Эваристо. Учитель помрачнел. Вырвав пергамент со списком из рук мальчика, Эваристо убрал лист в объемистый портфель, который он приносил из Храма.
- Мы с тобой потратили достаточно времени на Владык. Из-за них мы как-то позабыли о дворфах. Расскажи-ка мне, что ты узнал о Пеших.
Вечером начался праздник в честь Хельмоса... Столы ломились от обилия изысканных кушаний. Вино лилось рекой. Вместе с ним лились восторженные речи придворных. Король гордился своим сыном. Королева, делая вид, что ее это ничуть не занимает, сидела надутая и раздраженная. Гарет, пребывавший в благоговейном ступоре, был настолько потрясен и зачарован происходящим, что не мог есть. Он не сводил восторженных глаз со своего кумира, и ему казалось, что кронпринца окружает золотистое сияние. Но сам Хельмос выглядел отрешенным, как будто он уже находился в Храме, общаясь с богами.
Дагнарус скучал или делал вид, что скучает. Веселье за столами делалось все более шумным и непринужденным. Когда мальчиков наконец повели из зала, поскольку им пора было ложиться спать, Дагнарус на мгновение вырвался из рук Сильвита и обернулся, чтобы еще раз взглянуть на старшего брата.
- И у меня так будет, - сказал он.
- Если боги соблаговолят, - уточнил Сильвит.
Дагнарус полоснул по нему зеленым огнем своих неистовых глаз и улыбнулся.
После того, как его высочество был благополучно уложен в постель, Сильвит ушел в свою комнату. Он всегда задыхался в этой комнате, окна которой представляли собой просто узкие щели, оставленные между каменными глыбами. Эльф тосковал по своей постели в родных лесах, тосковал по прохладному, бодрящему воздуху, напоенному ароматом сосен. Во дворце он часто просыпался от кошмарных снов. Сильвиту снилось, что его душат.
Воспользовавшись тем, что большинство обитателей замка находилось в состоянии сладостного опьянения и что в столь поздний час его вряд ли потребуют в спальню принца, Сильвит взял кисть, чернила и стал писать стихотворение, посвященное Защитнику. Стихотворение было длинным и полным иносказаний. Там говорилось о радугах в водопадах, об орлах, парящих над стенами дворца, о серебристых рыбках, поднимающихся к поверхности озера. Любой человек, который начал бы читать стихотворение (причем такой человек должен был бы еще в совершенстве знать язык эльфов), заснул бы от скуки на середине сочинения. Но Защитник, читая стихотворение, сумеет от цветов, листьев и стеблей пробиться к корням - к истинному содержанию послания.
Выполняя Ваши приказы, я проник в окружение короля. Ныне я являюсь камергером его младшего сына - упрямого мальчика, который в свои девять лет отличается честолюбием и смышленостью, однако не желает учиться. Принц бесстрашен, своеволен и имеет привлекательную внешность. Опасное сочетание, в особенности для человека. В будущем он может нам пригодиться. Мое восприятие принца можно сравнить с тем, что испытываешь, глядя на зачарованную музыкой змею. Пока наигрывает музыка и звучат заклинания, он будет оставаться послушным и управляемым. Но как только «музыка» стихнет, он, подобно змее, взметнется вверх и ужалит.
Что касается господина Мабретона - он целиком оправдывает Ваши прогнозы. Отношения между его единомышленниками и людьми стремительно ухудшаются. Госпожа Мабретон остается в уединении в их отдаленном доме на берегу реки Хаммеркло. Она еще не появлялась при дворе, за что мы должны быть ей только признательны. Песнь ее красоты заглушила бы уродливые звуки, издаваемые ее ослом-мужем.
Хельмосу, старшему сыну короля, предстоит стать Владыкой. Влияние Божественного ослабевает. Нам следует подготовиться к действиям.
Взмахнув в последний раз кистью, Сильвит позвал одного из своих слуг. Этот эльф служил ему еще в родном доме, а теперь вместе с хозяином прибыл в Виннингэль. Сильвит отдал слуге стихотворение, свернутое в трубку и вложенное в украшенный резьбой костяной футляр.
- Доставишь это Защитнику Божественного. Вот тебе деньги для платы за Портал и мое разрешение на вход. Никто, кроме Защитника, не должен видеть это послание. Если тебя вдруг схватят враги Защитника - неважно, эльфы или люди - ты вначале уничтожишь послание, а затем убьешь себя.
Слуга поклонился, показывая, что понял слова хозяина и готов с радостью выполнить порученное ему задание. Он спрятал футляр под одеждой, возле сердца. Поклонившись еще раз, он исчез.
Исполнив свой долг, Сильвит и не подумал ложиться спать. Он подошел к окну, выходящему во внутренний двор. Двор был пуст, если не считать дворцовой стражи.
Война меня очень устраивает, - думал Сильвит, наблюдая за солдатами, совершающими обход. Первые человеческие солдаты, вышедшие с нашей стороны Портала, ознаменуют падение Божественного и возвышение Защитника. А оно будет означать и мое собственное возвышение.
Лучи солнца, стремившиеся пробиться в узенькие окна дворцового пристанища эльфа, пробудили воспоминания об утренних зорях на его родине, где он всегда просыпался с первыми рассветными лучами.
Из глаз Сильвита хлынули слезы. Он плакал, ничуть не стыдясь этого.

Глава 7
Пылающее озеро

На следующее утро Хельмос вошел в Храм, чтобы подвергнуться Семи Испытаниям. Они продолжались две недели, и это были самые длинные две недели в жизни Гарета. День, когда Сильвит пришел сообщить Дагнарусу об успешном окончании испытаний, стал золотым днем в жизни мальчика для битья. Эльф объявил, что Совет Владык избрал кронпринца Хельмоса новым Владыкой. Впервые Владыки были единодушны в своем решении. Гарета не волновало дурное настроение Дагнаруса и даже то, что принц без всякого повода ударил его по лицу и рассек губу.
В день Трансфигурации Гарет проснулся задолго до прихода Сильвита. Он успел не только проснуться, но и наполовину нарядился в новую одежду, купленную родителями. Сегодня многое в его жизни должно было произойти впервые. Он впервые увидит Чудо Трансфигурации, впервые войдет в Храм Магов и впервые наденет короткую блузу. Надев эту блузу, нависавшую над его новыми двухцветными облегающими панталонами, Гарет почувствовал, что вырос чуть ли не до шести футов. Сильвит заколол булавкой его пелерину и поправил мальчику волосы под шапкой.
Дагнарус же начал это утро с капризов и придирок. Обычно он просыпался легко, моментально выскакивал из постели и поддразнивал придворных, сонно моргавших и украдкой зевавших в рукава. Но сегодня принц спал дольше обычного или делал вид, что спит. Разодетые придворные беспокойно переминались с ноги на ногу и мрачно взирали на восходящее солнце. Гарет был в панике, боясь пропустить церемонию, хотя до нее оставалось еще целых шесть часов.
Сильвит взял все в свои руки. Он открыл окна, впустив в спальню свежий воздух и лучи удивительного по своей красоте восходящего солнца. Гарет залюбовался на ярко-красные полосы, протянувшиеся по небу. Потом их цвет стал пурпурным, а далее резко сменился на оранжевый и, наконец, на золотой. Сердце Гарета радостно забилось: какое доброе знамение для Хельмоса.
Сильвит откинул полог балдахина и произнес свои обычные слова:
- Господа, его высочество позвонил в свой колокольчик. Он изволил проснуться и зовет нас.
Ничего подобного: его высочество и не думал звонить. Серебряный колокольчик стоял на ночном столике, а Дагнарус зло сверкал на эльфа глазами, развалившись среди подушек.
- Доброе утро, ваше высочество, - произнес камергер. - Я желаю вам радостного дня. Сегодня вы спали дольше обычного. Уверен, все дело в том, что вы волновались за вашего достойного брата. Это характеризует вас с самой лучшей стороны. Обычно младший брат завидует вниманию, которое достается его старшему брату. Но по-настоящему великий принц, несомненно, чувствует, что почет, окружающий брата, щедро отражается и на нем самом.
К чести Дагнаруса надо сказать, что пока эльф не произнес эти слова, он даже не подозревал, что завидует Хельмосу. Зависть была вполне естественным чувством. Дагнарус был капризным и заласканным ребенком, отцовским баловнем. Однако любимым сыном короля оставался все-таки Хельмос.
Король Тамарос не мог любить Дагнаруса так, как он любил единственного ребенка, рожденного ему женщиной, которую он не забудет до смертного часа, - его настоящей женой. Тамарос не любил младшего сына и, будучи человеком совестливым, мучился чувством вины. Он хотел полюбить и изо всех сил старался полюбить Дагнаруса. Все вокруг понимали безуспешность этих попыток, превратившихся в потакание Дагнарусу. Король никогда не ругал Дагнаруса, не говорил с ним сердитым тоном и ни в чем не отказывал младшему сыну за исключением одного - настоящей отцовской любви. Дагнарус постоянно стремился завоевать эту любовь, которая была столь же недосягаема, как морковка, подвешенная перед носом осла, вращающего колесо водокачки.
Почувствовав, что ему, пусть и в скрытой форме, намекнули на неподобающее поведение, Дагнарус тут же повел себя иначе. В мгновение ока он превратился из надувшегося, капризного ребенка в изящного принца. Он извинился перед придворными за то, что заставил их ждать, и великодушно отпустил их. Им ведь наверняка захочется еще раз пристально осмотреть и проверить свой наряд. Довольные придворные покинули спальню, пожелав принцу радостного дня и многочисленных подарков в ознаменование великого события. Гарет остался. По взгляду Дагнаруса он понял, что принц этого хочет.
Дагнарусу сегодня тоже предстояло надеть короткую блузу. Это обрадовало принца и несколько повысило его настроение. В отличие от большинства мальчишек его возраста, принц любил наряжаться. Он знал, что изысканная одежда подчеркивает его красоту, и даже в столь раннем возрасте понимал, какую власть над другими дает ему привлекательная внешность.
Пока принц завтракал и милостиво разрешал себя одевать, мальчики обсуждали предстоящее событие и бомбардировали Сильвита вопросами.
- А почему мой отец не является Владыкой? - спросил Дагнарус.
- Ваш отец благословен выше любого смертного, ибо ему даровано создавать Владык. Для него было бы столь же неподобающим увенчать этим званием себя, как для вашего высочества - купить себе подарок.
Сильвит украсил лоб Дагнаруса золотым обручем и сказал, что принцу пора навестить отца и мать.
- Сильвит, а почему у эльфов нет Владык? - спросил вдруг Дагнарус, уже подойдя к двери и занеся ногу над порогом
- Это - очень хороший вопрос, ваше высочество, - сказал Сильвит.
Ни лицо, ни голос эльфа ничем не выдали его истинных чувств. Но все же гнев несколько растопил его обычную холодность, и в его темных, отведенных в сторону глазах блеснуло пламя.
- Полагаю, что некоторые люди часто спрашивают его величество о том же.
Дагнарус с Гаретом переглянулись, однако у них не было времени обсудить эту более чем странную фразу и попробовать добраться до ее смысла. Принца повели к королю и королеве, а Гарет отправился к своим родителям.
Увидев сына в короткой блузе, мать Гарета заплакала и сказала, что она потеряла своего малыша.
Храм Магов представлял собой внушительное строение, находившееся на том же ярусе, что и дворец. Их разделяла большая открытая площадь. На самом деле, Храм, украшенный зеркальными прудами, фонтанами, цветами и деревьями в каменных чашах, соединял в себе множество зданий. Среди них были Зал Врачевателей, Университет, помещения, где будущие маги учились, помещения, где они жили, кабинеты и покои десяти Верховных Магов, а также помещения для их многочисленных писцов, секретарей и слуг.
Центральную часть Храма занимал громадный амфитеатр под высоким куполом. Амфитеатр служил разным целям. Здесь проходили религиозные церемонии. Здесь ежемесячно встречались по своим делам главы гильдий. Сюда же мог прийти каждый, чтобы помолиться богам, возложить цветы на алтари и зажечь свечи, дабы получить ответ на свои молитвы. И Трансфигурация должна была сегодня тоже произойти здесь.
Выйдя из дворца вместе с родителями, Гарет во все глаза глядел на площадь. Обычно пустынная, она была целиком запружена народом. Сюда стеклось все население Виннингэля. По случаю праздника ворота третьего яруса были распахнуты настежь. Сегодня тем, кто жил на первом ярусе, у самого берега, и обитателям второго яруса, населенного ремесленниками и торговцами, было позволено войти в королевскую часть города. Многие прибыли из Дункарги, привлеченные возможностью увидеть парад (это была единственная часть церемонии, на которую их допустили) и продать свои товары на ярмарке, устроенной в честь Хельмоса.
Мимо легким галопом проскакал на своем боевом коне капитан Аргот. Вид у всадника и лошади был суровый. Еще бы: капитан и его солдаты отвечали за порядок в толпе, насчитывавшей никак не меньше десяти тысяч. Встав плечом к плечу и взявшись за руки, солдаты образовали живую цепь на всем пути от дворца к Храму. Толпа колыхалась и напирала на эту цепь, чтобы хоть мельком взглянуть на королевскую процессию. Еще один полк солдат выстроился треугольником на ступенях дворца. В руках у этих воинов были тяжелые бронзовые щиты. Если вдруг вспыхнут беспорядки, солдаты со щитами, сверкающими на солнце, смогут легко вклиниться в толпу.
Семья Гарета заняла место среди придворной знати, ибо им предстояло участвовать в параде. Камергер его величества выстраивал придворных в соответствии с их рангом и положением. Гарет с родителями попали в первые ряды, что очень понравилось мальчику, но раздосадовало его отца, поскольку более знатные особы находились ближе к концу процессии. Однако для Гарета было важно, что они первыми достигнут ступеней Храма, а значит у него будет возможность увидеть остальную часть шествия.
Разумеется, никто из придворных не соглашался идти в самом первом ряду. Королевскому камергеру пришлось нелегко. Он спорил, убеждал, действовал лестью и угрозами и совсем охрип от крика. Места в процессии были распределены заранее, однако в последнюю минуту все построение рухнуло из-за одного вельможи. Камергер по ошибке поставил его назад, и теперь этот придворный счел себя оскорбленным и не хотел уходить вперед. Другие придворные тоже стали требовать, чтобы их переместили.
Гарет не обращал внимания на эти споры. Он смотрел на капитана Аргота, вспоминая, как однажды сидел верхом на его лошади. Капитан что-то крикнул своим людям; кажется, он упомянул орков. Часть солдат покачали головами, другие, похоже, насторожились. Гарет испугался, решив, что орки вздумали испортить людям праздник. Однако он посмотрел по сторонам и успокоился: среди толпы не было ни одно орка. Но вообще-то это выглядело странно. Орки обожали любые праздники. Будучи намного выше людей ростом, они всегда выделялись в толпе, стояли с разинутыми ртами и наслаждались зрелищем.
Аргот наклонился к солдатам. Гарет вслушивался в их разговор. Дагнарусу будет интересно узнать, что там могло произойти. Его всегда интересует все, что связано с солдатами.
- Как ты думаешь, они что-нибудь затевают? - крикнул Аргот, перекрывая шум толпы.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Трейси Хикмен

- Нет, капитан, - ответил один из лейтенантов, подходя ближе. - Их шаманы возвестили о дурных знамениях.
Аргот мрачно улыбнулся.
- Что на сей раз: стая гусей летела с юга на север, а не с севера на юг?
Лейтенант усмехнулся.
- Нечто вроде этого, господин капитан. Кстати, вы видели, какой сегодня был восход?
- Да, и потому мне не понять орков, - сказал Аргот. - Я уже две ночи не спал. Должен сказать, восход был просто великолепен. Боги благословили сегодняшнее событие.
- А орков этот самый восход не на шутку перепугал, - сообщил лейтенант. - Озеро Илдурель сделалось красным, словно запылало в огне. Те орки, что с утра пораньше вышли ловить рыбу, заорали и завопили, что вода горит, и стали звать своих сородичей на берегу, чтобы те их спасли. Где там! Пока небо не приняло свой привычный цвет, никто из них и веслом не пошевелил. Всю пойманную рыбу орки пошвыряли за борт, говоря, что улов проклят. Теперь они сидят по домам и дрожат от страха.
- Хвала богам, - облегченно вздохнув, произнес Аргот. - Хотя бы орки не доставят нам сегодня хлопот.
Капитан поскакал разбираться с новым происшествием: какая-то женщина кричала, что с нее сорвали драгоценности.
Камергеру в конце концов удалось выстроить придворных, но, правда, не так, как хотелось бы отцу Гарета. Им троим вновь пришлось занять место в том же ряду.
Знать двигалась мимо толпы ликующих людей, чьи улыбающиеся и ухмыляющиеся лица так разительно отличались от необычайно мрачных и суровых лиц солдат.
Народ был счастлив и добродушен, ибо жить в Виннингэле в те времена было хорошо. Церковь надлежащим образом заботилась о бедных; преуспевающее среднее сословие платило подати, которые не особо били по кошельку. Люди богатые делали щедрые пожертвования и жили в свое удовольствие.
За придворной знатью шли послы из других государств - главным образом, эльфы. В числе послов находился и один дворф. Орков не было. Из-за дурного знамения даже посол орков не согласился участвовать в параде, хотя Гарет потом узнал, что король Тамарос собственноручно написал этому послу теплое, ободряющее послание. Чтобы подчеркнуть торжественность момента, между шествием послов и началом королевской процессии сделали перерыв. Толпа смолкла, затаив от волнения дыхание.
К этому времени семья Гарета уже оказалась на ступенях Храма. Главы гильдий, мелкая знать, землевладельцы, придворные и послы заполнили ступени, ожидая прибытия короля.
Громко запели фанфары, возвещая, что королевская процессия двинулась к Храму. Первыми шли королевские знаменосцы, потом трубачи со сверкающими на солнце фанфарами. За ними двигались десять Верховных Магов, которых можно было различить по цвету риз, надетых поверх расшитых золотом стихарей, являвшихся одеянием всего духовенства.
За магами ехали короли других государств, также населенных людьми. Они ехали на колесницах, сопровождаемые своими рыцарями. За ними двигалась королева Эмилия и ее свита. Королева восседала в паланкине, который несли четверо рослых слуг. По бокам шли распорядительница гардероба и прочие фрейлины. Все они разбрасывали лепестки роз. Эти розы всю зиму растили в оранжерее, готовясь к торжественному дню. Отец королевы - король Дункарги Олгаф - тоже был приглашен на торжество, однако отклонил приглашение. Двор короля Тамароса расценил это как неслыханное оскорбление.
Гарет вглядывался в паланкин королевы, поскольку раньше вместе с ней там сидел и Дагнарус. Но сегодня место принца пустовало. Гарет встревожился, опасаясь, как бы принц вообще не отказался участвовать в церемонии. К этому времени приветствия (весьма вялые) в адрес королевы стихли, сменившись перешептываниями и негромкими вздохами толпы.
Дагнарус шел, держась на достаточном расстоянии от материнской свиты. Примерно такое же расстояние отделяло его от свиты короля, двигавшейся сзади. Принц шагал по усыпанной розами дороге один, грациозно махая рукой толпе. Под солнцем его темно-рыжие волосы казались языками пламени. Находись сейчас в толпе орки, они непременно бросились бы бежать, посчитав это очередным дурным знамением. Принц шел, прямой, как струна, и в свои девять лет выглядел настолько по-королевски, что женщины в толпе вздыхали и ворковали, точно голубки.
За младшим принцем на великолепных конях ехали пятеро Владык. Их серебристые доспехи, отличавшиеся сообразно виду служения каждого Владыки, ярко блистали на солнце, и глаза не могли долго смотреть на это сияние.
Владыки сопровождали лошадь Хельмоса, которую вел под уздцы один из королевских рыцарей. От этого зрелища у Гарета защемило сердце: обычно лошадь без всадника вели на траурной процессии, когда хоронили воина. На мгновение мальчик испугался - не случилось ли чего с Хельмосом. Но разум одержал верх. Мальчик сообразил, что в таком случае лошадь была бы покрыта черной попоной, тогда как лошадь Хельмоса украшали гирлянды цветов. Когда Трансфигурация завершится, она понесет на себе увенчанного славой нового Владыку.
А пока Хельмос находился в Храме, пребывая в священном уединении, и возносил молитвы, ожидая начала церемонии.
Вслед за лошадью Хельмоса двигались двадцать королевских рыцарей в полном парадном облачении и со щитами в руках. Все они восседали на конях одинаковой черной масти.
Приветственные крики собравшихся становились все громче и громче. Должно быть, они долетали до самых небес и оглушали богов.
Король Тамарос ехал в колеснице, выкованной из золота и серебра и запряженной четверкой белых лошадей. Он сам легко и умело правил этими боевыми конями. Король почти тонул в сплошном потоке весенних цветов, бросаемых восторженной толпой. Колесница ехала не по земле, а по цветочному ковру толщиной в несколько дюймов. Площадь и потом еще не один день хранила аромат этих цветов.
У ступеней Храма Тамарос сошел с колесницы. По обеим сторонам лестницы стояли маги, кланяясь поднимавшемуся королю. Королева Эмилия приветствовала его поцелуем, что очень понравилось толпе. Дагнарус поклонился отцу, и это понравилось толпе еще больше. Высокочтимый Верховный Маг провел королевскую семью в Храм. За ними вошли Владыки, а за Владыками - остальные приглашенные, начиная с наиболее высокопоставленных и знатных особ. Увидев такое множество людей, Гарет с беспокойством подумал, что ему с родителями будет некуда сесть. Отец успокоил мальчика, сказав, что места для них уже отведены и что в Храме найдется место даже для некоторого числа тщательно отобранных простолюдинов, которым разрешили присутствовать на церемонии.
Наконец Гарет с родителями вошли внутрь. После солнечного и теплого дня глаза мальчика не сразу привыкли к прохладному полумраку Храма. Гарета пробрала дрожь. Тепло одетый, он изрядно вспотел на солнце, и теперь пот холодил его тело. В отличие от радостной и волнующей атмосферы парада, внутри храма царила тишина. Шум толпы стих сразу же, едва закрылись массивные двери Храма. Все это напомнило Гарету о торжественности и серьезности предстоящего действа. Сидевшие вокруг люди были молчаливы и сосредоточенны; если они и решались заговорить, то только шепотом. Встревоженный и подавленный одновременно, Гарет ловил ртом воздух.
Гарету вспомнился рассказ о Владычице Призраков. Мальчик боязливо оглянулся по сторонам - а вдруг она где-то тут, рядом?
Трансфигурация нового Владыки происходила в амфитеатре Храма Магов. Гарет впервые оказался в этом месте и был переполнен восторгом и благоговейным трепетом. Амфитеатр был построен наподобие гигантского компаса, где каждая сторона света символизировала одну из стихий природы. Север олицетворял Землю - наиболее важную для людей стихию, поскольку из этого источника проистекала вся человеческая магия. Неудивительно, что алтарь богов стоял в северном конце арены.
Приглашенные поспешно занимали свои места, натыкаясь в полумраке друг на друга и шепотом произнося извинения. Некоторые еще не успели расстаться с веселым настроем парада, и до Гарета время от времени доносился приглушенный смех придворных. На галерее, отведенной для простого народа, тоже царило оживление: там восторгались, замирали от благоговения и с ворчанием пихали друг друга, стремясь устроиться так, чтобы было лучше видно. Но постепенно торжественная атмосфера зала, усиленная незримым присутствием богов, благосклонно взиравших с небесных высот, подействовала на собравшихся. Люди замолкли и успокоились.
Королева Эмилия и Дагнарус появились в сопровождении королевских рыцарей. Оба заняли почетные места в первом ряду напротив алтаря, возвышавшегося на подиуме.
Гарет привстал, желая получше разглядеть Дагнаруса. Принц был бледен и необычайно тих; он ощутил и понял всю важность и торжественность предстоящего события. Чувствуя на себе взгляды собравшихся, Дагнарус поднял глаза. Когда принц со спокойным достоинством взглянул на море лиц, застывших в ожидании чуда, по рядам пробежал шепот восхищения. Мать Гарета дернула сына за блузу, велев ему сесть и вести себя прилично. Гарет неохотно подчинился. Однако мальчик вскоре обнаружил, что, наклонившись в сторону матери, он может наблюдать за принцем, поскольку между теми, кто сидел впереди, оставался достаточный просвет.
На подиум поднялись десять Верховных Магов во главе с Высокочтимым Верховным Магом. Маги уселись на резные деревянные стулья с высокими спинками, расставленные по обе стороны от алтаря и обращенные к собравшимся. После них на подиум поднялись Владыки и встали вокруг алтаря почетным караулом. Самым последним взошел король Тамарос. Он сел сбоку от алтаря, напротив Высокочтимого Верховного Мага.
Всё было готово. Собравшиеся безмолвствовали. Никто не кашлянул, ни один малолетний ребенок не захныкал. Высокочтимый Верховный Маг, великий чародей по имени Рейнхольт из Амралина, поднялся со стула. Он поклонился королю Тамаросу, затем негромким торжественным голосом произнес:
- Пусть введут испытуемого.
Двое Владык покинули свои места и направились за алтарь, скрывшись в темноте.
Дверь открылась, и стала видна полоса света. В проеме показался темный силуэт Хельмоса. Как только он сделал шаг вперед, свет алтарных свечей озарил его. Владыки закрыли за кронпринцем дверь. Эта дверь вела во внутреннюю часть Храма, где Хельмос проходил Семь Испытаний. Там же находился священный Портал Богов, в котором он провел ночь перед Трансфигурацией.
Хельмос вышел на подиум, и собравшиеся, все как один, затаили дыхание.
Лицо кронпринца всегда отличалось красотой и совершенством пропорций, однако дни, проведенные в молитве, и предстоящее завершающее испытание, ставшее целью Хельмоса с того самого момента, как он впервые заговорил о нем, - все это придало его лицу особую лучезарность. Облаченный в простые белые одежды, Хельмос светился внутренним светом, отчего казалось, будто в гнетущем сумраке Храма неожиданно взошло солнце. Хельмос не выказывал ни волнения, ни страха. Его вообще не было среди людей; он пребывал с богами. Не будучи неуважительным к людям, сейчас он замечал их присутствие не больше, чем присутствие храмовых крыс, спешно разбежавшихся при появлении толпы по своим норам.
Почетный караул подвел Хельмоса к алтарю. Алтарь был мраморным и не имел никаких украшений. Сейчас на нем лежало белое покрывало из тонкого полотна. Покрывало соткала мать Хельмоса, когда еще носила сына во чреве и предчувствовала этот великий день. Встав перед алтарем, Хельмос величаво поднял руки. Правой рукой он взял руку отца, левую положил на покрывало. Сейчас оба родителя были рядом с кронпринцем.
Мать Гарета крепко сжала руку сына. Она беззвучно плакала, как почти все присутствующие. Отец мальчика вытер глаза и обнял жену и сына. В это мгновение они ощущали себя одной семьей сильнее, чем когда-либо прежде.
Растроганный, король Тамарос склонил голову.
Королева Эмилия громко и шумно зарыдала и вцепилась в Дагнаруса. Принц сидел, не шелохнувшись, отказываясь глядеть на мать и обращать на нее хоть какое-то внимание. Лицо Дагнаруса словно заострилось; взгляд не отрывался от старшего брата. Гарет чувствовал, что душа принца охвачена неподдельной завистью.
Хельмос поднял голову и на шаг отступил от алтаря.
- Я готов, Высокочтимый Верховный Маг, - сказал он.
Двое Владык приблизились к алтарю, сняли белое покрывало, осторожно сложили его и подали одному из магов. Высокочтимый Верховный Маг опустился на стул, поставленный перед алтарем. Двое магов принесли свиток из тонкого пергамента, свернутый и прикрепленный к двум массивным золотым прутьям. Развернув пергамент, они разложили его перед Высокочтимым Верховным Магом. Ему подали кисть и небольшой сосуд, наполненный кровью ягненка. В надлежащий момент, исполнившись силы от незримого присутствия богов, главный маг начертает на пергаменте, каким Владыкой боги повелели стать Хельмосу. Возможно, боги сделают его Владыкой Рыцарства, Владыкой Справедливости, но могут избрать для него и иной вид служения.
Приготовившись, Высокочтимый Верховный Маг произнес:
- Да свершится Чудо Трансфигурации.
Хельмос опустился на колени перед алтарем. Король Тамарос подошел к нему, возложил руки на склоненную голову сына и воззвал к богам, моля их быть милосердными к этому человеку и даровать ему мудрость и силу, необходимые Владыке. Потом Тамарос спросил Хельмоса, желает ли он добровольно посвятить свою жизнь служению другим и готов ли, если понадобится, принести ее в жертву.
- С соизволения богов, да, - просто ответил Хельмос.
Тамарос отошел от алтаря.
Хельмос повернулся лицом к собравшимся. Его глаза были устремлены вперед, в подернутую легкой дымкой темноту амфитеатра. Куда в это время глядела его душа, не знал никто. Скрестив на груди руки, он ждал.
Собравшиеся смотрели на испытуемого, ни на секунду не сводя с него изумленных и сосредоточенных глаз. Гарет затаил дыхание. Мальчик боялся, что если он нечаянно чуть-чуть шелохнется, это может помешать кронпринцу. Гарет слышал о Чуде, но никто не подготовил его к восприятию этого действа и не рассказал, что ему предстоит увидеть. Впрочем сомнительно, чтобы кто-то мог знать об этом заранее.
- Чудо Обретения Доспехов начинается, - возвестил Высокочтимый Верховный Маг.
Лицо Хельмоса исказилось от боли.
- Что происходит? - отчаянно зашептал Гарет, ерзая взад-вперед по скамейке и безуспешно пытаясь увидеть Хельмоса целиком.
- Ноги, - каким-то не своим голосом ответил отец. - Взгляни на его ноги, Гарет.
Босые ноги Хельмоса были сейчас столь же белы, как мрамор алтаря. Точнее, они тоже стали мраморными. Кронпринц превращался в камень.
Мальчика пробрала дрожь.
- Он умирает! - всхлипнул Гарет.
- Нет, - ответил отец. - Это и есть Чудо.
- Гарет, не смотри! - неистовым, шипящим голосом прошептала мать.
Она прикрыла свои глаза ладонями, но мальчик заметил, что мать все-таки подглядывает сквозь неплотно сжатые пальцы.
Гарет тоже хотел закрыть глаза, поскольку зрелище мучений Хельмоса было ужасающим. Но он не стал этого делать, отдавая дань уважения своему кумиру. Если Хельмос способен выдерживать такую боль, значит, и Гарет сможет вынести боль, причиняемую ему происходящим.
Со стороны галереи, где сидели простолюдины, послышались вздохи и шепот. Кто-то громко крикнул:
- Боги, помогите ему!
Гарет лишь на мгновение отвел глаза от Хельмоса, чтобы глянуть на Дагнаруса. Принц был очень бледен. Глаза его округлились от ужаса, но оставались открытыми. Дагнарус сидел, не шевелясь.
Все это время Хельмос не сводил своих глаз с отца, черпая силу в его любви. Тамарос ни разу не вздрогнул и не устремил взгляда в пол. Вера короля в богов оставалась непоколебимой; он ободряюще улыбался сыну и незримо помогал Хельмосу справляться с мучениями. Слава богам, Трансфигурация прошла быстро. Все действо заняло меньше минуты, хотя Гарету показалось, будто он успел прожить несколько жизней.
Тело кронпринца, скрытое одеяниями, стало мраморно-белым, холодным, как камень, жестким и неподвижным. Так выглядели изваяния королей и королев, великих магов, благородных рыцарей и их жен, которыми украшали надгробья, стоявшие в Зале Вечности, что находился в глубоком подземелье Храма.
Окаменевшие глаза испытуемого все так же глядели на Тамароса. Последним, что видел Хельмос, было любящее лицо отца, по-прежнему улыбающееся, хотя и сквозь слезы.
Встав, Тамарос подошел и положил руку на холодную статую, совсем недавно бывшую его сыном.
- Боги Земли и Моря, Огня и Воздуха, благословите вашего служителя.
Тамарос отошел.
Каменная фигура Хельмоса осветилась изнутри; поначалу свечение было оранжевым, затем приобрело красно-оранжевый цвет расплавленной лавы. Храм наполнился светом. Жар, исходящий от каменной фигуры, нагревал воздух, и вскоре сидящим на первых рядах пришлось отвернуться.
Но Дагнарус не отвернулся. С самого начала церемонии принц оставался неподвижным. Губы его были слегка раскрыты, словно он старался проглотить то, что видел, и усвоить, сделав частью собственного существа.
Ослепительный белый свет, исходящий от фигуры Хельмоса, приобрел голубой оттенок, от которого болели глаза. Гарет постоянно моргал и вытирал непрерывно текущие слезы, но продолжал смотреть.
Раскаленный мрамор начал изменять очертания.
Подобно тому, как кузнец кует доспехи из самого лучшего и прочного металла, так и боги ковали доспехи Владыки из всего самого лучшего и прочного, что было в испытуемом. Доспехи Владыки зарождались в сердце и душе испытуемого. Боги придавали им зримый и осязаемый облик, делая тело испытуемого как бы его собственным щитом. С этого момента Владыке для защиты достаточно было лишь призвать свои доспехи, - и они тут же появлялись на его теле.
Будучи даром богов, доспехи обладали магической силой. Они были неуязвимы и непроницаемы для обычного оружия. Доспехи Владык различались между собой, ибо у каждого из них были свои сильные стороны, послужившие основой доспехов.
- Выкованные из сильных сторон личности Владыки, доспехи защищают его слабые стороны, пока те не обретут силу, - так впоследствии Эваристо объяснял Гарету свойства доспехов.
Блеск доспехов Хельмоса был подобен сиянию солнца, отражавшегося в тысяче зеркал. Он ослеплял, и сидящие в амфитеатре отчаянно моргали. Гарету в конце концов пришлось закрыть глаза, однако сияние пробивалось и сквозь сомкнутые веки. Оно стало желтым, и мальчик глядел на него через красную паутину кровеносных сосудов.
Потом свет погас. Прошло еще какое-то время, и к Гарету вернулась способность видеть.
Чудо Обретения Доспехов совершилось. Голову Хельмоса венчал шлем удивительной красоты. Боковые части шлема имели вид серебристых лебединых крыльев, а гребень шлема представлял собой горделиво изогнутую лебединую шею, на которой высилась голова благородной птицы.
Хельмос пошевелил рукой и поднес ее к лицу. По рядам пронесся общий вздох облегчения, ибо то был знак - первый знак того, что кронпринц жив. Пожалуй, спокойнее всех к этому отнесся Тамарос. За все это время его вера ни на мгновение не дрогнула.
Отец и сын пожали друг другу руки. Недавнее напряжение покинуло собравшихся, и они разразились громоподобными приветственными криками. Крики летели под купол, возвращаясь назад эхом; от них сотрясались стены, дрожало пламя свечей. Подобно мощной приливной волне, они ударялись в алтарь.
Король Тамарос представил собравшимся нового Владыку, и амфитеатр еще раз взорвался оглушающим ревом. Гарет аплодировал изо всех сил, пока у него не заболели руки. Отец мальчика охрип, выкрикивая приветствия, а мать махала платочком, как и все остальные женщины, отчего казалось, будто по залу порхает стая белых птиц.
Потом король Тамарос поднял руку, и приветствия смолкли. Все уселись по своим местам в ожидании второй части церемонии. Король с Хельмосом повернулись к алтарю, возле которого сидел Высокочтимый Верховный Маг. Пока Храм сотрясался от приветствий, маги оставались молчаливыми и сосредоточенными. Они общались с богами.
Высокочтимый Верховный Маг сидел с закрытыми глазами. В рядах амфитеатра слышался шелест платьев, шарканье ног, покашливания и перешептывания. Постепенно все звуки стихли, и вновь установилась благоговейная тишина. Однако теперь в настроении собравшихся ощущалось некоторое нетерпение, поскольку главное зрелище было позади. Оставалось лишь объявить титул нового Владыки. Большинство собравшихся решили, что Хельмос станет Владыкой Справедливости. Людям не терпелось поскорее начать веселиться на многочисленных торжествах в честь нового Владыки, которые должны были вскоре начаться.
Высокочтимый Верховный Маг, не открывая плотно сомкнутых глаз, протянул правую руку. Один из магов обманул кисть в кровь ягненка и подал сидящему. Высокочтимый Верховный Маг приложил кисть к пергаменту. Его рукой водили боги. Гарет видел, как из-под кисти появляются красные буквы, но мальчик сидел слишком далеко и не мог их прочесть. К тому же, со своего места он видел их перевернутыми. Но Гарет, как и все остальные зрители, заметил, что маги, помогавшие Высокочтимому Верховному Магу, поначалу с воодушевлением следили за движениями кисти, а потом вдруг невольно отступили.
Теперь и остальные маги вытянули шеи, пытаясь прочесть надпись. Судя по всему, маги взволновались и обеспокоились; они смотрели то друг на друга, то на короля Тамароса. Тамарос, как и Гарет, видел буквы перевернутыми и не мог прочитать написанное. Однако по лицам магов он понял: происходит что-то странное. Это почувствовали и все собравшиеся. Послышался шепот сомнения; людьми овладели дурные предчувствия. Король Тамарос продолжал бесстрастно стоять у другого конца алтаря, рядом с сыном. Должно быть, в эту минуту ему отчаянно хотелось броситься к пергаменту и узнать, отчего маги встревожено переглядываются.
Высокочтимый Верховный Маг даже не подозревал, что написанное его рукой столь переполошило стоящих вокруг. Он открыл глаза, улыбнулся королю и Хельмосу, затем спокойно и уверенно взглянул на пергамент. Его собственное изумление и замешательство увидели все собравшиеся. Позже кое-кто шепотом утверждал, что, скорее всего, главный маг знал, какие слова выводит его рука. Некоторые отваживались даже говорить, будто он написал это намеренно, преследуя политические цели.
- Если это так, тогда Высокочтимый Верховный Маг - талантливейший лицедей, - с горечью потом говорил мальчику Эваристо. - Ведь он даже умудрился побледнеть. Он был настолько бледен, что если бы Владычица Призраков действительно присутствовала в амфитеатре, она обрела бы себе достойного спутника.
Совладав с собой, Высокочтимый Верховный Маг поднялся и, прежде всего, бросил взгляд на Тамароса - взгляд, который говорил очень много. Глава магов повернул свиток к королю, давая ему возможность увидеть написанное, затем прочел сам громким, почти дерзким голосом:
- Считаю своим долгом, - он должен был бы сказать «удовольствием», но у него хватило такта в последний момент заменить положенное по ритуалу слово, - представить народу Виннингэля нового Владыку, которому боги определили быть Владыкой Скорбей.
Владыкой Скорбей.
Испуганный Гарет мгновенно вспомнил про орков и их дурное предзнаменование, связанное с пылающим озером. С того момента он стал уважительнее относиться к оркам и их верованиям.
По рядам собравшихся побежал приглушенный ропот. Люди не удовлетворились услышанным; они хотели получить объяснение. Отец Гарета, нахмурив брови, вполголоса говорил со своим соседом. Мать мальчика, обмахиваясь платочком, тоже перешептывалась с соседкой. Гарету хотелось увидеть лицо Дагнаруса, но в это время принца загородил наклонившийся к нему Сильвит. Король Тамарос был в высшей степени раздосадован. Его гнев выдавали хмурый взгляд, стиснутая в кулак рука и сама его поза - сгорбленные плечи делали короля похожим на свирепую старую сову.
- Такова воля богов, - пытаясь оправдаться, сказал Высокочтимый Верховный Маг и сурово добавил: - Усомнившись в воле богов, мы лишь навлечем на себя большую беду.
- Но что все это значит? - требовательным тоном спросил король, рассердившись не на Рейнхольта, а на богов.
Король был подавлен, самолюбие его уязвлено. Отец боялся за сына.
Высокочтимый Высокий Маг ответил не сразу. Пока он обдумывал ответ, Гарет перевел взгляд на того, о ком, казалось, все позабыли - на Хельмоса.
Среди всеобщего замешательства он оставался собранным и спокойным. Лицо кронпринца по-прежнему было светлым; возможно, он и сейчас пребывал с богами. Страхи и дурные предчувствия, охватившие собравшихся, оставляли его равнодушным. Доспехи, обретенные Хельмосом, защищали его не только от стрел и ударов меча. Сверкающие доспехи были внешним отражением его веры, блеск которой ничуть не потускнел. Он знал, какой смысл вложили боги в его титул и каковы были их намерения. Главное, что он знал и понимал это сам; понимание других его не волновало. Окружающий мир со временем узнает ответ. Или не узнает.
- Мне представляется, ваше величество, что волю богов надо понимать так, - Высокочтимый Верховный Маг говорил медленно, тщательно подбирая слова. - Ваш сын Хельмос станет Владыкой, который возьмет на себя людские скорби, сделает боль других своей болью и встанет преградой между людьми и злом.
Собравшиеся негромко вздыхали. Хельмос слегка, почти незаметно, кивнул. Да, Высокочтимый Верховный Маг правильно истолковал волю богов.
Король Тамарос оцепенел. Потом его лицо вспыхнуло. В замешательстве он повернулся к Хельмосу.
- Прости меня, сын мой, - произнес Тамарос, после чего возвел очи к небесам. - Простите меня, боги! Моя вера на мгновение пошатнулась. Но вы поймете меня, боги; вы, всемудрые и всезнающие, поймете чувства отца.
Король заплакал, не стесняясь своих слез. В этот момент в Храме не осталось ни одного человека с сухими глазами. Мать Гарета рыдала в платок; нащупав руку сына, она крепко стиснула ее. Отец шмыгал носом, всхлипывал и выглядел так, словно прекрасно понимал, каково сейчас Тамаросу. Родители Гарета никогда не проявляли к сыну и половины той любви, какую они изливали на него сейчас. И Гарет в этот момент испытывал такую же любовь к отцу и матери. Позже все трое вернулись к своим обычным отношениям, но на какое-то время магия происходящего заставила их нежно и искренне полюбить друг друга.
В самый разгар рыданий и всхлипываний Дагнарус внезапно встал и поднялся на подиум. Не обращая внимания на удивленно вскинутые брови магов, он подошел к Хельмосу. Принц протянул старшему брату руку.
- Брат, позволь мне быть первым, кто поздравит тебя, - звонким голосом произнес Дагнарус.
Обеспокоенные взгляды магов ясно говорили о том, что появление принца не было предусмотрено церемонией. Но слова и сам поступок Дагнаруса благотворно подействовали на короля Тамароса, который сейчас пылал любовью ко всему миру. Дагнарус был прелестным мальчиком, стоящим в свете алтаря, и от этого света темно-рыжие волосы принца сверкали, словно пламя. Принц выказал уважение и восхищение своим братом; он взирал на Хельмоса с почтительным благоговением, на какое только способен ребенок его возраста.
Хельмос пожал руку младшего брата. Король Тамарос положил одну руку на голову Дагнаруса, а другую - на плечо Хельмоса, соединив обоих узами родства.
Высокочтимый Верховный Маг сделал едва заметный жест. Один из магов неслышно скользнул вперед, поспешно свернул пергамент и убрал его с алтаря. После этого главный маг почувствовал себя спокойнее. Он щедро расточал собравшимся улыбки и благословения.
Хельмос покидал амфитеатр под приветственные крики собравшихся. Облаченный в свои удивительные лебединые доспехи, гордый и статный, он ехал по усеянной розами дороге.
Владыка Скорбей.

Глава 8
Звездные братья

Вскоре после Трансфигурации Хельмоса двор праздновал десятилетие Дагнаруса. День рождения принца отмечался затейливыми празднествами, хотя, как рассказывали Гарету, торжества были менее впечатляющими, нежели в прошлые годы. Не хватало грандиозных фейерверков, которые устраивали эльфы. В этом году эльфы даже не прислали Дагнарусу никаких подарков. Не было и ставших привычными подарков от дворфов и орков.
Король Тамарос был чем-то поглощен и озабочен. Такими же удрученными выглядели королевские советники и кронпринц Хельмос. Они, похоже, едва замечали, что присутствуют на пире по случаю дня рождения Дагнаруса. А пир был в самом разгаре. Гостям подали посеребренные и позолоченные жареные телячьи головы и зажаренного целиком барашка. В это время в зал вошел королевский паж. Подойдя к Тамаросу, паж наклонился и что-то прошептал ему на ухо. Взволнованный известием, король нахмурился. Встав из-за стола, он жестом подозвал Хельмоса и двоих советников. Покидая зал, Тамарос поцеловал принца в щеку.
- Мой подарок, сынок, ты найдешь в конюшне, - сказал король.
- Спасибо, отец, - ответил сияющий Дагнарус.
Тамарос, Хельмос и советники ушли. Едва они скрылись за дверями, немалая часть придворных бросилась следом, горя желанием разузнать о происходящем.
Королева Эмилия была в ярости от подобного «пренебрежения». Среди шума и веселья слышался ее плаксивый резкий голос, - королева жаловалась на то, что король поглощен только своими делами. К этому моменту в зал вернулся кто-то из придворных и сообщил ее величеству, чем был вызван внезапный уход короля. Оказалось, что послы других рас, а также посол Дункарги угрожали сегодня же вечером покинуть двор. Король Тамарос пытался их отговорить.
Даже у королевы хватило ума понять, что положение действительно серьезное; судя по всему, в этом был замешан и ее отец. Королева перестала ныть, и ее соседи по столу облегченно вздохнули.
Гарет опасался, что поспешный уход короля опечалит Дагнаруса. Однако вопреки его опасениям, принц был в превосходном настроении. Дагнарус оживленно разговаривал с кем-то из придворных и приставал к нему с просьбой рассказать, что за необычный подарок находится в конюшне. Услышав, что там его ждет всего-навсего тюк лежалого сена, принц сделал вид, будто чрезвычайно раздосадован ответом.
- Что это значит? Почему послы покидают двор? - спросил у принца Гарет, воспользовавшись паузой в разговорах.
- Война - вот что это значит, - ответил Дагнарус, в глазах которого отражалось пламя камина.
Гарету хотелось расспросить принца поподробнее, но Дагнаруса окружили придворные. Они подходили к столу с подарками, и каждый непременно хотел, чтобы принц знал, какова стоимость подарка и насколько этот подарок ценнее остальных. Вскоре появились жонглеры, музыканты и певцы, и продолжить разговор никак не удавалось.
Не удалось это Гарету и на следующее утро. Дагнарус поднялся раньше солнца; ему не терпелось поскорее увидеть свою новую лошадь. Гарет же после вчерашнего торжества еле встал, испытывая нечто, напоминающее похмелье. В голове вяло шевелились какие-то дурацкие мысли, в висках стучало. На дне рождения Дагнаруса подавали только лучшее вино из королевских погребов, и для мальчиков его разбавляли водой, однако Гарет по-настоящему опьянел. Впрочем, оказавшись в спальне принца, он почти сразу же пришел в себя. Придворные вполголоса переговаривались, время от времени косо поглядывая в сторону Сильвита. Лицо эльфа было спокойным и безмятежным, словно безоблачное небо за окном.
- Что там слышно насчет послов? - спросил из постели Дагнарус, сидя на подушках с чашкой шоколада в руках.
- Пока они еще в Виннингэле, ваше высочество, - ответил один из придворных.
Гарет так и не сумел запомнить имен этих придворных; для мальчика это была просто галерея лиц, чем-то напоминавших пирожные, подававшиеся на пиру, - хотя они и выглядели каждое по-своему, но сделаны были из одного и того же сахарного теста.
- Рассказывают, что ваш уважаемый отец и наш дорогой король совещался с ними всю ночь, убеждая послов не уезжать.
- Самыми несговорчивыми и придирчивыми оказались эльфы, - сказал другой придворный и поклонился в сторону Сильвита: - Прошу вашего прощения.
Сильвит, который в это время раскладывал одежду принца, едва заметно кивнул головой, даже не взглянув на придворного. Дагнарус посмотрел на эльфа и слегка улыбнулся. Миндалевидные глаза Сильвита перехватили взгляд принца. Гарет подумал, что Дагнарус уже знал от своего камергера обо всем происходящем, причем знал куда больше, нежели любой из придворных, питающихся сплетнями.
Гарет надеялся спросить самого принца, но Дагнарус исчез незадолго до начала занятий; он отправился в конюшню поглядеть на отцовский подарок - великолепного жеребца.
Комната для игр теперь в основном принадлежала Гарету, превратившись в классную комнату. Вчерашнее празднество сказалось и на Эваристо, что было заметно по его лицу. Учителя пригласили туда просто из вежливости, и Сильвит постарался усадить его за самый дальний стол, предназначенный для гостей низкого ранга. Но Эваристо, польщенный нежданным приглашением, ничуть на это не обиделся. Сейчас он несколько морщился от света, но пребывал в хорошем настроении. Усевшись за стол, учитель открыл первую из книг, выбранных им для сегодняшнего урока. Эваристо более не спрашивал, где принц и не искал его. Наверное, войди сейчас Дагнарус, учитель был бы несказанно удивлен.
- Учитель, - обратился к нему обеспокоенный Гарет. - Дагнарус говорит, что будет война. Это правда?
Эваристо изумился; взрослые всегда изумляются, обнаружив, что детей интересуют совсем недетские вещи. Но он считал необходимым правдиво отвечать на подобные вопросы. Эваристо был не из тех, кто строгим голосом требовал от детей, чтобы они не совались в дела взрослых. Точно так же он не пытался уберечь детей от разговоров о неприятных сторонах жизни. Услышав вопрос Гарета, учитель ненадолго умолк, тщательно подбирая слова.
- Король Тамарос - мудрый человек, - наконец сказал Эваристо. - Будем надеяться, что на этот раз мудрость возобладает над глупостью.
- Над чьей глупостью? - задал новый вопрос Гарет.
Эваристо нахмурился. Он изучающе глядел на мальчика, словно пытался понять, способен ли тот понять ответ.
- Гарет, а принц Дагнарус говорил с тобой об этом?
- Пока нет, но мы обязательно с ним поговорим, - ответил Гарет.
Мальчик сказал правду. Дагнарус говорил со своим другом обо всем.
- Вы же знаете, учитель: когда он станет королем, я буду его советником. Дагнарус хочет, чтобы я набирался опыта.
Эваристо недовольно вздохнул, хотя его недовольство было адресовано вовсе не Гарету.
- Жаль, что его высочество высказывается подобным образом. Могут подумать, будто он желает, чтобы с его братом приключилось какое-нибудь несчастье, ибо только тогда младший сын наследует престол. Я уверен, у принца и в мыслях нет желать брату беды, однако те, кто недостаточно знают Дагнаруса, могут понять его слова в буквальном смысле.
Гарет, знавший принца гораздо лучше, чем учитель, промолчал.
- Ну что ж, Гарет, я расскажу тебе о том, что происходит, - продолжал Эваристо. - Расскажу тебе все, как есть, но если кое-кто хоть краешком уха услышит мои слова, мне несдобровать.
Дворцовые интриги. Ими солили пищу, разбавляли вино и подслащивали фрукты. Гарет питался всем этим с первого дня появления во дворце. Он пообещал Эваристо, что никому, кроме Дагнаруса, не расскажет об услышанном. Упомянуть о принце мальчик счел долгом чести.
- Уверен, его высочество уже знает большую часть того, о чем я собираюсь тебе рассказывать, - со сдержанной усмешкой ответил Эваристо. - Глупость началась с Олгафа, отца королевы Эмилии и короля Дункарги. Олгаф - алчный, завистливый, ненасытный человек, который правит таким же алчным, завистливым и ненасытным государством. Жители Дункарги всегда завидовали богатству, красоте и могуществу Виннингэля, ибо им хотелось того же. Всего этого они могли бы добиться и сами, если бы усердно работали. Но они не хотят работать. Им хочется, чтобы кто-то преподнес им все сразу и в готовом виде.

Предыдущая страница 7 Следующая страница


Колодец Тьмы 8

- Жители Дункарги домогаются Порталов, - продолжал Эваристо. - Им вовсе не нужны хлопоты и бремя ответственности, связанные с Порталами. Нет, они хотят получать доход, который те приносят. Мы с тобой уже говорили о ценах, и ты знаешь, что Виннингэль взимает пошлину со всех товаров, какие доставляются через Порталы на продажу. И это совершенно справедливо. Нам приходится тратить немало денег на содержание и охрану Порталов и на наблюдение за теми, кто путешествует через них. Наши пошлины и налоги установлены в разумных пределах; прибыль же купцов настолько высока, что они с радостью платят за пользование Порталами. Никто не жалуется. У короля Олгафа хватает здравого смысла не говорить во всеуслышание о пошлинах, хотя именно это не дает ему покоя.
- Так значит Дункарга - бедное государство? - спросил Гарет.
- Они бедны по собственной вине, - презрительно усмехнувшись, ответил Эваристо. - Король Тамарос с готовностью пришел на помощь бедному соседу. Он понизил размер пошлин для дункарганских купцов, которые возят товары на рынки Виннингэля, понизил до смехотворной суммы. Король убеждал купцов других рас - дворфов, эльфов и орков - отправиться с их товарами в Дункаргу. Согласились лишь немногие, но и они там долго не задержались. Дункарга негостеприимно встретила чужеродных торговцев. Двоих эльфов там избили, купца-дворфа выгнали из столичного города, а одного из орков чуть не повесили, обвинив в мошенничестве. Король Олгаф даже не пытался помешать этому. Его вполне устраивает сознание обособленности, присущее его подданным, поскольку он сам придерживается тех же взглядов. Он хочет пожинать, не сея.
- Но в одном Олгаф - непревзойденный сеятель. Он мастерски умеет сеять раздоры. Если хотя бы десятую часть сил, отдаваемых им плетению интриг, он употребил на помощь своему королевству, Дункарга стала бы могущественной державой.
Эваристо вздохнул, покачал головой, встал и, скрестив на груди руки, сердито уставился в окно, - он смотрел на запад, туда, где лежала Дункарга.
- Надо отдать ему должное: эта старая гиена Олгаф обладает звериным чутьем, чутьем хищника. Он как будто носом улавливает слабые стороны других людей и знает, когда и как ударить, чтобы причинить наибольший ущерб.
- Поначалу Олгаф решил, что легче и быстрее всего можно завладеть частью несметных богатств Виннигэля, сделав свою дочь королевой. Я помню, как он присылал своих придворных с этим предложением. Король Тамарос быстро отправил их восвояси. Король горячо любил свою первую жену, мать Хельмоса.
- Увы, - с какой-то грустной задумчивостью продолжал Эваристо, - жизнь показывает: то, что боги одной рукой дают, другой они забирают. Нелепая, бессмысленная случайность оборвала жизнь королевы. Лошадь, на которой она скакала, испугалась змеи и сбросила королеву. Несчастная женщина сломала спину. Врачеватели не смогли ее спасти.
- Не прошло и года после смерти королевы Портии, как король Олгаф вновь начал плести интригу, настойчиво убеждая Тамароса жениться вторично. Что ж, он достиг своей цели. Эмилия стала королевой, но желаемого богатства Олгафу это не принесло.
- Олгафу ничего не остается, как лезть из кожи вон и делать все возможное, дабы поднять в глазах подданных величие Дункарги. Единственный способ, какой видится этому подлому и узколобому глупцу, - разорение Виннингэля. Он везде, где только можно, разрушает достигнутое Тамаросом - либо сея сомнения и подозрения в умах эльфов, дворфов и орков, либо взращивая эти сомнения и подозрения там, где они уже возникли. Все это стало главной заботой Олгафа. Недавно он предложил сделать одного эльфа Владыкой.
Гарет вспомнил, как Дагнарус спросил у Сильвита: Почему у эльфов нет Владык? Мальчик вспомнил и ответ Сильвита: Это - очень хороший вопрос, ваше высочество. Полагаю, что некоторые люди часто спрашивают его величество о том же.
- Тамарос объяснял эльфам, что боги не дали ему власти решать за эльфов, а сам он считал неуместным обращаться к богам от имени эльфов. Король не хотел, чтобы эльфы подумали, будто он вмешивается в их дела. Казалось бы, такой мудрый ответ должен порадовать эльфов. Однако Олгаф исказил слова короля, и мудрое нежелание Тамароса ходатайствовать перед богами за эльфов оказалось перевернутым с ног на голову. И получалось, словно король Тамарос... убеждал богов не допустить того, чтобы у эльфов были свои Владыки.
- И что теперь будет делать король? - спросил мальчик.
- Не знаю, Гарет, - сказал Эваристо. - Не забывай, что эльфы пока еще не объявили войну. А то, что его величество удалось уговорить самого высокопоставленного из их послов - господина Мабретона - не покидать двор, является добрым предзнаменованием.
- Так вы считаете, войны не будет? - с надеждой спросил Гарет.
- Волею богов, нет, - ответил Эваристо.
- Волею богов, да, - объявил за обедом Дагнарус.
Принц насквозь пропотел и раскраснелся. На его руках и ногах красовались ссадины и царапины. От его высочества сильно пахло лошадью, однако Гарет давно не видел Дагнаруса в столь превосходном настроении. Принц пока не желал говорить о войне, хотя Гарет только об этом и думал. Но Дагнарусу куда сильнее хотелось расписывать достоинства своей лошади. Он утверждал, что это самая удивительная лошадь на свете.
- Мой жеребец произошел от тех лошадей, на которых ездят дворфы, а их лошади - самые лучшие и сильные в мире. Разумеется, мой конь крупнее, чем пони дворфов, и способен выдержать вес человека, но главное - это кровь и сердце лошади, а они - от той породы. Так говорит Даннер.
- Даннер? - переспросил Гарет, которому это имя показалось знакомым.
- Помнишь дворфа, которого мы видели в Королевской библиотеке? Ну, того, что читал книжку? Это и есть Даннер. Он - один из Пеших. Эта значит, что увечье не позволяет ему ездить верхом. Но он любит находиться возле лошадей. Закончив корпеть над книгами, он обычно идет в конюшню и проводит там почти все свободное время. Сегодня утром Даннер специально пришел поглядеть на мою лошадь, поскольку наслышался о ней самых лестных отзывов, - сообщил Дагнарус, весь светясь от гордости.
- Даннер поможет мне сделать из этой лошади настоящего боевого коня, какие бывают у дворфов. А еще он научит меня стрелять из лука, сидя в седле. Никто из наших солдат этого не умеет, даже Аргот. Дворфы способны обрушить на врага град стрел и поубивать сотни вражеских солдат, пока те сумеют подойти к ним достаточно близко. А их пони несутся стремглав куда угодно - достаточно только свистнуть. Пони у них выносливые; могут проскакать без отдыха многие мили. Один предводитель клана дворфов проехал так целых двести миль. Он скакал целые сутки и только один раз поменял коня. Поэтому дворфы надеются завоевать весь мир.
- Неужели? - встревожился Гарет.
Мальчику вдруг показалось, что он со всех сторон окружен врагами.
- Так утверждает Даннер, - подмигнул Дагнарус. - Я не стал ему возражать, хотя мы-то знаем, что у них не получится. Но когда я стану Владыкой Войны, я заставлю своих солдат научиться стрелять из лука, не слезая с седла. Я собираюсь начать немедленно; учиться ездить, разумеется. Даннер говорит, я должен научиться скакать, держась в седле одной лишь силой ног. Тогда руки останутся свободными для лука.
Гарет взирал на друга с восхищением и трепетом.
- И вы решитесь?
- Непременно! - ответил Дагнарус и небрежно добавил: - Я уже пробовал сегодня. Правда, не на своем жеребце, - его надо объездить - а на пони. Шесть раз я падал, но Даннер говорит, что у меня есть талант к верховой езде, и скоро дело пойдет на лад. В последний раз я продержался целых три минуты.
Гарет лишь покачал головой. Тревожные мысли по-прежнему не давали ему покоя.
- Эваристо сказал, что войны не будет. Ваш отец убедил посла эльфов остаться и продолжить переговоры.
- Эваристо ничего не знает, кроме дворцовых сплетен, - сдержанно отозвался Дагнарус. - Войной нам теперь угрожают не только эльфы; к ним присоединились орки и дворфы.
- Как? - ужаснулся Гарет. - Когда? Почему это случилось?
- Похоже, что кто-то, а кто именно - неизвестно, отправил анонимные уведомления послам дворфов и орков, сообщив им, что король якобы пошел эльфам на уступки в обмен на их помощь Виннингэлю в войне против дворфов и орков. Армия дворфов расположилась у своего входа в Портал, угрожая захватить его. Нам пришлось послать солдат, чтобы не допустить этого. А орки подняли сегодня бунт на улицах Виннингэля. Неужели ты ничего не слышал?
- Нет, ничего, - пробормотал подавленный Гарет.
- Если будешь почаще отрывать свой нос от книжек, то сможешь унюхать происходящее, - сказал Дагнарус и оглядел стол. - Положи мне еще жаркого, Сильвит. Я зверски проголодался.
Эльф молча встал со своего обычного места - он всегда стремился сидеть как можно ближе к окну, - и положил еще порцию жаркого на тарелку принца.
Гарет вздохнул. Это принц мог с легкостью прогуливать занятия, убегать к Пешим, скакать на коне. Мальчику для битья такая роскошь была недоступна. Однако Гарет ничего не сказал. Дагнарус все равно его не поймет.
Выполнив распоряжение принца, Сильвит вернулся к окну, где вновь занял свой наблюдательный пост.
- Солдаты подавили бунт, - продолжал принц. - Правда, не обошлось без нескольких проломленных голов, как сказал Аргот. Теперь солдат расставили по всему городу. А еще мы накрепко закрыли наш вход в Портал. Аргот говорит, ему не хочется проснуться от грохота армии орков или дворфов, вломившихся в Виннингэль.
- Неужели ваш отец собирается объединиться с эльфами и начать войну? - спросил Гарет.
- Не говори глупостей. Ты что, не знаешь моего отца? - хмыкнул Дагнарус. - Он никогда не пойдет на это. Хотя... мысль интересная.
Принц умолк, думая и одновременно жуя баранину.
- Но если мы знаем, что король никогда не пойдет на сговор за спиной других, то и дворфы, и орки тоже должны об этом знать, - недолго думая, сказал Гарет.
- Сытая собака спокойно берет пищу из рук, - заметил Сильвит, неожиданно отвернувшись от окна. - Голодная собака вместе с едой готова откусить и руку. У эльфов есть такая поговорка.
- О чем это он? - шепотом спросил Гарет. - Он что, называет вашего отца голодной собакой?
- Поди узнай! - ответил Дагнарус. Слова эльфа его не трогали. - У эльфов куча пословиц на все случаи жизни.
- Так вы действительно считаете, что будет война? - не унимался опечаленный Гарет.
- А что еще остается моему отцу? - Дагнарус кусочком хлеба собрал остатки подливы. - Он не может позволить, чтобы Порталы оставались закрытыми. Торговля пострадает. Купцы взбеленятся. Даннер говорит, что тогда в Виннингэле всё придет в упадок, и мы станем такими же бедными, как дункарганцы.
- Но это же все ложь, - возмутился Гарет. - Король просто скажет им, что это ложь, и они поймут.
- Ты ничего не соображаешь, Меченый, - сказал Дагнарус, глядя на друга с благодушной жалостью. - Сильвит мне объяснил. Они не хотят понимать.
Принц через плечо бросил взгляд на эльфа.
- Днем ты мне не понадобишься, Сильвит. Я останусь здесь и буду играть с Меченым.
Гарет немало удивился; вот уже несколько месяцев, как Дагнарус здесь не играл. Он хотел что-то сказать, но Дагнарус, обернувшись к нему, подмигнул. Гарет закрыл рот.
Сильвит поклонился и покинул комнату, предварительно сообщив, что в надлежащее время он вернется и поможет принцу переодеться к совместному ужину с ее величеством.
- Во что вы хотите играть? - спросил Гарет, надеясь, что его ум сможет немного отдохнуть от сумасшедшего мира взрослых.
- Ни во что, - ответил Дагнарус. - Король, Хельмос и другие Владыки сейчас встречаются с послами.
Он ухватил Гарета за руку.
- Идем со мной. Я обнаружил местечко, откуда можно подслушать, о чем они говорят.
Гарет отпрянул.
- Вы с ума сошли! А если нас поймают?
- Подумаешь! Ничего они мне не сделают, - ответил Дагнарус.
- Вам-то не сделают, зато меня просто убьют! - возразил Гарет.
- Не убьют. Я им не позволю. К тому же, мы не допустим, чтобы нас поймали. Там можно потрясающе спрятаться. Да не трусь, Меченый, ты же не девчонка!
Разумеется, Гарет не мог себе позволить быть «девчонкой». Но от дерзости предложения - шпионить за королем - у мальчика тряслись колени и дрожало все внутри. Впрочем, эта дрожь доставляла ему странное удовольствие. К тому же предложение принца избавляло Гарета от нескольких часов томительного одиночества в комнате для игр.
- Я пойду, - храбро произнес Гарет.
- Молодчина! - похвалил довольный Дагнарус.

Глава 9
Даннер, один из Пеших

Король попросил послов встретиться с ним через час после того, как солнце пройдет высшую точку на небе. Время встречи уже наступило, и дворф явно опаздывал. Однако Даннер не торопился. Хотя при дворе короля Тамароса его считали послом дворфов, официально Даннер послом не был. Он всего лишь занимал должность советника посла, отправленного в Виннингэль Предводителем Предводителей кланов по имени Рольф Быстрогривый. Условно Рольф считался верховным правителем у дворфов, но это только условно. Преданность дворфов своему клану превосходила преданность всем остальным кланам. Обычно они соглашались с каким-нибудь решением Предводителя Предводителей только после того, как с этим решением согласился предводитель их собственного клана.
Настоящий посол прибыл вчера через Портал и сегодня же вернется обратно; если объявят войну, то вернется немедленно. В таком случае придется вернуться и Даннеру. Казалось бы, он должен только радоваться возвращению на родину. С одной стороны он и был рад. Но с другой стороны его это не радовало.
Даннер медленно ковылял по дворцовым коридорам; каждый шаг отзывался болью в покалеченной ноге. Судя по этой боли, завтра или послезавтра быть дождю. Его ногу всегда ломило перед непогодой. Дворфа не угнетало то, что он опаздывает. Ведь и сам посол Бегаф Громокопытник - свирепого вида дворф - наверняка опоздает. Он появится ближе к закату, именно тогда, когда начнется самое главное.
Дворфы очень спокойно относятся ко времени. Им непонятна одержимость людей и эльфов часами и минутами. Дворф делит день на три части: солнце встает, солнце в высшей точке, солнце заходит. Эти события являются вехами его дня, да и то дворф замечает их лишь потому, что с восходом солнца он тоже встает и сворачивает стоянку; когда солнце достигает высшей точки на небе, он устраивает краткий привал, чтобы дать коню отдохнуть; на закате солнца он разбивает новую стоянку и ложится спать. Дворфы никогда не едят в одно и то же время. Они постоянно насмехаются над людьми и эльфами, которые, по словам дворфов, «пялят глаза на часы, чтобы узнать, когда им проголодаться». Дворф ест тогда, когда желудок дает о себе знать. То же самое и со сном. Что еще можно делать впотьмах, если не спать?
Даннеру пришлось научиться жить по человеческому времени, главным образом, потому, что только так он мог не остаться голодным. Появившись в королевском замке, в первые дни он буквально голодал. Напрасно дворф мечтал хорошенько подкрепиться где-нибудь в послеполуденное время. Повар, который только успел все прибрать после обеда и теперь должен был готовить ужин, отказывался дать ему даже тарелку жаркого. Пока Даннер приучал свой желудок прислушиваться к звону дворцовых часов (одни приводились в движение водой, другие - магией), ему приходилось носить в карманах хлеб и сыр.
- А вот и Даннер! Привет, Даннер!
Дворф повернул голову и увидел младшего принца Дагнаруса и его дружка, называемого мальчиком для битья (еще одна странная выдумка людей). Дети мчались по коридору. Принц дружески махнул рукой, но не остановился. Мальчик для наказаний (Даннер не знал, как его зовут) тоже махнул и побежал вслед за принцем. Вид у этого мальчишки был какой-то смущенный.
Даннер был свидетелем того, как утром принц несколько раз падал с лошади, со всего маху врезаясь в землю. А сейчас он как ни в чем не бывало легко бежал по коридору. Дворф завидовал молодости и жизненным силам Дагнаруса. Однажды в детстве Даннер тоже упал с лошади, и на этом его жизнь в седле кончилась навсегда. Честно говоря, после того падения, раздробившего ему кости левой ноги, кончилась вообще его жизнь дворфа. Перелом пытались лечить так, как принято у дворфов: ногу туго перевязали веревками, предоставив костям срастаться самостоятельно. Пока длилось лечение, Даннера возили в особых носилках, сооруженных из куска грубой ткани, прикрепленной к двум деревянным полозьям. Носилки привязывали на спину к лошади его матери. Палки подскакивали на всех кочках и выбоинах, отчего маленького Даннера обжигало нестерпимой болью.
Когда повязки сняли, оказалось, что кости срослись, но неправильно. Левая нога Даннера осталась кривой. Теперь он мог выдержать в седле, самое большее, несколько миль. Предводитель клана, убедившись, что Даннер стал обузой для племени, объявил его одним из Пеших. Родители отвезли мальчика в Город Пеших и определили в учение к переписчице - женщине-дворфу, у которой был сломан позвоночник. Большинство дворфов были и остаются неграмотными. Когда у них возникала необходимость общения с внешним миром, эта женщина писала за них письма.
С того дня Даннер больше не видел своих родителей. Иногда его клан проезжал через Город Пеших, но отец с матерью и не думали навестить сына. Да и сам Даннер не пытался их разыскивать. Хотя в целом Пеших уважали за их труд, клан и семья Даннера стыдились его. Если бы он к ним вернулся, его бы встретили с отчужденной почтительностью, с какой дворфы встречают орка или особо уважаемого человека.
Даннер сильно привязался к переписчице, оказавшейся доброй женщиной. Она передвигалась по своему жилищу в особом стуле на колесиках. Этот стул ей за большие деньги сделали орки - искусные ремесленники. Женщина была в особенности нежна с Даннером в первые дни его одиночества, когда он тяжко страдал из-за потери семьи и необходимости постоянно жить на одном месте. Он думал, что не выдержит этих мук и умрет, но его тело оказалось слишком крепким и цеплялось за жизнь.
Прошло время, и постепенно Даннер смирился со своей участью. Переписчица говорила, что Даннер и должен смириться, иначе он кончит свои дни, превратившись в безумного дворфа. Угроза подействовала на Даннера, ибо ему уже приходилось видеть безумцев, и он решил, что никогда не дойдет до столь ужасающего и жалкого состояния. В Городе Пеших жило несколько безумных дворфов. Отвергнутые соплеменниками, одетые в лохмотья, со спутавшимися, нечесаными волосами, безумные дворфы, чтобы выжить, воровали еду, либо питались отбросами и падалью. Поскольку они не способны были хоть как-то работать, в обществе дворфов их считали абсолютно никчемными. Безумные дворфы в глазах соплеменников были даже хуже осужденных преступников, ибо те, по крайней мере, расплачивались за свои преступления каторжным трудом в железных рудниках.
Даннер научился переносить тоску, что закипала в его крови с восходом солнца - тоску, рожденную неисполнимым желанием вскочить на пони и стремительно помчаться навстречу новому дню. Он научился стискивать зубы, когда накатывала эта тоска, равно как он стискивал зубы от боли в изувеченной ноге. Ни тоска, ни боль никогда не покидали его. Даннер считал, что его сердце мертво. Он уже никогда не насладится жизнью, но он теперь умеет переносить свое существование, потому что научился быть полезным соплеменникам.
Работа его спасла. Он оказался способным учеником и вскоре мог читать и писать на фингрезском языке (так назывался язык дворфов) лучше своей учительницы. Ей уже было немало лет, и она с нетерпением ждала, когда смерть избавит ее от этого жалкого существования. Переписчица охотно перекладывала на Даннера все большую часть своей работы. Научившись писать по-фингрезски и ощущая потребность хоть чем-нибудь заполнить пустоту в груди, Даннер решил, что наилучшим способом будет поплотнее набить голову знаниями. Он составлял и писал различные письма нескольким местным купцам, таким же Пешим, которые торговали с оркскими мореплавателями. Большинство дворфов могут кое-как объясняться на языке орков там, где дело касается обмена товарами и торговли. Иного им и не требуется. Однако Даннер заметил, что слишком часто сделки оказывались для дворфов не такими выгодными, какими могли бы быть. Основная причина заключалась в том, что у орков имелись свои представления о торговле, которых дворфы не понимали.
Даннер стал изучать не только язык орков, но и их нравы. Так он узнал, что с орком никогда нельзя о чем-либо договариваться в ночь убывающей луны. Орки убеждены: такой договор длится только до тех пор, пока на небе светит луна. Как только луна исчезла, орк тут же забудет про договор, заберет назад товары (даже если за них уже заплачено) и вновь продаст их с появлением новой луны. Даннер научился договариваться с орками только во время растущей луны и продавать купленное у них как можно скорее. Если это не удавалось, нужно было припрятать товары, пока оркские купцы не отплывут к себе.
Вскоре помощью Даннера стали широко пользоваться купцы-дворфы. Они хвалили его сметливость и повсюду рассказывали, как он помог им увеличить прибыль. Орки тоже предпочитали иметь дело с дворфом, который понимал их и не бегал потом за ними по пятам, вопя во всю глотку, что его обманули.
Через несколько лет старая переписчица умерла. Это означало, что ее дух вселился в тело волка и теперь будет вечно бродить по земле, не зная прежних тягот. И потому Даннер не скорбел по ней; наоборот, он ей даже завидовал. Вскоре после того, как все дела перешли к Даннеру, в стране дворфов появились послы человеческого короля с вестью о строительстве Порталов. Разумеется, никто не знал, где сейчас находится Предводитель Предводителей. Принимать решение было некому. Отсутствие верховного правителя дворфов рассердило людей; ведь они заранее сообщили о дне своего прибытия, рассчитывая на встречу с Предводителем Предводителей. Однако ни для него, ни для кого-либо из дворфов этот заранее названный день ничего не значил.
Чтобы как-то успокоить людей, дворфы послали за Даннером. Он выслушает предложения людей и в течение ближайших лет передаст их Предводителю Предводителей, как только подвернется случай.
Людям не оставалось ничего иного, как согласиться. Даннер тогда не знал языка людей, но один из посланников немного говорил на языке дворфов, а другой - на языке орков. Пока люди находились в земле дворфов, смышленый Даннер в достаточной мере познакомился и с их языком, и с их нравами. Помимо этого, он понял громадную выгоду, которую сулило строительство Порталов, и не только потому, что торговля становилась менее обременительной и более прибыльной. Порталы давали простой и кратчайший путь к исполнению главного жизненного предназначения дворфов - установлению их владычества над всем Лёремом.
Даннер рассказал обо всем этом купцам из Города Пеших. Он убеждал их согласиться на строительство Портала, но на довольно жестких условиях и только после одобрения Предводителем Предводителей кланов. Тогда, как говорил Даннер, можно будет увидеть Портал в действии, а их Предводитель Предводителей сможет без труда получить сведения о разных странах, что поспособствует будущему завоеванию мира.
Купцам-дворфам доводилось путешествовать в земли людей и эльфов. Такое путешествие занимало годы, и хотя купцы выручали немало денег (металлические поделки дворфов ценились очень высоко), эти деньги едва ли покрывали затраченное время и силы, не говоря уже об опасностях, подстерегавших купцов в пути. Портал сокращал дорогу в Виннингэль от одного года до одного оборота солнца. Купцы могли брать за свои товары ту же цену, не теряя, как прежде, половину прибылей. Прибыли подскочат вверх, да еще повыше, чем резвые жеребята.
Купцы тут же согласились на строительство Портала. Когда в страну дворфов прибыли человеческие маги, Даннер стал посредником между ними и соплеменниками. Ему приходилось улаживать сотни мелких недоразумений, грозивших перерасти в серьезные столкновения только потому, что люди и дворфы не знали и не понимали особенностей друг друга. После того, как Портал построили, и первые повозки дворфов покатились по нему в Виннингэль, маги предложили Даннеру поехать вместе с ними. Они собирались представить его королю Тамаросу как того самого дворфа, благодаря которому удалось построить Портал в земле дворфов.
Тамарос пригласил Даннера остаться в Виннингэле и жить в замке, чтобы помогать в переговорах с дворфами. Пешие согласились на это: им требовался в Виннингэле соплеменник, умеющий ладить с этими неразумными и несговорчивыми людьми. Выбирать было не из кого, кроме Даннера никто не мог справиться с таким делом. Он взвалил на свои плечи и эту ношу, ибо привык постоянно взваливать на себя разные заботы. Вряд ли жизнь среди людей сделает его несчастнее. К тому же, эта жизнь обещала новые знания.
С той поры прошло много лет. Королевский дворец виделся ему тюрьмой. Во всей здешней жизни Даннера было лишь два светлых пятна. Первым была Королевская библиотека. Читая о других странах и народах, изучая их историю, нравы и обычаи, узнавая их тайны, Даннер на время забывал о болевшей ноге и ноющей душе. Вторым светлым пятном в жизни дворфа стал принц Дагнарус.
У себя на родине Даннер почти не встречался с детьми. Пешие редко вступают в брак, и то лишь с подобными себе. Любой родившийся у них ребенок тоже считается Пешим. Он, конечно, может попытаться вернуться в племя своих родителей, но, как правило, племя таких не принимает. Даннер так и не женился. Он не видел смысла соединять свои жизненные тяготы с тяготами такой же несчастной соплеменницы. Поэтому своих детей у Даннера не было. А чужие дети не обращали на Даннера ни малейшего внимания; никто не восхищался им, не слушал его рассказов и не хотел у него учиться. Теперь же судьба свела его с Дагнарусом. Дворф увидел, как юный принц пытался объездить подаренную ему лошадь, - но он делал это так, как обычно делают люди.
Глядя вслед убегавшим по коридору принцу и его дружку, Даннер не сомневался, что Дагнарус затеял очередную проделку. Все знали, что Тамаросу не совладать с младшим сыном; мать мальчика, королева Эмилия, даже и не пыталась этого сделать. Единственным, кто хоть как-то мог повлиять на принца, был его камергер - хитрый и пронырливый придурок из эльфов. Таким он виделся Даннеру. Надо сказать, дворф всегда считал, что от эльфов не больше пользы, чем от слепней. Даннер всерьез подозревал, что эльф тайно посылает своим соплеменникам сообщения, заставляющие их все время гарцевать на грани войны. Но доказать эти подозрения ему было нечем; просто однажды Даннер увидел эльфа, когда тот думал, что за ним никто не наблюдает. На лице эльфа сияло что-то вроде улыбки, и это показалось Даннеру подозрительным. Все остальные при дворе были склонны обвинять в конфликте короля Олгафа. Даннер же считал, что у Олгафа не хватит ума заварить такую кашу.
Даннер видел, что в Дагнарусе пропадают хорошие задатки, - так гниют яблоки, сваленные в бочку и забытые в каком-нибудь темном углу. И Даннер решил, что какое бы ни ожидало принца будущее, пусть он хотя бы станет единственным из людей, кто по-настоящему умеет держаться в седле. Уж он, Даннер, об этом позаботится.
Дворф свернул не туда и едва не забрел в покои королевы. Невзирая на боль в ноге, пришлось возвращаться и искать нужный поворот. Значит, он придет на встречу еще позже. Дворф так и не научился ориентироваться в замке, как, впрочем, и в любом другом человеческом жилище. Все стены и коридоры казались ему одинаковыми.
Наконец он добрался до зала собраний и обнаружил, что посла дворфов еще нет. Никого из собравшихся это не удивляло. Даннер поинтересовался, посылал ли Тамарос кого-нибудь, чтобы поторопить посла и его свиту. Ему сообщили, что посылал. Даннер отыскал стул пониже и с облегчением опустился на него.
Короля Тамароса в зале не было. Не желая, чтобы его частные разговоры с собравшимися дали повод для подозрений и упреков, король дожидался, пока соберутся все приглашенные. В его отсутствие роль хозяина исполнял кронпринц Хельмос. Сейчас Хельмос всеми силами старался успокоить господина Мабретона, рассерженного опозданием дворфов.
Увидев Даннера, Хельмос учтиво извинился и с мягкой улыбкой поспешил к дворфу. Даннер в знак уважения попытался встать, но Хельмос покачал головой.
- Не надо, друг мой. Сидите. Нам с вами церемонии не нужны. Рад вас видеть. Хорошо, что вы смогли прийти.
- Я счел за честь ответить на приглашение, ваше высочество, - сказал Даннер.
Он восхищался Хельмосом. Пожалуй, за всю свою жизнь Даннер никем так не восхищался, как этим молодым человеком. Кроме, разве что, приютившей его переписчицы. Даннер и Хельмос обменялись дружеским рукопожатием, не обращая внимание на слова господина Мабретона. Тот довольно громко сказал на своем языке, что раз в зале присутствует хоть какой-то дворф, можно начинать встречу.
- Желаю вам радостной помолвки, мой молодой господин, - добавил Даннер, внимательно всматриваясь в лицо Хельмоса и огорчаясь увиденным.
Хельмос выглядел изможденным. Должно быть, в последние дни он спал урывками, если вообще спал. Помимо усталости, на лице Хельмоса отражалось непонимание и замешательство. Они с отцом получили подлый и неожиданный удар в спину. Ведь еще недавно казалось, что они вот-вот заключат мир с эльфами, - и вдруг оказалось, что они стоят на грани войны со всеми расами.
Владыка Скорбей. Какое отвратительное имя для любого, кто молод, будь он хоть человеком, хоть нет. Даннер просто расшвырял бы по двору всех этих магов, наславших черную тучу на ясный небосклон надежд Хельмоса. Напрасно еще один друг Даннера - учитель Эваристо, пытался его убедить, что такое имя Хельмосу дали сами боги. Даннер ничуть этому не верил. Он еще в детстве перестал верить в богов, когда те никак не откликнулись на его долгие горячие молитвы, на просьбы вылечить ему ногу, чтобы он вновь смог ездить верхом. Сколько он ни молился, боги его не слушали.
Хорошо, что хоть упоминание о помолвке вызвало улыбку на сером от волнений и утомления лице принца и заставило блеснуть его глаза.
- Благодарю вас, Даннер. Я мечтал об этом с самого детства. Когда Анне было десять лет, я спросил ее, выйдет ли она за меня замуж.
- И что же она ответила? - спросил Даннер, поддерживая приятный для принца разговор.
- Она сказала, что ненавидит всех мальчишек, - ответил Хельмос, улыбаясь воспоминаниям. - А потом взяла и ударила меня прутом.
- Я надеюсь, теперь она не стала вас бить, - сказал дворф.
- Нет, теперь не стала, - засмеялся Хельмос, и его смех вызвал гневный взгляд господина Мабретона, решившего, что дворф выторговывает какие-то политические уступки для своих соплеменников.
- И когда свадьба?
- Примерно через месяц, - ответил Хельмос, уже куда более серьезно.
Он искоса взглянул на посла эльфов, который расхаживал по залу взад-вперед, демонстрируя свое негодование.
- Если будет на то воля богов, - добавил кронпринц.
Это означало: свадьба состоится, если Виннингэль не окажется втянутым в войну.
- Какое счастье, что таинство брака совершается в узком кругу, - чуть улыбнувшись, произнес Хельмос. - С меня довольно грандиозных зрелищ.
В это время появился посол орков - глава оркской общины в Виннингэле. Даннер почуял его намного раньше, чем увидел. Должно быть, оркский посол пришел сюда прямо со своей рыбачьей лодки. Буквально вслед за ним прибыл и посол дворфов, сердито сверкая глазами. Посол был недоволен тем, что его вызвали к королю. Запах лошадей смешался с запахом рыбы. Благовонные масла, горящие в светильниках, безуспешно пытались перебить эти стойкие природные ароматы.
Хельмос приветствовал орка и дворфа на их родных языках. Он уже познакомился с Капитаном, как орки называли своего вождя, во время прежних визитов, и потому вежливо осведомился об улове. Капитан ответил, что улов нынче был неважный. Впрочем, орки всегда так говорили, поскольку чем меньше рыбы они вылавливали, тем сильнее можно было взвинтить на нее цену на рынке.
Даннер почтительно поклонился послу дворфов и проводил его к стулу, ибо посол уже намеревался усесться на полу, как у себя в шатре. Даннер также намекнул шепотом, что не обязательно было приводить с собой во дворец двенадцать телохранителей. Человеческий король мог расценить это как оскорбление.
Даннер как раз убеждал посла оставить лишь четверых из двенадцати телохранителей (все они уселись на полу позади посольского стула), а остальных отослать, - когда в зал вошел чем-то сильно взволнованный слуга. Он направился прямо к Хельмосу и негромко произнес несколько слов. Хельмос встревожился, затем помрачнел. Он отдал распоряжения слуге, после чего обратился к собравшимся, прося извинения за необходимость покинуть их ненадолго. Предложив высоким гостям освежиться и подкрепиться в его отсутствие, кронпринц поспешно вышел.
Собравшиеся громко заявили, что находят исчезновение принца подозрительным и считают себя оскорбленными. Главный посол эльфов отказался есть или пить в доме своего врага, ибо в таком случае он потерял бы лицо. Капитан и дворфы не отличались подобной щепетильностью. Двенадцать телохранителей совершили короткий налет на фрукты, хлеб, сыр и вино, расставленные на столе. То, что не удалось проглотить сразу, они распихали по карманам про запас.
Вернувшийся слуга объявил:
- Олгаф, король Дункарги.
В зал собраний вошел низкорослый щуплый человечек с лицом скряги и плаксивым голосом. Рот у него кривился, как будто дункарганский правитель постоянно жевал что-то чрезвычайно противное.
- Ах, вот оно что, - пробубнил себе под нос Даннер. - Жди новых козней.
Дворф мысленно извинился перед Сильвитом за свои подозрения. Теперь Даннер знал, кто рассылал анонимные сообщения. Если даже Олгаф не делал этого сам, то наверняка имел к этому отношение. Путь из столицы Дункарги в Виннингэль занимал несколько недель. День совещания был назначен позавчера. Значит, даже если бы Олгафа и пригласили, он никак не смог бы прибыть вовремя. Должно быть, он знал, что подобное совещание обязательно созовут, а самый надежный способ узнать об этом - самому начать интригу.
Даннер не любил Олгафа и не доверял ему. Сейчас Олгаф с заискивающей улыбкой подходил к послу дворфов, а Даннеру было доподлинно известно, что Олгаф приказал своим солдатам выдворять любого дворфа, который осмелится сунуть нос в Дункаргу. Он повелел всех пойманных дворфов препроводить к границе и хорошенько отколотить, дабы помнили и не возвращались.
Даннер на родном языке сообщил об этом своему послу. Он знал, что поступает не лучшим образом и лишь подливает масла в огонь, усиливая неприязнь и недоверие посла ко всем людям, включая и короля Тамароса. Однако Даннер не мог безучастно наблюдать, как Олгаф издевается над дворфами.
Услышав это, посол схватил себя за бороду и оттянул ее в сторону Олгафа - люди не знали, насколько оскорбительным является такой жест. Затем посол заявил, что все двенадцать телохранителей останутся в зале. Олгаф не понял нанесенного ему оскорбления, но по раздраженному тону дворфа сообразил, что тот не желает слушать его дружеских излияний.
Олгаф метнул в Даннера бешеный взгляд, и принялся льстиво обхаживать господина Мабретона. Эльфа это просто очаровало: наконец-то среди людей нашелся хоть один, сумевший должным образом оценить его.
Вернулся Хельмос. Он поклонился королю Олгафу, как этикет предписывал кланяться родственникам, даже если родство не было прямым. Впрочем, от поклона кронпринца веяло холодом.
- Хельмос! - вскричал Олгаф.
Настроение правителя Дункарги было приподнятым. Вот только сразу чувствовалось, что в этом веселье кроется какой-то подвох.
- С помолвкой тебя, племянничек! Видел твою милашку. Как говорят, хороша землица, сама под плуг ложится!
Олгаф похотливо подмигнул Хельмосу.
Хельмос побледнел от гнева. Слова Олгафа сочли бы непристойными даже в солдатских казармах. Главный посол эльфов, который, когда хотел, вполне сносно говорил на человеческом языке, разгадал и понял иносказательный смысл этой фразы и ужаснулся. Он, по крайней мере, соблюдал внешние приличия. Господин Мабретон отшатнулся от Олгафа так, словно ненароком наступил на гадюку. Капитан орков скучал. Он неплохо говорил на языке людей, но как все орки, понимал смысл сказанного буквально. Капитан подумал, что Олгаф с Хельмосом говорят о сельском хозяйстве, которое его совершенно не интересовало. Даннер перевел эту фразу своему послу, но тот никогда не видел плуга и все равно ничего не смог понять, а потому и счел сказанное очередным примером глупости людей. Даннер воздержался от дальнейших объяснений.
Хельмос был добросердечным человеком, умевшим прощать обиды и не давать волю гневу. Однако оскорбление, нанесенное его любимой, глубоко задело его, и Олгаф это прекрасно знал. Кронпринц весь затрясся от ярости и напряжения, не позволяя себе сорваться. Олгаф вновь открыл рот, намереваясь все-таки вывести Хельмоса из себя, и рассчитывая на ссору или даже на удар со стороны принца, что прервало бы встречу, не дав ей начаться. Но прежде, чем Олгафу удалось сказать еще какую-нибудь ядовитую гадость, в зале появился король Тамарос.
Он вошел без всяких церемоний, но с таким достоинством и величием, что Олгаф в сравнении с ним показался коварным и злобным карликом. Поравнявшись с сыном, Тамарос слегка дотронулся рукой до плеча Хельмоса. Этим мимолетным жестом, исполненным сочувствия и предостережения, король напоминал кронпринцу, что ссора с подобным ничтожеством ничего не даст; принц только уронит свое достоинство. Хельмос глубоко вздохнул и направился к одному из стульев с высокими спинками. Стулья были специально расставлены кругом, чтобы все собравшиеся могли видеть друг друга и никто бы не занимал главенствующего положения. Поставить стулья вокруг стола было нельзя: в таком случае подбородки дворфов оказались бы вровень со столешницей, а колени орков упирались бы в нее и толкали стол.
Короля сопровождали несколько Владык, которые бывали в землях других рас и при необходимости могли высказать свое мнение и помочь Тамаросу принять решение. По соображениям дипломатии, Высокочтимого Верховного Мага Рейнхольта здесь не было. Эльфы и дворфы, признавая необходимость магии, тем не менее относились к магам любой расы с глубочайшим подозрением.
Король Тамарос приветствовал всех собравшихся, обращаясь к иностранцам на их родных языках и задавая вопросы, говорящие о его осведомленности по части жизни других стран. Он приветствовал даже Олгафа, сказав, что Эмилия всегда рада появлению отца. Это было ложью: отец и дочь, будучи слишком похожи, не выносили друг друга.
Требования этикета были соблюдены, и король Тамарос занял свое место в северной части круга. Владыки сели по обе стороны от короля, Хельмос сел напротив его величества. Если сравнивать этот круг с циферблатом человеческих часов, кронпринц сидел на цифре шесть, Олгаф разместился на тройке, а напротив него находились послы. Двенадцать телохранителей посла дворфов сидели на корточках в дальнем конце зала, где к ним присоединились (отнюдь не случайно) несколько гвардейцев дворцовой стражи.
- Мы благодарим вас всех за то, что вы пришли сюда, - начал король Тамарос.
Старый король выглядел уставшим и измученным, однако от него исходило странное спокойствие и уверенность, которые, подобно целительному бальзаму, разливались по оскорбленным чувствам и уязвленному самолюбию собравшихся.
- Можно было бы назвать происшедшее ошибкой понимания. Можно сказать, что никакой ошибки понимания не было и в помине. Мы могли бы также сказать, что вас обманули и попотчевали ложными сведениями.
Лицо Олгафа сжалось, словно ему щипцами сдавили нос. Рот дункарганского правителя скривился в усмешке.
- Мы могли бы вам сказать, что вас попытались обманом подтолкнуть к объявлению войны, - продолжал Тамарос, - войны, которая унесла бы бессчетное число жизней, оставила бы наших детей сиротами, а вместо мира в Лёреме - сплошные развалины. Да, мы могли бы сказать вам все это, и, говоря так, мы говорили бы только правду. Но мы этого вам не скажем.
Тамарос умолк, пристально глядя на послов. Он встречался взглядом с каждым из них, каждому заглядывал в душу, стремясь понять, проверить, отсеять главное от второстепенного. Посол эльфов, Капитан орков и посол дворфов спокойно выдержали королевский взгляд. Олгаф отвел глаза в сторону и пробормотал что-то насчет своего пустого бокала.
- Мы не станем вам этого говорить, - повторил король. - Вместо этого мы скажем, что внимательно прочли списки требований, которые вы нам предъявляете...
Посол дворфов немало удивился сказанному. Он не посылал никакого списка. Он и писать-то не умел. Даннер наклонился к нему и прошептал, что сам составил список требований от дворфов. Этого послу было вполне достаточно. Он даже не пожелал взглянуть на список, который все равно не смог бы прочесть. Он вполне доверял Даннеру. Такова была степень уважения, оказываемого соплеменниками Пешим.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Трейси Хикмен

Тамарос терпеливо ждал, пока дворфы закончат перешептываться, затем сказал:
- Мы прочли ваши требования и говорим, что вы правы.
Собравшие в изумлении молчали.
- Порталы являются даром богов и по праву принадлежат всем нам. Все мы должны беречь Порталы, неся ответственность за их существование, а значит, все мы должны получать свою долю богатства, которое они приносят. Но как этого достичь?
Тамарос покачал головой.
- Мы не знаем. И ответа у нас нет.
Послы помрачнели. Они подумали, что король намерен их обмануть.
- И вот почему у нас нет ответа, - продолжал Тамарос, несколько повысив голос и заглушая сомнения собравшихся. - Мы вручаем поиск ответа воле богов. Сегодня вечером я отправлюсь в Храм. Я прошу вас дать мне трое суток, в течение которых вы обещаете не предпринимать никаких действий. Мы, со своей стороны, тоже это обещаем. Я стану молиться, поститься и просить богов о водительстве. Я знаю, что каждому из вас захочется сделать то же самое. Поэтому любой из вас, кто пожелает войти вместе со мной в Храм, в Портал Богов, будет с радостью туда допущен.
Прекрасно задумано, старик, - мысленно поздравил Тамароса Даннер. Переводя послу завершающие слова короля, он едва сдерживал смех. Нет, не зря он тащился в этот зал по длинным коридорам, - это стоило сделать хотя бы для того, чтобы поглазеть сейчас на лицо короля Олгафа. Олгаф торопился сюда в надежде внести разброд, начать войну, рассчитывая, что она принесет ему прибыль. А ему предлагают трое суток молиться и поститься.
- Он это всерьез? - сурово спросил посол, недоверчиво глядя на Тамароса.
- Всерьез, - ответил Даннер
Хромой дворф не верил в богов, но научился доверять королю Тамаросу.
Остальные сосредоточенно думали, так и эдак вертя в уме неожиданное предложение, точно драгоценный камень на ладони. Послы не могли найти в предложении Тамароса ни единого недостатка, хотя, судя по выражению лица Олгафа, он всеми силами пытался отыскать хотя бы малейшую зацепку. Наконец, посовещавшись еще какое-то время, все согласились; одни более охотно, другие - менее. Было решено, что каждый обратится к богам по-своему. Капитан орков заявил, что велит своей ведунье истолковать знамения. После этого все должны были вновь собраться здесь.
Все, кроме посла дворфов. Даннер с трудом объяснил ему, что такое трое суток. Посол ужаснулся и сказал, что ему не выдержать столько времени в этой тюрьме. Посол согласился, что интересы дворфов будет представлять Даннер.
Король Олгаф ничего не сказал. Он не пообещал, что обратится к богам, и даже не пообещал вернуться через три дня. Он бросил на короля Тамароса взгляд, исполненный глубочайшей ненависти. Взгляд был пропитан такой злобой, что Даннер, случайно перехвативший его, быстро дотронулся до амулета пеквеев - бирюзы, которая висела у него на шее на тонкой серебряной цепочке и предохраняла от злых чар.
Встреча закончилась. Даннер одним из последних вышел из зала собраний в коридор, где его чуть не сшиб с ног принц Дагнарус. Юный принц вместе с мальчиком для битья возникли словно из воздуха. Даннер удивился: ну за каким волчьим богом мальчишек занесло в эту часть замка?
- Посторонись, слышишь? Дай пройти... Ой, извини, Даннер. Я не заметил, что это ты, - пробормотал Дагнарус.
Принц явно находился в дурном настроении. Он выглядел так, словно ему отказали в исполнении самого заветного из заветных желаний. Гарет, наоборот, казался очень обрадованным.
- Ваше высочество, мы продолжим завтра утром превращать вашу лошадь в боевого коня? - спросил Даннер.
- А я почем знаю? Да и с какой стати? - подавленным голосом ответил принц.
Дагнарус понуро побрел дальше, мальчик для наказаний потащился за ним.
Следующим, кто неожиданно повстречался Даннеру, был Сильвит. Вроде бы и ему нечего было здесь делать в такое время.
- Если, господин камергер, вы ищете его высочество, то он пошел вон туда, - сказал Даннер.
Сильвит прошел мимо, не удостоив дворфа ответом. Кажется, он даже не слышал его слов. Хотя эльфы и гордятся тем, что их лица не выдают никаких чувств, этому эльфу сейчас было не до гордости. Сильвит выглядел крайне мрачным.

Глава 10
Портал Богов

По настоянию короля Тамароса, вместе с тремя другими Порталами маги построили Портал Богов. Некоторые королевские советники сильно противились этому, считая, что чем меньше люди будут непосредственно общаться с богами, тем лучше.
Тамарос мыслил открыть этот Портал для каждого, кто пожелает обратиться к богам. Советники, услышав такое, были готовы чуть ли не броситься на его величество с кулаками. Неужели король и в самом деле хочет, чтобы самый последний виннингэльский нищий получил возможность прийти в Портал и потребовать у богов неведомо что? Как же люди будут тогда уважать королевские законы, если им будет позволено выплескивать богам свое недовольство государственными порядками?
И все же Тамарос настоял, чтобы в Храме Магов построили Портал Богов и пускали туда всех. И оказалось, что желающих войти туда совсем немного. Жизнь была хорошей. Люди были довольны. Пусть боги пребывают себе на небесах. На земле в них нет нужды. И потому приходивших в Портал можно было пересчитать по пальцам.
Портал Богов видели немногие, поскольку он находился в обособленной части Храма, куда не забредали обычные посетители. Видевшие Портал испытывали разочарование. Ожидая попасть в величественное помещение с высоким куполообразным потолком, залитое солнечным светом, они оказывались в крохотной келье, напоминающей келью послушника. Люди косо погладывали на эту каморку, втайне считая, что их обманули.
Внешний вид Портала Богов определил не кто иной, как сам Тамарос. Он приходил к богам, исполненный смирения, приходил как один из их детей, а не как король. Смиренному человеку не требовалось роскошных покоев. Портал располагался в самой тихой части Храма; казалось, тишина здесь служит строительным раствором, скрепляющим камни.
Все знали о существовании этого Портала, однако лишь немногие в Храме знали о его местонахождении. Тамарос свернул из главного коридора и пошел туда, где небольшое ответвление оканчивалось глухой стеной. Но так было только на первый взгляд. Сделав шаг влево, король очутился возле узкого входа в другой коридор, ширина которого едва позволяла человеку обычного телосложения пройти по нему, не задев плечами стен. Коридор тянулся примерно на пятьдесят шагов. В конце пути нужно было спуститься на две ступеньки вниз, затем подняться на две ступеньки вверх. Коридор заканчивался дверью. За нею находилась маленькая каморка без окон.
Эта каморка не была обозначена ни на одном из чертежей, по которым строился Храм. До того, как боги осенили ее своим благословением, эту каморку в шутку называли «промашкой Петры». Петра - так звали главного архитектора. Существовала история о том, как Петра в последний момент обнаружил ошибку в своих чертежах. Получалось, что у него оставалось незаполненное пространство. И тогда архитектор спешно добавил эту каморку, чтобы свести воедино все остальные части гигантской головоломки, какой являлся Храм Магов.
Главный архитектор всегда отрицал подобные утверждения. Он говорил, что каморку добавил по вдохновению свыше, когда она предстала перед ним в видении. Никто, естественно, ему не верил до того самого дня, когда закончилось строительство трех других Порталов. В тот день король Тамарос прошел прямо в эту каморку, которой раньше и в глаза не видел, и объявил ее Порталом Богов. Петра был оправдан. Семья и друзья стали относиться к нему с благоговейным почтением и с тех пор никогда не сомневались в его словах.
Управитель храмовой школы был польщен выпавшей ему честью проводить короля к Порталу. Он снял магический замок, охранявший дверь. Иногда в келью приходили слуги, чтобы подмести пол, обтереть пыль с алтаря и удостовериться, что мыши не облюбовали коврик себе под жилье. Все остальное время келья оставалось в неприкосновенности.
Управитель, извинившись перед королем, вошел в келью первым и тщательно ее осмотрел, желая удостовериться, что там - полный порядок. Тамарос терпеливо ждал. Каждый раз, когда он подходил к этому Порталу, ему казалось, что время замедляло свой бег. Во дворце минуты неслись со скоростью водопада. Но едва он вступал под сень Портала, поток становился все медленнее, и вот уже король слышал стук каждой капли времени, падавшей в темные глубины безвозвратного прошлого.
В келье пахло свечным воском и увядшими розами. Кто-то из слуг разбросал лепестки по коврику для сиденья. При виде такой вольности управитель нахмурился, однако Тамарос был доволен. Запах роз всегда пробуждал в нем воспоминания о его любимой жене. Вслед за управителем в келью вошли послушники. Один принес кувшин с водой, чтобы король не испытывал жажды, другой - сосуд для справления естественных надобностей и небольшую лохань. Все эти предметы они поставили на пол с величайшей осторожностью. Оказавшись рядом с королем, послушники дрожали от благоговейного трепета и до смерти боялись совершить какое-нибудь неловкое движение. Тамарос поглядел на молодых людей с такой добротой и участием, что они успокоились и попросили его, словно родного отца, благословить их.
После ухода этих послушников пришли другие агнцы из стада управителя. Они зажгли свечи из пчелиного воска и спросили, не требуется ли королю еще что-нибудь. Больше ему ничего не требовалось. Управитель закрыл дверь, Тамарос запер ее изнутри магическим ключом, который ему вручил Высокочтимый Верховный Маг Рейнхольт. Ключ накладывал на дверь чары и держал закрытой до тех пор, пока Тамарос сам ее не отопрет.
Король долго простоял в центре кельи, позволяя времени течь все медленнее, пока, наконец, перестал ощущать биение секунд. Поток времени затих, и уже ничто не нарушало зеркальной глади его вод.
Душа и сердце короля наполнялись тишиной и покоем. Он сел на подстилку и оглядел келью с восхищением и любовью. Так путник, вернувшийся после долгих и опасных странствий, глядит на стены родного дома.
- Я с радостью провел бы здесь остаток своих дней, - произнес вслух Тамарос.
Взгляд короля задержался на алтаре, предельно простом и бесхитростном. Алтарь представлял собой квадратный стол из розового дерева. Каждая из сторон была украшена символом одной из природных стихий.
Этот алтарь был пожертвован Храму одним из знатных семейств, у которого он стоял в домашней часовне. Его немного переделали сообразно нынешним вкусам. Возраст алтаря, скорее всего, насчитывал не одно столетие. Резьба алтаря была довольно грубой; ремесленник делал свое дело с любовью, но мастерства ему явно не хватало. Прежний владелец алтаря отзывался о нем пренебрежительно и хотел было пустить его на дрова, однако, подумав, решил, что это может обидеть богов. Маги приняли дар, отнеслись к алтарю с должным уважением, натерли его дерево благовонными маслами и поставили на почетное место в главном святилище. Придя взглянуть на алтарь, Тамарос почувствовал к нему странное влечение. Король предложил перенести алтарь в Портал, - и там он так гармонично вписался в атмосферу маленького помещения, словно был специально изготовлен для этой кельи.
Рядом с алтарем стояла чаша, наполненная благовонным маслом, и лежал кусок мягкой белой ткани. Тамарос опустился на колени. Окунув ткань в масло, король стал натирать ею дерево алтаря, совершая свое первое приношение богам. Пока он был занят этим делом, все волнения и тревоги, мелкие ссоры и серьезные интриги, борьба за власть, предательства и разочарования переходили из его души на ткань и впитывались в дерево вместе с благовонным маслом.
После этого Тамарос поднялся, чувствуя себя очистившимся и посвежевшим. Заботы внешнего мира более не замутняли его душу.
Как бы они повели себя, откажись я выйти отсюда? - подумал король и улыбнулся, представив себе ужас в глазах своего давнего друга Рейнхольта. Мысль эта была заманчивой, очень заманчивой. Он мог бы отказаться от престола в пользу старшего сына. Хельмос стал бы хорошим королем.
Стал бы. Кронпринц пока еще слишком молод для столь тяжкой ответственности. Но ведь он сам взошел на престол, будучи ненамного старше Хельмоса.
Тамарос позволил себе помечтать, не забывая, однако, что это - только мечты. Нет, он не откажется от престола; он ни за что не подведет свой народ и своих сыновей. Смогут ли подданные уважительно относиться к короне, если окажется, что она - не более чем обычный головной убор, который можно надеть, а потом по собственной прихоти сбросить? Нет, он будет нести свою ношу до тех пор, пока боги не освободят его и не позволят соединиться с любимой, ожидающей его в нежно-розовом свете зари новой жизни.
Король почувствовал, что он слишком утомлен… Несколько месяцев подряд, разрываясь между переговорами с послами и встречами со своими советниками, он плохо спал. Тамарос улегся на тонкий коврик, радуясь, что хотя бы в течение этих трех дней никто не потревожит его покой.
Он словно погрузился в тихий пруд, усыпанный лепестками роз.
За громадным столом на громадном стуле сидел маленький мальчик и чего-то ждал. Чего именно - он толком не знал. Его усадили на этот стул и торопливо приказали вести себя хорошо, но не объяснили, что это значит. Стол был уставлен яствами и напитками; там было все, что мальчик только мог пожелать. Но самые вкусные кушанья стояли слишком далеко, и он не мог до них дотянуться. Мальчик забрался на стул и перелез на стол, пытаясь достать такие соблазнительные сласти. Однако по какой-то необъяснимой причине они по-прежнему оставались все так же далеко.
Родители мальчика были где-то неподалеку. Иногда он мельком видел их, когда они поспешно входили и выходили из комнаты. Взгляды родителей были полны любви и в то же время чувствовалось, что нечто другое поглощает их мысли. Его родители были необыкновенно красивыми. По крайней мере, мальчику так казалось. Он ведь даже не мог как следует рассмотреть их; они возникали на мгновение и мгновенно исчезали.
Родители не сказали ни слова, когда мальчик встал на стул и перебрался на стол, хотя это могло кончиться падением вниз. Он мог бы разбить себе голову. Мальчик вновь уселся на массивный стул. Его ноги пока еще не доставали до пола. Он подумал, что надо попросить родителей достать ему вот тот леденец, который так притягивал его внимание. Мальчик знал: если он получит леденец, то станет счастливым. И тогда ему уже не захочется ничего другого. И как только родители вновь появились в комнате, и он услышал легкий шелест шелка и кружев, звон драгоценностей, и ощутил аромат розовой воды - он поспешил сказать о своем желании.
К его восторгу и изумлению родители остановились и взглянули на него со своей огромной высоты.
- Ты хорошо себя вел, малыш. Мы с удовольствием тебя порадуем. Но скажи, ты уверен, что тебе хочется именно этот леденец?
- Да, да, я уверен! - закричал мальчик и заерзал на чересчур просторном стуле.
- Он сладок снаружи, но внутри он горький. Ты все еще хочешь его?
- Да, хочу.
Мальчик решил, что он съест только сладкую часть, а к горькой и не притронется.
- Леденец не зря положили так, чтобы ты не смог до него дотянуться. Пока ты еще слишком мал, чтобы есть такие лакомства. Это только повредит твоему желудку. Но со временем, проявив усердие, ты сможешь сам до него добраться.
- Я пробовал! У меня не получается. Я заслужил этот леденец! Зачем тогда вы его мне показали, если его нельзя взять? Это нечестно!
Родители мальчика колебались, раздумывая.
- По правде говоря, ты - один из наших любимых детей. Ты всегда был хорошим и послушным мальчиком. Что ж, будь по-твоему. Мы дадим тебе этот леденец. Но если ты все же прислушаешься к нам, то лучше бы ты спрятал его до поры до времени.
Мальчик пообещал, что исполнит пожелание родителей. Но едва он схватил удивительный леденец, как тут же почувствовал голод, сильнейший голод. В желудке было совершенно пусто. Только леденец способен был насытить его.
Родители с некоторым беспокойством следили за мальчиком, но он этого не видел. Главное, он получил желаемое. Наконец родители ушли. Мальчик едва это заметил. Он держал в руках заветный леденец и с наслаждением разглядывал его. Мальчик думал о том, с какой любовью и уважением станут теперь относиться к нему другие дети, - потому что у него есть удивительный леденец.
Тамарос медленно просыпался, выбираясь из необыкновенно прекрасного и чуть тревожного сна. Король сел на тонком коврике, сквозь сон удивившись тому, что это именно коврик, а не высокий стул. Пребывая еще в оцепенении после крепкого сна, король сидел во тьме, ничего не видя вокруг и даже не вполне понимая, где находится. Мало-помалу дремотный туман рассеялся, и Тамарос все вспомнил.
Король встал и ощупью двинулся в темноту. В келье было совсем немного мебели - маленький письменный стол, стул и алтарь. Тамарос знал, где что стоит, и без особого труда дошел до столика. Рука нащупала свечу в подсвечнике, затем отыскала трут и огниво.
Видимо, пламя свечи потонуло в воске. Но погасла свеча совсем недавно; ее воск все еще оставался полужидким и теплым на ощупь. Тамарос проделал в свече небольшую боковую канавку, дав стечь воску. Потом он вновь зажег свечу. Вспыхнул яркий, чистый огонек.
И этот огонек, вздрогнув, четырежды отразился в сверкающей бриллиантовой пирамиде. Она имела квадратное основание и треугольные грани, сходившиеся в одну точку. Пирамида была большой: сторона ее основания по длине равнялось ладони Тамароса, а высота достигала полутора ладоней. И она была вырезана из цельного бриллианта.
Никто не мог проникнуть в Портал снаружи. Только сам Тамарос был в состоянии снять магические чары, защищавшие дверь. В любом случае, никто бы и не осмелился потревожить короля в его священном уединении. Тамарос с благоговейным трепетом глядел на бриллиант. То был дар богов. Точно такой вид имел леденец в его недавнем сне. Дрожащим пальцем Тамарос осторожно дотронулся до пирамиды.
Камень был твердым, гладким, холодным, словно лед, и не имел ни малейшего изъяна. Пока король водил пальцем по граням бриллианта, в мозгу появилась мысленная картина. Тамарос увидел эльфа, держащего в руках сегмент пирамиды. Другой сегмент держал дворф, третий - орк, а четвертый - он сам. Король видел эльфов, дворфов, орков, проходящих Трансфигурацию. Бриллиантовая пирамида разделилась на четыре части, затем они соединились вновь, и камень вновь обрел безупречную форму.
- Сладок снаружи, горек внутри.
В мозгу эхом звучали предостерегающие голоса из его сна. Тамарос попытался понять смысл этих слов, но не смог. Бриллиант был цельным и в то же время - разделенным на четыре равные части. Все получили поровну, и ничья доля не была большей.
Тамарос опустился на колени и со слезами радости возблагодарил богов. Два оставшихся дня король провел в молитве. Когда он покидал Портал, в руках у него была бриллиантовая пирамида, которую Тамарос назвал Камнем Владычества, ибо она пришла от богов - истинных владык над всем и всеми.
Благодаря милости обретения Камня Владычества, каждая раса теперь получала право избирать своих Владык. Эти Владыки - мудрые и образованные - объединят свои усилия, дабы на всем протяжении Лёрема всегда царил мир.
Тамарос так и не смог понять, что же означали слова «горек изнутри». Насколько ему представлялось, этого «внутри» в пирамиде просто не существовало. Когда наступит время, пирамида разделится на четыре равных части, и внутри, в ее центре, ничего не останется.

Глава 11
Детей должно быть не видно и не слышно

Не успел Тамарос покинуть Храм, как слухи о Камне Владычества разнеслись по дворцу. Проведя последний из трех дней в благодарственных молитвах, король сообщил, что этим же вечером состоится встреча, на которой будут присутствовать Владыки, Почтенные Маги - главы Орденов, а также послы других рас. В назначенный час в одном из помещений Храма, где устраивались встречи, собрались Владыки, маги и спешно прибывшие послы или их доверенные лица. Всем не терпелось увидеть короля. Те, кто уже видел его после выхода из Портала, говорили, что король словно сбросил двадцать лет, полных волнений и тревог.
Тамарос уложил священный бриллиант в бархатный мешочек, дабы уберечь его от любопытных глаз. С этим мешочком король и появился в зале для встреч. Тамарос сиял. Он был одновременно преисполнен такого величия и такого смирения, что собравшиеся радостно заулыбались и захлопали в ладоши. Они не сомневались: если что-то так благотворно подействовало на короля, вернув ему былое здоровье и юношеский задор, это обязательно окажется благотворным и для них, чем бы оно там ни было.
Король положил на стол бархатный мешочек с Камнем Владычества.
- Я принес дар богов, - просто сказал он, развязал шнурок и достал бриллиант. - Это - Камень Владычества.
Раздались восхищенные восклицания; всех потрясла красота камня. Но когда Тамарос заговорил о том, какую участь определили этому бриллианту боги, улыбки на лицах начали таять.
Грани бриллиантовой пирамиды ярко сияли в свете масляных ламп, но их блеск не мог скрыть от Тамароса настроение собравшихся. Вопреки его ожиданиям, далеко не все встретили дар богов с ликованием. Король внимательно оглядел сидевших за столом; тех, кого он считал друзьями и наиболее надежными помощниками. В их глазах он увидел сомнение, неуверенность, а кто-то выглядел и откровенно недовольным.
- Как это понимать? - спросил король, от гнева и разочарования повысив голос.
Эти слова отчетливо слышали те, кто стоял за плотно закрытыми дверями зала встреч и беззастенчиво подслушивал. Услышав, как голос короля дрогнул от гнева, некоторые из любопытных - преимущественно низшие храмовые служители и послушники - с виноватым видом бросились прочь. Остальные - главным образом, мирские слуги, пришедшие сюда, зная, что им хорошо заплатят за сведения - еще плотнее прильнули к щелям.
Проведя полчаса в усердном подслушивании всего того, о чем говорилось за дверями зала, шпионы со всех ног понеслись сообщать новости. Одним из тех, кто первым получил достоверные сведения о встрече, был Сильвит. Их ему сообщила молодая женщина, которой он платил за подобные услуги. Едва эльфу удалось вырваться от принца, он бросился к себе и написал поспешное донесение Защитнику Божественного. Еще до того, как Тамарос и Камень Владычества покинули зал для заседаний, письмо Сильвита уже отправилось через Портал в земли эльфов.
Письмо было кратким и заканчивалось так:
В настоящее время господин Мабретон заявляет об отказе эльфов принять Камень Владычества, поскольку, по его словам, эльфам этот камень ни к чему. Если бы камень действительно был священным и могущественным, наши предки обязательно вручили бы его Божественному. Как считает Мабретон, нам незачем принимать подачки из рук людей.
Мой господин, опасаясь, что Ваш ответ может оказаться точно таким же, прошу Вас обдумать следующее: возможно, боги передали камень людям с той целью, чтобы он не попал в руки Божественного! Он должен принять камень. Но он не должен его получить. Прошу Вас, мой господин, задуматься над этими словами и прислать мне Ваши распоряжения.
Когда через некоторое время Сильвит вернулся к принцу, Дагнарус полоснул по нему резким взглядом и требовательно спросил:
- Где тебя носило? Ты был мне нужен.
- Ваше высочество, я почувствовал внезапное недомогание, - ответил Сильвит. - Прошу вашего прощения.
- Меня сильно рассердило твое исчезновение, - более спокойным тоном сказал Дагнарус, догадывавшийся, что что-то происходит.
- Я сожалею, что доставил огорчение вашему высочеству. Однако надеюсь, вам захочется выслушать новости, касающиеся вашего уважаемого отца. Вы непременно найдете их интересными, ваше высочество, поскольку вы хорошо знаете, что я не являюсь распространителем пустых сплетен.
- Я это знаю, камергер, - серьезно отозвался Дагнарус.
Сильвит говорил правду. Эльф никогда не сплетничал и не разносил слухов. Сведения, сообщаемые им принцу, имели под собой серьезные основания и всегда были точны.
- Бриллиант такой величины должен быть очень ценным, - сказал Дагнарус, выслушав эльфа.
- Так оно и есть, ваше высочество.
Принц и его камергер были не единственными во дворце, кто говорил о Камне Владычества. Даннер, побывавший на встрече, рассказал о сверкающей пирамиде послу. Посла все-таки удалось убедить остаться во дворце на трое суток пообещав, что никто не будет принуждать его и двенадцать телохранителей оставаться в «тюрьме», как он именовал замок. Дворфы разбили свои шатры на равнинах за городом и каждый день переезжали на новое место.
Даннера воодушевила перспектива появления у дворфов своих Владык. Он описал послу церемонию Трансфигурации, которую проходил Хельмос и которая произвела на Даннера неизгладимое впечатление.
Посол остался равнодушным.
- Чушь! - презрительно бросил он. - Нам этот камень бесполезен. Неужели ты думаешь, что кто-нибудь из дворфов позволит превратить себя в жесткий камень? И ради чего? Ради того, чтобы заполучить какую-то там магическую силу? Я считаю, что у наших чародеев и так предостаточно разной магии. Ни один дворф не согласится на такое безумство.
- Я бы так не сказал, - возразил Даннер, глядя на свою искривленную ногу и пытаясь растиранием снять непрекращающуюся боль. - Я бы так не сказал. Мне думается, мы должны принять камень.
Капитан орков узнал о новости на борту своей лодки, выйдя на лов рыбы. Один из его соплеменников подплыл к нему и рассказал о камне. Капитан выслушал, один раз кивнул и коротко ответил:
- Принеси мне этот камешек.
Орк повиновался. Он направился прямо во дворец, где придворный Тамароса битых двадцать минут пытался втолковать орку, что принадлежащая оркам часть Камня Владычества будет передана наиболее высокопоставленному лицу в их иерархии, и произойдет это во время торжественной церемонии в честь богов, но никак не раньше.
- Церемония! - недовольно проворчал Капитан, когда его посланец вернулся с пустыми руками. - К чему нам отсиживать зады еще на одной церемонии? Нечего вгонять богов в скуку долгой болтовней. Боги и так сделали, чего хотелось королю. Дали ему этот камешек. О чем тут еще говорить?
Оказалось, что говорить еще можно об очень и очень многом. Встреча короля, Владык и магов затянулась до глубокой ночи.
Владыки поддержали Тамароса. По их мнению, появление Владык среди эльфов, дворфов и орков лишь упрочит мир между расами. Это докажет добрые намерения людей и их веру в то, что другие расы тоже способны подчиняться законам богов, избирать настоящих Владык и надежно оберегать Порталы.
Но магов беспокоило, что какой-нибудь злой орк, эльф или дворф, став Владыкой, приобретет огромное могущество.
- Мы составим для них основные положения, - сказал Тамарос. - Мы разъясним, на какой основе им следует выбирать претендентов. Но это будут лишь рекомендации, а не обязательные правила. Являясь даром богов, Камень Владычества сам отвергнет любого претендента, которого сочтет неподходящим.
- Ваше величество, а является ли камень даром всех богов? - спросила Библиотекарь, делая упор на этом прилагательном.
Она отличалась склонностью к философским рассуждениям.
- Почему вы спрашиваете? - настороженно поинтересовался король.
Он прекрасно знал, что для философского ума ни «да», ни «нет» не считалось бы правильным ответом.
- Ваше величество, зло в мире действительно существует, - сказала Библиотекарь, не ответив на вопрос короля.
- Зло существует в Пустоте - там, где нет богов, - парировал король.
- Камень Владычества заполняет Пустоту, - сказал Хельмос, все более сердясь.
Его отец искренне ликовал, получив в дар от богов Камень Владычества. Король принес бриллиант сюда, ожидая, что эти люди разделят его ликование. Хельмос видел, как больно задевают отца надуманные сомнения и такие же надуманные подозрения.
- До сих пор ничто не объединяло расы. Теперь у нас есть хоть что-то, - добавил Хельмос.
- Ваше величество, я лишь считала необходимым упомянуть об этом, - кротко произнесла Библиотекарь. - Если мои слова оскорбили вас, приношу вам свои извинения.
- Ваше величество, - заговорил Высокочтимый Верховный Маг, - вы оказали нам честь, спросив нашего совета. В таком случае, мы считаем своим непременным долгом задавать трудные и неприятные вопросы. Вопросы, которые вам, быть может, не хотелось бы слышать. Но лучше задать их сейчас и удовлетвориться ответами, какими бы они ни были, чем впоследствии горько сожалеть, что мы не решились спросить вас. Считаю, что со мною согласятся все присутствующие, когда я скажу, что мы чтим богов за их дар. Но еще больше мы чтим человека, которому боги оказали честь и вручили этот дар.
Тамарос поклонился.
- Однако должен сказать: меня неприятно поразило то, в каком облике предстали боги в вашем видении, - мрачно продолжал Высокочтимый Верховный Маг. - Судя по вашим рассказам, мы должны верить, будто боги являются равнодушными и занятыми собой родителями. Мы же им видимся малыми детьми, на которых не стоит тратить много времени. Так ли это?
- Я лишь точно пересказал то, что боги позволили мне увидеть, - с металлом в голосе ответил Тамарос. - Уверен, что люди образованные, - он холодно взглянул на Библиотекаря, отчего та вся съежилась, - еще не одно столетие будут спорить об истолковании этого сна.
- И все же, ваше величество, - сурово произнес Рейнхольт, - учитывая важность предмета нашего обсуждения, я должен задать вам еще один вопрос, каким бы болезненным он ни показался. Кого вы видели в облике равнодушных и невнимательных родителей? Богов или самого себя?
Маги были крайне ошеломлены. Не верилось, что кто-то осмелится задать подобный вопрос, даже если задавший его занимал высокое положение верховного мага. Тамарос тоже не мог в это поверить. Король пришел в ярость. Никогда прежде не был настолько взбешен. Правда, король изо всех сил старался не выдать своего состояния. Королевский гнев угадывался лишь по шумно втягиваемому воздуху, по внезапно побледневшему лицу и блеску в глазах.
Собравшиеся не знали, куда им девать глаза. Они не решались взглянуть на короля и не хотели смотреть на Высокочтимого Верховного Мага. Они не осмеливались и посмотреть друг на друга, боясь, как бы король не принял это за сговор. Поэтому все уставились в пол, в потолок или в стену. Никто не взглянул на Хельмоса, иначе бы они увидели, как он опечален и обеспокоен.
Когда Тамарос заговорил, в его голосе ощущалось пугающее спокойствие.
- Благодарю вас, Высокочтимый Верховный Маг. Вы вправе задавать подобные вопросы. Камень Владычества, как и все дары богов, требует от нас веры. Мы должны верить, что боги ведут нас по правильному пути.
Никто не сомневался, что этими словами король завершил встречу. Собравшиеся были только рады покинуть зал. Все понимали (хотя не осмеливались говорить вслух), что Тамарос так и не ответил на вопрос Рейнхольта.
Высокочтимый Верховный Маг поклонился королю. Поклон был официальным, напоминающим о том, что если его величество является главой своего государства, то Рейнхольт - духовный руководитель жителей Виннигэля и тоже несет перед ними ответственность. Король тепло поблагодарил каждого из Владык за то, что они встали на его сторону.
Хельмос остался с отцом. Глядя на короля, можно было сказать, что Тамарос не только вернул себе сброшенные двадцать лет, но и добавил к ним двадцать новых.
Осунувшийся, с посеревшим лицом (споры были долгими и утомительными), Тамарос стоял перед алтарем и с нежностью смотрел на Камень Владычества. Королю претила мысль расстаться с камнем даже ради столь необходимого ему отдыха.
- Но почему они не понимают? - никак не мог успокоиться король. - Я же не бессмертен. Быть может, сын мой, на твою долю выпадет счастье избрания новых Владык. Но такого может и не случиться. А кто знает, как будет после тебя? Камень Владычества дает уверенность, что могущество Владык во имя добра будет продолжаться. Теперь это могущество становится шире, оно передается другим расам. Я убежден: этот камень, - король почтительно коснулся рукой бриллианта - принесет народам Лёрема вечный мир.
Хельмос с любовью дотронулся до худощавого отцовского плеча.
- Отец, все они - достойные люди. Преданные и верные тебе. Увы, иногда они кажутся ограниченными, их взоры вязнут в мелких заботах и треволнениях. И тогда они не видят дальше собственного носа. Зато ты прозреваешь прекрасный путь, открывающийся перед нами.
- И все же... - произнес Тамарос.
Он не слушал сына, а продолжал смотреть на Камень Владычества, но во взгляде короля вспыхнула тревога.
- ...и все же вот о чем я думаю. Боги сказали мне... - Король сделал тягостную паузу. Чувствовалось, слова даются ему с трудом. - Боги сказали мне: «Он сладок снаружи, но внутри горек». И потом: «Пока ты еще слишком мал, чтобы есть такие лакомства. Это только повредит твоему желудку». Как по-твоему, что это значит?
- Если уподобить Камень Владычества пище, можно сказать, что для одной расы такое количество «кушанья» избыточно, - немного подумав, ответил Хельмос. - А четвертая часть позволит всем оценить по достоинству вкус изысканного «блюда». Я уверен, боги советовали тебе, чтобы ты поделился своим даром.
Тамарос положил свою руку поверх руки сына.
- Хороший ты у меня сын, Хельмос. Хороший сын и хороший человек. Церемония разделения Камня Владычества станет величайшим событием, каких еще не знал мир. То будет радостный день. Поворотный день в истории всего мира.
Король начал приготовления к церемонии. Он почти сразу же решил, что Дагнарус будет играть в ней важную роль. Принц, сам еще ребенок, станет олицетворением всех детей Лёрема. Он возьмет Камень Владычества с алтаря и поднесет королю, который разделит камень на четыре равные части. Затем Дагнарус вручит эти части послам других рас и Хельмосу.
Решение Тамароса было продиктовано несколькими причинами. Дагнарус - прелестное дитя. Он не робеет при большом скоплении народа, понимает важность и значимость королевской церемонии. Таковы были основные причины. Существовали и другие, невидимые, но ощутимые. Честно говоря, слова Высокочтимого Верховного Мага задели Тамароса. Неважно, что только Рейнхольт высказал свои мысли вслух; остальные, хотя и молчали, но думали примерно так же. Включая в церемонию Дагнаруса, король бросал им вызов. Он покажет миру, что любит своих детей. Обоих своих детей.
Дагнарус был безмерно счастлив, что ему выпало играть столь значительную роль. Принца огорчало лишь то, что у него почти не оставалось времени на тренировку новой лошади. Дагнарусу приходилось без конца репетировать роль, снова и снова повторять слова и движения, что крайне утомляло его. Когда же он был не занят репетициями, его обмеряли портные, которым предстояло шить ему праздничную одежду. Это было еще хуже. Как ни любил принц наряжаться, он все же терпеть не мог стоять столбом, пока с него снимали мерки. К сожалению, за торжественным облачением принца взялась присматривать сама королева Эмилия, - и уж ее величество находила недостатки в каждой сшитой вещи. Мантия оказывалась то слишком длинной, то слишком короткой; жилетка - либо чересчур тесной, либо чересчур свободной, а шляпа - или громадной, или крошечной. Дагнаруса постоянно таскали в покои ее величества для новых обмеров и примерок. Там его окружали придворные дамы, которые, зажав во рту булавки, суетились и бормотали какие-то невразумительные слова.
Дагнарус уже собирался завернуть за угол, когда Гарет схватил его руку и зашептал:
- Смотрите! Видите, кто идет по коридору? Главная портниха Флоренс!
Главная портниха Флоренс отвечала за шитье всех нарядов королевы, и все хлопоты с церемониальным нарядом принца были возложены также на нее. Сейчас эта дама с решительным видом двигалась по коридору, держа в руках портновскую ленту.

Предыдущая страница 9 Следующая страница


Колодец Тьмы 10

- Давай сюда! - шепнул Дагнарус, намеревавшийся разыскать Даннера и уговорить дворфа продолжить обучение лошади.
Мальчики спрятались за колонной и стояли там, затаив дыхание, пока главная портниха не пронеслась мимо, держа путь в комнаты принца.
- Сильвита она там не найдет, - шепнул Дагнарус. - А Эваристо отпросился на весь день.
- Значит, она станет разыскивать вас. Бежим!
Мальчики понеслись по коридору.
- А откуда вы знаете, что Сильвита там нет? - спросил Гарет. - Где же он тогда?
- Занимается каким-нибудь своим таинственным делом, - ответил Дагнарус. - Когда нас нет, он всегда исчезает.
- Неужели? - удивился Гарет. - Но когда мы возвращаемся, то всегда застаем его на месте.
- Я понял, в чем тут дело, - подмигнув, сказал Дагнарус. - Он слишком пунктуальный. Понимаешь, он что-то делает за нашей спиной, но следит, как бы его не застукали. Сам видел... Не туда, бежим вниз по лестнице.
- Вы же говорили, что мы поищем Даннера в Королевской библиотеке. Туда надо идти по-другому.
- Другой путь проходит слишком близко от комнат моей матери. Мы спустимся по лестнице, пройдем через зал, потом по коридору, опять поднимемся и подойдем к библиотеке с другой стороны.
Замедлив шаги, Гарет мысленно представил их маршрут.
- Но так мы попадем прямо в покои его величества. Мы окажемся рядом с залом совещаний. Нам не позволяют там играть.
- А мы и не будем играть, - ответил Дагнарус, бросив на друга язвительный взгляд. - Я вообще не играю. Точнее, уже не играю. К тому же, сейчас там никого нет. Отец с Хельмосом готовятся к дневному приему.
Мальчики поднялись по широким ступеням, завернули за угол и увидели... армию эльфов, марширующих по коридору. Эльфы были облачены в лакированные доспехи светлых тонов и вооружены мечами и копьями.
- Храни нас боги! - пробормотал Гарет.
Спрятаться было некуда. В этом коридоре отсутствовали длинные шпалеры, здесь не стояли пустые рыцарские доспехи. Не было тут и широких колонн или глубоких ниш. Дагнарус схватился за ручку ближайшей двери и обнаружил, что дверь не заперта. Толкнув дверь, он втащил друга в комнату и спешно прикрыл дверь, оставив лишь узкую щелочку. Прильнув к ней глазами, принц следил за приближающимися эльфами.
- Это война? - дрогнувшим голосом спросил Гарет. - Они пришли нас убить?
- Не говори глупостей, - ответил Дагнарус, возмущенный твердолобостью друга. - Это церемониальные, а не боевые доспехи. Эльфов всего двадцать или тридцать. Они прибыли на церемонию разделения Камня Владычества. А вот и господин Мабретон идет им навстречу.
- А-а, - протянул Гарет, ощущая себя глупцом. - Но кто это впереди вооруженных эльфов?
- Этого я не знаю, - нахмурился Дагнарус. - Если вдуматься, их здесь вообще быть не должно. Кстати, как называют их короля?
- Божественный.
- Точно. Божественный сообщил моему отцу, что эльфы доверили господину Мабретону получить их часть Камня Владычества. А теперь появляются какие-то другие эльфы. Хотел бы я знать, зачем.
- Возможно, они будут охранять камень на обратном пути в страну эльфов, - предположил Гарет.
К ужасу Гарета, принц приоткрыл дверь чуть шире.
- По лицу господина Мабретона не скажешь, что он рад их видеть... Вот повезло! Они остановились прямо напротив нас! Сейчас мы узнаем, в чем тут дело. И теперь не Сильвит мне, а я ему расскажу о новостях. Кем бы ни был этот эльф, он у них важная персона. Ты же знаешь язык эльфов. - Дагнарус махнул другу, веля подойти ближе. - Расскажешь мне, о чем они будут говорить.
- Я не настолько хорошо знаю их язык, - шепотом возразил Гарет, но Дагнарус лишь нахмурился и сердито махнул рукой в сторону двери. Гарет вздохнул, опустился на колени и с опаской прильнул к щели.
Дагнарус был прав: господин Мабретон взирал на отряд соплеменников с недовольством и раздражением, что отражалось на его лице. Не без заметных усилий он попытался согнать с лица владевшие им чувства. Скрестив на груди руки, главный посол эльфов поклонился прибывшим.
Процессию возглавлял крупный эльф средних лет. Вместо доспехов, на нем было богатое одеяние из толстой парчи. Наряд украшало такое количество вышивки и драгоценных камней, что одеяния эльфа вполне могли служить ему доспехами. Эльф, оставив свиту позади, прошел еще несколько шагов и остановился посередине коридора. Он не сделал никакого видимого мальчикам жеста, однако свита, подчинившись невидимому приказу, тоже застыла на месте. Важный эльф направился к господину Мабретону и остановился лишь тогда, когда уже чуть ли не наступил послу на ноги. Это было недопустимо близко. Правила приличия эльфов требовали сохранения уважительной дистанции между двумя эльфами, если только один из них не пригласит другого перешагнуть невидимую границу. В данном случае кто-то должен был отступить.
Эльфы в упор смотрели друг на друга. Важный эльф скрестил на груди руки. Наконец господин Мабретон опустил глаза и сделал шаг назад, но с такой подчеркнутой холодностью, что она не осталась незамеченной ни вторым эльфом, ни двумя невидимыми свидетелями.
- Защитник Божественного, - произнес господин Мабретон, которому явно было не по себе, - прошу простить, что я не сумел оказаться у Портала и приветствовать вас по прибытии, но меня только сейчас известили о нем. Ваше присутствие, безусловно, является для нас большой честью, и все же мы не можем не удивляться, почему вы изволили прибыть в Виннингэль в такое время.
- Я прибыл посмотреть церемонию, - спокойным тоном ответил Защитник Божественного. - Церемонию, в которой, насколько я понимаю, вы играете важную роль.
Беспокойство господина Мабретона возросло, хотя он всеми силами старался это скрыть. Он отвел глаза, не выдержав пристального взгляда Защитника, и обшарил взглядом коридор, в котором не было никого, кроме эльфов.
- Заурядная роль в заурядной церемонии, мой господин, - самоуничижительно произнес Мабретон. - Божественный поручил мне представлять наш народ. Церемония состоится через семь дней. Убежден, ожидание вас изрядно утомит; ведь вам и вашей свите придется оставаться в этом сыром и холодном замке. Я предлагаю вашей милости остановиться в моем доме.
- В доме, который действительно прекрасен, но находится слишком далеко от Виннингэля, - возразил Защитник. - В вашем доме, господин Мабретон, я остановлюсь на обратном пути. Мои воины нашли его очень просторным. Ваша очаровательная жена - замечательная хозяйка.
Господин Мабретон вспыхнул от гнева. Он сделал непроизвольное движение рукой, которое мгновенного заставила каждого эльфа из свиты Защитника положить руку на рукоятку меча. Слаженность их действий вызвала одобрительный кивок Дагнаруса.
Лицо Мабретона отчаянно побледнело. Он медленно опустил дрожащие руки, держа их по швам.
Руки воинов оставались на рукоятках мечей. Эльфы стояли, не шевелясь, но замечая все вокруг: от пота, струившегося по лбу господина Мабретона, до кошки, крадущейся по коридору в поисках мышей.
Мабретон напряженно подбирал слова. Защитник избавил его от этого тяжкого занятия и заговорил сам.
- Я уверен, что в настоящее время Божественный сочиняет поэму с целью уведомить меня о даре Камня Владычества. Поэма должна будет объяснить возможности, даруемые этим камнем, среди которых, как я понимаю, есть и возможность избирать Владык из числа эльфов. Столь щедрый дар богов заслуживает вдохновенной поэмы. Несомненно, на ее сочинение Божественный потратит несколько месяцев, - сухо добавил Защитник. - Месяцев, в течение которых Камень Владычества будет находиться у него. Месяцев, в течение которых он изберет собственных Владык.
- На то он и Божественный, - вспыхнув, сказал господин Мабретон, обуреваемый гневом. - Я являюсь доверенным лицом Божественного! Камень Владычества принадлежит ему по праву!
- А я являюсь Защитником Божественного, - сказал Защитник, и в голосе его прозвучала угроза. - Я защищаю Божественного. Камень Владычества по праву достанется мне. Вам придется отступить.
Он сделал шаг вперед.
- Или вас оттолкнут.
Господин Мабретон был вне себя. В бешенстве он закричал:
- Вы осмеливаетесь мне угрожать? Я - Страж! Верный служитель Божественного! Вы не осмелитесь до меня дотронуться. В противном случае это сокрушит ваш собственный Дом, и ваша наглость падет на вас самого!
Дагнарус толкнул Гарета в плечо:
- Гляди! Сильвит!
- Вижу, - шепнул в ответ Гарет, потирая ссадину на плече.
В дальнем конце коридора появился вышедший из-за угла Сильвит. Он подошел к Мабретону сзади, но тот, ошеломленный дерзостью Защитника, не увидел камергера и не услышал его мягкой походки. Когда до Мабретона оставалось не более пяти-шести шагов, Сильвит замер, внимательно глядя на Защитника.
Защитник Божественного стоял со скрещенными на груди руками и холодно взирал на взбешенного посла. Затем он едва заметно кивнул.
- Вы правы, господин Мабретон, - неожиданно мягким и примирительным тоном произнес Защитник. - Я не осмелюсь до вас дотронуться.
Сильвит бросился к Мабретону. Рука эльфа стремительно взметнулась. Мальчики увидели блеснувшую сталь.
Лицо господина Мабретона выразило необычайное изумление, сменившееся ужасом. Он застонал, его колени подкосились. Одним плавным движением Сильвит извлек нож из спины Мабретона и подхватил посла под руки, не дав ему упасть.
Убийство произошло столь молниеносно, гладко и беззвучно, что мальчики не сразу поняли смысл увиденного.
Защитник подал знак. Один из его телохранителей взвалил себе на плечи тело господина Мабретона. Голова и руки посла свесились вниз. Из широко раскрытого рта убитого вытекала струйка крови.
- Он... он мертв! - задыхаясь, прошептал Гарет.
Защитник оглянулся по сторонам.
- Что это?
Дагнарус ладонью зажал другу рот.
- Молчи, - властно шепнул он в ухо Гарету.
Дрожащий Гарет кивнул. Мальчики застыли в скрюченных позах возле приоткрытой двери, боясь пошевелиться и не решаясь даже дышать.
- Только это, господин, - ответил один из воинов.
На середину коридора выпрыгнула кошка с мышью в зубах.
- А, охотница с добычей, - с улыбкой заметил Защитник.
Сильвит куском белой ткани стер с ножа кровь и спрятал нож вместе с окровавленной тканью внутрь своего длинного и широкого рукава. Эльф искусно поправил одежду на Мабретоне, сделав след от раны на спине незаметным.
- Что вы намерены делать с телом, господин? - спросил Сильвит.
- Я прикажу доставить его на родину, где оно будет надлежащим образом погребено. Я не причиню его семье никакого вреда. Я не дам повода его предкам преследовать меня, а его Дому - выступить против меня.
- Однако они увидят, мой господин, что он умер от удара ножом в спину, - напомнил Сильвит.
- Верно.
Защитник повернулся к воину, держащему тело.
- Когда выберешься из дворца и окажешься в безопасном месте, проткнешь мечом тело спереди. Господин Мабретон погиб, исполняя свой долг, хотя его смелость проявилась некстати. Пусть его смерть будет смертью воина, чтобы семья Мабретона с честью приняла его тело.
Телохранитель наклонил голову, показывая, что понял приказ.
- Ты, Сильвит, покажешь моему солдату выход из этого ужасного здания, - сказал Защитник.
- Да, мой господин. Я проведу его переходом, идущим под водопадами, а оттуда - тайным путем, обнаруженным мною. Если кто-нибудь нас остановит, я скажу, что господин Мабретон пьян. Такое с ним уже случалось.
Сильвит умолк и нерешительно посмотрел на Защитника, как будто хотел сказать еще что-то. Затем потупил глаза.
- Говори, Сильвит, - подбодрил его Защитник, широко улыбаясь. - Сегодня ты оказал мне громадную услугу, и я готов ответить на один-два твоих самых дерзких или неуместных вопроса.
- Я подумал... госпожа Мабретон... - Сильвит смущенно замолчал.
- Прекрасная госпожа Мабретон. - Защитник положил руку на плечо Сильвита. - У Мабретона есть неженатый брат, насколько понимаю - недавно овдовевший. Несомненно, он с радостью женится на ней. Не беспокойся. Ей не придется расплачиваться за глупости мужа.
Сильвит кивнул с явным облегчением.
- Она будет сопровождать тело Мабретона на родину, - продолжал Защитник. - Вчера вечером мы с ней побеседовали. Внезапная смерть мужа не явится для нее особым сюрпризом. Да и вряд ли она будет подавлена горем. А сейчас я уже опаздываю на встречу с его величеством. Уверен, что пока я здесь, мы еще увидимся, Сильвит.
- Если мои обязанности камергера юного принца позволят, мой господин, - поклонился Сильвит.
Защитник в сопровождении своих воинов продолжил путь по коридору. Сильвит и телохранитель, несущий тело господина Мабретона, направились в противоположную сторону.
- Сильвит убил этого эльфа! - выдохнул Гарет, как только коридор полностью опустел, и в нем стихли последние шаги. - Он ударил его в спину! Я видел его лицо!
Мальчик вздрогнул и закрыл глаза ладонями, словно желая заслониться от ужасного зрелища.
- Я видел его лицо!
- Да хватит! Ты ведешь себя, как какая-нибудь глупая горничная, наступившая на крысу, - отчитал его Дагнарус.
Он крепко стиснул руку друга.
- Зажми голову между ног. Станет легче. Как жаль, что я не понимаю языка эльфов, - завистливо добавил он. - Что там происходило? О чем они говорили?
- Не знаю, - пробубнил Гарет. - Мне что-то плохо.
- Рассказывай, черт тебя дери! - Дагнарус встряхнул Гарета, заставив того поднять голову. - Расскажи, о чем они говорили.
Лицо принца было бледным, взгляд его зеленых пылающих глаз обжигал Гарета - обжигал, заставляя забыть о тошноте, обо всем ужасе случившегося.
- Давай, рассказывай, Меченый, - потребовал Дагнарус.
Его твердый голос подействовал на Гарета успокаивающе. Мальчик, как всегда, повиновался.
- Речь шла о Камне Владычества, - дрожащим голосом начал он. - Наверное, Божественный хотел заполучить камень сам. А тот эльф - это был Защитник Божественного. Он считает, что камень должен принадлежать ему. Мабретон сказал, что камень принадлежит Божественному и тогда... тогда...
Гарет широко открыл рот, хватая воздух.
- Значит, Сильвит служит Защитнику, - пробормотал Дагнарус.
- Ваш отец рассвирепеет, когда узнает об этом, - заметил Гарет. - Он-то считает, что Камень Владычества должен принести мир. А вместо этого...
- Мой отец никогда об этом не узнает, - твердо сказал Дагнарус. - Ты никогда и никому не расскажешь о том, что мы сегодня видели. Если ты все же проболтаешься, Меченый, - принц умолк, мысленно изобретая самую жуткую угрозу, - если ты кому-нибудь скажешь, я выкину тебя вон. Я скажу, что ты обворовывал меня. Я добьюсь, чтобы и твоих родителей выгнали из дворца. Твоя семья разорится, и все вы станете нищими. Ты будешь попрошайничать на улицах!
Гарет во все глаза смотрел на принца, онемев от ужаса.
- Я это сделаю! - тон Дагнаруса не оставлял сомнений. - Ты знаешь, я это смогу. Ты знаешь, я могу что угодно. Обещай мне, Меченый. Обещай, что ты никогда и никому не расскажешь о том, что мы сегодня видели.
- Но того эльфа убили...
- Нас это не касается. Обещай мне, Меченый! Обещай!
- Я обещаю, - окончательно отупев, произнес Гарет.
- Вот и молодец, - Дагнарус потрепал его по плечу, словно приласкал послушную собаку. - Молодец. Эта новость слишком сильно задела бы и встревожила моего отца. Ты же не хочешь этого, правда?
Гарет покачал головой. Он достаточно хорошо знал, что Дагнарус меньше всего думает о душевном спокойствии своего отца. Здесь было что-то еще; нечто, чего Гарет не понимал или предпочитал не понимать.
- Как нам теперь относиться к Сильвиту? - с несчастным видом спросил Гарет. - Как я теперь позволю ему притронуться ко мне после... после этого?
- Не будь глупеньким! - недовольно бросил ему принц. - Аргот убил сотни людей, и тебя не пугает, если он притрагивается к тебе.
- Это не одно и то же, - возразил Гарет. - Он убивал людей на войне.
- А это и есть война, Меченый. Просто другая война. Война методами эльфов. Пошли. Мы и так запоздали. Даннер будет ломать голову и думать, что же с нами случилось.
- Почему ты так пристально смотришь на меня, Гарет? - спросил Сильвит, подавая мальчикам их обычный ужин - жаркое из кролика и хлеб. - Тебе сегодня что-то не нравится в моем лице?
Дагнарус под столом пихнул Гарета ногой.
Гарет опустил голову и уставился в тарелку, на жаркое из кролика, которое просто не мог съесть. Ему было не совладать с собой. Он ведь видел, как Сильвит хладнокровно убил своего соплеменника. Пусть он и эльф, думал Гарет, должны же у него после такого зверского поступка проявиться хоть какие-то чувства. Однако Сильвит был, как всегда, спокоен и невозмутим. Дагнарус сердито смотрел на друга, напоминая ему о данном обещании. Гарет заявил, что ему нездоровится и раньше обычного отправился спать.
Но уснуть он не мог. Сквозь закрытые веки перед ним вставало лицо умирающего эльфа. Он видел лицо Сильвита, остававшееся бесстрастным и равнодушным, когда он вонзал нож в спину Мабретона. За стеной, в спальне Дагнаруса, слышался спокойный мелодичный голос Сильвита. Эльф разговаривал с принцем, укладывая его спать.
Дрожа в темноте, Гарет желал, чтобы голоса поскорее умолкли. Потом он вдруг понял: если голоса стихнут, он останется совершенно один, наедине с призрачным лицом мертвого эльфа. Гарет выполз из постели и прислонился к двери. Войти в спальню принца ему было нельзя; это могло вызвать недовольство Дагнаруса, а то и рассердить его. Но Гарет ощущал потребность держаться как можно ближе к живым, чтобы не допустить сюда мертвецов.
Принц уже лежал в постели, и Сильвит, прежде чем покинуть его, говорил о всяких мелочах. Так он делал всегда. Но вот эльф взял подсвечник с горящей свечой, собираясь уйти. Гарет видел пробивавшуюся из-под двери полоску света.
- Я могу быть чем-нибудь еще полезен вашему высочеству? - задал Сильвит свой обычный вопрос.
- Я слышал, что господин Мабретон покинул двор. Разве его отъезд не выглядит довольно странным и неожиданным? - спросил Дагнарус.
Безрассудная храбрость принца заставила Гарета вздрогнуть. Он чуть приоткрыл дверь, опасаясь, что Сильвит, уже совершивший сегодня одно убийство, вдруг решит расправиться и с принцем.
Сильвит ответил не сразу. Он внимательно посмотрел на Дагнаруса. Тот выдержал взгляд эльфа и столь же внимательно поглядел на него.
- Не вполне неожиданным, - сказал, нарушив тягостное молчание Сильвит. - Ему было дано выбирать, и он свой выбор сделал.
Эльф еще помолчал, затем сказал:
- Меня удивило, почему за ужином Гарет смотрел на меня так, будто я собирался проглотить его. Вы никак оба видели, что произошло?
Дагнарус кивнул. Гарет зажмурил глаза, опасаясь худшего.
Сильвит все так же ровно держал подсвечник. Пламя свечи не колыхнулось.
- Вы поняли смысл того, что видели, ваше высочество?
- Не совсем, - признался Дагнарус. - Меченый не слишком хорошо знает ваш язык. Я в общем разобрался, что Защитник хотел взять Камень Владычества себе, а этот Мабретон - себе. Но почему ему непременно нужно было умереть? Почему он не отступил, как того требовал Защитник? И почему Защитник не дал ему уйти?
- Если бы господин Мабретон покинул дворец без предназначенной эльфам части Камня Владычества, он не выполнил бы свой долг перед Божественным. Как у нас говорят, он потерял бы лицо. Ему бы пришлось вернуться на родину обесчещенным. А чтобы восстановить честь, Мабретон и его Дом должны были бы объявить войну Защитнику и его Дому. Божественный, дабы отомстить за оскорбление, нанесенное его служителю Мабретону, был бы вынужден выступить против Защитника. И тогда эльфы оказались бы ввергнутыми в пучину междоусобной войны. Вполне вероятно, что из-за существования Порталов в эту войну оказался бы втянутым и Виннингэль. В междоусобной войне не бывает победителей, ваше высочество. Я даже не рискую сказать, сколько жизней было бы загублено понапрасну.
- Мой отец думал, что Камень Владычества принесет мир всему Лёрему, - сказал Дагнарус. - Но один эльф уже погиб из-за этого камня.
- Ваше высочество, камень уже принес мир. Войну удалось предотвратить. Мир будет сохраняться и дальше. Смерть одного эльфа спасла многие жизни. Дух господина Мабретона поймет это, когда соединится с предками. Вы собираетесь рассказать об этом королю?
Сильвит спросил об этом как бы невзначай, либо уверенный в ответе, либо готовый к любым случайностям.
Дагнарус покачал головой.
- Нет. Я велел и Меченому не болтать. Что бы вы, эльфы, ни говорили, мой отец все равно не поймет. Он лишь здорово расстроится. Он и так уже сердит на Почтенных Магов. Отец сказал: если из-за камня и дальше будут происходить разные неприятности и начнется раскол, он запрет Камень Владычества понадежнее и не станет ничего с ним делать. А это было бы жаль, - тихо признался Дагнарус. - Ты-то сам видел Камень Владычества?
- Нет, ваше высочество. Меня не удостоили такой чести, - ответил Сильвит.
- Я видел.
Гарет внимательно слушал. Ему принц ничего об этом не говорил. Дагнарус вообще никому об этом не сказал.
- Когда мы готовились к церемонии, отец разрешил мне подержать камень. И знаешь, Сильвит, я почувствовал силу, которая таится внутри камня. У меня по коже мурашки побежали. Знаешь, как бывает, когда где-то близко ударит молния. Волосы зашевелились на руках и на теле. Это было и страшно, и удивительно.
- Вы ощутили силу и могущество богов, ваше высочество, - сказал Сильвит.
- Да, я знаю. Такую силу нельзя тратить понапрасну. Сильвит, а что эльфы будут делать со своей частью камня?
- Защитник возьмет себе ее и будет хранить во имя Божественного. Защитник изберет Владык, которые также станут действовать во имя Божественного, чтобы эльфы пребывали в безопасности. Наши Владыки будут действовать рука об руку с вашими, ваше высочество, во имя блага двух великих народов.
- А как ты думаешь, что орки и дворфы сделают со своими частями камня? - поинтересовался Дагнарус.
- Не имею ни малейшего представления, ваше высочество, - с оттенком пренебрежения в голосе ответил эльф. - В любом случае, как мне думается, для нас это не будет особо важным.
- Спрошу у Даннера, - решил Дагнарус. Зевая, он откинулся на мягкие подушки. - А теперь я хочу спать.
- Спокойной ночи, ваше высочество, - поклонился принцу Сильвит.
Он подошел к двери. Вместе с ним переместился круг света.
- Сильвит, - окликнул его принц, когда эльф уже взялся за ручку двери.
- Да, ваше высочество?
- Мой брат унаследует эту силу, так? Ведь нашу часть Камня Владычества отдадут ему.
- Да, ваше высочество. Когда он станет королем.
Сильвит ожидал от Дагнаруса еще каких-то слов, но принц молчал. Думая, что его подопечный заснул, Сильвит вышел из спальни и осторожно закрыл дверь, оставив принца в темноте.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Трейси Хикмен

Дагнарус вздохнул; то был вздох глубокой досады и глубокой тоски.
Как только эльф унес свечу, в спальню проник лунный свет. Он пробивался сквозь окно, подобно призраку солнца. Гарет, подглядывая в дверь, видел, что принц лежит на спине, заложив за голову руки, и хмуро смотрит в темноту, прорезанную лунными лучами.
Гарет тихонько вернулся в постель, искренне сожалея, что ему довелось услышать этот вздох. Мальчик лег, боясь закрыть глаза. Ему казалось: стоит это сделать, как он опять увидит лицо убитого эльфа.
Но господин Мабретон, должно быть, уже ушел к своим предкам. Наверное, он получил награду за исполненный долг, поскольку Гарет больше никогда не видел его лица.

Глава 12
Кладезь Тьмы

На следующий день Эваристо не мог понять, что творится с его учеником. Обычно бодрый и прилежный в учебе, Гарет был молчалив и задумчив. Он все время поглядывал на дверь. Когда Эваристо предложил тему сегодняшнего занятия - традиция почитания предков у эльфов, - Гарет отчаянно замотал головой и отказался раскрыть книгу.
Наконец, Эваристо решил, что Гарет просто завидует вниманию, изливавшемуся в эти дни на Дагнаруса. Принца в классной комнате, разумеется, не было. Он отправился кормить и поить свою лошадь. Даннер рассказал принцу, что когда воин сам кормит и поит своего коня, а не поручает эту черную работу конюхам, между лошадью и хозяином возникает сильная привязанность и доверие.
Ничего удивительного, думал Эваристо, что мальчик чувствует себя покинутым. Он знал родителей Гарета и понимал, что мальчик был одинок с самого раннего детства. Чувство заброшенности лишь усугубляет зависть, тем более сейчас, когда в замке царит предпраздничная суматоха, когда все бурлит ожиданием и волнением, когда сюда съезжаются знатные люди со всего Лёрема и в их честь каждый вечер устраиваются все новые торжества.
Возможно, мальчик испытывает не только зависть, но и находится в подавленном состоянии. Главная церемония состоится через шесть дней. Эваристо мечтал о том дне, когда все это останется позади, и жизнь вернется в нормальное русло. Сейчас же он пытался что-нибудь придумать, желая вернуть внимание ученика.
- Гарет, - обратился к нему Эваристо и с немалым удивлением увидел, как мальчик подскочил на стуле.
- Да, учитель, - поднял бледное лицо Гарет.
- Давай сегодня позабудем об уроках. - Эваристо с шумом захлопнул книгу и отпихнул ее на середину стола. - Вокруг так много всего, что отвлекает внимание. Мы с тобой оба слишком рассеяны.
- Простите меня, учитель, - сказал Гарет. - Это просто...
Он колебался, недоверчиво глядя на Эваристо.
- Просто что, Гарет?
- Ничего, - глубоко вздохнул мальчик.
Эваристо ждал, но Гарет молчал.
Учитель подумал, что было бы неплохо поговорить с ним о предмете его волнений. Но для этого нужно выбрать подходящее время. Насильно откровенничать мальчик не станет. Если учитель будет настаивать, Гарет лишь возненавидит его.
- А не хотел бы ты провести это утро в Королевской библиотеке? - спросил Эваристо.
- А можно, учитель?
- Конечно, можно, - ответил Эваристо, радуясь успеху своего предложения.
На щеки Гарета вернулся румянец, глаза заблестели. Он проворно вскочил на ноги.
- Мы пойдем прямо сейчас?
- Да, прямо сейчас.
Они покинули классную комнату и пошли по дворцовым коридорам.
Обычно пустынные, нынче коридоры были заполнены слугами, телохранителями, портнихами, поварами, писцами и секретарями. Иногда встречались и знатные особы, отрешенно взиравшие на всю эту суету.
- Ты знаешь, что в библиотеке существуют правила, обязательные для всех? - спросил Эваристо.
- Я знаю, учитель, - ответил Гарет, пытаясь держаться с достоинством, отвечающим происходящему вокруг.
- В Королевской библиотеке нельзя разговаривать, - продолжал Эваристо. - Это - самое главное правило, и за его нарушение тебя немедленно выпроводят. Если ты хочешь о чем-то спросить или что-то узнать, ты должен подойти к главному библиотекарю и написать свой вопрос или просьбу на доске, специально поставленной для подобных целей. На ней же библиотекарь напишет ответ.
Эваристо нахмурил брови.
- Среди новичков распространена такая шутка: подкрасться к библиотекарю и написать на доске «Пожар!». Я верю, что тебя не подбить на подобные глупости.
- Нет, учитель, ни за что, - ответил потрясенный Гарет.
- Хорошо, - одобрительно кивнул Эваристо. - Главный библиотекарь знает местонахождение и содержание каждой книги. Такова его работа. Книги располагаются не просто так, а в соответствии с определенным порядком и логикой, хотя поначалу ты можешь этого и не заметить. Например, ты можешь ожидать, что найдешь книгу по строительству кораблей в разделе, посвященном оркам. Однако такие книги имеют свой собственный раздел. Но если, допустим, в книге о суевериях орков есть глава о постройке судов, ты найдешь такую книгу в другом месте. Если же книга написана не на нашем, а на оркском языке, она будет находиться в своей части библиотеки.
Увидев, что Гарет опешил, придавленный грузом обрушившихся на него сведений, Эваристо, положил руку ему на плечо.
- Не волнуйся. Я знаю, поначалу все это кажется таким запутанным, но вскоре ты привыкнешь и освоишься в библиотеке. А сегодня походи по залам, познакомься с ними. Будь внимателен, чтобы не помешать никому из читателей. Правда, не думаю, что сегодня в Королевской библиотеке их будет много. Все готовятся к церемонии. Если тебя заинтересует какая-то книга и тебе захочется ее почитать, осторожно сними книгу с полки, а на ее место положи деревянную закладку, чтобы потом не искать, где стояла книга. Стопки таких закладок в каждом зале. Книгу сначала нужно отнести к главному библиотекарю, чтобы он увидел ее название. Тогда он будет знать, кто ее читает. Это необходимо на случай, если та же книга и в то же самое время понадобится другому читателю.
В Королевской библиотеке было совершенно пусто. В ней не оказалось даже Даннера. Главный библиотекарь сидел на своем подиуме. Рядом с ним стояла большая грифельная доска. Библиотекарь хмуро взглянул на мальчика. Эваристо тут же написал на доске: «Ученик». Библиотекарь, низенький, щупленький человечек с непропорционально большой головой, в которой, несомненно, умещались все знания мира, небрежно кивнул и вновь углубился в чтение.
Эваристо выбрал для себя какую-то книгу, предоставив Гарету с благоговейным замиранием сердца осматриваться вокруг.
Умиротворенность и спокойствие залов были подобны бальзаму для взбудораженной души мальчика. Сам воздух, пропитанный запахом кожи, пергамента и чернил, казалось, был насыщен знаниями. Уже одно только пребывание в этом удивительном месте делало Гарета умнее; он ощущал, что впитывает мудрость всеми порами своего тела. Справа и слева стояли ряды полок, на которых красовались книги любого вида, размера и содержания, и все это потрясало и ошеломляло мальчика. Полки поднимались выше и выше - до самого потолка, а потолки в библиотеке были невероятно высокими. Рядом с полками он увидел украшенную резьбой деревянную стремянку, которая передвигалась по полу на щедро смазанных и потому бесшумных колесиках, позволяя усердному читателю доставать самые верхние книги.
Гарет не знал, с чего начать. Чувствуя на себе недоверчивый взгляд главного библиотекаря, мальчик обошел первый ряд полок, читая названия книг на корешках их кожаных переплетов. Он так волновался, что поначалу даже не понимал смысла надписей. Но постепенно Гарет успокоился, и смысл названий прояснился. Оказалось, что он стоит возле полок, где были собраны книги на языке дворфов. Мальчик немного знал этот язык. Он сумел прочесть и понять заглавия некоторых книг, но далеко не всех.
Гарету пришло в голову найти книгу о лошадях. Тогда он сможет узнать что-то интересное, а потом удивить и потрясти Дагнаруса своими знаниями. Гарет начал усердно искать такую книгу. В языке дворфов вместо одного слова «лошадь» было великое множество слов, однако на корешках он не встретил ни одного из них. Похоже, все собранные здесь книги были про железо - это слово часто попадалось ему в названиях. Потом он сообразил: наверное, книги о лошадях находятся где-то в другом месте.
Гарет, естественно, мог бы обратиться к библиотекарю. Однако всякий раз, когда мальчик оглядывался в сторону подиума, он замечал, как главный библиотекарь крайне неодобрительно косится на него. Щуплый человечек словно ожидал, что Гарет непременно подкрадется и напишет на доске: «Пожар!» Мальчик смотрел на голову библиотекаря, напоминавшую луковицу, и не осмеливался подойти к этому сердитому человеку. Гарет решил самостоятельно найти раздел, посвященный лошадям. Логика подсказывала ему, что такой раздел должен обязательно иметься среди книг дворфов. Гарет прошел вдоль одного прохода, завернул в другой, но так ничего и не нашел.
Собрание книг дворфов продолжалось и в соседнем зале. И откуда такое количество книг у расы, где лишь немногие умели читать! Потом Гарет обнаружил выход в соседний зал и радостно ускользнул туда, довольный, что избавился от буравящего взгляда главного библиотекаря.
В этом зале были одни только полки с книгами, и ни единого стола. Все столы для читателей находились в главном зале, чтобы библиотекарю было удобнее следить за посетителями. Гарет прошел все полки с книгами дворфов, но так и не нашел книг о лошадях. Наверное, если бы он смотрел повнимательнее и не боялся снимать книги с полок, ему бы повезло больше. В следующий раз он спросит у Эваристо. На сегодня ему хватало возможности бродить среди этих книжных гор, любуясь их видом, как скупец заворожено глядит на свое золото.
Гарет не замечал времени. Он переходил из зала в зал, заложив руки за спину, и смотрел на заголовки книг, находившихся на уровне его глаз. Мальчик мысленно отмечал книги, которые он обязательно прочитает в следующий раз. Список рос, пока Гарет не сообразил, что для прочтения всех понравившихся ему книг понадобятся многие годы.
Войдя в очередной зал, Гарет ощутил, как заколотилось сердце: здесь находились книги по магии. Не сборники заклинаний, нет, - такие сборники держали в Храме Магов. В Королевской же библиотеке были собраны ученые трактаты, посвященные различным видам магии всех рас. В этих книгах говорилось о природе магии, магических обрядах и об их особенностях у разных народов.
Гарет подумал: еще каких-нибудь два года, и он будет приходить сюда готовиться к занятиям. Мальчик представил, как он быстро находит нужную книгу, снимает ее с полки и несет показывать главному библиотекарю, который искренне удивляется широте интересов юного ученого.
Гарет бродил между полками, продолжая вдохновенно фантазировать. Но, в конце концов, даже самые сладостные фантазии иссякают. Мальчик почувствовал, что устал. От долгого хождения с запрокинутой головой (Гарет старался прочитать еще и заглавия книг на верхних рядах) у него затекла и начала болеть шея, а глаза застлала туманная пелена. Пора было возвращаться к Эваристо. И тут Гарет с огорчением подумал: а ведь он еще так ни дотронулся ни до одной из книг.
Мальчик дошел до конца прохода. Там, в темном углу, на самой нижней полке, лежала тоненькая книжка в простом переплете. Переплет густо покрывала пыль. Поскольку эта книжка была последней в ряду, она не стояла, а лежала на боку. Дешевый переплет свидетельствовал о том, что книга, скорее всего, скучная и пустая. И неудивительно, что ее давно не брали в руки и никто даже не потрудился поставить ее вертикально. Но зато эту книгу Гарет мог без опаски взять и раскрыть. И не надо отмечать деревянной закладкой ее местоположение. И не надо нести и показывать ее главному библиотекарю. Гарет взял книжку, сдул пыль, чихнул, потом уселся со скрещенными ногами прямо на полу, с радостью давая отдых ногам. И раскрыл книжку.
Но мальчика ждало разочарование. Книга была написана на эльдерском языке - языке Виннингэля, однако с таким же успехом она могла бы быть написана на одном из наречий эльфов. Гарет все равно почти ничего не понимал. Похоже, в книге говорилось о пустом пространстве, смерти и магии. Это он еще кое-как понял, но каким образом каждое из этих понятий соотносилось с другими, было выше уровня понимания Гарета. Наполненная множеством длинных слов, книжка показалась ему невероятно скучной. В ней была только одна картинка: четыре символа, обозначающие природные стихии. Их Гарет узнал сразу, поскольку эти символы встречались очень часто и в самых разных местах. Их можно было видеть на тканях и вышивках, по краям шпалер в виде бордюра. Часто ими украшали фасады домов, поскольку существовало поверье, что они приносят счастье.
Обычно эти символы располагались в линию. Пустой кружок символизировал Огонь, кружок с точкой в центре - Воздух, кружок с горизонтальной чертой обозначал Воду, а кружок с крестом внутри - Землю. В книжке, которую держал Гарет, кружки изображались друг против друга. Так, Огонь находился напротив Воды, Воздух - напротив Земли. В самом центре находился еще один кружок - настолько темный, что его можно было принять за дырку в странице. Этот кружок назывался Пустотой... Автор продолжал свои рассуждения о смерти, крови и душе и о том, как сила природных стихий должна пройти через Пустоту. Зачем - тут Гарет уже и вовсе ничего не мог понять.
Мальчик знал о Пустоте совсем немного. Собственно, он знал лишь то, что взрослые говорили о ней так же, как говорят об интимных отношениях между мужчиной и женщиной - шепотом, и всегда недовольно хмурились, если это слово произносилось в его присутствии. Пустота была чем-то очень греховным и имела какое-то отношение к магии и смерти. Вот и все, что было известно о ней Гарету.
Но мальчик и не стремился узнать больше. Само упоминание о смерти вновь со всей силой пробудило в нем ужас вчерашнего дня, позабытый в благотворной обстановке библиотеки. И когда над Гаретом нависла тень, мальчик вздрогнул и понял: убитый эльф явился с требованием, чтобы он разоблачил убийцу. Но это был не эльф, а всего-навсего Эваристо, отправившийся на поиски мальчика.
Гарет вернул книжку на полку и поставил ее прямо. Пусть себе стоит, хотя, по его мнению, книжка этого не заслуживала.
- Нам пора, - едва слышно произнес Эваристо.
Гарет кивнул; он проголодался и был не прочь пообедать. Но когда они покидали библиотеку, мальчику стало грустно, и он с тоской оглянулся назад. В коридорах их обоих вновь окружила шумная толпа людей. Гарету было жаль уходить из царства покоя и уединения.
- Тебе понравилось? - спросил Эваристо.
- Ох, учитель! - только и мог произнести Гарет.
«Понравилось» казалось ему слишком грубым и неподходящим словом.
- Когда мы снова сможем туда пойти?
- Полагаю, мы можем бывать там раз в неделю, - ответил Эваристо.
Заметив унылый взгляд ученика, он добавил:
- В течение недели мы будем составлять список твоих вопросов и приходить в библиотеку в поисках ответов. Я помогу тебе находить нужные книги. Кстати, а что это за книжку ты листал в разделе магии?
- Не знаю, - уклончиво ответил Гарет.
Ему не хотелось говорить об этой книге; он жалел, что вообще снял ее с полки. Гарету казалось, что его руки перемазаны пылью, что пыль с книги прилипла к пальцам...
- Слова еще я мог прочитать, а смысла не понял.
- О, я помню, какую досаду испытываешь при этом. В твоем возрасте я читал столько же, сколько читают взрослые. Однако для взрослых прочитанное что-то значило, а для меня - вообще ничего. Просто читать книги - это слишком мало, Гарет. Знания приходят с опытом и с возрастом. Наберись терпения. Постепенно ты станешь образованным человеком, быть может, даже очень образованным. А пока наслаждайся беззаботностью детства.
Гарет улыбнулся с оттенком грусти и сказал:
- Да, учитель.

Глава 13
Разделение Камня Владычества

Его называли Капитаном-над-Капитанами. Он был верховным правителем орков - их государственным и духовным предводителем одновременно. Он был стар; корабельные колокола, отбивавшее время, на протяжении его жизни звонили столько раз, что он потерял счет их ударам.
Но возраст не имел для орков никакого значения. Только люди и эльфы имели дурную привычку измерять свои годы подобно тому, как орки веревкой с узлами измеряют длину разных предметов. Такое беспокойство из-за прожитых лет орки считали полнейшей чепухой. Стадии жизни были для них несравненно важнее повторяющихся восходов и закатов солнца. Рождение, вхождение в зрелость, брачный возраст, детородный возраст и, наконец, возраст мудрости - возраст передачи накопленного опыта. Только эти узлы на канате жизни имели смысл.
Кое-кто из людей ошибочно думает, что орки не старятся, поскольку никто не видел старого, слабого и дряхлого орка, выжившего из ума. На самом деле, орки живут и умирают, как и все другие расы. Просто когда орк чувствует, что к нему подкрадывается старческая немощь, он строит плот, прощается с родными и друзьями и отправляется в свое последнее великое плавание. Так же поступают и женщины орков.
Тела орков, умерших на море или на суше, привязывают к доскам и отправляют вдаль по волнам. Там, в морских просторах, священные левиафаны позаботятся о том, чтобы орки достигли предназначенного судьбой места. Никого из орков не хоронят в земле, и потому орки предпочитают жить близ моря или, по крайней мере, на берегу большой реки, способной вынести тела их умерших в море.
Капитан-над-Капитанами достиг Возраста Мудрости. В этом возрасте женщины орков уже не способны рожать детей и потому могут выходить в море. В этом возрасте мужчины-орки начинают лысеть и получают право отращивать бороду. У Капитана-над-Капитанами была длинная окладистая борода, достигавшая его массивной груди. Бороду украшали мелкие ракушки и вплетенные в волоски бусины.
Капитан-над-Капитанами прибыл в Виннингэль за принадлежавшей оркам частью Камня Владычества вовсе не потому, что поверил рассказам короля Тамароса о силе и могуществе этого камня. Люди, причем даже самые лучшие из людей - отъявленные лжецы. Просто Капитан заподозрил во всем этом какую-то ловушку.
Скорее всего, люди задумали с помощью этого камешка управлять орками. Капитан прибыл проследить за тем, чтобы ничего подобного не случилось. Он сам примет этот камень, а вместе с камнем и ответственность. Капитан никому не доверил получить камень вместо себя; он и себе-то не слишком доверял. Поэтому он строго-настрого приказал своей подруге: если вдруг он поведет себя странно и необъяснимо, она должна будет изо всех сил ударить его по голове и отправить в последнее плавание. Камень в таком случае отправится вместе с ним.
Ввиду чрезвычайности ситуации, Капитан решил воспользоваться Порталом, чего обычно не делал. Разумеется, для него было бы куда предпочтительнее доплыть до Виннингэля на своем корабле, но при всей быстроходности судна он все равно бы не поспел к сроку. Путешествие через Портал показалось ему перемещением по длинному тюремному коридору. Глаза не видели привычных водных просторов, отчего Капитану было неуютно. Он и его матросы так торопились, что весь путь среди серых камней (которые и камнями-то не были) они проделали бегом.
Когда Капитан достиг другого конца Портала, он обливался потом и тяжело дышал. И дело было не в быстром беге - он легко бы пробежал и вдвое большее расстояние, даже не сбившись с дыхания. Просто капитаном вдруг овладело ужасное ощущение, что Портал вот-вот сомкнется и проглотит его. Такая картина возникла перед его мысленным взором потому, что однажды он видел, как змея проглотила крысу прямо живьем. Матросы были не в лучшем состоянии. К моменту прибытия в Виннингэль они от страха едва стояли на ногах.
К счастью, знамения для этого путешествия были благоприятными: в тот день, когда орки получили известие о Камне Владычества, священная гора выбросила вверх облака пара. Длинные стаи пеликанов, летящих к северу, еще более убедили оркского ведуна, что Капитану следует отправиться в столицу людей. Видя, что матросы упали духом, Капитан напомнил им о благоприятных знамениях. Настроение матросов улучшилось еще и после стычки с людьми по поводу платы за Портал. Капитан заявил стражникам, что платить пошлину не собирается, поскольку никогда не платил пошлин, и никакой человек не заставит его это сделать.
Человеческие солдаты нашли способ уладить конфликт. Плату отнесли на счет казны короля Тамароса. Солдаты проводили Капитана до дворца.
- Капитан-над-Капитанами, - произнес король Тамарос, в качестве приветствия уперев руки в бока и сделав короткий резкий кивок, как это было принято у орков. - Добро пожаловать в Виннингэль. Своим присутствием вы оказываете нам большую честь.
Капитан также упер в бока руки и кивнул.
Орки считают человеческую привычку обмениваться рукопожатием оскорбительной. Орки прикасаются друг к другу только в моменты страсти (да и то лишь после брачной церемонии) или качая ребенка (и то пока он не подрастет и не начнет ходить). Прикосновения допускаются, когда приходится помогать раненому орку или сражаться с достойным противником (недостойных противников убивают оружием). Задушить противника голыми руками - значит оказать ему немалую честь, чего жертва, к сожалению, зачастую просто не понимает.
Король Тамарос представил Капитану Защитника Божественного, который прибыл получить часть Камня Владычества во имя Божественного. Он также представил Предводителя Предводителей кланов - верховного правителя дворфов, которого все-таки удалось отыскать и убедить присутствовать на церемонии.
Капитан слегка кивнул эльфу. Дворфу он не только кивнул, но и широко улыбнулся. Орки уважали дворфов, считая их единственной расой, достойной жить в одном мире с орками. Эльфы и люди рассматривались орками в основном как источники доходов. В общем же и тех, и других орки считали низшими расами, которые со временем вымрут, и не потому, что орки на них нападут, а в результате их же собственной глупости.
- А это - мои сыновья: кронпринц Хельмос и принц Дагнарус.
Капитан не кивнул. Он посмотрел на кронпринца с сожалением и даже с оттенком раздражения.
- Знамение относительно твоего старшего сына было очень плохим - море запылало огнем, - заявил Капитан. - Однако ты все-таки решил сделать этого человека Владыкой - одним из твоих наиболее могущественных воинов. А теперь его именуют Владыкой Скорбей. У людей всегда так, - покачал головой Капитан.
Похоже, на короля Тамароса внезапно напала глухота, ибо этих слов он вроде бы и не расслышал.
- Орки не знают ни скорбей, ни печалей, - уже громче продолжал Капитан. - Все эти печали просто сворачиваются в клубок и скулят, словно псы, когда боги наносят тебе удар. Куда лучше твердо встать на ноги, пригрозить в ответ кулаком и продолжать сражение с жизнью. - Капитан ударил себя в грудь. - У нас, орков, такого неудачливого воина, как твой Хельмос, племя отправило бы на поиски более благоприятного знамения.
Чувствуя, что больше прикидываться глухим не удастся, Тамарос попытался возразить:
- У принца Хельмоса есть корни, - сказал король. - И его корни - здесь, на родине.
- Корни? - хмыкнул Капитан. - У орков нет корней, и у людей - тоже. Корни есть у деревьев. А у нас и у вас есть ноги, и они даны не просто так; они даны, чтобы делать выбор. У дерева выбора нет. Оно вынуждено расти там, где упало семя. Теперь представь, что будет, если дереву придется расти в тени другого, более крупного и сильного дерева? Ему никуда не уйти. Представь, что дереву не дотянуться до воды. Дерево обречено. У него нет ног, чтобы пойти и поискать себе место получше. А вы, люди, говорите о «корнях» как о чем-то хорошем и ценном. Мы, орки, не такие, да и дворфы тоже, - продолжал Капитан, улыбнувшись Даннеру. - Если в одном месте жить стало плохо, сворачивай лагерь и отправляйся куда-нибудь еще. Где-то и солнца побольше, и воды. Надо лишь найти такое место.
- Возможно, - дипломатично ответил король Тамарос. - Но у кронпринца есть долг перед своим народом. Ему предстоит стать королем.
- Чушь китовая все это! - возразил Капитан. - Пусть кто-нибудь другой будет королем. Люди всегда хотят быть королями. Вот и пусть королем станет тот, кто без этого жить не может. Например, твой малолетний принц. Ты же хочешь стать королем, так оно? - обратился Капитан к Дагнарусу. - И никаких скорбей.
Верховный правитель орков рассуждал по-своему. То, что он сказал, собравшиеся знали и сами, однако столь откровенные слова подняли в них волну недовольства. Король Тамарос нахмурился, лицо его посуровело. Высокий гость зашел слишком далеко.
- Капитан, принц Дагнарус прекрасно понимает свое положение младшего сына, - с упреком в голосе произнес король. - Он знает, что в один прекрасный день его старший брат станет королем, и полностью поддерживает Хельмоса.
Принц Дагнарус стоял, опустив голову и потупив глаза - так, как полагалось себя держать человеческим детям.
- Капитан, я и в самом деле не хочу быть королем. Ведь для этого с моим братом должно случиться что-то плохое, а это было бы ужасно. Боги наказали бы меня за такое греховное желание.
Но Капитан не поймался на гладкие слова мальчишки. Он-то видел блеск в зеленых глазах принца. Вранье, кругом вранье, и все прекрасно об этом знают. Люди врали постоянно: друг другу и, что гораздо хуже, - самим себе. Орки никогда не врут. Их слова всегда правдивы, по крайней мере, на данный момент. Если обстоятельства изменятся, может появиться новая правда, и тогда окажется, что старая была враньем. Но орки понимают разницу, и не их вина, если другие этой разницы не замечают.
Капитан оглядел помещение, не имевшее окон. Отсюда нельзя было увидеть того, что происходило за стенами, и потому Капитан уже начинал чувствовать себя как в клетке. Ночью прилив достигнет максимальной высоты. Хорошее время, чтобы отправиться в обратный путь. Надо использовать момент.
- А теперь давайте мне мою долю камешка, - сказал Капитан. - Скажете мне, что с ним делать на тот случай, если я решу с ним что-нибудь делать, а не просто выкину рыбам. И я отправлюсь обратно. Мы уйдем с ночным приливом.
И опять его слова почему-то не понравились людям. Люди крайне рассердились. Они не могут просто так отдать ему Камень Владычества. Это ведь Камень Владычества, а не просто «камешек». И как понимать его слова «выкину рыбам»? Речь идет о священном сокровище! Капитан наверняка знает о его ценности.
- Откуда мне знать? Я еще даже не видел вашего камня, - заявил Капитан, тоже начиная сердиться. - Кусок этого камня принадлежит оркам, правильно? Ваш посланник говорил так. Боги дали камень людям, чтобы те передали часть его оркам. А орки могут делать с камнем все, что сочтут нужным. Если они решать выбросить камень в океан или швырнуть его жерло священной горы, значит так тому и быть. Поэтому, король Тамарос, если камень наш, то давай его без лишних разговоров.
Дворфы смеялись. Даннер перевел слова орка Предводителю Предводителей. Главный среди эльфов, которого звали Защитник, стоял молча и отрешенно. Судя по лицу, ему было скучно. Министры и прочая мелкая человеческая рыбешка вертелись вокруг Капитана, болтая о чем-то без умолку. Он не обращал внимания на всю эту мелюзгу. Взгляд орка оставался сосредоточенным на короле Тамаросе.
- Капитан, - обратился к нему король, силясь не потерять терпение. - Действительно, часть Камня Владычества принадлежит оркам. Когда вы увидите камень и коснетесь его, вы ощутите его магическую силу и поймете, каким образом он сможет служить на благо вашего народа. Но поскольку это дар богов, мы должны возблагодарить их, устроив торжественную церемонию и вознеся наши молитвы. Точно так же и вы сами, прежде чем поднять паруса, желаете убедиться, что боги даруют вам успешное плавание и хороший улов.
Эти слова подействовали на Капитана. Он и раньше слышал, что король Тамарос - мудрый человек, но убедился в этом только сейчас. Орка удивило, что Тамарос знает об их молитвах перед выходом в море и, похоже, относится к этому с уважением. Капитана удивило и другое: слова короля не были обычной пустой болтовней людей, а имели смысл.
- Идет, - охотно согласился Капитан. - И когда же эта церемония?
- Она состоится завтра, - ответил король Тамарос. - В Храме.
Капитан нахмурился. Значит, он пропустит ночной прилив; но, похоже, придется все-таки остаться. Ладно, за одним приливом всегда следует другой, и тот будет не хуже.
- Я туда приду, - сказал Капитан, - но при условии, что знамения будут благоприятными. Если же нет, - он пожал плечами, - меня там не будет. А теперь пора хорошенько набить желудок.
И вновь по человеческому морю побежала рябь. У всех, кроме дворфов, вытянулись лица. Дворфы посмеивались в бороды. Эльф наконец-то позволил себе улыбнуться.
- Пока еще не время, - начал было король Тамарос.
- Да ну вас!
С Капитана было довольно.
Тупость людей почти доконала его, и он не собирался помирать с голоду, препираясь с ними. Он повернулся и вышел, намереваясь отправиться в ту часть города, где жили орки. Там его всегда накормят, невзирая на время суток.
На следующее утро, пока Капитан завтракал, поглощая суп из требухи и грызя сухари, он послал за местной ведуньей, желая услышать, каковы сегодня знамения. Ведунья явилась немедленно. Кожа у нее блестела от дождя; дождь лил со вчерашнего вечера и уже буквально затопил Виннингэль.
Орки терпеть не могут церемоний. Поэтому ведунья уселась напротив Капитана, придвинула к себе предложенную ей миску супа и принялась за еду. Она ела с аппетитом, одобрительно чавкая. Затем, отодвинув пустую миску в сторону (это означало, что она сыта и больше есть не будет), ведунья, которую звали Морга, начала толковать знамения.
- Ночью гремел гром, - сказала она. - Это плохой знак. Но лодки, что вышли поутру, вернулись с богатым уловом - четыре полных бочки. Лодки сопровождало четверо дельфинов, и они терлись боками о борта. Альбатрос сделал четыре круга над грот-мачтой. Это все - хорошие знаки.
Капитан кивнул, показывая, что понял смысл.
- И как ты думаешь, ведунья? Надо мне идти на их церемонию? Должен ли я брать часть этого камешка? По правде, не нравится мне тот ночной гром. Да и дождь этот - тоже. Хлещет, словно боги только и делают, что выкачивают воду из трюмов.
- Вот что я тебе скажу, Капитан, - продолжала Морга. - Ты прав: гром с дождем - и вправду дурные знаки. Но поскольку наш улов был сегодня богатым, дурные знаки над нами не властны. Если бы их сила продолжалась, наши сети сегодня оказались бы пустыми. Знамения говорят: тебе нужно пойти на церемонию. Теперь слушай насчет камешка. Как ты сказал, его разделят на четыре части. У нас было четыре дельфина, альбатрос облетел грот-мачту четыре раза и сегодняшний улов составил тоже четыре бочки. Знамения на сейчас, - она сделал упор на этих словах - говорят, что тебе нужно взять четвертую часть их камня.
- На сейчас? - недоверчиво повторил Капитан.
- Капитан, мы должны держать ухо востро, - предостерегла его Морга. - Дождь продолжает лить. Знаки могут перемениться. Надо убедиться, что гром не был для нас опасен.
- Ты права. Пойдешь вместе со мной на церемонию, - сказал Капитан.
- Обязательно, - ответила ведунья.
Как и ожидал Капитан, церемония оказалась длинной и скучной. Мало того, его еще заставили сесть на возвышении вблизи алтаря. Это значило, что сотни людей, собравшихся поглазеть на церемонию, будут таращиться прямо на него. Единственным развлечением для Капитана стала перепалка с человеческим магом, который был главным болтуном на этой церемонии. Они сцепились по поводу того, можно ли позволить ведунье остаться на возвышении и сидеть рядом с Капитаном.
Маг стал говорить, что присутствие ведуньи здесь нежелательно. Она не является знатной гостьей, да и стульев здесь мало. Морга могла бы и постоять, но, оказывается, стоять, когда ихний король сидит, нельзя. Как всегда, полнейшая ерунда. Капитан огляделся по сторонам и заметил стол, возле которого стоял массивный дубовый стул. Поскольку на стуле никто не сидел, Капитан схватил его, протащил по возвышению и с шумом поставил рядом со своим. Потом он махнул ведунье, велев ей садиться.
Маг едва не лишился чувств. Стул принадлежал Высокочтимому Верховному Магу! Никто другой не имел права на нем сидеть! Капитан обязан поставить стул на место!
Капитан рассердился. Стул есть стул - приспособление, на которое опускают зад. Неужели у этого мага какой-то особый зад, требующий особого стула? Или маг считает свой зад лучше зада ведуньи?
Замешательство среди людей вызвало громогласный смех дворфов. Их главный был вынужден даже спуститься с возвышения и спрятаться за ним, а телохранители начали хлопать его по спине, помогая восстановить дыхание. Мальчишка-принц прыснул со смеху, но его нянька из эльфов поглядел на него сурово, и принц спрятал лицо в высоком пышном воротнике.
На возвышение поднялся Высокочтимый Верховный Маг.
- Пусть ведунья останется сидеть на моем стуле, - благожелательным тоном произнес Рейнхольт. - Для меня большая честь предложить ей этот стул. А мне принесут другой.
Глупый конфликт уладили. Распахнулись двери, и зал наполнился придворными и множеством простых людей, допущенных на церемонию. Воздух сразу же стал тяжелым от дурных запахов человеческих тел. Капитан покорился неизбежному, радуясь, что додумался натереть кожу рыбьим жиром и тем самым хоть отчасти перебить человеческое зловоние.
Капитан благополучно продремал все то время, пока читали молитвы и произносили речи. Проснувшись, он сразу же взглянул на ведунью - не появилось ли каких-нибудь важных знамений. Та лишь пожимала плечами, закатывала глаза и качала головой. Знамений не было. Да и услышишь ли голос природных стихий, отгородившись от них толстыми стенами здания? Но вообще для тех, кто умел слушать, голоса стихий звучали очень отчетливо. Вот и сейчас Капитан слышал, как по крыше Храма, словно боевые барабаны, стучат дождевые капли.
Неужели люди и впрямь ждали, что боги на время бросят свои дела и забудут об управлении кораблем мира ради этих длинных и нудных речей? Если ничья рука не будет держать штурвал, корабль может сбиться с курса, пойти ко дну или оказаться выброшенным на скалы. Орки знали, что боги всегда заняты, и уважали их труд. Когда орки обращаются к богам, а это бывает лишь в случаях самой крайней необходимости, они умеют говорить коротко и по существу.
Капитан вновь задремал.
Он проснулся, когда ведунья двинула его локтем под ребра.
Капитан мгновенно стряхнул с себя дрему и выпрямился. Король Тамарос стоял перед алтарем, на котором лежал их драгоценный камешек, накрытый куском пурпурного бархата с золотой каймой. Рядом с отцом стоял этот мальчишка, принц Дагнарус. Король протянул руку и снял бархатный покров.
Капитан был поражен.
Люди называли это «камнем», и их раздражало, когда Капитан позволял себе употребить равнозначное для него по смыслу слово «камешек». Но куда более подходящим словом здесь было бы «драгоценный камень» или «самоцвет». Если бы люди сразу сказали, что дадут ему самоцвет, Капитан отнесся бы ко всей этой церемонии посерьезнее.
Камень Владычества и в самом деле был одним из самых прекрасных самоцветов, какие только Капитану доводилось видеть за свою долгую жизнь. Совершенная бриллиантовая пирамида, на безупречно гладких гранях которой играли маленькие радуги.
Ведунья вздохнула, улыбнулась и кивнула. Пока знамения были благоприятными. Очень даже благоприятными.
Однако дождь не прекращался, и Капитан не терял бдительности.
Король Тамарос держал руку над Камнем Владычества и произносил слова молитвы. Молитва на этот раз была короткой и по существу. Капитану она понравилась.
- Я, Тамарос, король Виннингэльский, призываю богов и прошу их разделить этот Камень Владычества, дабы через его разделение четыре наши расы смогли достичь единства.
Капитан ощущал силу богов, окружавшую короля. От восторга верховный правитель орков даже затаил дыхание. Ведунья почтительно склонила голову. Затем послышался мелодичный звон, будто прозвучали четыре различных по тону колокола. При каждом ударе на поверхности камня появлялась трещина. Пирамида раскрылась, словно лепестки цветка. В свете алтарных свечей сияли четыре остроконечных прозрачных кристалла.
Собравшиеся вздыхали. Находившиеся на возвышении были охвачены благоговейным трепетом, в том числе и эльфы, не пытавшиеся скрыть своего восхищения.

Предыдущая страница 11 Следующая страница


Колодец Тьмы 12

Король Тамарос произнес благодарственную молитву. Капитану она тоже понравилась: никаких лишних слов, отрывающих богов от дела. Король взял с алтаря один кристалл и, подняв его высоко, чтобы всем было видно, звучным голосом возвестил:
- Боги даруют эту часть Камня владычества эльфам, нашим друзьям и братьям.
Тамарос подал кристалл принцу Дагнарусу.
Глаза мальчишки расширились. Он был бледен от торжественности церемонии и груза собственной ответственности. Взяв бриллиант, принц повернулся и, двигаясь медленным, торжественным шагом, подошел к Защитнику Божественного.
Защитник был настолько взволнован, что, расправив свои одеяния, опустился на колени и произнес:
- Во имя Божественного, я, Защитник Божественного, принимаю Камень Владычества. Да возблагодарят наши предки богов за этот дар.
Следующую часть принц поднес дворфам.
Главный дворф не стал опускаться на колени. Дворфы не становятся на колени ни перед кем, даже перед богами. Предводитель дворфов искоса взглянул на кристалл; дворфы с большой осторожностью относятся к чужой магии. Он хотел, наравне с другими расами, получить свою часть Камня Владычества, тем более что она принадлежала дворфам по праву. Однако Предводитель Предводителей ни в коем случае не хотел дотрагиваться до камня.
По рядам собравшихся пошел шепот. Щеки принца вспыхнули. Мальчишка взглянул из-под ресниц на отца, ожидая подсказки. Высокочтимый Верховный Маг слегка кашлянул, показывая свое неодобрение. Но дворф, привыкший к грохоту копыт, мог бы обратить внимание на громогласный звук трубы, но никак не на этот кашель. Наконец Предводитель Предводителей нашел решение. Он сделал резкий жест рукой, показывая, что передает бриллиант Даннеру из числа Пеших.
Даннер улыбнулся принцу; дворфу явно нравился этот мальчишка. Капитан завязал мысленный узелок в пользу принца. Дагнарус с улыбкой подал кристалл Даннеру, который принял его во имя своего верховного правителя, склонив голову и произнеся маловразумительную благодарность богам. Капитан видел, как Даннер крепко схватил бриллиант, словно тонущий орк, уцепившийся за спасительную веревку. По впалой щеке дворфа скатилась слеза и исчезла в бороде. Даннер глядел прямо перед собой, но он явно не видел происходящего вокруг. Главный дворф облегченно кивнул.
Наступил черед орков. Капитан встал во весь свой могучий рост. Дагнарус осторожно поднес ему остроконечный кристалл. Капитан почти не обращал внимания на мальчишку. Он внимательно вглядывался в кристалл. В отличие от дворфов, Капитану очень хотелось принять драгоценный камень во имя своей расы, но он так и не узнал пока смысла дурных знамений. Дождь еще сильнее барабанил по крыше. Капитан взглянул на ведунью.
Рослая, плотная оркская женщина сидела на стуле Высокочтимого Верховного Мага как приклеенная и безотрывно глядела на кристалл. Ведунья наверняка слышала шум дождя - от него, казалось, дрожало все это строение. Наконец, подняв глаза, ведунья посмотрела на Капитана, вздохнула и кивнула.
Капитан взял остроконечный бриллиант в руки.
- Спасибо вам, боги, - сказал он и сел.
Кто-то из публики, не выдержав, захихикал.
Капитан держал камень с осторожностью, как держал бы морского ежа, опасаясь скрытых иголок. Ему доводилось ощущать магическую силу священных камней, вылетающих из недр священной горы. Орки почитали эти камни. Их носили как амулеты, брали на корабль, применяли для врачевания. Но никогда еще Капитан не чувствовал такой силы, как та, что исходила от этого удивительного камня. Она вызывала странное, но приятное покалывание, которое от ладоней по рукам передавалось сердцу, а оттуда распространялось по всему телу. Капитану сделалось легко и весело. От избытка энергии его настроение поднялось. Пожалуй, если бы он захотел, то смог бы сейчас плавно взмыть в воздух, как морская птица. Перед глазами замелькали видения. Их обилие не давало возможности уловить смысл. Надо бы закрыть глаза и сосредоточиться; тогда, может, удалось бы разглядеть что-нибудь стоящее. Но сейчас Капитану было не до видений. Нужно было уловить знамение, самое последнее и важное знамение.
Последнюю часть камня, предназначенную людям, получал кронпринц Хельмос, Владыка Скорбей. Дагнарус взял оставшийся кристалл и подошел к брату. Мальчишка выглядел красавчиком, но и кронпринц был миловидным молодым человеком. Вообще-то между братьями не наблюдалось особого семейного сходства, однако собравшимся очень хотелось, чтобы такое сходство существовало. Люди охали и ахали, глазея на стоящих лицом к лицу братьев. Дагнарус, подняв голову, улыбнулся старшему брату, а тот, наклонив свою голову, нежно улыбнулся ему в ответ.
Дагнарус поднял Камень Владычества. Хельмос протянул руку, чтобы взять его.
Никто потом толком не мог сказать, что же произошло. Наверное, ладони Хельмоса вспотели и скользнули по камню. К тому же, по словам Дагнаруса, он держал камень с такой осторожностью, что от напряжения у него начали затекать руки, а потом одна рука неожиданно дернулась.
Как сказал король Тамарос, ничьей вины в том не было. Досадная случайность и не более.
В тот момент, когда Дагнарус подавал брату Камень Владычества, а Хельмос принимал его, острие кристалла вонзилось кронпринцу в руку.
Порез был незначительным. Большинство собравшихся вообще ничего не заметили и даже не обратили внимание на заминку, поскольку Хельмос великолепно скрыл свою оплошность, а Дагнарус, подхватив камень, не дал тому упасть. Однако на кристалл попало несколько капелек крови. Возможно, другие этого и не увидели, но только не Капитан с ведуньей.
Пока Хельмос произносил речь, благодаря богов, а также короля Тамароса, выступившего от имени всех рас ходатаем перед богами, рукавом своей блузы он отер кровь с камня. Красное пятнышко затерялось среди узоров вышивки. Церемония продолжалась. Никто, даже Высокочтимый Верховный Маг не заметил, как кристалл уколол руку кронпринца.
Но ведунья видела все. Она повернулась к Капитану. Глаза ее бешено блестели. Она сделала несколько резких кивков головой и даже со всей силой двинула Капитана в плечо. Жест этот был достаточно редким и означал серьезную победу или какое-то иное значительное событие, достойное поздравления.
Дождь продолжал лить, не переставая. Грохотал гром. Однако теперь буря мало волновала Капитана. Он мог с чистой совестью взять принадлежащую оркам часть Камня Владычества и возвращаться на родину.
Дурные знамения появились, только дурными они были для людей.
Капитан намеревался отплыть с ближайшим приливом и вовсе не собирался идти на человеческое празднество. Он подумывал, как бы незаметно исчезнуть. Но Капитан был свидетелем происшедшего с Хельмосом. По законам орков, его могли заставить рассказать о том, что он видел.
Вслед за Разделением Камня Владычества (так у людей называлась эта церемония) в королевском дворце начался грандиозный праздник. Капитан и ведунья не слишком-то туда стремились. По понятиям орков, это и праздником нельзя было назвать. У них любая пирушка, которая не оканчивалась кровопролитием и погромом, считалась пустой тратой времени. Капитану и ведунье не терпелось поскорее вернуться к своим, где можно всласть наесться и потом бить бутылки о головы соседей. Однако вначале Капитан должен был исполнить свой долг. Терпкий запах рыбьего жира заставил гостей покорно расступиться, и предводитель орков без труда добрался до короля Тамароса.
Капитану отчаянно хотелось есть, и потому он не стал понапрасну тратить время. Схватив за плечо какого-то придворного, говорившего с королем, он отпихнул этого человека в сторону.
- Король Тамарос, - начал Капитан, и его голос загремел сильнее грома, - когда ты намереваешься убить мальчишку?
- Что? - с недоумением посмотрел на него Тамарос. - О чем вы говорите, Капитан-над-Капитанами?
- Об этом мальчишке, - Капитан ткнул большим пальцем в сторону принца. - Когда ты его убьешь?
Королева, мамаша принца, сидевшая поблизости, закричала и вцепилась в своего детеныша, который недоуменно вырывался из ее рук.
- Чудовище! - кричала королева. - Позовите стражу!
Тамарос бросил на нее короткий взгляд, заставив умолкнуть, затем обернулся к Капитану.
- Капитан, вы должны объяснить ваши слова.
- Когда ты думаешь его убить? - в третий раз повторил орк, постоянно повышая голос.
Он позабыл про глухоту короля.
- Лучше было бы убить его сейчас, но, быть может, ты захочешь подождать, пока он не налопается от пуза.
- Капитан, вы говорите какие-то странные вещи. У меня нет намерения убивать своего сына.
Люди, что с них возьмешь. Сами не свои до слов.
- Ну так пусть это сделают маги, - нетерпеливо сказал Капитан. - Когда они его убьют? Если мы нужны как свидетели, - Капитан ткнул пальцем в себя и указал на ведунью - пусть поторопятся. Я отплываю с ближайшим приливом.
- Никто не собирается убивать моего сына, - с металлом в голосе заявил король Тамарос.
Он схватил за руку Дагнаруса, которому удалось вырваться из материнских объятий. Король закрыл мальчика своей рукой, как бы защищая его. Он никогда еще не любил младшего сына так, как сейчас; точнее, до этого момента король не осознавал, насколько он любит своего позднего ребенка.
- Я не понимаю, Капитан. Почему вам взбрела в голову столь странная мысль?
- Ничего в ней нет странного, - спокойно ответил Капитан.
С людьми приходилось разговаривать, как с малыми детьми.
- Знамения для твоей семьи оказались очень плохими. Между братьями пролилась кровь. Ты должен убить одного из них, чтобы не ломать жизнь другому. Полагаю, ты убьешь младшего, на которого ты успел потратиться меньше и, значит, он для тебя не настолько ценен, как старший.
- Благодарю вас за заботу, Капитан, - с предельной вежливостью произнес король Тамарос, но голос его звучал официально и холодно. - Но у нас, людей, существуют другие законы. Мы не убиваем своих детей. А теперь желаю вам счастливого плавания.
С этими словами Тамарос отвернулся.
Капитан ошеломленно глядел на короля, с трудом веря, что даже такие умные люди, оказывается, могут быть настолько тупыми.
- Неужели ты не видел знамения? - крикнул Капитан, но король Тамарос, похоже, не услышал его.
Между королем и Капитаном встали королевские солдаты, заявившие орку, что он и так уже достаточно выпил, и ему пора отсюда уходить. Королева пронзительно визжала, заявляя, что она в жизни не встречала подобного дикаря, и требуя, чтобы этих отвратительных чудовищ, провонявших рыбой, вытолкали из зала. Тамарос не выпускал из рук Дагнаруса. Вероятно, он боялся, как бы Капитан не схватил мальчика и сам не лишил его жизни.
У Капитана не было намерений понапрасну тратить время. Если люди не захотели обращать внимания на знаки, это их дело. Пусть потом сами и расплачиваются. Главное, он получил Камень Владычества - вещь драгоценную и священную. По возвращении домой он попробует разобраться, как можно употребить этот камень для пользы своего народа. Отпихнув стражников с такой силой, что те опрокинули и разнесли в щепки пару столов (человеческие женщины при этом завопили от ужаса), Капитан с ведуньей покинули дворец.
В тот момент, когда они очутились под открытым небом, дождь прекратился, и ветер разметал рваные клочья облаков. Звезды, чей яркий и ровный свет направляет пути орков в ночном океане, безошибочно вели сейчас Капитана и ведунью через нагромождение ярусов и улиц Виннингэля назад, к морю.

Глава 14
Горький внутри

Этот дождь, дождь только что наступившего лета, шел и на другой день, и на третий, окружая замок серой водяной стеной. Настроение у всех было таким же сумрачным. Люди испытывали непонятную и неприятную подавленность, и объясняли ее тем, что торжественные церемонии кончились, высокие гости вернулись в свои страны, а вместе с окончанием церемоний закончилась пора веселья и праздников. Этот дождь был предвестником долгого дождливого сезона, когда со стороны моря непрестанно плывут облака и заливают сушу водой. Свадьба Хельмоса была делом решенным, но назначенным на осень. А ближайшие дни не предвещали ничего, кроме сырости.
Дагнарус пребывал в особо скверном настроении, бродя по замку, будто зверь по клетке. Дождь не являлся для него помехой; принц отважился бы выехать верхом и в бурю. Но сейчас у него не было ни спутника, ни лошади. Сырая погода уложила Даннера в постель; покалеченная нога дворфа не давала ему покоя. У лошади Дагнаруса на левой передней ноге появилась небольшая припухлость. По словам Даннера, ничего страшного, однако он велел принцу по несколько раз в день натирать больное место мазью и ни в коем случае пока не садиться в седло. Дагнарус сам занимался врачеванием, но проводить в конюшне все свое время он не мог. Принц скучающей походкой возвращался во дворец, распространяя вокруг себя запахи навоза и аромат грушанки. Во дворце его подстерегал Сильвит и тут же отправлял мыться.
Солдаты отправились на учения, лишив Дагнаруса еще одной возможности приятно провести время. Он умолял родителей позволить ему отправиться вместе с войском, но здесь королева Эмилия проявила непривычную твердость, а король Тамарос вообще отказался говорить об этом.
- Если бы ты знал, Меченый, до чего противно стареть, - жаловался Дагнарус с высоты прожитых десяти лет. - Будь я помладше, я бы мог поднять крик, выпучить глаза, и мать сделала бы все, что я хочу. А теперь я так не могу!
- Почему? - спросил Гарет.
- Потому что солдаты не плачут и не капризничают, что бы с ними ни происходило, - ответил Дагнарус. - Даже если им стрела вонзится в кишки. Если я устрою какую-нибудь из прежних своих штучек, Аргот об этом узнает и будет недоволен мною. Я думал сбежать с солдатами тайком, залезть в повозку с провизией и сидеть там, как мышь, пока они не отъедут как можно дальше, чтобы не могли вернуть меня назад. Но Аргот сказал, что для него это обернется неприятностями. Не стану же я его подводить.
Гарет вздохнул. За последние несколько дней, по сути - с момента окончания церемонии, принц только и делал, что срывал на нем свое дурное настроение, изводя его словесно и дополняя эту пытку тумаками. Мальчик для наказаний искренне надеялся, что Дагнарус скоро найдет хоть какое-нибудь занятие для своего скучающего ума.
Принц с Гаретом находились в комнате для игр, служившей Гарету классной комнатой. Мальчики только что закончили завтракать. Сильвит наблюдал за уборкой в покоях принца, успевая попутно выполнять и другие дела. Вскоре должен был явиться Эваристо, однако Гарет не ожидал прихода учителя с обычным нетерпением. В минувшие два дня принц из-за снедавшей его беспросветной скуки оставался в комнате даже во время занятий. Нет, у него не возникло желания взяться за учебу; просто надоело болтаться по коридорам. И Гарета занятия лишь тяготили, когда принц сидел напротив, то хмурясь, то гримасничая, а то колотя пятками по ножкам стола.
Дагнарус и сейчас слонялся по комнате, безуспешно пытаясь найти хоть какое-нибудь развлечение. Гарет еще раз вздохнул, разгладил большой лист пергамента, достал перо и стал упражняться, выводя буквы изящного алфавита эльфов. Рука дрожала, отчего буквы получались корявыми. Эваристо наверняка скажет, что он только издевается над азбукой эльфов, но Гарет стерпит учительские нотации. Постепенно мальчик настолько увлекся чистописанием, что позабыл о присутствии принца. Когда у него за спиной раздался голос Дагнаруса, Гарет даже вздрогнул от удивления и испуга. Он выронил перо, отчего на пергаменте появилась жирная клякса.
- Черт бы побрал этот камень, Меченый, - сказал Дагнарус. - Я без конца о нем думаю.
- Какой камень? - спросил Гарет, съежившись.
Дагнарус навис над ним, вцепившись в украшенную затейливой резьбой спинку. У него побелели костяшки пальцев.
- Да Камень Владычества, дурак, - раздраженно ответил Дагнарус. - О каком еще камне можно столько думать? Он мне постоянно снится. - Голос принца дрогнул. - А сны, Меченый, очень странные.
- Пугающие? - спросил Гарет.
Он не помнил такого случая, чтобы какая-нибудь навязчивая мысль не давала Дагнарусу покоя.
- Нет, - почти сразу же ответил принц. - Они, как тебе сказать... беспокоят. - Он немного помолчал. - И волнуют.
Дагнарус уселся рядом с Гаретом.
- Мне не нравятся эти сны, Меченый. Из-за них я постоянно ощущаю тревогу. Я не могу усидеть на месте. Мне все время кажется, что я что-то должен сделать, но что именно - не знаю. Понимаешь, Меченый, сны чего-то от меня требуют. А я не могу этого дать. Ну как я могу что-то дать, если не понимаю, чего им от меня нужно? Но не все так мрачно, Меченый. У этих снов есть и приятная сторона. Я знаю: если я дам сну то, чего ему надо, я тоже что-то от него получу. Что-то удивительное. Но едва я об этом подумаю, как сразу просыпаюсь. И настроение с утра настолько дрянное, что мне хочется кого-нибудь стукнуть.
Гарет ничуть не сомневался в искренности принца: эти «кого-нибудь стукнуть» он в достаточной мере прочувствовал на себе. Принц сейчас был настолько искренен, что Гарету стало неуютно и даже страшно. Он не хотел продолжения рассказа о снах и жаждал прихода Эваристо. Но учитель запаздывал; вероятно, из-за дождя.
Надеясь, что на этом разговор и закончился, Гарет поднял перо, обмакнул в чернила и вернулся к выведению букв. К его удивлению, Дагнарус вырвал перо и пододвинул к себе пергамент.
- Посмотри-ка сюда, - сказал он, быстрыми штрихами набрасывая какой-то рисунок.
Штрихи были настолько резкими, что перо брызгало, а кончик врезался в пергамент.
- Эта мысль пришла мне во время церемонии, в тот момент, когда отец заставил Камень Владычества разделиться на четыре части. Сам он не глядел на камень, потому что возносил благодарность богам. Но я смотрел, Меченый, и вот что я там увидел.
Дагнарус нарисовал четыре кружка, обозначавших четыре природных стихии. Но он не изобразил их, как обычно, в ряд один за другим. Принц расставил кружки двумя парами. В центре он поставил черную метку. Дагнарус с изрядной силой налег на перо, сломав его кончик.
- Вот это я, - пояснил принц, отбрасывая бесполезное теперь перо и тыча в центр своего рисунка перепачканным в чернилах пальцем. - Я здесь стою, посередине. И знаешь что, Меченый? - голос принца задрожал от волнения. - Если ты встанешь вот здесь, в центре этого кружка, - палец передвинулся к одному из внешних кружков, к тому, что обозначал Огонь, - и посмотришь по сторонам, что ты увидишь?
Принц сам ответил на свой вопрос, потому что Гарет, вперившись глазами в рисунок, потерял дар речи.
- Ты не увидишь ничего, кроме кружка, который тебя окружает. То же самое будет, если встать в центр Воздуха, в центр Земли или в центр Воды. Но если встать здесь, где я нарисовал метку, знаешь, что ты увидишь? Любой из четырех кружков! И вот еще что интересно: никто из стоящих в этих кружках меня не увидит. Потому что я здесь как будто спрятался.
Принц подхватил сломанное перо и с силой воткнул его в черный кружок.
- А ну, дайте-ка сюда!
Чья-то рука, протянувшись над головами мальчиков, схватила со стола пергамент.
Изумленный Гарет поднял глаза и увидел склонившегося над ними Эваристо. На лице учителя ходуном ходили все мускулы. Таким сердитым, взволнованным и потрясенным Гарет его еще никогда не видел.
- Кто вбил эту идею в вашу голову? - дрожащим, но требовательным голосом спросил Эваристо.
Учитель полыхнул взглядом на Дагнаруса.
- Отвечайте мне! Кто рассказал вам об этом?
Эваристо на глазах принца смял пергамент и потряс им перед самым носом Дагнаруса.
Щеки Дагнаруса вспыхнули. Он медленно, с достоинством, поднялся и устремил свой властный взор на бледное и разгневанное лицо учителя.
- Ты забываешься, маг. Как ты смеешь говорить со мной в таком тоне? Я - твой принц.
Эваристо вскипел. На какую-то секунду Гарет с ужасом подумал, что сейчас учитель схватит принца и начнет трясти его за плечи. Но в это страшное мгновение в комнату неслышно вошел Сильвит и молча встал поодаль, готовый в случае необходимости вмешаться. При виде эльфа Эваристо, похоже, несколько пришел в себя.
Лицо учителя стало пепельно-серым, даже губы утратили свой цвет. Заплетающимся языком Эваристо начал бормотать извинения:
- Мне что-то сделалось дурно, ваше высочество, - мямлил он.
И действительно, весь лоб Эваристо густо блестел от пота.
- Я прошу вашего великодушного прощения. Позвольте мне быть свободным от урока.
Дагнарус задумался, потом отрывисто кивнул.
- Можешь ступать. И я надеюсь, - великодушным тоном прибавил принц, - что вскоре тебе станет лучше.
Эваристо едва слышно что-то пробормотал. По-прежнему держа в кулаке смятый пергамент, он на нетвердых ногах прошел к двери, обменявшись колючим взглядом с Сильвитом.
- Я полагаю, что ваше высочество не пострадали? - спросил Сильвит, подходя ближе.
- Ни капельки, - ответил Дагнарус, невинно улыбнувшись.
Принц любовался собой. Пусть он принц, но по возрасту он еще ребенок. Далеко не каждый ребенок, даже если он и принц, способен вот так усмирить и напугать взрослого.
- Учитель унес с собой лист смятого пергамента. Желает ли ваше высочество, чтобы я принес этот лист назад?
Дагнарус пожал плечами.
- Там были просто каракули. Ничего важного. Не думаю, что ради этого стоит его догонять. А ты как считаешь, Меченый?
Гарет не ответил. Словно завороженный, он смотрел на чернильную точку, оставленную на столе пером Дагнаруса.
Принц задумчиво поглядел на друга, затем поспешно сказал:
- Все, Сильвит. Можешь идти.
Сильвит поклонился и вышел, хотя двигался медленно и с явной неохотой.
- Ну вот, Меченый, я тебе заработал день отдыха, - с гордостью проговорил Дагнарус.
Теперь его настроение было прекрасным. Наклонившись к самому уху Гарета, он прошептал:
- На что ты там уставился? В чем дело?
Гарет тревожно посмотрел на дверь. Придвинувшись к принцу, мальчик прошептал:
- Я однажды уже видел такой рисунок!
- Правда? - огорчился Дагнарус, искренне считавший себя первым, кому эта мысль пришла в голову. - Потом принц нахмурился. - И где ты его видел?
- В Королевской библиотеке, - ответил Гарет. - В книжке по магии.
- По магии? - хорошее настроение тут же вернулось к Дагнарусу, охваченному любопытством. - Тогда не удивительно, что Эваристо выглядел так, будто его пчела ужалила в задницу! Что было в той книжке? Расскажи мне, Меченый!
Гарет сожалел, что не оправдал упований принца.
- Не знаю, - стыдливо ответил он. - Я там ничего не понял. В книжке много говорилось о смерти и пустом пространстве, и там же был этот рисунок. У меня от той книги вся кожа покрылась мурашками. Мне хотелось побежать и вымыть руки. Там было что-то насчет Пустоты.
Последнее слово Гарет произнес зловещим шепотом, надеясь, что у принца оно тоже вызовет отвращение. Ничего подобного: лицо Дагнаруса выражало внимание, волнение и неподдельный интерес. Гарету это не понравилось.
- Ты должен найти эту книжку, Меченый, и показать ее мне.
Гарет покачал головой. Он перевел взгляд на чернильную точку.
- Не могу, - солгал мальчик. - Я не помню, где она стоит. Библиотека такая громадная. Вы не представляете, сколько там книг. И потом, я все равно не смогу вынести книгу из библиотеки. Мне не позволят... Ой! Зачем вы делаете мне больно?
Гарет пытался высвободиться из хватки принца, но Дагнарус был куда сильнее мальчика для наказаний. Его рука, словно клещами, сжала худенькую ручку Гарета.
- Ты найдешь эту книгу, - сказал принц. - Найдешь и покажешь мне.
Боль становилась невыносимой. Гарет испугался, что принц сломает ему руку.
- Да, ваше высочество, - хнычущим голосом, глотая слюну, ответил Гарет.
Дагнарус отпустил его руку.
- Прости, что сделал тебе больно. Я не хотел этого, но ты не должен говорить мне «нет», Меченый. Когда я тебе велю что-то сделать, ты должен выполнять. И не только потому, что я твой принц. Я - твой друг и люблю тебя. Разве не так, Меченый?
Гарет отвернулся, украдкой смахнул слезы и кивнул.
Дагнарус потрепал друга по руке, где белые следы от его сильных пальцев начинали краснеть, проступая отчетливее.
- Прости, что сделал тебе больно, - вновь произнес принц.
Эваристо шагал под дождем и даже не замечал, что идет с непокрытой головой. Учитель был настолько встревожен и перепуган, что забыл поднять капюшон плаща. Только когда вода потекла ему за шиворот и заструилась по спине, он мельком подумал о капюшоне, но тут же снова забыл о нем. Дождь охлаждал пылающее лицо. Дождь помогал прийти в себя.
Войдя в Храм, Эваристо задержался на ступенях, чтобы стряхнуть воду с плаща и немного подумать о своих поступках - прошлых и будущих. Относительно прошлого особо гордиться было нечем. Он решительно потерял голову. Оставалось надеяться, что это на нем никак не отразится. Что же касается будущего...
Один из проходивших мимо послушников увидел промокшего до нитки Эваристо и услужливо принес ему полотенце. Учитель вытер слипшиеся волосы, печально поглядел на мокрые манжеты сутаны, на ее нижнюю кромку, забрызганную грязью, оценил, насколько жалок его облик в целом. Люди, просящие о встрече с высокочтимым Верховным Магом, выглядели совсем не так. Но его дело было безотлагательным и крайне важным. Хорошо хоть, пергамент не промок. Эваристо надежно запихнул его между листами книги, по которой собирался сегодня заниматься с Гаретом.
Разумеется, высокочтимый Верховный Маг в этот момент принимал кого-то по важному делу и не велел его беспокоить. Иного Эваристо и не ожидал. Он уселся в приемной, радуясь короткой передышке, радуясь возможности хоть немного обсохнуть и привести в порядок мысли. В последнем он не слишком преуспел.
Спустя какое-то время встреча закончилась. Из кабинета вышли маги. Кое-кто из них был знаком с Эваристо. Знакомые маги приветливо поздоровались с ним и задержались, чтобы обменяться несколькими словами, но в это время за Эваристо пришел секретарь высокочтимого Верховного Мага. Друзья удивленно и озабоченно посмотрели Эваристо вслед. Учитель принца, по их мнению, выглядел совершенно больным.
Высокочтимый Верховный Маг принял неожиданного посетителя с сердечной учтивостью и провел поближе к огню. Он велел слуге принести сухую одежду. Эваристо был тронут вниманием, однако не мог себе позволить понапрасну терять время.
- Дело не терпит отлагательства, высокочтимый Верховный Маг, иначе я бы не решился предстать перед вами в таком виде, оставляя лужи на полу вашего кабинета. Я подумал, что должен немедленно встретиться с вами.
- Хорошо, Эваристо, - сказал Рейнхольт, заинтригованный и несколько встревоженный словами учителя.
Он не был слишком близко знаком с Эваристо, но знал, что этот человек не станет поднимать шум по пустякам.
- Я тебя слушаю.
Эваристо положил книгу на стол перед Рейнхольтом. Книга сама собой раскрылась на том месте, где между страницами лежал пергамент. Учитель протянул его Верховному Магу.
Рейнхольт нахмурился.
- А я-то наделся, что древняя религия умерла. Но, как видно, она вновь появилась на свет божий.
Он взглянул на Эваристо.
- Где ты это раздобыл? И кто сделал рисунок?

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Трейси Хикмен

Эваристо глубоко вздохнул. Вместе с выдыхаемым воздухом он словно сбросил со своих плеч тяжкий груз ответственности.
- Это нарисовал принц Дагнарус, ваша милость.
Рейнхольт удивленно посмотрел на учителя. Потом вновь перевел взгляд на рисунок и еще сильнее нахмурился.
- Плохо, - негромким, встревоженным голосом произнес он. - Совсем плохо. Прошу тебя, Эваристо, садись. Когда это произошло?
- Утром, совсем недавно. Я немедленно поспешил к вам.
Эваристо с удовольствием сел на стул напротив восседавшего за столом Верховного Мага.
- Расскажи мне подробно, как все произошло, - твердым голосом велел Рейнхольт, намереваясь успокоить ошеломленного, перепуганного и подавленного учителя. - Но сначала ответь, почему ты уверен, что именно принц нарисовал... это?
Рейнхольт махнул рукой в сторону пергамента, не желая называть рисунок его истинным именем.
- Я вполне уверен, - со вздохом ответил Эваристо. - Когда я вошел в комнату, то увидел, что принц что-то рисует на пергаменте. Я не собирался застигать его врасплох, но принц был настолько поглощен рисованием, что даже не заметил моего появления, он вообще ничего не слышал. Я стоял над ним и видел, как его перо прорвало пергамент в центре рисунка. Потом я услышал, как он сказал... - Эваристо замолчал, чтобы освежить в памяти эти слова и как-то унять дрожь в голосе. - Он сказал: «Но если встать вот здесь, где я нарисовал метку, знаешь, что ты увидишь? Любой из четырех кружков! И вот еще что интересно: никто из стоящих в этих кружках меня не увидит. Потому что я здесь как будто спрятался».
- Так он и сказал? И ты за это ручаешься?
- Да, ваша милость.
- И что ты сделал потом?
Эваристо густо покраснел.
- Я... я потерял голову. Я закричал: «А ну, дайте-ка сюда!», и вырвал пергамент из-под его руки. Затем я потребовал, чтобы принц ответил, кто и где показал ему этот рисунок.
- И что он ответил? - Высокочтимый Верховный Маг был не на шутку встревожен.
- Его высочество вполне справедливо напомнил мне, что я являюсь его подданным и не имею права требовать от него ответа, - со стыдом признался Эваристо. - Тогда я сослался на плохое самочувствие, умолял позволить мне уйти и, получив разрешение, направился прямо к вам.
- Ты правильно поступил, - сказал Рейнхольт.
- Мне не следовало так себя вести, - продолжал самобичевание Эваристо. - Я поднял слишком много шума. Я должен был бы поступить с ним, как однажды поступил с Гаретом, когда тот произнес неприличное слово, то есть - не заострять на этом внимания. Тогда бы, я уверен, принц и его юный друг, вскоре потеряли бы к этому интерес. Однако своими действиями я лишь дал мальчикам понять, что здесь скрыто нечто важное.
- Согласен, тебе следовало бы хладнокровнее вести себя в этой ситуации, - сказал Рейнхольт. - Но не надо так себя казнить, Эваристо. Судя по твоим словам, его высочество уже осознаёт важность этого рисунка. Как ты думаешь, кто его научил? Этот эльф Сильвит?
- Мне не нравится Сильвит, - признался Эваристо, и в голосе появилась жесткость. - Я убежден, что он каким-то образом замешан во внезапном исчезновении господина Мабретона. Однако то - политические хитросплетения эльфов. Господин Мабретон был предан Божественному, тогда как Сильвит предан Защитнику Божественного. Мы знаем, что между этими двумя происходит борьба за власть, и в данный момент Защитник оказался на вершине. Но при всей моей нелюбви к Сильвиту, при всем моем недоверии к нему у меня язык не повернется обвинить его в совершении ритуалов магии Пустоты.
- А что служит основанием для твоей уверенности? - спросил Верховный Маг, поскольку слова Эваристо не до конца убедили его.
- Хотя бы то, что Сильвит является доверенным лицом Защитника Божественного. Эльфы не питают любви к магии Пустоты. Если уж на то пошло, они еще сильнее настроены против нее, нежели мы, люди. Эльфы почитают жизнь, все формы жизни, а магия Пустоты для обретения силы требует принесение жизни в жертву. Уверен: если бы Сильвит увидел рисунок принца, он бы переполошился еще больше моего.
- И можешь не сомневаться, он нашел бы способ воспользоваться любопытством принца в интересах эльфов. Так что порадуемся тому, что он не увидел рисунка.
Рейнхольт постукивал пальцами по крышке стола. Его взгляд снова и снова возвращался к небрежному детскому рисунку, чреватому ужасными последствиями.
- Если не Сильвит познакомил малолетнего принца с этим рисунком, тогда кто же?
- Трудно сказать. Его высочеству предоставлена почти полная свобода. Он в дружеских отношениях с Даннером, дворфом из Пеших.
Рейнхольт покачал головой.
- Я достаточно хорошо знаю Даннера. Этот рисунок вызвал бы у него отвращение.
- Тогда, возможно, солдаты. Принц проводит в их обществе немало времени. Возможно, кто-то из солдат является тайным адептом, - неуверенно произнес Эваристо. - Их ремесло тесно связано со смертью.
- Допустим.
Рейнхольт выглядел почти спокойным, если не считать негромкой барабанной дроби, которую он выбивал по столу пальцами. Эваристо молчал. С его мокрой одежды на пол продолжали капать редкие капли.
- Мы должны узнать, каким образом принц познакомился с этим рисунком. Ты не имеешь права расспрашивать его высочество. Но мне думается, ты бы мог задать кое-какие вопросы его другу, этому мальчику для битья. Кстати, как его зовут?
- Гарет. Боюсь, мои вопросы только разбудят его любопытство.
- Этого не избежать.
- А если он сам начнет меня расспрашивать? Гарет - смышленый мальчик.
- Ответишь ему честно. Ложь ни к чему хорошему не приводит. Но не вдавайся в подробности. Как ты думаешь, он тебе скажет правду?
- Обычно он не склонен лгать. Но если его высочество приказывает Гарету солгать или придумать какую-нибудь историю, тот всегда подчиняется. Он обожествляет принца.
- Тем хуже для него. И все же, мы должны надеяться на лучшее. Стоит ли нам посвятить камергера принца в наши замыслы? У него мог бы оказаться доступ...
- Ни в коем случае, ваша милость, - кратко ответил Эваристо.
- Полагаю, ты прав. Чем уже круг знающих, тем лучше. Вряд ли мне стоит тебе напоминать, что об этом ты не должен рассказывать никому, даже своей жене.
- Я не скажу ни слова, - ответил Эваристо, которого снова пробрала дрожь.
- Сегодня вечером я приглашен на обед к его величеству. Надеюсь, к тому времени ты сможешь рассказать мне о результатах разговора. Естественно, соблюдая осторожность. До того, как в зале зажгут свечи, я буду находиться в Королевской библиотеке. Там и встретимся.
Эваристо отправился выполнять поручение Верховного Мага, вовсе не уверенный в успехе. Он с удовольствием отложил бы это поручение до завтра, но Высокочтимый Верховный Маг произнес «сегодня вечером» таким тоном, который не допускал возражений. Эваристо молил богов, чтобы застать Гарета одного.
Либо боги вняли молитвам учителя, либо ему просто повезло. Гарет стоял у окна в классной комнате один. Сложив руки на груди, он глядел на дождь.
- Гарет, - негромко, чтобы не испугать мальчика, обратился к нему Эваристо. - Можно мне с тобой немного поговорить?
Мальчик отвернулся от окна. Лицо его было бледным, глаза - измученными.
- Вам уже лучше, учитель? - также тихо спросил он.
- Да, мой мальчик, - ответил Эваристо. Он сел. - Где его высочество?
- Пошел к своей лошади. Ему нужно трижды в день натирать ей ногу особой мазью.
Эваристо с облегчением кивнул.
- Я опасался, Гарет, что утром напугал вас обоих. Мне хочется извиниться за это. Конечно же, я не хотел ни пугать, ни обижать кого бы то ни было. Меня просто несколько взволновал рисунок принца.
- А почему, учитель? - удивился Гарет. - Что плохого в этом рисунке?
- Я расскажу тебе, Гарет. Но вначале я хочу, чтобы ты кое-что мне рассказал. Где принц мог увидеть этот рисунок? Мне думается, он откуда-то его скопировал. Может, из какой-нибудь книги? Или ему показал эти кружочки кто-то из живущих в замке?
- И что, у того человека будут неприятности? - упавшим голосом спросил Гарет.
- Нет, мне просто хотелось бы поговорить с тем человеком, - ответил Эваристо, избегая отвечать напрямую.
- Знаете, учитель... никто ему рисунка не показывал.
- Неужели? - Эваристо сжал губы.
Он только сейчас заметил на руке Гарета свежую царапину.
- Его высочество приказал тебе не говорить об этом?
- Нет, учитель, - сказал Гарет, выдержав взгляд Эваристо и не дрогнув.
- Гарет, - мягким тоном произнес Эваристо. - Я не хочу утверждать, что ты лжешь, но я отлично знаю, что его высочество не мог придумать этого рисунка сам.
- Но он действительно его сам придумал, учитель! - возразил Гарет. - Он сказал, что все это возникло у него в уме, когда он держал Камень Владычества.
Эваристо пристально глядел на мальчика.
- Ты говоришь мне правду, Гарет? Он действительно так сказал? Пойми, это очень важно. Намного важнее, чем ты можешь себе представить.
- Это правда, учитель, - подтвердил Гарет, у которого дрожала нижняя губа.
- Я тебе верю, - сказал Эваристо, стараясь ободряюще улыбнуться.
Он нежно погладил мальчика по волосам, желая успокоить. Я тебе верю, мысленно повторил он. Да помогут боги всем нам!
- А в чем дело, учитель? - спросил Гарет. - Я не понимаю.
Ложь ни к чему хорошему не приводит. Так сказал Высокочтимый Верховный Маг. Однако Эваристо не видел ничего хорошего и в том, чтобы рассказать десятилетнему мальчишке голую, неприкрашенную правду. Верховный Маг явно предвидел эту ситуацию. Эваристо чувствовал всю щекотливость своего положения. Одно лживое слово - и они все покатятся в пропасть. Он боялся этого. Он нуждался в совете. И потому уклонился от прямого ответа.
- Помнишь, как не так давно ты произнес одно слово, и я сказал тебе, что это - не самое лучшее слово и что тебе не следует употреблять в разговоре ни его, ни подобные слова? Помнишь?
- Да, учитель.
- Так вот, этот рисунок - нечто похожее на то слово.
- В самом деле? - спросил крайне ошеломленный Гарет.
- Ты должен верить мне, Гарет, - сказал Эваристо, надеясь, что голос не выдает его беспомощности. - В жизни есть такие вещи, которые детям просто не понять. И рисунок - одна из таких вещей.
- Расскажите мне об этом, учитель, - робко попросил Гарет. - Я постараюсь понять.
- Нет, - возразил Эваристо, приняв окончательное решение. - Я не могу. Не сейчас. Возможно, когда-нибудь расскажу, но только не сейчас.
Он попытался обратить все это в шутку.
- Думаю, что для его высочества это - нечто вроде таблицы умножения, и он вскоре забудет про рисунок, если уже не позабыл. Вряд ли он посчитал его особо важным, если отправился заниматься лошадью.
Слова учителя отнюдь не убедили Гарета, да Эваристо и сам это понимал. Он не знал, можно ли еще что-нибудь сказать, опасаясь, что и так сказал слишком много. Оставив мальчика, Эваристо долго ходил взад-вперед по пустому коридору, пока не настало время отправляться в Королевскую библиотеку.
Высокочтимый Верховный Маг находился в одном из небольших читальных залов. Комната имела свой камень-светильник и дверь, которую можно было закрыть, дабы ничто не нарушало уединения усердного читателя.
Главный библиотекарь, недовольно поглядев на Эваристо, написал на доске: «Он не велел его беспокоить».
«Его милость просил меня встретиться с ним именно здесь! - раздраженно написал Эваристо, не настроенный спорить. - Прошу вас, известите его».
Главный библиотекарь, беззвучно шевеля губами, отправился выполнять поручение. Он вернулся с недовольным видом: оказалось, что Высокочтимый Верховный Маг действительно желал видеть Эваристо, причем немедленно. Учитель вошел в комнату и встал возле стола. Высокочтимый Верховный Маг читал книгу по магии Пустоты.
- Ну что? - приглушенным голосом спросил Рейнхольт.
- Хуже, чем мы думали, - ответил Эваристо, плюхаясь на стул.
Он был до предела утомлен и измучен. Интересно, хватит ли у него сил добраться домой?
- По словам Гарета, картинка сама собой возникла в голове Дагнаруса во время церемонии, когда принц держал Камень Владычества.
В ответ на эти слова Высокочтимый Верховный Маг долго молчал. Он глядел невидящими глазами на лежавшую перед ним книгу. Закрыв глаза, Рейнхольт покачал головой. Потом вздохнул и протер глаза. Когда он заговорил, слова его в большей степени были обращены к самому себе, нежели к Эваристо.
- Я просил короля дать мне время как следует изучить Камень Владычества. Я настоятельно советовал отложить церемонию. Камень - дар богов. У нас нет ни малейшего представления, каковы его силы и что он таит в себе - добро или зло. Но его величество не послушал моих советов. Политическая ситуация была слишком зыбкой и шаткой. Король надеялся, что, разделив камень между другими расами, он покажет им нашу веру в них, наше доверие к ним. Он рассчитывал показать нашу доброжелательность и стремление жить с ними в мире. Разделение камня и в самом деле позволило на какое-то время установить хорошие отношения. Но каких последствий нам ожидать в дальнейшем? Что произойдет, когда у других рас появятся свои Владыки? Может ли магия камня гарантировать, что это будут эльфы, дворфы и орки, преданные миру? Что произойдет, если некто злонамеренный и недостойный посредством камня обретет громадную магическую силу и власть? Его величество, будучи сам воплощением добра, уверен, что добро является и сутью этого камня. И кто мы такие, чтобы спорить с ним? А теперь, - Рейнхольт глубоко вздохнул, - теперь мы получаем свидетельство того, что камень отнюдь не исполнен добра. Я сам говорил Тамаросу, что было бы ошибкой позволить малолетнему принцу прикасаться к столь важному и могущественному камню. Король не пожелал меня слушать. Теперь же... теперь что нам остается делать?
- Боюсь, ваша милость, я не совсем понимаю ваши рассуждения, - сказал Эваристо. - Что именно уже произошло?
- Ты видел Камень Владычества? - резко спросил Рейнхольт.
- Не слишком отчетливо, - ответил Эваристо. - Я довольно близорук. К тому же, я сидел почти в самом заднем ряду.
- Первоначально камень имел форму четырехгранной пирамиды. Потом произошло чудо, и камень разделился на четыре части подобно цветку, раскрывшему лепестки. Примерно так.
Рейнхольт сжал руку в кулак, затем разжал ее, растопырив пальцы.
- Как и всё в нашем мире, камень состоит из субстанций видимых и субстанций невидимых. Мы увидели четыре остроконечных кристалла, направленных во вне. То, чего мы не увидели, поскольку никто из нас не находился в достаточной близости от камня, было пустым пространством, оставшимся в центре после разделения камня. Никто этого не понял, кроме десятилетнего принца. Я сам виноват, - тяжко вздохнул Высокочтимый Верховный Маг. - Даже без исследования камня я должен был бы об этом знать и предвидеть это. По логике, камень должен состоять из всех четырех стихий: Земли, Воздуха, Огня, Воды, а также - Пустоты, которая является отсутствием всего. Мне следовало быть более настойчивым в беседах с королем. Я должен был выдержать его натиск. Будь я более непреклонным, его величество, признавая мой авторитет, уступил бы. Правда, тогда бы я лишился королевской благосклонности. В тот момент это меня волновало, и я не стал дальше противиться.
Эваристо беспокойно ерзал на стуле. Лучше бы он не слышал этой исповеди. Лучше бы он вообще не видел рисунка принца и ввязывался в столь странную историю. Эваристо не знал, что сказать и вообще боялся что-либо говорить, ибо это напомнило бы Верховному Магу о его присутствии. И в то же время, учитель боялся молчать, поскольку Верховный Маг мог ошибочно посчитать, будто у учителя есть какие-то задние мысли.
- Все мы рано или поздно заглядываем в Пустоту, ваша милость, - осторожно проговорил Эваристо, обдумывая каждое слово. - В юности и я грешил этим. Судьба искушала меня вступить на темный путь. Но когда я осознал возможные последствия, когда понял, каких жертв от меня это потребует, я отошел прочь. Ведь это означало бы отказаться от любви, дружбы, доверия, уважения и обречь себя на жизнь, полную скитаний, лишений, людской ненависти и отвращения, жизнь, вынуждающую постоянно таиться от других. Цена показалась мне непомерно высокой. Неудивительно, что лишь немногие соглашаются ее платить. Меня вообще удивляет то, что такие находятся.
- Как видишь, находятся, - сказал Рейнхольт.
- Ваша милость, Дагнарус - еще ребенок. Своевольный, смышленый, во многом - себе на уме, но все же ребенок. Сегодня его привлекает одно, завтра - другое. Представьте, скольких трудов стоит даже поверхностное знакомство с магией Пустоты. Ваша милость, конечно, мне это не делает чести, но говорю вам с полной уверенностью: его высочество в своей жизни ни одной книжки не прочел от начала до конца. А адептов этой ужасающей магии, надо отдать им должное, отличают самодисциплина и самозабвение. Ради своей темной науки они забывают обо всем остальном. Дагнарус, ваша милость, являет полную противоположность перечисленным мной качествам. Он привык потакать свои желаниям, и его нельзя за это винить, поскольку родители исполняют чуть ли не любой его каприз. Принц любит радости жизни: нарядную одежду, вкусную пищу. Он гордится своей красотой, а мы знаем, какое проклятье ложится на тех, кто занимается магией Пустоты. Едва какое-нибудь занятие становится для принца трудным или обременительным, он тут же его бросает. Нет, Высокочтимый Верховный Маг, - продолжил Эваристо уже чуть более уверенно, - все недостатки характера принца говорят о том, что он не поддастся искушению и не займется этой темной магией.
Высокочтимый Верховный Маг внимательно разглядывал Эваристо.
- В твоих словах есть определенный смысл. Ты в значительной мере успокоил меня. Хотя, конечно, странно, что в данном случае мы должны радоваться недостаткам характера принца. Остается лишь один вопрос: что нам делать дальше?
- Вы собираетесь рассказать об этом королю?
Рейнхольт задумался, потом покачал головой.
- Нет, я не стану ему говорить. Зачем понапрасну тревожить короля? Он, чего доброго, проговорится принцу. Твои слова лишь подкрепили мое мнение: чем меньше внимания мы будем обращать на этот случай, тем лучше.
У Эваристо отлегло от сердца. Разговор с Верховным Магом оказался исключительно приятным.
- А что делать мне, ваша милость? Как происшедшее может повлиять на мои отношения с принцем?
- Просто больше не упоминай об этом. Пусть все забудется само собой. Но будь начеку. Если увидишь или услышишь что-нибудь еще, сразу же сообщи мне.
- Обязательно. А если принц будет задавать вопросы?
Рейнхольт улыбнулся.
- Предложи ему сходить в Королевскую библиотеку и поискать ответы в книгах. Это моментально остудит его пыл.
- Здесь вы совершенно правы, Верховный Маг, - улыбаясь, произнес окончательно успокоившийся Эваристо.
Похоже, Эваристо оказался прав, и следующий день подтвердил это. После полудня дождь прекратился. Передышка была временной - на западе вновь собирались тучи. Но пока погода оставалась необыкновенно теплой и солнечной. Принц Дагнарус в классной комнате не появился. С учений вернулись солдаты, и его высочеству не терпелось расспросить Аргота обо всем, что там было. Гарет по-прежнему выглядел молчаливым и подавленным, но Эваристо посчитал это вполне естественным и еще раз упрекнул себя. Когда же мальчик спросил, нельзя ли им снова отправиться в Королевскую библиотеку, учитель с радостью согласился. Пусть побродит среди книг, думал Эваристо, надеясь, что пребывание там заставит Гарета позабыть об этом злополучном рисунке.
Оказавшись в библиотеке, Гарет без труда разыскал знакомую книжку. В последующие годы он иногда задавал себе вопрос: если бы он знал правду, стал бы он выкрадывать этот трактат из библиотеки? Если бы Эваристо был с ним откровенен и ответил тогда на его вопросы, решился бы Гарет ослушаться повелений принца, какими бы бедами ни грозил ему этот отказ?
Возможно, да. А возможно, нет. Гарету так ни не удалось прийти к однозначному выводу. Конечно же, уклончивые ответы Эваристо лишь придали рисунку принца ореол таинственности. Вдобавок Гарет, как и большинство детей, ненавидел, когда его называли ребенком и произносили привычную фразу: «Вырастешь - поймешь». Гарет мог бы сказать, что учитель только подзадорил его любопытство. И в то же время он знал: настоящей причиной кражи книги был приказ Дагнаруса. Однако и это не являлось полной правдой. Гарет выкрал книгу, поскольку Дагнарус захотел на нее взглянуть.
Мальчик для битья снял с полки книгу и в тишине комнаты, где никого больше не было, вновь сел на пол и принялся ее листать. Непонятные прежде слова стали приобретать какой-то смысл, хотя пройдет еще немало лет, прежде чем он сумеет полностью понять содержание книги.
Когда настало время уходить, Гарету не составило особого труда запихнуть книжку под нижнее белье, к самому животу, и прикрыть сверху блузой. Правда, он боялся, что библиотекарь, глаза которого, похоже, могли видеть и сквозь мраморную глыбу, сразу заметит спрятанное под тонкой одеждой. Однако у библиотекаря в тот момент были дела поважнее, чем разглядывать какого-то мальчишку. Он даже не поднял глаз, и Гарет беспрепятственно вынес добычу из Королевской библиотеки.
Тем же вечером, едва Сильвит задул свечу и ушел, Дагнарус проскользнул в каморку Гарета. Принц расположился на его постели. Гарет уселся на небольшой табурет и завернулся в одеяло, осторожно положив книгу на колени и поставив на пол свечу в высоком подсвечнике.
- А теперь, - сказал Дагнарус, удобно устраиваясь на постели и подкладывая себе под голову подушку Гарета, - рассказывай мне, о чем там написано.
- Ваше высочество, - Гарет сделал последнюю слабую попытку воспротивиться, - я думал, вы будете читать книгу сами.
- Что за чепуха, Меченый? - удивился Дагнарус. - Ты же знаешь, насколько меня воротит от учебы. Давай, читай.
Принц заложил руки за голову.
- Будешь объяснять мне все, чего я не пойму.
Открыв книжку на первой странице, Гарет начал читать:
- «Магия Пустоты, известная также как Магия Смерти»...

Часть II

Глава 1
Госпожа Вэлура

- Ваше величество, - обратилась к королеве распорядительница гардероба, приседая в реверансе, - его высочество просит позволения поговорить с вами.
- Неужели?
Королева оторвалась от рукоделия. Ни одну из начатых вышивок она еще ни разу не закончила, однако ей нравилось держать их на коленях. Обычно работу доканчивала какая-нибудь из придворных дам. Как выражалась королева - накладывала последние стежки... после одного-двух начальных, сделанных рукой ее величества.
- Проси его высочество немедленно. Нет, подожди.
Эмилия взглянула в зеркало, поправила волосы.
- Я не готова его принять. Скажи его высочеству, что я встречусь с ним в солярии в...
- Мама, - раздался из соседней комнаты нетерпеливый голос приближавшегося принца, сопровождаемый гулкими шагами его сапог. - Я же не один из твоих придворных, чтобы ждать.
В комнату вошел принц Дагнарус.
В детстве принц был очаровательным ребенком. Нынче, в двадцатилетнем возрасте, считающемся у людей совершеннолетием, Дагнарус превратился в молодого человека, чья красота, горделивая осанка, уравновешенность и манеры вызывали восхищение всех, кто его видел. Даже сейчас, когда он только что спрыгнул с коня и его темно-рыжие волосы разметались и еще хранили запах ветра, когда румянец играл на щеках его бронзового от солнца лица и его костюм был весь перепачкан и забрызган грязью... даже в таком виде он заставлял придворных, которые часами сидели перед зеркалом, причесываясь и прихорашиваясь, ревниво и завистливо поглядывать на его ладную фигуру.
При неожиданном и лишенном должной церемониальности появлении принца распорядительница гардероба вспыхнула и воздела руки к небесам. Фрейлины сбились в стайку, отчаянно пытаясь выглядеть рассерженными, однако в действительности каждая из них надеялась привлечь к себе внимание статного принца. Только одна фрейлина продолжала усердно вышивать. Она считала стежки и даже не подняла глаз.
Старания придворных дам были напрасны. Хотя Дагнарус и достиг брачного возраста, еще никто из жаждущих его внимания родовитых женщин (или их дочерей) не заставил принца вздыхать по себе и не зажег огня в его холодных изумрудных глазах.
- Любовь ослабляет мужчину, - заявил как-то принц на дружеской пирушке, когда он с друзьями пил вино и сочинял сонеты про «алые губки». - Облик любимой, вставший во время боя перед мысленным взором воина, вынуждает его мешкать там, где его меч должен разить направо и налево. Прикосновение любимой руки заставляет локоть лучника дрогнуть, а любимые губы нашептывают командиру об отступлении, когда он должен идти в атаку. Благодарю вас, господа. Уж лучше я допьюсь до чумы, чем до любви.
С этими словами принц швырнул в огонь свой бокал.
Принц не выпил ни одного тоста за любовь, но охотно пил за любовные утехи. Никто из придворных не знал, что Сильвит, камергер Дагнаруса, всегда носил при себе достаточное количество серебряных монет, готовый облегчить муки и терзания покинутых принцем женщин. По улицам Виннингэля бегали рыжеволосые ребятишки, которые могли бы похвастаться тем, что в их жилах течет королевская кровь.
Однако Дагнарус не позволял животным страстям управлять собою. Он удовлетворял свои сексуальные потребности, но лишь затем, чтобы они не мешали более важным делам его жизни. Женщин для альковных утех он выбирал осмотрительно, предпочитая наиболее бедных и потому не представляющих для него никакой опасности. С ними принц вел себя достаточно благородно; охладевая к очередной женщине, он оставлял ее, по крайней мере, богаче, чем она была в то время, когда Дагнарус начал за ней волочиться. С подобными женщинами принц всегда был холодно честен; в постели брал от них то, что ему было нужно, не придавая этому никакой личностной окраски. По правде говоря, ни одна из женщин после разрыва с ним не мучилась и не страдала от любви к принцу.
Принц почти не взглянул на щебечущих фрейлин. Он обратил внимание только на одну, которая не щебетала и даже не подняла глаз, когда он появился в комнате, а продолжала вышивать. Дагнарус не привык, чтобы к нему относились равнодушно, и принял это как вызов. Кем бы ни была эта гордячка, он заставит ее заметить его присутствие.
- Какой ты жестокий мальчик, - посетовала королева своим обычным хнычущим тоном. - Целых три месяца не показывался мне на глаза, а теперь вдруг помешал мне работать и сконфузил моих придворных. Взгляни-ка на себя. Ты даже не счел нужным переодеться, а явился сюда прямо из конюшни. Мне дурно от этого запаха.
Королева поднесла к носу кружевной платочек. Фрейлины - все как одна - заохали и зашуршали платьями.
- Будет тебе, мама, - ответил Дагнарус низким и мягким голосом, которым он владел не хуже, чем искусный флейтист своей флейтой. - Ты же знаешь, до чего я занят. Дел по горло: одно участие в дневных приемах у короля и командование моим полком чего стоят. Бывает, мне не хватает дня. И к моему сожалению, это не оставляет мне времени на удовольствие, величайшее удовольствие дожидаться, пока ты соблаговолишь меня принять.
Дагнарус самым учтивым образом поцеловал руку матери. При этом он не сводил глаз с фрейлины, которая по-прежнему не желала оторваться от вышивания и выказать надлежащее восхищение его персоной. Дагнарус смотрел на женщину и чувствовал, как в нем нарастает раздражение. Все, что ему удавалось увидеть, так это ее прямые и гладкие черные волосы, расчесанные на прямой пробор и доходившие ей почти до талии. Видел он и ее руки с необыкновенно длинными тонкими пальцами и розовыми ногтями. По цвету волос, изящной фигуре, строгому поведению и шелковому разноцветному одеянию принц понял, что эта женщина - из народа эльфов.
- Ах, дитя мое, ты трудишься, не покладая рук, денно и нощно, - произнесла растроганная королева, мгновенно простив сыну месяцы забвения. - У твоего брата нет и малой доли твоего усердия, однако именно ему предстоит стать королем, - добавила она с горечью, надув губки.
- Разумеется, Хельмос станет королем, - беззаботно ответил Дагнарус. - Он заслуживает этого, и для нас всех будет честью служить ему.
Наклонившись к уху матери, он прошептал:

Предыдущая страница 13 Следующая страница


Колодец Тьмы 14

- Попридержи язык, мама. Ты приносишь нашему делу больше вреда, чем пользы.
Вслух он прибавил:
- Я желаю поговорить с тобой, мама, по личному делу. Отпусти своих придворных.
- Дамы, оставьте нас, - приказала королева. - Когда вы мне понадобитесь, я позвоню.
Повеления королевы ослушаться было нельзя. Вынужденная подчиниться, усердная вышивальщица отложила иглу. Она просто и естественно поднялась на ноги с изяществом только что распустившегося цветка, подставившего головку солнцу. Красота этой женщины была настолько совершенна, что каждый, кто ее видел, отчаянно желал найти в ней хоть какой-то недостаток и тем самым причислить чужестранку к простым смертным. Ее глаза, миндалевидные и чуть раскосые, были необычайно большими и синими, как воздух, который почитают эльфы. Губы были полными и чувственными, а подбородок изящным, но твердым, указывающим на силу духа. Опустив глаза (принцу показалось, что в комнате сразу стало значительно темней), она отвесила поклон королеве и равнодушно прошла мимо принца, не проявив к нему ни малейшего интереса.
- Кто эта эльфийка, которая только что вышла? - спросил Дагнарус, изо всех сил стараясь говорить равнодушно.
Мать ревниво относилась к его сердечным пристрастиям и немедленно удалила бы от себя любую женщину, вызвавшую восхищение сына. Она хотела видеть принца женатым, но почему-то решила, что он должен жениться на избранной ею девице. Однако все кандидатуры, предлагаемые Дагнарусу королевой, были страшными, словно огородные пугала.
- Кажется, я ее раньше не видел, - добавил принц.
- Увидел бы, если бы заходил ко мне почаще, - ответила мать, поглощенная собственными горестями. - Впрочем, она появилась при дворе всего две недели назад. Ее муж, господин Мабретон, - новый посол эльфов. Вечером состоится обед в его честь. Полагаю, ты придешь?
- Если ты так желаешь, мамочка, - ответил принц, став вдруг удивительно послушным.
- Да, желаю, - сказала королева. - Там будет Хельмос с его вечной ухмылкой и покровительственным отношением ко всем. Тебе непременно надо вставить ему пару шпилек.
Дагнарус едва ли испытывал любовь к старшему брату. Но все равно он не мог согласиться с эпитетами, которыми королева наградила Хельмоса. Погруженный в науку, скромный и искренний Хельмос никак не был «ухмыляющимся и злорадствующим» человеком.
Обычно принц не выносил торжественных приемов, предпочитая проводить время в городских кабаках, где он пил и играл с друзьями в азартные игры. Но сейчас его планы на вечер резко изменились. Принц был не прочь нарядиться в лучшие одежды и сесть рядом с отцом - как раз напротив загадочной госпожи Мабретон.
Мабретон. Где-то он уже слышал эту фамилию. Дагнарус так и не смог вспомнить, где. Он сделал отметку в памяти: надо спросить у Сильвита, который наверняка все знает об этой женщине. И о ее муже тоже.
- О чем ты хотел со мной говорить? - спросила королева. Сощурившись, она подозрительно взглянула на сына. - Уж не об этой ли женщине из эльфов?
- Конечно же нет, мама, - с улыбкой ответил Дагнарус. - Я спросил о ней лишь потому, что должен знать тех, кто находится при дворе моего отца. Ты согласна?
Королева поверила. Тон принца был ровным. Его интерес к женщинам всегда оставался мимолетным, и он их быстро забывал. Но Дагнарус умел и мастерски лицемерить, скрывая свои истинные чувства. Он тасовал колоду своих замыслов так, чтобы нужные ему карты всегда оказывались сверху. Никто и никогда не заподозрил его в обмане.
Принц оглянулся по сторонам, желая убедиться, что фрейлины находятся достаточно далеко и не могут подслушивать. Удостоверившись в этом, Дагнарус все свое внимание устремил на мать.
- У меня есть новости, мама, - объявил Дагнарус, садясь напротив королевы на стул, на котором недавно сидела прекрасная госпожа Мабретон и который еще хранил тепло ее тела и аромат ее духов. Поначалу принцу было трудно изгнать ее образ из мыслей, но после недолгих усилий он добился успеха.
- Умер Донненгаль, один из Владык.
Королева отупело взирала на сына, поигрывая веером.
- А мне-то что? Мне никогда не нравился этот человек, хотя твой отец превозносил его до небес.
- Мама, - нетерпеливо произнес Дагнарус. - Кому какое дело, нравился он тебе или нет? Он умер. Разве ты не понимаешь, что это значит?
Королева недоумевающе взирала на сына. Ей хотелось сделать ему приятное, но она не понимала, о чем он говорит.
- Это означает, - уже спокойно продолжал Дагнарус, - что освободилось место в ряду Владык.
Глаза Эмилии округлились. Протянув руку, она с такой силой схватила сына за плечо, что ее длинные ногти впились ему в кожу.
- Это место должно стать твоим! Непременно должно! Состоится грандиозная церемония, и я, конечно же, надену новый наряд. Потом будет великолепное празднество. Мы подадим гостям...
- Мама, - язвительным и холодным тоном перебил королеву Дагнарус и вывернулся из ее пальцев. - Не спеши ощипывать гуся, которого еще не поймала. Ты прекрасно знаешь, что меня не изберут даже претендентом.
- Изберут, обязательно изберут! - сердито ответила королева. - Отец не откажет тебе в этом! Это твое право!
- Может отказать, причем охотно, - возразил Дагнарус. - Он не считает меня достойным претендентом. Знаешь, почему? Потому что я - не какой-нибудь близорукий книгочей. Потому что я засыпаю от песней менестрелей и предпочту играть с друзьями в кости, чем зевать прямо в лицо какому-нибудь старому мудрецу, разглагольствующему о том, какой глубокий смысл скрыт в выстригании волос в носу. Можешь быть уверена, мама, обо мне даже речи не зайдет.
- Не волнуйся. Я сама поговорю с королем, - сказала Эмилия и поспешно встала, намереваясь отправиться к мужу немедленно.
Шелковая парчовая юбка громко зашуршала.
- Нет, мама, никуда ты не пойдешь, - твердо заявил Дагнарус. Он прекрасно знал, насколько равнодушен король Тамарос к своей второй жене. - Потому я и пришел поговорить с тобой прежде, чем ты начнешь ходатайствовать за меня.
Мысленно он уточнил: «Прежде, чем ты нанесешь мне непоправимый вред».
Королева расстроилась.
- Понимаешь ли ты, насколько это все важно для тебя? - обиженно сказала она. - У тебя не будет ни малейшего шанса стать королем, если ты не станешь Владыкой, как твой брат.
- Поверь, мама, я понимаю всю серьезность этого шага, - сухо ответил Дагнарус.
«Потому-то я и предпочитаю действовать сам», - подумал он, но вслух сказал нечто другое:
- А что касается королевской короны, то мне ее все равно не видать, буду я Владыкой или нет. Во всяком случае, пока это зависит от моего отца. Король никогда не лишит Хельмоса права престолонаследия.
- Чепуха. Король обожает тебя, - начала было Эмилия.
- Да, - с горькой улыбкой перебил ее Дагнарус, - только он не слишком-то меня любит.
- Не понимаю, о чем ты говоришь! - закричала королева и вновь достала платочек, чтобы осторожно приложить к глазам. - Ты опять говоришь так, будто это я во всем виновата! Ты действуешь так, будто я тебе только мешаю, хотя я забочусь о тебе больше самой жизни. Не знаю, откуда в тебе такая жестокость...
- Хватит ныть, мама, и послушай, что я скажу. - Дагнарус уже терял терпение. - Ты не станешь вмешиваться и говорить об этом с отцом. Ты не будешь хныкать, капризничать, умолять и изводить кого бы то ни было. Если отец или кто-либо еще заговорит о моем избрании Владыкой, ты будешь держаться совершенно хладнокровно, как будто это - дело решенное. Ты скажешь: «Мой сын конечно же будет избран», - и при этом сделаешь удивленное лицо, как бы не понимая, как вообще у кого-то могут возникнуть сомнения на этот счет. И больше ты не произнесешь ни единого слова. Поняла? И моему деду Олгафу скажи, чтобы тоже не совался в это дело.
Эмилия была глупой, сварливой, тщеславной женщиной, которая давным-давно утратила при дворе всякую власть и влияние. Но в том была не только ее вина. Ее отец Олгаф, король Дункарги, представлял себе государственную политику короля Тамароса чем-то вроде варева в большом котле. Он исправно раздувал огонь, стремясь, чтобы виннингэльский котел кипел и бурлил. Олгаф не оставлял надежды, что однажды его величество зачерпнет оттуда ложку адской смеси и ошпарит рот. В помощи деда Дагнарус нуждался не более, чем в скорпионах под одеялом.
Эмилия сдалась не сразу. Вначале она выжала несколько слезинок, жалуясь, что сын ее не любит и вообще никто ее не любит, что ее жертвы никому не нужны, хотя она смогла бы убедить Тамароса. И, конечно же, отец Дагнаруса будет только счастлив потребовать от своих советников, чтобы принцу дали то, что принадлежит ему по праву.
Дагнарус слушал материнские излияния, собрав все свое терпение. Он напоминал себе, что он солдат, а потому должен учиться переносить трудности и пытки. Однако вообще-то принц хорошо знал, как себя вести с Эмилией; это он усвоил еще в двухлетнем возрасте. Он одной фразой завораживал мать, другой - пугал и продолжал это до тех пор, пока королева окончательно не сбивалась с толку и не переставала понимать, что к чему. Вот и теперь он постепенно убедил королеву принять его стратегию.
Когда королева начала высказывать ему его же мысли, считая их своими, Дагнарус понял, что одержал победу. Он мог более не опасаться ее вмешательства. После этого принц поспешил уйти как можно быстрее, хотя и задержался на некоторое время в передней, надеясь увидеть госпожу Мабретон. Но Дагнаруса ждало разочарование. Ее не было среди придворных дам, спешивших на властный звон колокольчика Эмилии.
Дагнарус вернулся к себе, чтобы умыться, переодеться и обдумать предстоящий разговор с отцом. До сих пор король Тамарос не отказывал сыну ни в чем, однако Дагнарус не был столь уверен, что ему повезет и теперь. Для короля избрание Владыки являлось чем-то торжественным и священным, требовавшим молитв и серьезного обдумывания. Король не мог подарить сыну звание Владыки, словно лошадь. Тем не менее, заканчивая мыться, Дагнарус решил, что нашел способ воздействовать на отца.
- Сильвит, - позвал Дагнарус, стряхивая с мокрых волос капли воды и проворно растирая полотенцем тело. - Я хочу у тебя кое-что спросить.
- Да, ваше высочество. Чем могу служить?
Эльф раскладывал одежду принца, приличествующую для встречи с королем, хотя Дагнарус ни словом не обмолвился, что собирается пойти к его величеству. Сильвит знал. Сильвит всегда все знал. Дагнарус давно оставил попытки понять, каким образом эльф все узнает.
- У моей матери - новая фрейлина. Из эльфов.
- Скорее всего - это госпожа Мабретон, ваше высочество.
- Да, ты прав. Расскажи мне о ней, Сильвит, - велел Дагнарус.
Обычно возле принца собиралась толпа придворных, помогавших ему одеваться. Но Дагнарус, услышав о смерти Донненгаля, отослал всех прочь. Кроме Сильвита, в покоях принца не было никого.
- Она - жена господина Мабретона, Стража Восточного Леса и одновременно Владыки. Он происходит из Дома Вивалей, верного Божественному, но верного не беспредельно, если ваше высочество обратит внимание на следующее обстоятельство. Владыкой Мабретона сделал Защитник Божественного, и посол искренне благодарен ему. Госпожа Мабретон - отнюдь не придворная дама. Она отказывалась быть фрейлиной и, как говорят, наотрез отказалась ехать вместе с мужем в Виннингэль, когда он впервые заговорил об этом. Ей растолковали, что ее отказ обернется для мужа потерей лица; она ведь шла против желаний не только Мабретона, но и Защитника. Я слышал, что господин Мабретон угрожал жене разводом в случае отказа, а это означало бы полное бесчестье и крушение репутации для нее самой и для ее семьи. Мне трудно было поверить в подобные слухи, поскольку все знают, что господин Мабретон души не чает в своей прекрасной жене. Как мне думается, это ее семья уговорила госпожу Мабретон поехать в Виннингэль; они принадлежат к обедневшему Дому и зависимы от ее положения. Как бы там ни было, теперь она находится при дворе. И не просто при дворе - она стала фрейлиной. У меня и в мыслях нет проявлять неуважение к вашей матери, но госпожа Мабретон очень тяготится положением фрейлины.
- Говоришь, тяготится? Как интересно, - улыбнулся Дагнарус, весьма довольный услышанным. - Да, Сильвит, вот еще что. Почему фамилия Мабретон мне так знакома? Где я ее мог слышать прежде?
- Вероятно, вы помните господина Мабретона, который был послом эльфов, когда ваше высочество были еще мальчиком. Это было примерно тогда, когда произошло разделение Камня Владычества...
На Дагнаруса нахлынули воспоминания. Он словно воочию увидел, как Сильвит всадил нож в спину посла эльфов.
- Во имя богов! - Дагнарус пристально взглянул на Сильвита, чье лицо, как всегда, оставалось спокойным и неподвижным. - Я же знал человека, о котором ты только что говорил! Какое отношение он имеет к этому Мабретону?
- Ваше высочество, у покойного господина Мабретона был младший брат. Госпожа Мабретон вначале была женой старшего брата. По существующему у эльфов обычаю, если младший холост, у него есть возможность жениться на вдове старшего, если ее семья сочтет такой брак благоприятным для вдовы. В данном случае семья госпожи Мабретон отчаянно стремилась уцепиться за благосостояние семьи ее покойного мужа, и потому ее родные с готовностью согласились.
- Понимаю. Но почему в детстве я никогда не видел ее при дворе? Правда, вряд ли тогда я обратил бы на нее особое внимание, - сказал Дагнарус. Он усмехнулся и застегнул пояс, украшенный драгоценными камнями. - В те дни меня больше интересовала моя собака, чем женщины. И все же даже маленький мальчишка должен был заметить такую прекрасную женщину.
- Уверен, ваше высочество заметили бы ее, - сказал Сильвит, и в голосе у него прозвучала какая-то тоска. - Наши женщины славятся своей красотой, но ее красота - вне всякого сравнения. Просто в те годы госпожи Мабретон не было в Виннингэле. Она жила в доме, который первый господин Мабретон построил для нее на берегу реки Хаммеркло. Когда она узнала о смерти мужа, то вернулась под покровительством Защитника в свою родную семью.
Лицо Дагнаруса помрачнело.
- Так она и до сих пор находится под покровительством Защитника?
Сильвит мешкал с ответом, затем сказал:
- Нет, ваше высочество. Сейчас уже нет. Ее семья и семья жены Защитника находятся в плохих отношениях, которые с недавних пор стали еще хуже. Защитник не может оказывать ей покровительство. Возможно, в этом кроется еще одна причина, почему она сочла целесообразным отправиться в Виннингэль.
- Замечательно, Сильвит. Благодаря тебе сегодня на моем небосклоне весь день будет сиять солнце. Ты, конечно, уже слышал новость?
Дагнарус просунул руки в рукава украшенного богатой вышивкой и отороченного мехом плаща, надевая его поверх короткой блузы.
- О кончине господина Донненгаля? Да, ваше высочество. Приношу вам свои соболезнования. Полагаю, вы хорошо его знали.
- Слушай, я ни в малейшей степени не огорчен его смертью. Главное, освободилось место в ряду Владык.
- Да, ваше высочество, я это понимаю.
Дагнарус повернулся, уперев руки в бока, и внимательно взглянул на Сильвита.
- Ты знаешь: я хочу занять это место. Ты знаешь: если я вообще собираюсь быть королем, я должен его занять. Каковы мои шансы? Что ты слышал?
- Ваше высочество могли бы избрать, - ответил Сильвит, но в голосе его чувствовалось сомнение. - Однако Совет Владык не поддержит этот выбор.
- Единогласной поддержки не требуется.
- Да, мой господин, но главой Совета является ваш брат Хельмос, и сомнительно, чтобы другие стали особо противиться ему, хотя некоторые, насколько я знаю, склоняются в вашу пользу.
- К чертям Хельмоса! - с жаром воскликнул принц. - Пошел он в Пустоту!
- Будьте благоразумны, ваше высочество. Вас могут подслушать.
- Мы одни, - порывисто произнес Дагнарус, однако все же понизил голос. - Что ты мне посоветуешь?
- Вам необходимо склонить короля на свою сторону, мой господин. Остальные Владыки вполне могут не согласиться с Хельмосом, если будут знать, что такова воля его величества.
- Точь-в-точь мои мысли, - сказал Дагнарус. - И вот еще что. Я бы хотел сделать госпоже Мабретон небольшой подарок. Ты знаешь ваших женщин. Каков должен быть этот подарок и как его дарить? Как насчет драгоценных камней? Ваши женщины любят их?
Сильвит вновь замешкался с ответом, и теперь Дагнарус это заметил.
- Что с тобой, Сильвит? У тебя такой вид, будто ты напился уксуса. Уж не влюблен ли ты сам в эту женщину?
- Нет, мой господин, - холодно ответил Сильвит. - Эльфы не влюбляются, а если и влюбляются, то на собственную голову. Мой брак уже оговорен, и, когда через пятьдесят лет избранная для меня женщина достигнет брачного возраста, мы поженимся. Но госпожа Мабретон так прекрасна. Однажды, когда мы встретились, она была исключительно добра ко мне. Я бы не хотел видеть ее несчастной.
- А я и не собираюсь делать ее несчастной, - искренне ответил Дагнарус.
Он положил руку на плечо камергера.
- Знаешь, когда я увидел ее у своей матери, она отказалась даже взглянуть на меня. Мне хочется лишь завоевать ее улыбку. И не больше. Если она настолько ненавидит людей, возможно, я смог бы заставить ее изменить мнение. Окажи мне услугу во благо обоих наших народов.
- Постараюсь, ваше высочество.
Льстивый тон принца вовсе не убедил Сильвита.
- Не волнуйся, Сильвит, - продолжал Дагнарус. - Ты же знаешь: мое сердце устойчиво перед женскими чарами. Судя по тому, что ты рассказал про эту женщину, обычному человеку непросто завоевать ее сердце. Она несчастна, и кто станет винить ее? Еще бы - проводить время в обществе моей матери! И если можно сделать ее жизнь чуть-чуть радостнее, что в том плохого?
- Ровным счетом ничего, мой господин.
Если Сильвит и вздохнул, то спрятал свой вздох очень глубоко, поскольку принц ничего не услышал. Эльф хорошо знал, в чем заключается причина его преданности принцу. Он не собирался рисковать своим положением во имя чего бы то ни было - даже во имя женщины, в честь которой он посадил прекрасный цветок во внутреннем саду своего сердца. Как он и говорил Дагнарусу, Защитник более не станет оказывать покровительство госпоже Мабретон. Сильвит сорвал прекрасный цветок и, вздыхая, преподнес принцу.
- Что касается подарка, наши женщины считают большинство драгоценных камней грубыми и вульгарными. Но некоторые камни все же пользуются их благосклонностью. Бриллиант за его чистоту, голубой топаз и сапфир. Эти камни любимы богами воздуха. Однако если ваше величество не поскупится на расходы...
- Не поскуплюсь, - ответил Дагнарус. - Мне недавно крупно повезло в кости.
- Тогда я бы посоветовал преподнести небольшую брошь из редкого камня - бирюзы. Известно, что магические силы этого камня защищают того, кто его носит, и потому никто не сможет причинить вред владельцу камня. Такой подарок выразит ваше восхищение и покажет вашу заботу. Госпожа Мабретон сможет носить его открыто и с достоинством. Мужу не удастся воспротивиться такому подарку и запретить ей принять его.
- Прекрасно. Где мне его искать?
- Бирюзу можно найти только у пеквеев, ваше высочество. Только они знают, где находятся ее залежи. Их драгоценности отличаются изяществом, прекрасно подходят для наших женщин и вообще высоко ценятся у эльфов. Если вашему высочеству угодно, я возьму эти хлопоты на себя. Я сам отправлюсь на рынок и куплю подарок.
- Да, Сильвит, мне угодно. Принесешь эту побрякушку мне, и я вручу ее госпоже Мабретон.
- Прекрасно, ваше величество.
- По пути заверни в Храм и передай записку Меченому. Мне надо с ним переговорить. А знаешь что, - добавил принц, которому в голову внезапно пришла блестящая мысль. - Я хочу, чтобы он тоже был на сегодняшнем торжестве. Я пошлю ему приглашение. Отцу он нравится. Король говорил, что будет рад видеть его снова. Поговорить мы успеем и потом, так что приготовь для Меченого его бывшую каморку. Думаю, он сможет вырваться из лап этих старых кудахчущих магов и провести вечер вне своей промозглой кельи?
- Если бы ваше высочество послали письменное уведомление о том, что интересы двора требуют присутствия Гарета, тогда Главный Ментор был бы вынужден подчиниться. В противном случае, боюсь, заполучить Гарета будет трудно. От послушников требуют полного усердия в учебе и не допускают, чтобы мирские радости отвлекали их.
- Говоришь, письменное уведомление? Что ж, видно, без него не обойтись.
Дагнарус торопливо стал стаскивать массивный перстень с именной печаткой, который он носил на большом пальце правой руки.
- Держи. Составь письмо, подпиши его за меня и приложи мою печать. Скажешь Меченому, чтобы встретился со мною здесь в тот час, когда зажгут свечи. Позаботься, чтобы нашлось во что его поприличнее одеть. Как посмотрю на эту его сутану - воротник широкий, и оттуда торчит бритая голова... Черепаха да и только.
- Да, ваше высочество, - сказал Сильвит, принимая перстень.
Эльф уже не один год ведал перепиской принца. Последний раз Дагнарус общался с пером и чернилами десять лет назад, когда его учитель Эваристо вырвал у него из рук заляпанный кляксами и наспех набросанный рисунок. Когда же принцу исполнилось двенадцать, Эваристо освободили от обязанностей учителя его высочества. Гарет, единственный настоящий ученик Эваристо, поступил послушником в Храм Магов, чтобы учиться магии. Тамаросу было тяжело согласиться с тем, что младший сын никогда не станет ученым. Втайне отец еще продолжал надеяться, что со временем, удовлетворив все буйные порывы своей натуры, Дагнарус познает радость ученых занятий в тиши кабинета... Слабая надежда, если не сказать больше.
- Я отправляюсь к отцу, - сказал Дагнарус, бросая еще один придирчивый взгляд на свое отражение в зеркале. - Пожелай мне удачи, Сильвит.
- Я искренне желаю вам удачи, мой господин, - ответил эльф. - Вам она очень понадобится, - добавил он на языке эльфов, который принц так и не потрудился выучить.

Глава 2
Сокровенное желание

- Приветствую тебя, мой уважаемый отец. - С этими словами Дагнарус вошел в королевский кабинет.
Развевающиеся полы его плаща, словно порыв ветра, подняли в воздух отцовские пергаменты. Принц широкими шагами направился к королю. Полы плаща цеплялись за книги, сдвигая их со своих мест, громкие шаги нарушали тишину, располагавшую к размышлениям. Первобытный, необузданный дух принца, казалось, состязался с огнем в поисках того, что способно гореть быстро и ярко. Приход Дагнаруса взбудоражил тишину королевского кабинета не хуже града стрел, пущенных в окно из арбалетов. Король Тамарос оторвался от работы и улыбнулся сыну приветливой, всепрощающей и несколько беспокойной улыбкой. Хотя зрелище его статного и ладного младшего сына согревало короля подобно вину с пряностями, у Тамароса не было уверенности в том, как это вино поведет себя, оказавшись у него в желудке. Король приближался к своему девяностолетию. Он научился ценить надежность и постоянство. Но даже те, кто восхищался Дагнарусом (а таких было немало), не сказали бы ничего подобного относительно принца.
- Приветствую тебя, сын мой, - произнес Тамарос, откладывая в сторону листы пергамента.
Из окон кабинета открывался захватывающий вид: каждое окно выходило на одну из сторон света. Горы, равнины, большой город, восхитительные водопады в кружеве радуг и над всем этим - голубой купол неба и яркое солнце. Король не один десяток лет ежедневно входил в свой кабинет, но всегда останавливался и с благоговейным почтением взирал на панораму мира, исполняясь смирения и размышляя о милости богов. Дагнарус не обращал внимания на вид из окон и даже сетовал, что в кабинете чересчур светло.
- Как ты можешь здесь читать, отец? Солнце пронизывает все насквозь. Я уже наполовину ослеп от его блеска.
Принц уперся в край отцовского стола, распихав локтями книги и помяв пергаменты. Придав лицу серьезное выражение, Дагнарус понизил голос:
- Боюсь, отец, я принес тебе печальное известие. Возможно, ты уже слышал о нем.
- Я пока ничего еще не слышал, - сказал, настораживаясь, Тамарос.
Он заложил нужную страницу и закрыл книгу.
- Что это за известие, сынок?
- Умер господин Донненгаль, - печальным и уважительным тоном сообщил Дагнарус. - Я решил известить тебя, поскольку ты, наверное, захочешь выразить соболезнование его семье. Я пришел сюда сразу же, как услышал о его кончине.
- Известие и в самом деле печальное, - сказал искренне огорченный Тамарос. - Как это случилось?
- Он охотился. Ты знаешь, он страстно любил охоту. Внезапно господин Донненгаль схватился за грудь, громко вскрикнул и свалился с лошади. Его дворецкий и конюх сделали что смогли: расшнуровали камзол, расстегнули пояс, но это ему не помогло. Говорят, он умер от разрыва сердца.
- А ведь он был таким здоровым и крепким, - сказал Тамарос. - Ушел во цвете лет.
- Полно тебе, отец, - удивленно возразил Дагнарус. - Господину Донненгалю было никак не меньше шестидесяти.
- Неужели? - Тамарос устремил вверх задумчивый взгляд. - Полагаю, ты прав.
Король вздохнул и покачал головой.
- Пусть не покажется, будто я сомневаюсь в справедливости суда богов, но я слишком долго живу на свете. Слишком долго. Друзей моей молодости уже нет в живых, а теперь я вынужден бросать поленья на погребальные костры их детей.
Соединив ладони, король склонил голову и тихо прошептал молитву за упокой души своего любимого и уважаемого друга. Дагнарусу при всем его нетерпении все же хватило сообразительности не раскрывать рта и дать отцу провести несколько минут в скорби по покойному. Наконец, не в силах больше выдержать, принц нарушил тишину.
- Ты, наверное, понимаешь, отец, что со смертью господина Донненгаля освободилось место в ряду Владык.
Прервав молитву, Тамарос поднял голову.
- Да, так оно и есть, - сказал он, добавив с долей упрека: - В надлежащее время мы обсудим, кем заполнить вакансию.
- Отец, - убедительным тоном произнес Дагнарус, - будет вполне правильно и справедливо, если это место займу я.
- Сын мой, - Тамарос поглядел на принца с глубокой симпатией, - ты же не хочешь быть Владыкой.
- Наоборот, - раздраженно возразил Дагнарус - Я очень хочу стать Владыкой. Я достиг нужного возраста. Этот пост принадлежит мне по праву происхождения.
- Происхождение, титул, чин, богатство - все это не играет никакой роли в избрании будущего Владыки. Призыв исходит от богов и одновременно - из глубины сердца человека. Сейчас тебе хочется стать Владыкой, ибо ты не понимаешь, что влечет за собой этот шаг. Жизнь Владыки - это прежде всего жизнь во имя мира. А ты, сын мой, - прирожденный воин.
- Призвание, которого ты не одобряешь! - бросил отцу Дагнарус, и его лицо потемнело от гнева.
- Ты не прав, сын, - резко возразил Тамарос. Несмотря на свой почтенный возраст, король не был ни дряхлым, ни слабоумным.
- Виннингэль силен своей армией. Наши соседи нас уважают. Они знают, что мы не станем нападать на них с целью расширения своих владений. Но знают они и другое: мы будем защищать наши границы против любого вторжения. Да тебе и самому это известно, ведь ты участвовал в сражениях против эльфов, совершавших набеги на наши земли.
- Прости меня, отец, - сказал Дагнарус, поняв, что допустил ошибку и эта вспышка гнева только повредит ему. - У меня это вырвалось необдуманно.
Принц был не в состоянии усидеть на месте. Он вскочил, отошел от отцовского стола и зашагал по кабинету, скрестив на груди руки и опустив голову.
- Ты сделал Владыкой Хельмоса, - сказал наконец Дагнарус, останавливаясь и устремляя на отца изумрудный огонь своих глаз. - Я - такой же сын тебе, как и он, и я имею столько же прав быть удостоенным этой чести.
Принц подался вперед. Пора было пускать в ход лесть.
- Как все это будет выглядеть, отец, если в результате трагической случайности мой брат умрет, не оставив наследника, и я взойду на престол? Люди не станут меня уважать, поскольку я не являюсь Владыкой подобно брату. «Он не заслуживает доверия» - так они скажут. Так они уже говорят, - многозначительно прибавил он.
- Кто? - строго спросил Тамарос, рассердившись сам. - Кто говорит подобные вещи?
Дагнарус опустил взгляд; густые ресницы притушили огонь глаз.
- Я не стану называть имена, отец. Не хочу, чтобы эти люди впали у тебя в немилость из-за того, что осмелились сказать правду. Ни ты, ни маги не считаете меня достойным.
- Почему же, ты достоин, - с трудом проговорил Тамарос, вынужденный защищаться. - Никто не сомневается в твоей храбрости и мужестве. Твои подвиги в сражениях известны и признаны во всей армии. Дело здесь не в том, что ты недостоин, сынок. По своей природе и характеру ты не подходишь для служения Владыки. Вхождение в когорту Владык еще не сделает тебя хорошим правителем. Довольствуйся тем, что ты являешься превосходным солдатом.
- А почему, отец, превосходный солдат не может быть Владыкой? - парировал Дагнарус.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Трейси Хикмен

Лицо принца сияло сознанием собственной правоты, оно просто пылало. В этот момент принц был само величие, благородство и искренность, и этот образ сильно подействовал на старого короля.
- Ты же сам говорил: чтобы быть уверенными в мире, мы должны быть готовы к войне, дабы защитить мир. Почтенные Маги вместе с нами участвуют в сражениях с молитвой на устах. В руках у них - не только магические книги; когда необходимо, они берутся за мечи. И боги не отворачиваются от них, но поддерживают и благословляют их дело. Да, среди Владык еще не было Владыки Войны, но это не значит, что его никогда не должно быть. Все Владыки эльфов - воины.
Зачарованный и завороженный, Тамарос всерьез задумался над словами сына.
Дагнарус, почуяв перемену ветра, продолжал наступление.
- Отец, ты хотя бы поддержи мое избрание претендентом. Остальные Владыки будут голосовать, и, если они не поддержат мою кандидатуру, я склонюсь перед их волей и перед волей богов. Но пусть, по крайней мере, другие увидят, что ты поддерживаешь меня. Если ты откажешь мне в этом, люди скажут, что я не пользуюсь у тебя ни доверием, ни уважением.
Тамарос с беспокойством подумал, что в словах Дагнаруса есть своя логика. Старшему сыну было чуть более тридцати. Хельмос, сильный умом и телом, отличался прекрасным здоровьем и редко болел. Однако пути богов таинственны и прихотливы. С людьми происходят трагические случаи; такой случай унес жизнь матери Хельмоса. До сих пор, несмотря на все их желания и молитвы, у Хельмоса и его жены Анны не было детей. Десять лет они прожили в браке, и за все это время Анна ни разу не забеременела. Нельзя сбрасывать со счетов возможность наследования Дагнарусом трона. И если при дворе и во всем королевстве узнают, что принцу было отказано в чести стать Владыкой, люди могут усомниться в нем и, пожалуй, поискать себе другого короля.
Любой правитель больше всего в жизни боится гражданской войны. Тамарос воспитывался на рассказах деда о кровавой гражданской войне, которая едва не сокрушила Виннингэль. Он слушал страшные истории о том, как эльфы, орки и дворфы, пользуясь тем, что люди воют между собой, пересекали границы и захватывали земли. Потом захваченные земли удалось вернуть, но это потребовало новых жертв и крови. Тамарос должен сделать все, что в его силах, чтобы сохранить мир, устойчивость и целостность государства.
Верно, Дагнарус отличается от брата и других Владык. Но если бы все были одинаковы, доказывал сам себе Тамарос, мир пришел бы к застою. Кто-то должен пасти стадо, а кто-то - орудовать мясницким топором на бойне.
- Дагнарус, это рискованно, - сказал король, втайне любуясь красотой сына и радуясь его отменному здоровью и жадности к жизни и ее удовольствиям. - Превращение во Владыку сопряжено с опасностями.
- Я - солдат, отец, - ответил Дагнарус. - Риск является частью моего жизненного призвания.
Он стоял перед королем, искренний, смиренный и еще более красивый, чем когда-либо.
- Ты поддержишь мое избрание, отец?
Тамарос вздохнул. Сердце противилось этому, но он не мог сказать сыну «нет».
- Поддержу, сынок.
- Спасибо тебе, отец, что даешь мне этот шанс!
Дагнарус сверкал сейчас ярче солнца, и в этот момент он не наполовину, а полностью ослеплял своим сиянием отца.
- Ты обязательно будешь гордиться мною. А сейчас не смею больше отрывать тебя от работы. С твоего любезного разрешения я ухожу.
Тамарос кивнул. Дагнарус ушел. Король слышал, как сын быстрыми шагами удалялся по коридору, во все горло распевая веселую, озорную песенку. Тамарос вернулся к прерванной работе и взял книгу, глядя невидящими глазами в ее строки.
Вошедший Хельмос застал отца в той же позе. Король сидел неподвижно и все так же смотрел в книгу. Тихо и незаметно Хельмос подошел к его креслу. Старший сын терпеливо дожидался, пока отец обнаружит его присутствие.
- Вижу, отец, ты уже знаешь новость, - с мягкой грустью произнес Хельмос. - Жаль, что не я первым сообщил ее тебе. Я знаю, сколь глубоко тебя тронула смерть господина Донненгаля.
- Здесь был Дагнарус. Он мне сообщил, - сказал Тамарос, протягивая руку и обмениваясь рукопожатием со своим любимым сыном.
- Дагнарус? - нахмурился Хельмос.
- По его словам, он знал, насколько это известие опечалит меня. Но он решил сообщить мне об этом, чтобы я смог выразить соболезнование вдове и детям.
- Мой брат неожиданно стал очень сострадательным, - заметил Хельмос, бросая тревожный взгляд на отца.
Тамарос невесело улыбнулся.
- Я пока что еще не превратился в трясущегося старого дурака. Я понимаю, зачем он сообщил мне о смерти Донненгаля. Дагнарус хочет, - король пристально поглядел на старшего сына, - заполнить свободное место, появившееся после смерти господина Донненгаля. Он хочет стать Владыкой.
- Невозможно, - коротко ответил Хельмос.
- Я так не думаю, - медленно возразил Тамарос.
- Отец! Ты, должно быть, шутишь! Прости меня, я не собирался тебя обидеть, но Дагнарус полностью непригоден.
- Что это за слово - «непригоден»? - перебил его король. - Произнося его, мы подразумеваем, что Дагнарус не соответствует нашим представлениям о том, каким должен быть Владыка. Но позволь спросить - кто создал эти представления? Разве не боги решают окончательно? Возможно, они выбрали его.
- Каким образом, отец? - удивился Хельмос.
- Вселив это желание в его сердце, - ответил отец.
- В таком случае, мой брат наделен множеством желаний, полученных от богов, - язвительно произнес Хельмос.
Он и его любимая жена горячо желали иметь детей, но боги отказывали им в этом. Зато Дагнарус плодил незаконных отпрысков с небрежностью бродячего кота.
- И он удовлетворяет все свои желания, - тем же тоном добавил Хельмос.
- О чем ты говоришь? - спросил рассерженный король.
Хельмос глубоко вздохнул и сел напротив отца.
- Я говорю о том, о чем не хотел говорить; о чем, как я надеялся, мне никогда не придется говорить с тобой, отец. Мой брат не должен становиться Владыкой. Когда я назвал его непригодным, это не было случайным словом. Дагнарус ведет жизнь распутного человека. Он проводит вечера и ночи в пьянстве и кутежах в обществе сомнительных мужчин и женщин. Он успел сотворить столько внебрачных детей, что ими можно заселить целый город!
- Слухи, - заливаясь краской, возразил Тамарос - Сплетни завистников. Возможно, Дагнарус и позволяет себе играть в азартные игры и пьет несколько больше, чем следовало бы, но в юности я и сам наслаждался игрой в кости.
Хельмос покачал головой.
- Отец, он же почти неграмотен. Он едва способен нацарапать каракулями свое имя.
- Дагнарус участвует в дневных приемах, - возразил Тамарос. - Я несколько раз просил его высказать свои суждения, и он говорил мудро и справедливо. Никто не решится оспаривать, что Дагнарус - прекрасный воин и командир.
- В смышлености ему не откажешь, - согласился Хельмос- Он обладает природным умом и обыденным здравым смыслом. Я этого не отрицаю. В равной степени я не отрицаю его мужество воина и умение командовать солдатами в бою. Так пусть и ограничится этим, отец. Пусть он станет верховным командующим нашей армии. Но не давай ему, повторяю, отец, - не давай ему магическую силу Владыки! Не думаю, чтобы он всерьез хотел стать Владыкой. Ведь священная и подкрепленная клятвой обязанность Владыки - сохранять мир.
- Верно, - сказал Тамарос. - Первоначально мы так и думали. По крайней мере, я так думал. Возможно... возможно, я ошибался.
Встав из-за стола, Тамарос подошел к восточному окну кабинета, обращенному к горам. На дворе стояла поздняя осень. Солнце клонилось к западу. Его лучи цвета червонного золота упали на короля, позолотив всю его фигуру, словно он был статуей, олицетворяющей мудрость и долг. Королем, чье наследие тянулось сквозь время. Богоподобным королем из легенд.
Хельмос думал про себя: я буду хорошим королем. Но я не буду великим королем. Отец это видит. Хотя он и любит меня, это его огорчает. Что ж, я таков, какой есть. Таким меня сотворили боги, и я не могу измениться.
Заложив руки за спину, Тамарос повернулся к сыну.
- Я надеялся, что разделение Камня Владычества объединит расы, что мы научимся жить вместе в мире. Мои надежды оказались тщетными. Эльфы продолжают отхватывать себе наши приграничные земли, дворфы также завладели несколькими нашими поселениями, которые, по их утверждениям, были построены на их земле.
- Дворфы считают, что вообще вся Виннингэльская империя построена на их земле, - сухо заметил Хельмос.
- Считают, но я надеялся, что их устремления изменятся. Мне представляется, что Камень Владычества сделал другие расы сильнее и бесцеремоннее, а нас - слабее. Они думают, что, получив части Камня Владычества, могут безнаказанно нападать на нас. Наверное, мы действительно нуждаемся во Владыке Войны, который не только поклянется поддерживать мир, но в случае необходимости подкрепит клятву силой оружия.
- Если у нас появится Владыка Войны, что помешает эльфам, дворфам и оркам избрать своих Владык Войны? - с непривычным напором возразил Хельмос, вставая перед отцом. - Нет, отец, не будем разочаровываться в Камне Владычества. Будем верить в него и в богов. Просто ты ожидаешь слишком многого и хочешь, чтобы это произошло как можно быстрее. Твои мечты о мире исполнятся, но для их исполнения понадобится время. Мы постоянно общаемся с другими Владыками, учимся понимать друг друга и уважать чужое мнение. Только достигнув взаимного доверия, можно будет изменить представления, мешающие установить истинный мир.
- В твоих словах, сын мой, звучит мудрость, однако ты пока что не король. А я - король, и я должен делать то, что наилучшим образом послужит нашему народу и сейчас, и в будущем.
Солнце скрылось за горизонтом. В кабинет через окна вползли тени. Фигура богоподобного короля превратилась в фигурку старика, уставшего и придавленного множеством забот.
- Отец, успокой меня и скажи, что пока ты не обещал Дагнарусу своей поддержки в этом, - тихо произнес Хельмос.
Тамарос не ответил. Он отвернулся к окну.
Хельмос молчал. Тени в кабинете становились все гуще. Появился слуга, чтобы зажечь свечи. Хельмос подал ему знак, и слуга неслышно ушел.
- Я еще никогда в жизни не шел против твоих желаний, отец, - наконец заговорил Хельмос. - Но здесь я не встану с тобой на одну сторону. Я буду противиться избранию моего брата и сделаю все, что в моих силах, дабы помешать его замыслу.
Король по-прежнему молча стоял и глядел в окно.
- Отец, у Дагнаруса не будет причин обвинять в этом тебя, - добавил Хельмос. - Всю вину я возьму на себя. Ты публично заявишь о своей поддержке. Он не станет любить тебя меньше из-за моего отказа.
- Ты сделаешь то, что считаешь правильным, как я и учил тебя, - ответил Тамарос, но голос его звучал холодно. - Тем не менее мне больно быть свидетелем войны между моими сыновьями.
Хельмос молчал, борясь с желанием поддержать отца, однако он не мог идти против голоса сердца. Он знал, как решить спор в свою пользу; знал, что сказать, чтобы полностью опозорить брата и навсегда развенчать его в глазах отца. Но тогда пришлось бы говорить такие ужасные, гадкие и страшные слова, которые Хельмос не мог заставить себя произнести вслух. Он всерьез опасался, что нанесенный им удар может стоить отцу жизни. К тому же у Хельмоса не было настоящих доказательств. Источник сведений не отличался надежностью - просто одна из женщин Дагнаруса утверждала, что принц во сне бормотал что-то о магии Пустоты. Эта женщина пришла к Хельмосу, рассчитывая получить деньги за свое молчание. Отец откажется поверить в ее небылицы, и его нельзя будет за это упрекать.
Эту ношу Хельмос должен нести один.
- Прости меня, отец, - сказал он и вышел из кабинета.
Тамарос еще долго стоял в темноте. Слуга, обязанностью которого было зажигать свечи, подслушивал за дверью. Стычка между королем и кронпринцем настолько потрясла и ошеломила его, что слуга боялся входить в кабинет.

Глава 3
Мальчик для битья вырос

Гарет буквально валился с ног.
Весь день, с раннего утра и дотемна, был посвящен занятиям - его обязательным занятиям. Половину вчерашней ночи он посвятил совсем другим занятиям - тайным. Гарет не собирался засиживаться столь долго, однако он уже вступил на тропу открытий, будоражащих и не дающих покоя. И потому молодой послушник продолжал двигаться по этой тропе тайных знаний до тех пор, пока глаза не взбунтовались и не закрылись сами собой.
Гарет спал, навалившись на стол и придавив собой книгу. Проснувшись от звона утреннего колокола, он долго не мог расправить одеревеневшие плечи, а малейший поворот затекшей шеи причинял ему боль. На занятиях Гарет был сонлив, отвечал невпопад, чем вызвал гнев наставника. Молодой послушник жаждал поскорее вернуться в келью, чтобы пораньше лечь и выспаться. Неудивительно, что письменное уведомление принца, требующее присутствия Гарета на вечернем приеме во дворце, где ему предстояло сегодня заночевать, вызвало только раздражение.
Гарет напрягал мозг, подыскивая убедительную причину для отказа. Лучше всего было бы сослаться на плохое самочувствие. Однако Главный Ментор, разрешивший ему отправиться на прием и смотревший на послушника с нескрываемой завистью, мог бы посчитать такую причину крайне странной и начать расспросы. Потом Гарету непременно пришлось бы отвечать перед разъяренным Дагнарусом. Принц всегда приходил в ярость, когда противились его воле.
Пришлось наряжаться в приличествующую случаю одежду, предусмотрительно оставленную Сильвитом в его келье. Приличествующая одежда состояла из особой длиннополой блузы с жилетом, к которой непременно полагались шерстяные облегающие панталоны, украшенный драгоценными камнями пояс и мягкие кожаные туфли. Одеваясь, Гарет думал о том, насколько неудобно и скованно он чувствует себя в таком костюме после свободной одежды послушника: простой коричневой сутаны, надеваемой прямо на нижнее белье, башмаков и чулок.
Зеркала у Гарета не имелось; считалось, что маги должны быть выше тщеславных забот о собственной внешности. Отсутствие зеркала избавило его от необходимости созерцать шляпу, принесенную Сильвитом, дабы он мог прикрыть свою бритую голову. Огромное пятно, уродующее его лицо, с годами не исчезло, хотя втайне Гарет и надеялся на это. По правде говоря, послушник Гарет вообще не был привлекательным юношей. Шляпа делала его облик еще нелепее. Но тут не поспоришь. Так приказал его высочество, а приказания его высочества всегда надлежит выполнять.
Гарет покинул Храм, никому не сказав ни слова, хотя по пути к выходу ему встретилось немало послушников, занимавшихся перед ужином обычными ежедневными делами; потом они отправятся на свою простую, скромную вечернюю трапезу. У Гарета почти не было друзей среди собратьев. Скрытный и робкий по природе, стыдящийся собственного уродства, во время занятий он всегда был тихим и погруженным в себя. Сдержанность Гарета воспринималась собратьями как гордыня; они считали его слишком высокомерным, чтобы снизойти до дружбы с кем-либо ниже принца. Никто и не подозревал, что Гарет чурался общества сверстников для их же блага. Тайные изыскания юноши, связанные с изучением древней и запрещенной ныне магии Пустоты, отделяли его от других простодушных и ничего не подозревающих послушников. Он опасался сближаться с кем-либо, опасался раскрытия своей тайны. Гарета страшило и другое: в случае разоблачения друзья могли разделить его судьбу.
Это не касалось принца. Что бы ни делал Гарет, все его нынешние и будущие успехи были посвящены принцу.
Недолгая дорога до дворца помогла бывшему мальчику для битья прогнать остатки сонливости. Стражники приветствовали его, дружески кивая; большинство из них знали Гарета с детства. Он отпустил мальчишку-пажа, взявшегося было проводить его в зал; он и сам прекрасно знал путь по коридорам и переходам замка. У ближайшего зеркала Гарет задержался, чтобы взглянуть на себя. Так оно и есть - шляпа придавала ему совершенно дурацкий вид.
В парадном зале было душно и шумно. В каминах вовсю пылал огонь, сияло множество свечей и светильников каменного света. Гарет привычно поклонился родителям. Его отец уже был заметно навеселе. Раскрасневшийся, он громко и возбужденно о чем-то говорил. Мать была поглощена последними сплетнями и едва взглянула на сына. Угощение еще не подавали. Гости стояли группами, беседовали и пили вино с пряностями. Несколько молодых придворных устроили в углу нечто вроде хоровода под аккомпанемент флейты и лютни. Гарету не составило труда отыскать Дагнаруса в толпе - достаточно было найти самое крупное скопление льстиво улыбающихся придворных, и его высочество всегда оказывался в центре.
Гарет остановился неподалеку от окружавшей принца толпы. Придворные громогласно смеялись над каким-то рассказом Дагнаруса. Увидев, что принц заметил его сквозь небольшой просвет между головами собравшихся, Гарет поднял руку, подавая знак. Он ожидал, что Дагнарус, самое большее, слегка приподнимет брови. К удивлению Гарета, принц поспешно досказал свою историю и шагнул сквозь толпу. Придворные поспешно расступились, словно стайка мелких рыбешек перед акулой. Принц схватил друга за руку.
- Меченый! А я жду тебя уже битый час. Почему ты так безбожно опаздываешь? Впрочем, ладно.
Дагнарус не закрывал рта, не давая Гарету возможности вставить хоть слово.
- Идем со мной. У меня тут есть одно крайне важное и деликатное дело. Кроме того, я хочу, чтобы ты ее увидел.
Принц встал на цыпочки, глядя поверх голов гостей. Найдя наконец искомый предмет, он схватил Гарета за длинный рукав блузы и поволок за собой.
- Посторонись! Дорогу! - кричал Дагнарус, мастерски подражая голосу городского глашатая и потешая собравшихся.
Принц пробивался сквозь толпу гостей, таща за собой Гарета. Не видя, куда они идут, Гарет то и дело налетал на людей, наступал им на ноги, задевал дамские шляпы с широкими полями. Он вспотел, покраснел и испытывал огромное смущение. И вот в таком ужасающем виде он предстал перед королем, кронпринцем и его женой, а также перед неизвестной ему супружеской четой эльфов. Судя по лицам, его вид позабавил высоких гостей. Всех, кроме одной. Исключение составляла супруга эльфа, скучающий взгляд которой заметил его, проследовал мимо и перекочевал на каменную стену. Стена оказалась интереснее.
Гарет привык к особенностям поведения эльфов. Он изучал их манеры по книгам и долго наблюдал за Сильвитом, камергером принца. Он знал, что большинство эльфов довольно пренебрежительно относится к людям. Следуя правилам приличия, Гарет не обратил бы внимания на подобное оскорбление, а заодно - и на женщину, если бы не два обстоятельства. Во-первых, такой удивительно красивой женщины Гарету еще никогда не приходилось видеть. Во-вторых, его поразило то, как эта женщина глядела на каменную стену. От супруги эльфа можно было бы ожидать что-нибудь вроде: «Я нахожу холодную каменную стену намного интереснее тех, кто меня окружает». Но она глядела на стену с каким-то скрытым исступлением, словно твердила мысленно: «Если боги питают хоть малейшее сострадание ко мне, они разрушат эту стену и позволят мне бежать отсюда!»
Однако дольше разглядывать незнакомку было невозможно; Гарету пришлось снять шляпу и поклониться королю - король, отягощенный возрастом, сидел на стуле. Он также поклонился Хельмосу, и тот ответил ему теплой улыбкой. Гарет смущенно отвел глаза. Его тайные изыскания давили тяжким грузом, особенно в присутствии Хельмоса. Повзрослев и оценив то, чего он не понимал десятилетним мальчишкой, Гарет стал относиться к кронпринцу с еще большим почтением и восхищением. Воспользовавшись первой же возможностью, послушник перевел глаза с Хельмоса и его обаятельной жены на прекрасную незнакомку.
- Позвольте вам представить нового посла эльфов господина Мабретона и его супругу госпожу Мабретон, - сказал Хельмос, обращаясь к Дагнарусу и Гарету.
Услышав фамилию «Мабретон», Гарет мгновенно перенесся на десять лет назад, в то время, когда мальчишками они с принцем стали свидетелями убийства. Он смотрел на эльфа, готовый удариться в панику, вспоминая рассказы о призраках, пока Дагнарус не прошептал: «Брат», и все сразу встало на свои места.
И все же Гарет не сразу смог оправиться от потрясения и долго еще находился в полуобморочном состоянии. К счастью, он всегда был очень немногословен на подобных торжествах, и к этому привыкли. Гарет удрал в сторонку, выбрав место, позволявшее ему наблюдать, не привлекая внимания собравшихся. И тогда он заметил, что господин Мабретон при сильном внешнем сходстве с покойным братом явно был мягче, сердечнее и приятнее. Гарет снова взглянул на госпожу Мабретон. Она оторвала глаза от стены, но лишь затем, чтобы приняться за созерцание шара каменного светильника, льющего нежный свет и украшавшего собой массивный дубовый стол, за который им всем вскоре предстояло сесть.
Муж, судя по всему обожавший свою жену, бросал на нее беспокойные взгляды и время от времени прерывал беседу, чтобы спросить ее на языке эльфов, тепло ли ей, не желает ли она накинуть пелерину или выпить еще бокал вина. Она отвечала холодно и односложно, не глядя на мужа. Гарет понял, что она не говорит на языке людей. Неудивительно, что окружающая беседа заставляла ее скучать. Однако госпожа Мабретон не выглядела скучающей. Она выглядела пойманной в западню.
К королю один за другим подходили придворные. Хельмос был вынужден присматривать за отцом. Дагнарусу удалось ловко, но тактично протиснуться между эльфами с одной стороны и королем, кронпринцем и его женой - с другой. Получился небольшой обособленный кружок. Подчинившись брошенному на него властному взгляду принца, Гарет с немалым замешательством присоединился к ним. До сих пор Дагнарус не проявлял ни малейшего интереса к эльфам, разве что как к врагам на поле боя. Сейчас принц лез из кожи вон, пытаясь выглядеть учтивым и обаятельным. Он говорил с послом, однако не сводил глаз с госпожи Мабретон. Наконец Гарет понял. Надо же быть таким полным тупицей - как он не догадался об этом раньше!
Гарет не на шутку встревожился. Дагнарус никогда не рассказывал ему о своих любовных похождениях. Когда принц только начал интимное знакомство с женским полом (это произошло в пятнадцать лет), Гарет понял, что сексуальные подвиги Дагнаруса его совершенно не интересуют и он не хочет ничего о них знать. В те годы Гарет и сам предпринял несколько осторожных попыток сблизиться с женщинами, но получил столько же отказов, сопровождаемых презрительной жалостью. И тогда он навсегда отвернул свое изуродованное родимым пятном лицо от любви. Он предпочитал удовлетворять свои сексуальные потребности за деньги, найдя в одном добропорядочном заведении покладистую продажную женщину. Если она и насмехалась над ним, то, по крайней мере, делала это за его спиной. Гарет считал, что Дагнарусу хватает благоразумия не волочиться за придворными дамами, если, конечно, он не собирался жениться на одной из них. И теперь оказывается, что его друг влюблен в женщину из народа эльфов, благородного происхождения и вдобавок замужнюю. Трудно было придумать что-нибудь более неподобающее и опасное.
К отчаянию Гарета, он понял, что именно эти обстоятельства еще более подхлестывают страсть Дагнаруса.
- Боюсь, ваша прекрасная супруга скучает в нашем обществе, - сказал Дагнарус. - Наверное, мы кажемся ей грубыми и неотесанными.
- Дело совсем не в этом, ваше высочество, - ответил господин Мабретон, снова с обожанием и беспокойством взглянув на жену. - Госпожа Мабретон не понимает вашего языка и потому не в состоянии оценить нашу беседу. Она уже принялась за его изучение, но на это, естественно, понадобится какое-то время.
Гарет, пристально наблюдавший за госпожой Мабретон, заметил огонек в ее синих глазах и едва проступивший румянец на щеках. Скорее всего, она понимала гораздо больше, чем соглашалась признать. Возможно, гордость не позволяла ей заявить о своем знании эльдерского диалекта, считавшегося среди эльфов грубым и неблагозвучным.
- Моя уважаемая мать и наша королева глубоко обеспокоена состоянием вашей жены, - сказал Дагнарус.
С этими словами он извлек из украшенного драгоценными камнями поясного мешочка небольшой сверток. Содержимое было скрыто под черным бархатом, перевязанным пурпурной шелковой ленточкой.
- Я взял на себя смелость от имени моей матери вручить этот подарок, который, как надеется ее величество, сможет красноречиво сказать ее светлости, насколько мы ценим ее общество. Господин Мабретон, не будете ли вы столь любезны передать подарок вашей супруге?
Изящно поклонившись, Дагнарус протянул сверток эльфу. На супругу посла он даже не взглянул.
- Как это любезно со стороны вашей матери, ваше высочество, - сказал польщенный Мабретон. - Но вручить подарок моей жене должны вы сами. Дорогая, - нежно проговорил Мабретон, переходя на язык эльфов, - у принца есть для тебя подарок. Ты доставишь мне огромную радость, приняв его.
Госпожа Мабретон перевела взгляд со светильника прямо на Дагнаруса. Выражение ее лица не изменилось. Глаза оставались такими же спокойными и безмятежными, как садовый пруд. Она поклонилась принцу так, как требовал этикет эльфов, но подарок не взяла.
Дагнарус вспыхнул. Он не привык к столь надменному отношению к своей персоне. Но вместо того чтобы оттолкнуть его, равнодушие госпожи Мабретон еще больше взбудоражило принца.
- Ваша светлость, вы все же позволите мне раскрыть этот подарок в вашем присутствии? - спросил Дагнарус и, не дожидаясь ответа, грациозным движением руки развязал ленточку.
На черном бархате блеснуло серебро и вспыхнул небесно-голубой камень. Недаром пеквеи утверждали, что бирюза - это упавшие на землю кусочки небес.
Камень был крупным; во всяком случае, Гарету еще не приходилось видеть бирюзы такой величины. Неведомый пеквейский мастер придал ей совершенную форму распустившегося цветка лотоса, оправив его в тонкую серебряную филигрань. Глаза госпожи Мабретон округлились. Возможно, она и была ледяной девой, но устоять против столь прекрасного и ценного подарка не смогла. Тем более что украшения пеквеев считались наделенными магической силой.
Дагнарус поднял кулон с бархатного ложа, прикрепил пурпурную ленточку и повернул бирюзу к свету. Госпожа Мабретон не могла отвести глаз от небесного камня. Выражение ее лица мгновенно изменилось: щеки порозовели, взгляд стал теплым и мягким. Обращаясь к мужу, она произнесла мелодичным низким голосом:
- Прошу тебя, передай принцу мою благодарность. Право, не знаю, могу ли я принять столь дорогостоящий подарок.
- Ты должна его принять, дорогая, - ответил улыбающийся муж. - Ведь это - подарок королевы. Твой отказ обидит ее величество.
Дагнарус стоял и с беспокойством наблюдал, словно понимая ее сомнения.
- В таком случае, - уже более уверенно сказала госпожа Мабретон, - передайте ее величеству, что я с удовольствием принимаю ее подарок.
Господин Мабретон перевел слова супруги. Дагнарус возликовал.
- Господин посол, я прошу об одолжении. Не будет ли считаться оскорбительным, если я попрошу позволения самому надеть этот кулон?
- Конечно же, не будет, ваше высочество. Дорогая, его высочество желает сам надеть кулон тебе на шею.
Госпожа Мабретон наклонила голову. Дагнарус связал концы ленточки. Подойдя к жене эльфа ближе, несколько ближе, чем было действительно необходимо, он надел ленточку с кулоном на ее шею. Руки принца двигались медленно, стараясь не касаться ее волос. Внимательный наблюдатель заметил бы, что они слегка дрожат.
- Пусть магия камня будет действовать сообразно замыслу того, кто создал это чудо, - негромко произнес Дагнарус- Пусть камень оберегает вашу светлость от зла.
Госпожа Мабретон подняла голову и посмотрела на принца. Гарету стало ясно, что женщина понимает эльдерский диалект, хотя, возможно, и не говорит на нем. Во всяком случае, она поняла сказанное принцем. Пальцы Дагнаруса как бы невзначай коснулись ее щеки. Губы госпожи Мабретон раскрылись, дыхание участилось. Щека покраснела, как будто его прикосновение вызвало прилив крови.
У Дагнаруса тоже участилось дыхание. В глазах появился неестественный блеск. Вспыхнувшее между принцем и женой посла чувство было настолько сильным, что Гарет ощутил, как у него зашевелились волосы на руках и на шее, точно поблизости ударила молния. Ему показалось, что все вокруг заметили эту ослепительную вспышку, и в особенности господин Мабретон. Но посол как раз в этот момент повернулся в другую сторону, чтобы ответить на чье-то приветствие. Пока он поворачивался и отвечал, молния погасла. Гарет с тревогой ожидал раскатов грома.
Гарета охватили мрачные предчувствия. Пусть не сразу, но гром обязательно прогремит. Единственное, что его утешало, - это то, что в любовных интригах Дагнаруса никогда не присутствовала любовь. Эти интриги были для него чем-то вроде охоты, а любовницы - охотничьими трофеями. К любви же принц относился как к чувству, способному захлестнуть разум, ослабить мужество и лишить человека целеустремленности.
Но сейчас Дагнарус как раз и выглядел ослепленным и опаленным любовью. Он, столь часто и громко потешавшийся над любовью, переступил черту и безоглядно пал в бездну этого чувства, не издав ни звука.
Госпожа Мабретон опустила глаза. Когда муж вновь повернулся к ней, она восхищалась подарком и не более. Дагнарус так и продолжал бы заворожено глядеть на нее во все глаза, если бы Гарет с силой не ткнул его в ребра.
Опомнившись, Дагнарус с улыбкой выслушал благодарность, переданную госпожой Мабретон через мужа, и в ответ тоже сказал какую-то банальную учтивость. Приглашение к столу уберегло их всех от ужасающей необходимости говорить что-то еще. Госпожа Мабретон изящно поклонилась и, положив свою руку на руку мужа, направилась к почетным местам за столом. На принца она даже не оглянулась.
- Это самая прекрасная женщина из всех, каких я видел в своей жизни, - негромко признался Дагнарус, провожая ее пристальным взглядом. - Даже не подозревал, что существует такая красота!
- Уверен, ее муж испытывает те же чувства, - с грустным укором, но язвительно произнес Гарет.
Дагнарус резко обернулся к другу. Лицо принца побелело от гнева, зрачки расширились. Он оттолкнул руку Гарета, попытавшегося его утихомирить.
- Я не желаю слушать твоих нравоучений, Меченый! - сказал он. - Ни сейчас, ни вообще. Иначе нашей дружбе конец.
Взметнув полы плаща, принц резко повернулся и двинулся прочь от праздничного стола, за которым только-только начинали рассаживаться гости. На требовательный вопрос матери, куда это он уходит, принц коротко ответил, что неважно себя чувствует и просит позволить ему удалиться. При этом он не сводил глаз с госпожи Мабретон, и та чувствовала на себе его взгляд, хотя и старалась казаться равнодушной. Ее рука поднялась к бирюзовому кулону. Она крепко сжала подарок, наверное, взывая к его защитной магии.
Народная магия пеквеев имеет силу. Это Гарет знал из того, чему его учили в Храме. Но достаточно ли она сильна? Достаточно ли сильна любая магия вообще, чтобы противостоять могущественной магии сердца?
Вслед за принцем Гарет тоже покинул зал. Никто не окликнул его, и ему не пришлось объяснять причину ухода.
Дагнаруса он нашел там, где и рассчитывал найти. Принц лежал, вытянувшись на своей роскошной кровати. Снять парадный костюм он не пожелал. Настроение его высочества было мрачным и подавленным. Сильвит, двигаясь неслышно, бережно сворачивал плащ принца, который тот швырнул на пол. Попутно он давал распоряжения слугам, жестами показывая, куда ставить принесенные ими подносы с холодными закусками, фруктами, хлебом и кувшинами вина. После этого он сразу же выпроводил слуг. Похоже, что Сильвит, как всегда, знал о случившемся, словно сам был тому свидетелем.
Гарет остановился в ногах кровати.
- В этой шляпе у тебя дурацкий вид, - сказал Дагнарус.
- Знаю.
Гарет сорвал шляпу и запихнул под мышку.
- Прошу меня извинить за те слова.
- С какой стати ты извиняешься? - горестно спросил Дагнарус. - Ты лишь сказал правду. Она - женщина народа эльфов, женщина благородного происхождения, жена Владыки, гостья при дворе моего отца. Видишь, сколько причин, мешающих любить ее. А я все равно ее люблю, - едва слышно добавил он.
Принц наконец снял шляпу и принялся рассеянно рвать ее в клочья, выдирая украшавшие ее перья и раздраженно дергая тонкий шов.
- Вы по этой причине послали за мной? - спросил Гарет, присаживаясь сбоку на кровать.
- Да, - ответил Дагнарус. - Я хотел, чтобы ты ее увидел. Не ожидал выслушать от тебя проповедь!
- Я уже извинился, - напомнил ему Гарет. - Больше я не буду проповедовать.
- Ладно.
Дагнарус сел на постели, отбросив в сторону остатки шляпы.
- Если обещаешь, можешь остаться и поужинать со мной. А потом отправишься спать в свою бывшую каморку. Думаю, Высокочтимый Верховный Маг переживет твое отсутствие в течение одной ночи?
Глаза принца вспыхнули, он искоса взглянул на Сильвита. Гарет понял, что у Дагнаруса есть к нему разговор, который принц не хочет начинать в присутствии камергера.
- Если Высокочтимому Верховному Магу вдруг понадобится мой совет, он знает, где меня искать, - ответил Гарет.
- Сильвит, мы справимся с ужином и сами, - обратился к эльфу Дагнарус. - Тебе тоже надо отдохнуть. Кстати, выбранный тобой подарок оказался превосходным. Госпожу Мабретон он просто ошеломил. Ты согласен, Меченый?
- Вполне, - сдержанно ответил Гарет.
Сильвит поклонился.
- Я рад тому, что доставил удовольствие вашему высочеству.
- Хотел тебя спросить, - окликнул Дагнарус собравшегося уйти эльфа. - А как зовут госпожу Мабретон?
- Вэлура, ваше высочество, - ответил Сильвит.

Предыдущая страница 15 Следующая страница


Колодец Тьмы 16

- Вэлура, - повторил принц, пробуя имя на вкус, словно вино с тонким букетом. - И что оно означает в переводе с вашего языка?
- Покой сердца, ваше высочество
- Покой сердца, - невесело улыбнулся Дагнарус. - Здесь ее родители серьезно ошиблись. Можешь идти, Сильвит.
- Хочу пожелать вам спокойной ночи, ваше высочество.
- Желай, если хочешь, только вряд ли у меня будет спокойная ночь, - пробормотал Дагнарус.
Эльф удалился. Молодые люди уселись за стол. Гарет ел с аппетитом, отдавая должное вкусной еде. Быть может, на торжественном приеме подавали более изысканную пищу, но даже эти холодные закуски были намного лучше надоевшей баранины, которой их без конца кормили в Храме. Дагнарус лениво разжевал что-то, потом оттолкнул от себя тарелку и сосредоточился на вине.
- Сегодня я одержал по крайней мере одну победу, - объявил после долгого молчания принц.
Он покачивал бокалом с вином, заставляя пурпурную жидкость кружиться внутри стеклянных стенок.
- Ты слышал о смерти Донненгаля?
- Да. Не предполагал, что вы любили его.
- Мне абсолютно все равно, Донненгаль или кто-то другой. Я не об этом, - сказал Дагнарус, недовольный тем, что до Гарета медленно доходит смысл его слов. - Его смерть освободила место в ряду Владык.
- Да, полагаю, что так, - согласился ничего не подозревающий Гарет. - У вашего отца уже есть на примете кто-нибудь, кем он намеревается заполнить вакансию?
- Есть, - сказал Дагнарус. - Я.
Гарет, намеревавшийся отхлебнуть вина, едва не уронил бокал. Он внимательно уставился на друга.
- Вы это серьезно?
- Я еще никогда не был более серьезен, - ответил Дагнарус- Почему ты удивляешься? Мы ведь уже говорили об этом.
- И я всегда высказывал свои возражения. Мне казалось, что в прошлый раз я вас убедил.
- Я много думал над этим, - признался Дагнарус, - и мне пришло в голову: если я, убоявшись опасности, откажусь добиваться своего избрания, тогда я просто трус. А если я трус, у меня вообще нет никакого права командовать другими в битве или в момент какой-то опасности.
- Быть Владыкой и командовать сражением - не одно и то же, - взволнованно заговорил Гарет. - Эти тяготы не имеют ничего общего с ударом копья в сердце. Там - секундная боль, затем наступает милосердная смерть. А здесь - Священная Трансфигурация. Она может окончиться для вас смертью, но может - и чем-то похуже смерти.
Дагнарус презрительно сморщился.
- Я же помню церемонию. Я видел, как мой брат проходил через все это. Да, он не смеялся от счастья, но там не было ничего такого, чего бы я не смог выдержать. Я сильнее, чем он. Боги сделали его Владыкой Скорбей. Они не сделают мне хуже, чем брату, но могут обойтись со мной гораздо лучше.
Гарет ответил не сразу. Они с принцем остались в спальне одни. А поскольку все придворные находились на торжественном приеме, во всей этой части замка не должно было быть ни души. И все равно Гарет наклонился к самому уху принца, чтобы Дагнарус не только услышал его слова, но и ощутил их своей кожей.
- Ваше высочество, Хельмос не заглядывал в Пустоту.
- Ну, не заглядывал. И что из этого?
- Хельмос не касался Пустоты, - с жаром прошептал Гарет. - А вы ее коснулись!
- И ты тоже, Меченый, - ледяным тоном напомнил принц.
- Верно, - согласился Гарет. - Это так, и да помогут мне боги.
- Так объясни мне, в чем закавыка. И почему я впервые об этом слышу?
- Потому что я только теперь разобрался во всем этом, ваше высочество. К тому же я думал, что вы отказались от мысли стать Владыкой. Я не видел необходимости упоминать о подобных вещах.
- Хорошо, и чем же это мне грозит? У меня что, вырастут рога и хвост?
- Я не знаю, ваше высочество, - ответил Гарет, пропуская сарказм принца мимо ушей. - У меня нет уверенности. Такого никогда еще не происходило.
- Так ищи, копай! А я пока буду двигаться к своей цели.
- Я сделаю все, что в моих силах, ваше высочество, однако вы должны помнить, что я веду двойную жизнь. Никто не знает о моих занятиях магией Пустоты. Я ведь должен еще и посещать занятия в Храме, а они достаточно трудны. Все это оставляет мне совсем немного времени, чтобы тайком изучать запретные писания.
- Ну так брось свои занятия в Храме! Ты и так говорил, что у тебя магические способности намного сильнее, чем у твоих учителей.
- Я должен сохранять видимость учебы, иначе они заподозрят неладное. Мои учителя немало удивились бы, заметив следы магии, которой я занимаюсь.
Гарет расстегнул пуговицы, распахнул одежду и обнажил грудь.
Дагнарус отпрянул. Схватив платок, он торопливо прикрыл себе нос и рот.
- Черт тебя дери, Меченый! Что за болезнь ты подцепил? И как ты осмелился притащить эту заразу сюда?
Кожу Гарета покрывали прыщи и нарывы. Одни успели высохнуть, другие появились недавно, разбухшие от гноя. Самые крупные нарывы были перевязаны, чтобы их нельзя было заметить сквозь одежду. Помрачнев, Гарет вновь натянул на себя блузу, кусая губы всякий раз, когда ткань задевала гнойные бугорки. Каждое прикосновение отзывалось болью.
- Не волнуйтесь, ваше высочество, это не чума, - сказал Гарет. - Мои раны не заразны. Так что на этот счет можете не опасаться.
- Тогда откуда твои прыщи? - потребовал ответа Дагнарус, убирая платок, но по-прежнему держась от друга на расстоянии.
- Магия Пустоты, - ответил Гарет. - Магия, исходящая от богов, несет благословение. Магия Пустоты исходит из того темного, что скрыто внутри нас. Прыщи и гнойники - зримые следы моих заклинаний. Никто толком не знает, почему они появляются. Сам я думаю, что тело пытается бунтовать против Пустоты либо стремится убедить мою душу отвернуться от тьмы.
- Застегнись поскорее! - Дагнарус с омерзением отвел взгляд. - У меня от всего этого мурашки по коже побежали. Я видел, как людям отсекали руки и ноги, и даже не вздрагивал, но я ненавижу болезни. И ты это знаешь. Что тебя дернуло показывать мне все это?
- Пустота налагает свои требования, и я страдаю от них, - сказал Гарет, застегивая пуговицы. - Это жертвы, которые я обязан приносить, дабы получать магическую силу.
- И ради чего ты мне об этом рассказываешь? - недовольно спросил Дагнарус, залпом проглотив вино и тут же снова наполнив бокал. - Уж не хочешь ли ты сказать, что эта дрянь появится и у меня?
Гарет довольно долго молчал, а потом ответил вопросом:
- Если вас изберут Владыкой, вы должны будете пройти Семь Испытаний. Как вы рассчитываете их проходить?
- Не знаю, - пожал плечами Дагнарус- Я даже незнаю, в чем они заключаются. Но вряд ли эти испытания особо тяжелы. Брат ведь их прошел.
- Я узнал, в чем заключается каждое из них, и теперь я знаю - вы не сможете их пройти, ваше высочество. Точнее, не сможете, не обратившись к Пустоте, - закончил Гарет.
- Значит, ты так мало в меня веришь? - воскликнул Дагнарус, опасно блеснув зелеными глазами.
- Вы согласитесь перевязывать язвы прокаженному? - парировал Гарет. - Язвы, подобные моим?
- Милостивые боги, конечно нет! - скорчил гримасу принц. - С какой стати?
- Так будут испытывать ваше чувство сострадания. И еще, вы согласитесь провести несколько часов в обществе Почтенных Магов, обсуждая с ними метаморфозы души, которые она претерпевает после смерти?
- Ну и дурацкие у тебя шутки! - засмеялся Дагнарус, поигрывая бокалом.
- Нет, ваше высочество, я говорю совершенно серьезно.
- Тогда, разумеется, нет. Уж лучше я расскажу им о тактике сражения.
- Получается, что два испытания вы уже не прошли.
- Не бойся, я не потерплю неудачу. Если понадобится, я призову на помощь Пустоту, - легковесно заявил Дагнарус, в очередной раз наливая вино в бокал.
- Пустота требует платы за свои услуги, ваше высочество, - стоял на своем Гарет. - Пустота требует жертв. Ничего не отдав взамен, вы ничего не получите.
- Будут ей жертвы, - произнес Дагнарус, вскинув брови и сверкнув глазами.
- Какие именно? - напирал Гарет. - Что вы согласитесь принести в жертву?
- Все, что угодно, только бы это не обернулось для меня уродством, - ответил Дагнарус, которому начал уже надоедать этот разговор. - Мне нужно стать Владыкой, Меченый, - вдруг с жаром произнес принц. - Мне не получить корону, не став равным своему брату.
- Вы и так не получите корону, пока ваш брат жив, - спокойно возразил Гарет.
- Бывают разные случайности, - возразил ему на это Дагнарус. - Падение с лошади стоило жизни его матери. Можно поскользнуться на мокрой мостовой. Или упасть с лодки за борт. Брат возится с больными и тоже может случайно подхватить чуму. Пустоте нужна жертва. Значит, она получит жертву.
- Не говорите так, Дагнарус! - вскричал Гарет.
Он порывисто вскочил, уронив свою тарелку и расплескав вино. Поднеся руку к губам принца, Гарет прошептал:
- Во имя богов, не говорите так!
- Ну хорошо, не буду, - сказал Дагнарус, раздраженно отталкивая руку Гарета. - И не прикасайся ко мне. Я все еще сомневаюсь, что твои прыщи действительно не заразны. А что касается моих слов, не думай, будто я собираюсь угробить брата. Да, я не слишком-то его люблю, но я не желаю ему никакого зла. До тех пор, пока он не станет противиться моему избранию Владыкой.
- Если он это сделает, то только из любви к вам. Как и я, - ответил Гарет.
- Я что-то сомневаюсь в любви моего брата, - сказал Дагнарус. - Но не в твоей, Меченый.
- Благодарю вас, ваше высочество, - произнес заплетающимся языком Гарет, опьяневший от вина и усталости.
Он отчаянно тер глаза, пытаясь не заснуть прямо за столом.
- Иди-ка спать, - велел ему Дагнарус. Принц уже опустошил один кувшин вина и взялся за другой. - Только скуку на меня нагоняешь.
- Простите меня, ваше высочество, но я действительно не выспался в прошлую ночь.
Дагнарус поглядел на него с любопытством.
- Что ж это за магия, если ты сам делаешься точно прокаженный? Зачем ты ею занимаешься?
Гарет покачал головой.
- Придет время, и я расскажу вам, ваше высочество. А пока рано. Еще слишком рано.
Дагнарус пожал плечами, не проявив особого интереса к словам друга.
Гарет встал, чтобы уйти в бывшую свою каморку.
- Она красива, правда? - тихо спросил Дагнарус, уставившись в свой бокал, наполненный до краев.
- Очень красива, - ответил Гарет.
Дагнарус улыбнулся бокалу. Гарет, вздохнув, отправился спать.

Глава 4
Покой сердца

- Что с тобой случилось, сын мой? Ты наносишь мне один визит за другим. И это после того, как три месяца подряд ты не показывался мне на глаза? Чем я заслужила такую честь? - капризно вопрошала Эмилия.
Избыток вина и угощений на вчерашнем приеме сделал ее еще раздраженнее и сварливее. Королеву выводило из себя все и вся, включая обожаемого сына.
- И ты решился явиться сюда после чудовищного оскорбления, какое ты нанес мне вчера?
- Вот я и пришел принести свои извинения за вчерашнее, ваше величество, - смиренно проговорил Дагнарус. - Я почувствовал себя крайне нездоровым. Боюсь, останься я на приеме, я бы нанес тебе еще большее оскорбление, ибо я чувствовал, что из меня вот-вот исторгнется съеденное за обедом. Какой после этого мог быть пир?
Королева мгновенно позабыла свои капризы и превратилась в саму заботливость. Она тревожно оглядела сына.
- Как ты бледен, сынок. Я чувствую, ты сильно простудился. У тебя вся кожа пылает. Тебе нужно немедленно отправиться к Врачевателям и принять лекарство.
Дагнарус действительно был бледен; руки его и в самом деле горели, но лихорадка принца звалась любовью. Он провел несколько томительных часов, нетерпеливо дожидаясь времени аудиенции у своей матери. Дагнарус жаждал вновь увидеть прекрасную госпожу Мабретон, чтобы на этот раз добиться ее улыбки или хотя бы взгляда. Но ее нигде не было видно: ни среди фрейлин, учтиво приседавших в реверансе перед принцем, ни среди других придворных дам, убиравших пудру, рассыпанную раздраженной королевой, а также ее раскиданную по всем углам одежду.
Дагнарус испытывал крайнюю досаду. Отсутствие госпожи Мабретон ошеломило его и повергло в уныние. Ему подумалось: быть может, мать отослала ее с каким-нибудь поручением. Принести нитки, разыскать оброненный носовой платок или закатившуюся под мебель серьгу.
- Надеюсь, вчерашний прием удался, - сказал Дагнарус. - Господам Мабретонам понравилось?
- Кто поймет этих эльфов! - с пренебрежением ответила Эмилия. - От них не дождешься благодарности. Не забывай, я взяла эту женщину в число своих фрейлин лишь по желанию твоего отца. Сама бы я никогда не приблизила к себе столь угрюмую и бестолковую особу. Представляешь, она мне подала жемчужное ожерелье, когда я велела подать рубиновое. Помнишь, Констанция? Я же ей отчетливо сказала, что хочу надеть рубиновое, а она вытащила жемчужное. Уверена, это она нарочно сделала, чтобы меня позлить.
- Мама, - Дагнарус осторожно прервал ее тираду, - госпожа Мабретон не знает нашего языка.
- Еще как знает, - возразила королева. - Все эльфы знают. Просто они делают вид, что ничего не понимают, чтобы шпионить за нами. Впрочем, сейчас это уже не имеет значения. Она уехала, и с глаз долой. Мне и так надоело глядеть на нее. Замухрышка какая-то, серая мышь.
- Уехала? - Дагнарус почувствовал, как кровь отлила от его лица.
В сердце сразу стало пусто. Зная, что внезапная перемена в его лице не ускользнет от матери, принц наклонился якобы за тем, чтобы найти гребень, выпавший из ее волос. Усилием воли он совладал с лицом.
- Что значит «уехала», мама? - спросил Дагнарус с напускной небрежностью. - Отправилась через Портал к себе на родину?
- Этого я не знаю, - ответила королева Эмилия, вновь обращаясь к зеркалу и охорашиваясь после тягот сегодняшнего утра. - И знать не хочу. А ты куда уходишь?
- Спешу воспользоваться твоим советом, мама, и пойду к Врачевателям, - объяснил Дагнарус. - Прошу меня простить. Мне что-то опять стало нехорошо.
- Возможно, я могу от него заразиться, - забеспокоилась королева после ухода сына. - Живее, зажгите курительные палочки и принесите мне разрезанную дольку чеснока, чтобы я могла обезопасить себя его запахом. Живее, дамы!

***

- Сильвит! - крикнул Дагнарус. - Сильвит, да куда же ты подевался? Послушай, госпожа Мабретон уехала!
- Да, ваше высочество, - сдержанно отозвался эльф. - Я разыскивал вас, чтобы сообщить об этом.
- Но куда? И почему? Она вернулась к себе на родину? Что произошло? Это из-за мужа?
- Успокойтесь, ваше высочество, - негромко посоветовал эльф, показывая глазами на открытую дверь спальни принца.
Дагнарус оценил благоразумие своего камергера и замолчал, однако спокойнее не стал. Он налил себе бокал вина и залпом выпил. Теплое вино приятно разлилось по телу, дойдя до сердца, успокаивая кровь и возвращая принцу способность разумно воспринимать окружающий мир.
Сильвит выглянул из комнаты и внимательно оглядел коридор. К счастью, в это предполуденное время там не было ни души. После этого он плотно закрыл дверь.
- Рассказывай, - велел Дагнарус. - Куда она уехала?
- Госпожа Мабретон ранним утром покинула двор. Она отправилась в свой дом на берегу реки Хаммеркло.
- Значит, она не поехала в Тромек!
Дагнарус облегченно вздохнул. Радость его была настолько велика, что на мгновение силы оставили его, и ему пришлось опереться о стол.
- Почему она уехала? Из-за моей матери?
- Не могу сказать, ваше высочество.
- Нет! О боги! - Дагнарус сам ответил на свой вопрос. - Она ведь уехала из-за меня! Из-за меня! Она любит меня и боится своего сердца. Подай мне сапоги и плащ!
- Ваше высочество, - укоризненно сказал Сильвит, - вам нельзя действовать впопыхах. Остановитесь и задумайтесь. Ее сопровождают отряд солдат, а также слуги. Своими неосмотрительными действиями вы лишь ввергнете госпожу Мабретон в беду. Ваше высочество, подобное безумство будет стоить вам сражения.
Последние слова эльфа показались Дагнарусу здравыми. Они дошли до его сознания сквозь плотный туман счастья, окутавший его. Да, то была битва, то была война. Госпожа Мабретон отступила, бежала от него. Значит, он все-таки нашел брешь в ее ледяной броне. Первой мыслью принца было спешно броситься в погоню и взять добычу, однако он понимал, что этим может погубить все. Вначале надо обследовать местность, оценить силы врага, противостоящие ему, и только потом уже разрабатывать стратегию.
- Ты прав, Сильвит. Мне необходимо узнать, где находится этот дом, расположение его помещений, возможное местонахождение стражи, численность солдат и место в доме, где спят слуги. - Но тут же лицо Дагнаруса помрачнело. - Боюсь, это невыполнимая задача.
- Не такая уж невыполнимая, ваше высочество. Один из слуг господина Мабретона служил и у его покойного брата. Он снабдит меня ответами на ваши вопросы.
- Это не вызовет у него подозрений?
- Обязательно вызовет, но он умеет держать язык за зубами. Он это делает много лет подряд, выполняя приказание другого господина.
Дагнарус впился глазами в Сильвита, пытаясь разглядеть хоть что-нибудь сквозь бесстрастное выражение его лица.
- Ты хочешь сказать, что он шпионит за своим хозяином?
- Скажем лучше, ваше высочество, что он служит более могущественному хозяину, чем господин Мабретон.
- Понимаю. Он шпионит в пользу Защитника Божественного. Но ты же говорил, что господин Мабретон верен Защитнику. Зачем же шпионить за ним?
- Защитник ценит верность господина Мабретона, ваше высочество. Он настолько ее ценит, что не устает получать подтверждения этой верности.
- Понимаю, - усмехнулся Дагнарус. - Представляю, что ты порассказал Защитнику про меня.
- Я рассказал ему, что вы - хороший солдат, блестящий командир и... последователь магии Пустоты.
Дагнарус вскинул брови и откинулся на спинку стула.
- Какая Пустота, Сильвит? О чем ты толкуешь? Это же религия ведьм и колдунов. Темная, зловещая религия, если верить хотя бы половине того бреда, который несут о ней маги.
- И религия принца тоже, ваше высочество, - сказал Сильвит, доставая из сундука теплый плащ и расправляя складки. Он поднял плащ и осмотрел его на свет - нет ли дырок, проеденных молью. - И еще - это религия одного увлеченного молодого мага. Не бойтесь, ваше высочество. Я ведь тоже умею держать язык за зубами. Никому, кроме Защитника, я не сказал об этом ни слова. Думается, вполне правильно, что он знает все о человеке, с которым намеревается в один прекрасный день вступить в союзнические отношения.
- Что же это за один прекрасный день? - сразу же спросил принц.
- День, когда ваше высочество станет королем.
- И когда такой день наступит? - потребовал ответа Дагнарус.
- Это выбирать вашему высочеству, - ответил Сильвит.
Дагнарус умолк, но его молчание таило опасность. Наконец он сказал:
- Допустим, ты прав. Но мне не нравится, чтобы кто-либо имел надо мной такую власть, Сильвит.
- Потому-то я и сообщил об этом вашему высочеству. Я сообщил вам о том, что мне известно, а также о том, как я поступил с известными мне сведениями. Как ваше высочество поступит со мною сейчас - решать вашему высочеству. Я мог бы заверить вас в своей верности и молчании, но если ваше высочество не доверяет мне, мои заверения бессмысленны. А если ваше высочество мне доверяет, заверения не требуются.
На лице Дагнаруса блеснула улыбка.
- Я доверяю тебе, Сильвит. Могу сказать, почему. Как помнишь, я знаю правду о том, что приключилось с первым господином Мабретоном. Мой отец не казнил бы убийцу, поскольку тот являлся иностранным подданным и все такое прочее. Но он, несомненно, надолго заточил бы его в темницу. Быть запертым в темном застенке, не видя неба, - более жестокой пытки для эльфа не существует. Думаю, виновный эльф предпочел бы смерть. Ты согласен, Сильвит?
- Полностью согласен, ваше высочество, - с поклоном ответил Сильвит. - Ваше высочество прекрасно знает особенности нашего народа.
- Так поспешай, - велел Дагнарус. - Иди и поговори со своим шпионом. Мы и так потеряли немало времени.

***

Экипировавшись надлежащим образом, Дагнарус пустился в путь. Сильвит добыл для него все необходимые сведения. У принца под шляпой лежала карта, показывавшая местонахождение дома и расположение помещений в нем. Дагнарус поехал один. Поначалу он думал взять с собою Сильвита; он не знал языка эльфов, и переводчик ему не помешал бы. Но, поразмыслив еще немного, принц решил, что Сильвиту лучше остаться во дворце и развеивать подозрения по поводу внезапного исчезновения принца.
К счастью, все знали о страсти принца к охоте. Кто-то из охотников очень своевременно рассказал о диком кабане, наводящем ужас на жителей близлежащих деревень. Дагнарус объявил, что разыщет и убьет свирепого зверя. Он взял лук и стрелы. Пока для него седлали коня, принц беседовал с капитаном Арготом о различных способах охоты на кабанов. В частности, они обсуждали, куда лучше целиться: в глаз или в горло.
Аргота удивило, что Дагнарус решил отправиться один. Принц признался, что находится в дрянном настроении; сказал, что хочет побыть в одиночестве и охотничьим азартом разогнать свою хандру. Аргот пожелал его высочеству удачи и вернулся к своим делам.
Дагнарус покинул замок сразу же, едва сумерки погасили радуги на водопадах. Путь был недалеким; в те края вела хорошая дорога, которую поддерживали в надлежащем состоянии. По берегу реки стояло немало домов, принадлежавших знати и даже кое-кому из богатых купцов. Здесь их владельцы находили приют, когда летняя жара в городе становилась невыносимой. Дорогу заливал лунный свет. Дагнаруса нечасто посещали поэтические раздумья. Однако сейчас дорога казалась ему серебристой лентой, разворачивающейся перед ним. Лентой, которая вскоре, как он надеялся, свяжет его с любимой женщиной.
Проскакав галопом два часа подряд, принц оказался вблизи дома Мабретонов. Найти путь к самому дому не составило труда. В лунном свете ему отчетливо были видны следы, оставленные процессией эльфов. Дагнарус видел и то, в каком месте эльфы свернули с главной дороги на боковую, ведущую к дому. Принц слез с коня и стал искать, где бы его привязать. Остаток пути он намеревался проделать пешком. Дагнарус оставил коня на полянке, где хватало травы и протекал ручей, а сам двинулся дальше. Прежде всего он еще раз сверился с картой, взглянув на расположение помещений в доме. Впрочем, принц мог бы обойтись и без этого - чертеж ее дома огненными линиями запечатлелся в его мозгу.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Трейси Хикмен

Дагнарус тихо и осторожно пробирался по лесу. На плече у него висели лук и колчан со стрелами, в руке он держал нож. Он не ожидал натолкнуться в лесу на кого-либо из охраны. Сильвит узнал от слуги: когда в дом приезжали хозяева, стражники почти не наведывались в окрестный лес. И все же принц не хотел оказаться застигнутым врасплох.
Его опасения были напрасными. Он дошел почти до самого дома, повстречав лишь разъяренного опоссума. Тот зашипел, оскалив зубы, затем скрылся в кустах. Дагнарус находился в приподнятом настроении: желание, а также трепет и волнения его отчаянного путешествия действовали опьяняюще. Интересно, как можно было бы расценить шипящего опоссума? Надо будет запомнить этот знак и в следующий раз, когда он отправится ловить рыбу, спросить у знакомых орков.
Принц обосновался в тени дерева и стал наблюдать за домом, стоявшим на фоне лунного серебра бурной реки. Дом был красивым и просторным, выстроенным в принятом у эльфов стиле. Выбеленные стены, красная черепичная крыша. Дом окружал высокий деревянный частокол. В окнах, обращенных к принцу, не светилось ни огонька. Горели только факелы на столбах вдоль забора. Столбы стояли на одинаковом расстоянии друг от друга. Сквозь незапертые ворота взору Дагнаруса открывался густой сад с деревьями и цветами, служащий эльфам напоминанием об их родине. Пока он разглядывал дом и сад, к воротам в центре изгороди с разных сторон подошли двое караульных. Каждый из них, как понял принц, обошел пространство сада по периметру. Кроме этих двоих, больше стражников он не увидел. Значит, караульные не особо себя утруждали.
По словам все того же слуги, за час караульные совершали обход только один раз, проверяя замки на боковых воротах. Все остальное время они проводили возле главных ворот, разговаривая и играя в кости.
Дагнарус унял свое нетерпение, заставив себя прождать в течение всего времени обхода. Он хотел убедиться, не будет ли каких-нибудь изменений в поведении караула. Довольно скоро эльфы уселись на корточки, начертили ножом круг на земле и достали мешочки с игральными костями. Дагнарусу пришлось выжидать в течение нескольких конов игры, глядя, как серебряные монеты переходят из рук в руки, и слушая непонятную речь караульных. Где-то внутри двора прозвенел колокольчик. Эльфы лениво поднялись на ноги, потянулись и разошлись в разные стороны.
Дагнарус дожидался возвращения караульных, отсчитывая про себя время. Он отметил, что каждый из них возвращался к главным воротам с противоположной стороны. Следовательно, они встречались друг с другом позади дома, и каждый замок проверялся дважды. Разумная предосторожность.
Вернувшись, эльфы опять опустились на корточки и возобновили игру. Не успели караульные бросить кости в первый раз, как Дагнарус уже вскочил на ноги и скользнул в лес, чтобы подойти к дому с обратной стороны.
Гладко обструганные и заостренные наверху, столбы изгороди были вдвое выше Дагнаруса. Но он был предупрежден об этом и потому прихватил с собой моток веревки. Сняв моток с пояса и завязав на конце скользящий узел, которому его научили оркские рыбаки, принц закинул веревку на частокол. После нескольких попыток петля затянулась на одном из столбов. Дагнарус натянул веревку, потом взобрался по ней на забор. Стараясь не потерять равновесие, он взглянул вниз. Со стороны сада вдоль изгороди тянулись высаженные в ряд густые и высокие кусты. Делать было нечего. Принц легко спрыгнул вниз и приземлился прямо в куст. Зашуршали листья, захрустели поломанные ветви. Такой шум наверняка услышат не то что в доме, а в самом Виннингэле!
Принц застыл на месте. Он почти не дышал, ожидая, что сейчас кто-нибудь кликнет стражу. Слуга сообщил, что хозяйка часто гуляет по ночам в саду и тогда там находятся и ее служанки.
Ни единого крика. Никто не прибежал на шум, чтобы узнать о его причине. Дагнарус выбрался из куста. Ветки цеплялись за плащ, под ногами шуршали листья. Веревка, словно змея, свисала с его плеча. Принц смотал веревку и спрятал под ветками. Стараясь держаться в тени и не попадать в пятна света, отбрасываемые факелами, Дагнарус двинулся через сад к дому.
Он крался медленно, проверяя каждый шаг, огибая пруды и пробираясь между статуями. Сад был огромен. Факелы остались далеко позади. Все вокруг было залито лунным светом. Принц с каждой минутой все сильнее чувствовал, что теряет направление. С забора дом просматривался как на ладони. Сейчас же Дагнарус потерял его из виду. Принц не представлял, сколько он успел пройти и как вообще будет искать обратную дорогу к кусту, под которым спрятал веревку. Бесчисленные дорожки никуда не вели; они поворачивали то вправо, то влево, а иногда шли по кругу. Один раз принц попал в грот и дважды - в тупик, куда эльфы, скорее всего, забредали, чтобы полюбоваться на стоящее там дурацкое дерево.
Слуга и не подумал рассказать, как пробраться через садовый лабиринт, а принц, не знакомый с садами эльфов, не подозревал о существовании подобной ловушки. Разгоряченный, обливающийся потом, весь в царапинах, принц едва не задыхался от пряного аромата ночных растений. Он окончательно пал духом. Дагнарусу казалось, что он обречен до конца дней бродить в этом забытом богами месте.
Неожиданно он ступил одной ногой в пруд и только по чистой случайности не ударился головой о массивный колокол, свисавший с ветки дерева. Принц поднял глаза и... увидел госпожу Мабретон.
Она стояла там, где не было никаких растений. Дагнарус увидел большой внутренний двор, имевший круглую форму. Двор был выложен каким-то магическим белым камнем, который светился под ногами госпожи Мабретон бледным призрачным светом, похожим на лунный. На ней была прозрачная шелковая одежда; ее длинные черные распущенные волосы ниспадали с плеч, доходя женщине до пояса. Луна сверху и камни снизу освещали ее обнаженное тело, видимое сквозь прозрачный шелк. На шее у нее висел кулон из бирюзы, его кулон. Принц понял: она любит его, и он одержит победу. Дагнарус задрожал - настолько безграничным было его желание.
Прогулка госпожи Мабретон отнюдь не была безмятежной. Нет, она не бродила по саду, восхищаясь его красотой. Шаги ее были лихорадочными. Она крепко сжимала руки, словно находилась в глубоком отчаянии, и ни разу не оглянулась по сторонам. Она что-то бормотала на языке эльфов, но слов Дагнарус не понимал. Госпожа Мабретон была слишком захвачена своим состоянием, чтобы слышать шум, который он поднял, появившись в саду.
Дагнарус стоял одной ногой в пруду. Кожаный сапог медленно наполнялся обжигающей холодом водой, но принц не замечал этого. Желание превратилось в столь сильную телесную боль, что, казалось, она вот-вот остановит сердце. Как завоевать эту женщину? Как показаться перед нею? Что она подумает о человеке, внезапно появившемся в ее саду? Она может посчитать его вором, или даже хуже, и закричать, призывая стражу.
Дагнарус хотел было подобраться к ней сзади, прикрыть ей рот рукой и предупредить, чтобы молчала. Но столь грубое обхождение лишь вызовет в ней ненависть. Теперь, когда принц увидел госпожу Мабретон, он не мог заставить себя прикоснуться к ней без ее согласия. Он не хотел брать ее силой. Ему хотелось, чтобы и она изнемогала от любовного желания, оказавшись в его руках.
Беспокойные шаги уводили госпожу Мабретон от него. Потом она повернулась и вновь пошла в его сторону.
Дагнарус наконец опомнился и вышел на освещенный луной двор. Сапоги гулко ударяли по мерцающим белым камням. Она изумленно подняла голову, глядя на принца широко раскрытыми испуганными глазами.
Дагнарус опустился перед ней на колени, раскинул руки и устремил на нее свой взор.
- Я не причиню тебе вреда, Вэлура. Я пришел к тебе, движимый любовью, - сказал он. - Если хочешь, позови стражу, пусть они убьют меня на месте.
Он не надеялся, что она поймет его, однако его жесты были вполне красноречивы.
Госпожа Мабретон пристально глядела на него, прижав к груди руки. Ее дыхание участилось. Она не закричала и не позвала ни стражу, ни своих служанок. Она нетвердой походкой пошла к нему навстречу и протянула дрожащую руку.
- Я сплю, - прошептала она на эльдерском диалекте. - Ты - не настоящий.
Сердце Дагнаруса обуяла радость. Он вскочил и схватил ее руку. Она удивленно вскрикнула и отпрянула назад, пытаясь вырваться. Он не отпустил ее, удерживая в своей руке ее мягкие тонкие пальцы.
- Нет, Вэлура. Я - настоящий. И моя любовь к тебе тоже настоящая. Столь же настоящая, как и твоя любовь ко мне.
- Я не люблю тебя! - воскликнула она, отворачивая голову.
- Ты говоришь правду? - спросил Дагнарус, и голос его шел из самого сердца.
Принц отпустил ее руку.
- Скажи мне, что ты меня не любишь. Посмотри на меня и произнеси эти слова. И тогда я уйду и никогда более не нарушу твой покой.
Госпожа Мабретон стояла молча. Казалось, ее молчание длится с незапамятных времен. Принц терпеливо ждал - он, который еще ни разу в жизни не ждал никого. Но больше всего на свете он хотел сейчас дождаться ее ответа.
Наконец она подняла голову. Даже при лунном свете нетрудно было заметить, что ее лицо побледнело, глаза были темными и мерцающими, словно зеркальная гладь прудов, а губы - настолько мертвенно-белыми, что они почти исчезли.
- К своему стыду, я люблю тебя, Дагнарус, - сказала она, и по ее щеке покатилась слезинка.
Вэлура повела его к своему ложу, которое находилось в изысканно убранном помещении, выходившем в круглый двор.
- А как же стража? Слуги? - затаив дыхание, прошептал принц.
- Слуг я отправила отдохнуть. Они не потревожат нас. Однако перед рассветом ты должен будешь уйти.
Принц сбросил с себя одежду. Прежде чем предаться любви, она натерла обнаженное тело Дагнаруса тонко пахнущим маслом, следуя ритуалу эльфов. Это масло разжигало огонь желания, превращая его в неистовое пламя. Оно помогало любовной жажде вспыхивать несколько раз, вновь набирая силу после утоления.
Когда они насытились любовью, принц лежал в ее объятиях, положив голову ей на грудь. Его руки путешествовали по ее телу, лаская кожу. Дагнарус хотел пробудить вновь не столько желание, сколько память об их любовном экстазе. Вэлура вздрагивала от его прикосновений. Ее пальцы скользили по его волосам. Она поцеловала принца в лоб и глаза.
- Любимый мой, уже почти утро, - сказала она. - Скоро появятся служанки, чтобы меня одеть. Теперь ты должен уйти, и как можно быстрее.
- Нет, - тихо возразил Дагнарус. - Я не уйду.
- Что? - побледнела она. - Чего ты добиваешься? Моей смерти?
- Я уйду, но лишь при одном условии. Ты сегодня же вернешься ко двору.
- Нет! - покачала головой Вэлура.
Она вздохнула, схватила его руки и стала целовать его пальцы.
- Нет. Не проси меня об этом. Как я сумею ежедневно видеть тебя и не тосковать по тебе? Как я смогу выдерживать ласки мужа? - Она вздрогнула всем телом. - Нет. Это было бы пыткой. Уж лучше я останусь здесь. Я познала одну ночь блаженства. Это придаст мне силы.
- Но это ничем не поможет мне, - возразил Дагнарус, осторожно откидывая ее волосы и не давая ей скрыться за этой благоуханной завесой. - Я хочу видеть тебя каждый день. Я хочу слышать твой голос, касаться тебя, любить тебя. Во дворце есть тайные переходы, есть места, где мы можем встречаться и давать волю нашим желаниям. Твой муж никогда не узнает. Об этом вообще никто не узнает.
Вэлура вновь покачала головой.
- Ну что ж, - резким и хриплым голосом произнес Дагнарус. - Тогда пусть твои слуги застанут меня здесь. Пусть сюда явятся стражники и убьют меня. Если я обречен жить без тебя, такая жизнь мне не нужна.
- О боги, я верю, что ты говоришь искренне, - сказала она, восхищенно глядя на принца.
Какое-то время внутри нее происходила борьба, однако страсть Вэлуры, ее желание были столь же велики, как страсть и желание Дагнаруса.
- Хорошо, - наконец сказала она, опуская глаза. - Сегодня я вернусь ко двору.
- Значит, ночью мы опять будем вместе! - заключил принц, целуя ее.
Осторожно, с неохотой, она высвободилась из его объятий.
- А теперь, любовь моя, уходи! Быстро!
- Но как я разыщу обратный путь? - спросил принц, натягивая одежду.
В огне наслаждений он позабыл о необходимости вновь пробираться через садовый лабиринт.
- Держись камней, на которых изображена роза. Они приведут тебя ко входу в туннель. Туннель проходит под забором. Он выведет тебя внутрь строения, где хранятся лодки. Вот ключ от двери. Выйдешь оттуда и окажешься по ту сторону изгороди. Прощай, дорогой.
- До следующей ночи, - сказал принц, поцеловав ее снова.
Заметив, что небо на востоке светлеет, он покинул Вэлуру.
Дагнарус без труда находил камни с изображением розы. Они привели его к спуску в холодный и сырой туннель. Туннель действительно вывел его внутрь строения, где хранились лодки. Принц вставил ключ в замок и осторожно повернул, опасаясь, как бы тот не заскрипел. Из своего убежища он следил за обходами караульных. Как только они скрылись из виду, он неспешно вышел и побрел через лес туда, где оставил свою лошадь.

***

Вэлура лежала, раскинувшись на постели, мысленно проходя с любимым каждый шаг через сад. В какое-то мгновение она тревожно вздрогнула: ей почудилось, что она слышит, как скрипнули ржавые петли двери хранилища лодок. Потом она поняла: это разыгравшееся воображение, ибо ей не услышать на таком расстоянии скрипа петель. Сжавшись, Вэлура ждала, что стража вот-вот схватит принца, однако в доме и вокруг него по-прежнему было тихо. Потом в ее крови гулко застучали копыта лошади Дагнаруса, и она поняла, что принц благополучно отправился в обратный путь.
Она свернулась калачиком на пуховой перине и плотно закуталась в одеяло. Постель и подушка хранили запах принца. Вэлура крепко прижала к себе подушку и вдыхала этот запах. При воспоминании об их любовных слияниях тело содрогалось в приятных судорогах.
В спальню вошла служанка, намереваясь открыть шторы и впустить свет утреннего солнца.
- Оставь меня, - негромко потребовала Вэлура. - Мне нездоровится. И другим скажи, чтобы не входили.
Удивленная служанка поклонилась и поспешно вышла.
- Как же мне поступить? - спрашивала себя Вэлура в сумрачном пространстве спальни.
Она прекрасно знала, как ей поступить. Она должна была бы покинуть и этот дом, и Виннингэль и вернуться на родину, в дом мужа. Закрыв глаза, она мысленно представила тот дом: чистые пустые комнаты, лишенные шумящих и гремящих предметов, ухоженные сады, в которых постоянно поддерживается надлежащий порядок, воздушные колокольчики. Если порывы ветра становились слишком яростными, колокольчики привязывали, чтобы их музыка не раздражала слух. Вэлура изогнулась, как животное, сумевшее выскользнуть из ловушки. Ей не вернуться назад. Если она это сделает, то погибнет.
В родительской семье Вэлура была одной из пяти детей - средним, одиноким и заброшенным ребенком. Двое старших братьев, намного старше ее, всегда тяготели друг к другу. Две сестры были намного младше ее и тоже отличались взаимной привязанностью. Родители лелеяли и баловали их. Единственным ценным качеством Вэлуры родители считали ее удивительную красоту. Но мысли о красоте дочери у них были вполне прозаичными и не отличались от мыслей какого-нибудь владельца породистой коровы. Их интересовало, сколько они смогут выручить за нее на рынке жизни.
Вэлура происходила из знатного, но обедневшего Дома, причиной упадка которого явились одновременно халатность в управлении хозяйством и просчеты в установлении альянсов. Менее знатная семья смогла бы усердным трудом как-то сводить концы с концами, не тяготясь обязательствами перед теми, кто был выше и ниже их. А выполнение этих обязательство стоило недешево.
Даже боги оставили семью Вэлуры, поскольку Досточтимого Предка настолько разгневали постоянные ошибки и оплошности зятя, что он покинул дом своей дочери, и с тех пор никакие подношения и увещевания не могли заставить его вернуться. Изможденные и озлобленные ежедневной борьбой за существование, родители Вэлуры не могли дождаться, когда дети вырастут и возьмут часть забот на свои плечи. Что ж, их нетерпение вполне заслуживало прощения. Старшим братьям предстояло завоевать благосостояние с помощью меча. Оружием Вэлуры была красота ее лица и тела.
Когда Вэлура достигла определенного возраста и, по законам эльфов, перешла из юности в зрелость, ее отдали замуж за Балора Мабретона. Мабретон принадлежал к сравнительно молодому и неизмеримо богатому Дому. Он стремился снискать уважение знати и мечтал о благородной родословной для своих будущих детей. Вэлура явилась ответом на его молитвы. Однако в том, что касалось детей, господина Мабретона ждало разочарование. Вэлура не испытывала желания становиться матерью. Беременность, несущая с собой приступы тошноты и уродующая тело, а также родовые муки - все это было ей ненавистно.
Вэлура знала травы, позволявшие избавиться от подобной ноши, и трижды за время своего первого замужества прибегала к их силе. Если бы муж раскрыл ее ухищрения, то по законам эльфов он имел право ее убить. К счастью, первый господин Мабретон был настолько туп, что даже не удосужился всерьез задуматься над причинами бесплодия своей прекрасной жены.
Сдавленная жизненными рамками общества эльфов с бесконечными ограничениями и долгом - долгом перед семьей, мужем, предками, бедными, богатыми, долгом перед Божественным и Защитником Божественного, - Вэлура ощущала не больше смысла в проходящих годах, чем узник, обреченный на вечное заточение. Куда бы она ни поворачивалась - везде была глухая стена.
Вэлура не хотела ехать в Виннингэль с первым мужем, но совсем не по тем причинам, которые приводила. Да, она не любила людей. Вэлура находила их грубыми, крикливыми, жестокими и непостоянными. И... втайне восхищалась этими качествами, завидуя людям. Поэтому она предпочла держаться от людей подальше, чтобы они не испортили ее двойной заразой свободы и независимости.
Только однажды дверь ее темницы приоткрылась. Первый господин Мабретон внезапно скончался. Вэлура прекрасно понимала, что его убили. Защитник Божественного почти ничего ей не рассказал тогда, боясь, как бы она не натворила бед. Но она и не собиралась этого делать. Она бы пала на колени и благословила убийцу, если бы знала, кто он. Дверь тюремной камеры распахнулась. Но... Вэлура едва ощутила свет и тепло солнца, как дверь с силой захлопнулась снова, и она опять оказалась в тюремном мраке.
Младший брат покойного Мабретона решил взять ее в жены.
Если бы Вэлура узнала его раньше, если бы сразу вышла замуж за него, а не за его старшего брата, то, возможно, с годами смогла бы его полюбить. Далор был добрым и нежным. В отличие от брата он не навязывал ей своего внимания. Однако Вэлура открыла для себя способ, позволявший ей более или менее сносно существовать в темнице. Если она не может выйти из застенка, она никому не позволит туда войти. Ее муж был хорошим эльфом и постоянно старался доставить ей удовольствие. Иногда она жалела его. Жалость была единственным добрым чувством, которое она испытывала к мужу.
И вновь Вэлура была вынуждена жить среди людей. На этот раз ей не удалось укрыться в речном доме. Муж охотно позволил бы ей это, но сам Защитник возложил на нее тягостное задание, приказав стать фрейлиной королевы. Вэлура страстно ненавидела человеческих женщин и так же страстно хотела быть похожей на них. Противоборствующие чувства превратили ее душу в птицу, неистово бьющуюся крыльями о прутья клетки. Еще немного, и она сама себя погубит.
Но вдруг Дагнарус протянул руку и открыл дверцу клетки. Птица вылетела на свободу и устремилась прямо к нему.
Едва появившись в Виннингэле, она немало услышала о молодом принце. Придворные дамы только и говорили, что о нем. Вслух они говорили о его благородном облике, величественной осанке и изысканных нарядах. Шепотом обсуждали его любовные похождения, делая вид, что ошеломлены, и заявляя, что никогда не позволят ему волочиться за собой. Однако это не мешало им охорашиваться и жеманно улыбаться, как только принц оказывался где-то поблизости.
Вэлуру подобные разговоры не занимали. Он был мужчиной, а все мужчины одинаковы: горячее дыхание, возня впотьмах с одеждой и потом боль. И всегда вероятность того, что его семя пустит внутри корни и вырастет в другое существо, столь же несчастное, как она сама.
Закрыв глаза, она снова воскресила в памяти прием, устроенный в их честь. Ее знакомство с принцем началось с его голоса: низкого, мелодичного и вовсе не хриплого, как у большинства людей. Потом его руки. Вэлура вспомнила его руки: чистые, ухоженные, с длинными закругленными ногтями. Сильные руки, с мозолями от меча. И в этих руках - подарок для нее.
Вэлура сжала кулон, висевший у нее на шее. Никто еще не дарил ей такого подарка, подарка, предназначенного только ей, а не всей семье. Переведя взгляд с кулона на принца, она впервые увидела Дагнаруса. Она увидела восхищение в его глазах, однако Вэлура и раньше видела восхищение в глазах мужчин, и это ее не тронуло. Но когда он повесил кулон ей на шею, и его рука коснулась ее щеки, Вэлура почувствовала, как восхищение Дагнаруса сменилось любовью и страстным томлением. Она ощутила в себе такое же страстное томление, такое же желание, и это удивило и испугало ее.
В ту ночь, лежа без сна, Вэлура представляла, как его руки ласкают ее тело. Она представляла его дыхание на своих губах, и эти видения взбудоражили ее. Бесчестье, крах, гибель не только ее самой, но и ее семьи - таково было наказание за запретную любовь. Вэлура принуждала себя думать о возможных последствиях, однако, к ее ужасу, эти пугающие мысли не гасили, а только усиливали в ней желание. И тогда она бежала в речной дом, считая, что должна поставить заслон своей страсти. Принц сочтет себя оскорбленным, потеряет к ней интерес и забудет.
Но даже вдали от него, запершись в уединенном, тщательно охраняемом доме, Вэлура терзалась муками любви к принцу. Не в силах уснуть, она побрела в сад, чтобы осенний ветер остудил ее пылающее тело. Она убеждала себя одуматься, она хотела плотно закрыть дверь своей темницы и не открывать, хотя замок уже был сломан.
И вдруг - он, воплощение ее мечтаний и желаний, стоящий на коленях перед нею. Напористый и нежный, дерзкий и покорный, оставляющий выбор и решение за ней.
Вэлура улыбнулась, поцеловала кулон и вновь предалась воспоминаниям их любовного экстаза. Она вернется в Виннингэль. Она выйдет из темницы, чтобы никогда не оглядываться назад.

***

Вечером того же дня Сильвит помогал принцу одеваться к ужину. Дагнарус отпустил придворных, обычно прислуживавших ему, велев им выпить за его здоровье и дав им денег. Он был в превосходном настроении, сказав, что охота прошла исключительно удачно. Придворные с радостью повиновались.
- Ваше высочество, - сказал Сильвит. - Думаю, вам будет приятно узнать, что госпожа Мабретон возвратилась ко двору.
Глаза Дагнаруса вспыхнули. Рука, зашнуровывавшая камзол, слегка вздрогнула.
- Замечательная новость, Сильвит. Спасибо. А нет ли у тебя на примете кого-нибудь смышленого, кто смог бы передать записочку ее светлости? И чтоб никто этого не увидел?
- Думаю, есть, ваше высочество, - с бесстрастным лицом ответил Сильвит.
- Отлично. Вот записка. И еще, Сильвит, разбросай сегодня лепестки роз по моей постели. И позаботься, чтобы меня никто не потревожил.

Глава 5
Ветры мрака

Непривычно теплая для поздней осени погода, стоявшая все это время, переменилась в одночасье. Налетевший внезапно ураганный ветер вмиг заставил позабыть о недавнем спокойствии в природе. Завеса темных, с зеленоватым отливом облаков закрыла солнце. Ветер гнал по улицам опавшие листья, потом вдруг вздымал их вверх, кружил в яростном вихре и вновь швырял на землю, чтобы гнать совсем в другом направлении. Ветер постоянно крепчал. Хлынул дождь вперемешку со снежной крупой; крупинки били с силой кинжалов, барабаня по деревянным крышам и заставляя их сотрясаться.
Орки еще прошлой ночью увидели предостерегающее знамение: морские птицы стаями летели в глубь суши. Поэтому ни один корабль орков не вышел в море. Люди, привыкшие смеяться над суевериями орков и прельстившиеся ясной и солнечной погодой, вскоре поплатились за свою беспечность. Вскоре их корабли уже взлетали и падали на гигантских качелях волн, а ветер рвал паруса и крушил мачты.
- Неужели ты решишься выйти? Мало того, что ночь на дворе. Ты послушай, как ревет ветер! - сказала Гарету молоденькая послушница.
Она видела, что Гарет плотно застегивает плащ и до самых глаз опускает капюшон.
- Увы, я должен идти, - ответил Гарет, пытаясь управиться с большой булавкой и поплотнее запахнуть полы плаща. - Больные, которых я обещал навестить, вряд ли почувствуют себя лучше оттого, что погода стала хуже.
- Какой ты усердный и преданный, - восхищенно проговорила послушница.
Она еще никогда не глядела на юношу с таким интересом, хотя с двенадцатилетнего возраста они учились вместе.
- Дай-ка я помогу тебе запахнуть полу.
Гарет позволил ей взять булавку. Послушница проткнула острым концом плотную материю тяжелого шерстяного плаща и плотно закрепила полы. Гарет посмотрел на ее миловидное лицо, карие глаза и румяные щеки.
- Ты ведь вернешься продрогшим до костей, - сказала девушка. - Я сегодня наверняка засижусь за полночь. Часто, чтобы не заснуть, я ночью делаю себе медовый поссет. Если ты не слишком запоздаешь, я могу сделать и на твою долю.
Какая-то часть существа Гарета хотела откликнуться на эти слова радостным «да», выпить медового поссета и поцеловать зовущие губы девушки. А потом? Потом она сбросит с себя одежду, и он тоже. И она увидит его гноящиеся раны...
- Мне очень жаль, - сказал Гарет, так и не научившийся лгать, - но я не знаю, когда вернусь. Спасибо тебе за доброту, но я действительно не знаю, когда вернусь...
Пожав плечами, девушка повернулась и ушла, не слишком-то огорченная его отказом. Гарет вздохнул и направился к выходу.
Привратник, выпускавший его, с немалыми усилиями открыл дверь, которую встречный ледяной ветер старался захлопнуть снова. Привратник поглядел на Гарета, как на безумца из числа тех, что пляшут и кривляются на улицах.
Ветер крепко держал Гарета, не давая ему сойти вниз. Опустив голову, упрямый послушник осторожно начал спускаться по мокрым и скользким ступеням Храма. Он почти уже одолел спуск, когда чуть не сбил с ног другого человека, поднимавшегося в Храм. Оба инстинктивно выбросили вперед руки, уберегая друг друга от падения.
- Прошу прощения, - произнес удивленный Гарет. - Надеюсь, что я вас...
- Гарет! - воскликнул незнакомец. - Я узнал твой голос.
Человек повернул Гарета лицом к свету факела, который трещал и чадил под струями дождя.
- Да, это ты, Гарет.
- Учитель Эв-варисто, - заикаясь, пробормотал Гарет.
- Тебя-то я и хотел повидать, - крикнул Эваристо, перекрывая завывания ветра. - Я уже два дня подряд пытаюсь тебя разыскать. Разве ты не получал моих записок? Можно подумать, ты намеренно избегаешь меня!
Так оно и было. Гарет и сейчас собирался улизнуть от своего бывшего учителя.
- Простите, учитель, но меня ждут.
- Нет. - Эваристо крепко ухватил его за руку. - Раз уж ты мне встретился, я тебя так просто не отпущу. Идем со мной. Я тебя долго не задержу. Каких-нибудь несколько минут, и ты вернешься в эту промозглую ночь и пойдешь, куда тебе надо.
Убежать сейчас означало бы навлечь на себя подозрения. Гарету ничего не оставалось, как подчиниться и вернуться в Храм. Привратник, которому вновь пришлось сражаться с дверью и подставлять себя напору стихий, бросил на вошедших недовольный взгляд и что-то пробурчал себе под нос.
Эваристо увлек Гарета в тихий уголок. Учитель снял промокший плащ. Гарет еще плотнее надвинул на лицо капюшон, чтобы хоть отчасти скрыть лицо. Недавно один гнойник, такой же, как те, что покрывали его тело, появился и на лице. Собратья посчитали это обыкновенным прыщом, но проницательный Эваристо мог догадаться и понять правду.
- Что заставляет тебя тащиться куда-то в такую погоду? - дружелюбно спросил Эваристо.
Учитель мало изменился за эти годы, разве что несколько раздобрел и его лицо приобрело благодушное выражение. И в самом деле, Эваристо был счастливым и довольным жизнью человеком. Он радовался жене и детям, радовался своему восхождению по ступеням иерархии магов. Сейчас он преподавал в школе для мальчиков - детей богатых купцов, и его вполне удовлетворяло то, как обстоят его дела.
У Гарета было заранее придумано объяснение, которое он сейчас и произносил не без некоторого трепета. Сердце у него замирало при воспоминании, как в его детские годы Эваристо быстро умел распознавать, когда мальчик для битья говорит правду, а когда лжет.
- Исполняю послушание милосердного служения. Ухаживаю за больными... из тех, что прикованы к постели. Готовлю им еду...
- Помню эти тяготы послушника, - с улыбкой отозвался Эваристо. - Очень хорошо помню. Не бойся, ты успеешь приготовить им похлебку.
Эваристо пригляделся к Гарету, стремясь заглянуть за завесу тени.
- Как ты себя чувствуешь? Бледный совсем, словно болеешь чем.
- Я прекрасно себя чувствую, учитель, - поспешно возразил Гарет, отступая в тень. - Просто, как вы и сказали, тяготы послушника...
- Сидишь допоздна, перегружаешь себя занятиями. Тебе нужно заняться телесными упражнениями и побольше есть. Слишком уж ты отощал.
- Учитель, - нетерпеливо произнес Гарет.
- Понимаю, Гарет. Тебя где-то ждут.
Голос Эваристо сделался серьезным. Оглянувшись по сторонам и убедившись, что они одни, учитель приблизился к послушнику.
- Гарет, я слышал, что Дагнарус собирается стать Владыкой. Это правда?
Гарет пытался найти подходящий ответ. Первым побуждением было заявить, что он ничего об этом не знает. Нет, такая уловка не годится. Эваристо знал, что между двумя молодыми людьми с детства существовали доверительные отношения. Дагнарус наверняка поделился с другом столь важным замыслом.
- Я знаю, что Дагнарус просил своего отца поддержать его, - осторожно сказал Гарет. - Но я не слышал, чтобы его величество дал согласие.
- Его величество дал согласие, - мрачно подтвердил Эваристо. - Его высочество кронпринц яростно противится этому. Они даже поссорились... То была первая ссора между королем и его старшим сыном. Все это очень плохо, Гарет, - покачал головой Эваристо, становясь еще мрачнее. - Очень плохо.
- Мне больно слышать о столь печальном событии, - сказал Гарет, и хотя бы в этом он не покривил душой. - Как вам известно, учитель, я глубоко уважаю его величество и столь же глубокое уважение я питаю к его сыну... к обоим его сыновьям, - подчеркнул он. - Но я не понимаю...
- Ты должен отговорить принца от его замысла, - требовательно и настойчиво произнес Эваристо.
За стенами завывал ветер, дождь все так же хлестал по окнам, словно намереваясь пробиться внутрь, где тепло.
- Ничего хорошего из этого не получится, - продолжал Эваристо. - Дагнарус уже способствовал расколу между королем и кронпринцем. И раскол этот будет расширяться. Владыки тоже разделятся в своих мнениях. Дело усугубляется еще и тем, что сейчас в него окажутся замешанными Владыки из числа эльфов, дворфов и орков. Дагнарус должен понять это и отказаться от своих замыслов!
- Учитель, - Гарету было крайне неуютно под взглядом Эваристо, - не понимаю, зачем вы мне это рассказываете.
- Потому что ты - единственный человек, обладающий влиянием на Дагнаруса.
- Едва ли, учитель, - с грустной улыбкой возразил Гарет.
- Обладаешь, Гарет, хотя ты и не задумывался об этом. Ты же изучал Семь Испытаний и знаешь, что туда входит. Ты знаешь: принц не сможет их выдержать! Он непременно потерпит неудачу.
- В таком случае нам не о чем беспокоиться. Он потерпит неудачу, и Совет Владык не допустит его к Трансфигурации.
- Не все так просто, - ответил, хмурясь, Эваристо. - Мы оба знаем, что претендент может пройти все испытания и не быть допущенным. Следовательно, вполне возможно и обратное. Насколько мне известно, за всю историю Владык ни один из претендентов, проваливших испытания, не был избран. Однако у Дагнаруса есть сторонники, главным образом - Защитник Божественного у эльфов и Даннер у дворфов.
- Учитель, вы настолько уверены, что Дагнарус потерпит неудачу? - спросил Гарет.

Предыдущая страница 17 Следующая страница


Колодец Тьмы 18

- А ты сам, Гарет?
Здесь Гарет не мог себе позволить солгать, особенно после того, как те же слова он сам говорил Дагнарусу.
- Если он подвергнется Трансфигурации, это может стоить ему жизни, - продолжал Эваристо. - У нас есть один скончавшийся Владыка. Его смерть уже породила у людей вопрос: стоит ли сохранять Орден Владык или его следует запретить. Не забывай, народ любит Дагнаруса. И если Трансфигурация оборвет его жизнь, боюсь, что сам Орден Владык вряд ли переживет Дагнаруса.
- Прошу прощения, учитель, - неохотно возразил Гарет, - но я не согласен с вами. Я считаю (Гарет мысленно воззвал к богам, моля их о помощи), что Дагнарус более чем достоин стать Владыкой.
- Внутри ты думаешь по-другому, - печально произнес Эваристо. - Я же чувствую. Тебе еще никогда не удавалось мне солгать.
Я действительно лгу, учитель, мысленно произнес Гарет. Моя жизнь пронизана ложью, и это длится с того самого дня, как Дагнарус велел мне заглянуть в Пустоту.
Вслух Гарет ничего не сказал, считая бессмысленным продолжать этот неприятный диалог. Он извинился и ушел. Эваристо остался стоять в нише, глядя ему вслед со злостью и досадой.
Выйдя из Храма и вновь оказавшись во власти мрака и бури, Гарет почувствовал облегчение. Он мужественно выдержал взгляд рассерженного привратника, вынужденного в третий раз открывать дверь навстречу дождю и ветру. Что касается Гарета, буйство природы почти целиком отвечало состоянию его души. Он покинул окрестности Храма, вышел через Ворота Магов, скользя по каменному мосту и отчаянно цепляясь за перила, предохранявшие от падения в водяную бездну.
За мостом начинался Посольский квартал, где в величественных особняках жили послы других рас. Здесь на улице не было ни души - только городская стража, совершавшая обычный обход. Они проследовали мимо Гарета: сгорбленные, продрогшие, с мокрыми от дождя лицами и озябшими посинелыми губами. Стражники с любопытством посматривали на него, недоумевая, кого это и куда несет в такую погоду. Затем, разглядев одеяния мага, поняли: человек торопится по неотложному делу, и не стали его задерживать.
Миновав Посольский квартал, Гарет спустился по длинной, выбитой в скале лестнице и оказался у самого подножья Замковой Скалы. Там помещались пивоварни. Лестница была скользкой от дождя и снежной крупы. Каждый шаг угрожал падением. Гарет остановился. Завывающий ветер буквально вдавливал его в скалу. А может, вернуться назад, в святилище Храма, где тепло? Послушник весь дрожал. Шерстяной плащ набух от воды и начал превращаться в ледяной панцирь. Нет, Гарет зашел слишком далеко, чтобы оставить все это. Движение к цели заняло многие месяцы труда и жертв. И что же? Дождь с ураганным ветром способны заставить его отсиживаться в тепле, за крепкими стенами Храма? Тогда он должен оставить всякую надежду на успех. Его путь сквозь бурю и мрак в какой-то мере отражал его жизненный путь. Гарет с предельной осторожностью двинулся дальше.
Ему нужно было спуститься еще на один ярус, туда, где находились городские бойни, называемые в народе Ямой. Туда вели не столь крутые ступени, поскольку эти лестницы строились в соответствии с их прямым назначением - чтобы по ним было удобно ходить, а не для того, чтобы сдерживать вражеские армии, чему служили лестницы двух верхних ярусов. Неподалеку от спуска ярко светились огни казенного питейного заведения, завсегдатаев которого не могли удержать дома никакие бури. Гарет повернулся спиной к теплу и жизни, ступив во тьму в прямом и переносном смысле.
В воздухе ощущался едкий запах крови вперемешку с запахом скота и навоза. Даже шквальному ветру и дождю не удавалось хоть как-то его развеять. Где еще жить последователю магии Смерти, как не здесь! До ушей Гарета доносилось приглушенное мычание коров и блеяние овец, ожидавших взмаха мясницкого топора. Гарет свернул на Южную дорогу.
По обе стороны улицы тянулись темные строения боен. Утром на длинных деревянных щитах, установленных на козлы, мясники разложат туши и куски свежего мяса. С крюков будут свисать целые грозди битой птицы. И опять со всей округи сюда сбегутся бродячие псы и слетятся тучи мух. Гарет свернул в боковой переулок, прозванный местными жителями Кровавым. Когда шел дождь, он частично вымывал кровь с боен, и она текла вдоль по переулку прямо в дождевую трубу, находившуюся в его конце.
Здесь Гарет насторожился, и не только из-за обледенелой, залитой водой мостовой. Эта часть Виннингэля славилась обилием воров и воришек всех мастей. Правда, Гарета здесь знали, как знали и того, кого он навещал, и это отчасти уберегало послушника от приставаний. Однако сюда ведь мог забрести и какой-нибудь пришлый грабитель, понятия не имеющий о здешних порядках.
В переулке и днем было сумрачно. Ночью, да еще в бурю, тут царила кромешная тьма. Гарет шел ощупью, касаясь плечом стен домов. К счастью, он хорошо знал дорогу. Нужная ему дверь находилась почти в самом конце переулка. Дойдя до нее, он трижды негромко стукнул, потом еще трижды. Изнутри донесся голос, велящий войти. Дверь была не заперта. Обычному вору красть здесь было нечего, хотя там и таились немалые богатства. Но эти богатства требовали понимания.
Гарет распахнул дверь и сразу же закрыл ее за собой. Вместе с ним влетел ветер, бросив на порог пригоршни снежной крупы, поэтому, чтобы закрыть дверь, Гарету пришлось навалиться на нее всем телом.
Внутри было тепло и даже жарко. В очаге ярко пылал огонь. Комната пропахла овсяной кашей и затхлостью. Сейчас к спертому воздуху жилища добавился запах мокрой овечьей шерсти, из которой был сшит плащ Гарета, ибо послушник сразу снял плащ и повесил его возле очага сушиться. К потолку потянулись струйки пара. Но над всеми этими живыми запахами царил запах зловонного старческого тела, запах неминуемо приближающейся смерти.
- Пришел, - произнес из-под груды одеял голос, похожий на воронье карканье.
- Разумеется, - негромко ответил Гарет, склоняясь над постелью. - Как вы себя чувствуете?
- А как я могу себя чувствовать? Скука. Усталость. И боль. Никакого покоя от этих саднящих ран! Но ничего. Думаю, сегодня пробьет мой час. Я был бы только рад. Знать, что моя душа соединится с тьмой и бурей, и ураганный ветер унесет ее прочь! О, как бы я был рад...
Гарет кивнул. Он не стал возражать, произнося лживые слова такого же лживого утешения. Тот, кто лежал в этой постели, хотел умереть. Он давно, много недель подряд, ждал смерти. Его жизнь и так длилась гораздо дольше отпущенного человеку срока, а могла бы длиться еще дольше. Но человеку наскучило жить и его донимала боль. Знавшие этого человека считали его очень, очень старым, однако никто не знал, сколько ему в действительности лет. Только Гарет знал это, только ему старик позволил проникнуть в свою тайну.
Голова старика, как и его лицо, казались сделанными из гладко отполированного мрамора - до того плотно кожа обтягивала череп. Живыми оставались лишь его светлые глаза. На голове не было ни волос, ни даже бровей. Если бы не глаза, ее вполне можно было посчитать головой мертвеца. Грязные одеяла были натянуты до подбородка; кровь уже не грела старика, и он постоянно мерз. Одеяла скрывали сплошь покрытое язвами тело. Большинство язв подсохли и покрылись коркой, ибо старик давно не произносил заклинаний. Но даже высохшие, язвы жгли и чесались. Это Гарет познал на собственном теле.
Чувствуя, что умирающий старик мерзнет, Гарет сделал все возможное, чтобы его согреть. Из плаща он достал заостренную лучинку. Будь он обыкновенным магом, ему не удалось бы применить огненную магию, искусством которой владели дворфы. Но магия Пустоты давала способность подражать другим видам магии, если те предназначались для разрушения. Лучинка вспыхнула. Гарет швырнул ее в огонь, добавив магической силы. Дров в очаге не было; казалось, огонь питается камнями очага. Теперь пламя вспыхнуло ярче. Гарет навещал старика раз в три дня, постоянно вливая в огонь новые силы. То было одной из его обязанностей.
Гарет спросил старика, ел ли он что-нибудь.
- Нет, - ответил тот. - С какой стати мне это нужно? Ничего не ем, ничего не пью.
Гарет начал было возражать, однако старик прервал его.
- Мне этого не надо. Я не страдаю ни от голода, ни от жажды. Эта ночь, - старик пристально взглянул на Гарета, - эта ночь будет последней ночью в моей жизни. Я знаю. Нам надо еще многое успеть. Я рад, что ты пришел. Я боялся, вдруг ты не придешь. Тогда бы я все равно тебя дождался, но я рад, что ты избавил меня от этого. Я уйду вместе с неистовыми ветрами бури.
- Какие будут ваши повеления, учитель? - спросил Гарет.
- Книги по магии Пустоты. Ты их забрал? - Старик мельком оглядел свое жилище. - Не вижу их.
- Да, я забрал книги. Они в надежном месте. Я снял комнату неподалеку отсюда. Книги находятся там.
Гарет старался быть терпеливым. Он уже говорил старику о книгах, но, видно, тот никак не мог успокоиться.
- Хорошо, - похвалил старик, беспрестанно дергая край покрывала. - Хорошо. Здесь осталась еще одна книга. Я тебе велел ее пока что оставить.
- Да, учитель, - тихо ответил Гарет.
- Сегодня, - выдохнул старик. - Сегодня я обучу тебя заклинанию.
- Сегодня? - переспросил послушник.
У него похолодели руки. Тело пробрала дрожь. Снаружи ветер сопел у двери и царапался в окна, словно зверь, пытавшийся проникнуть в дом.
- Да, сегодня, - снова повторил старик. - Когда-нибудь, очутившись на смертном одре, ты передашь это заклинание своему ученику. Так передаются эти знания. Ты упражнялся?
- Да, учитель.
Гарет расстегнул камзол, поднял рубаху и показал свое тело, покрытое, словно ядовитыми цветами, свежими язвами.
- И чего ты добился?
- Успехов, учитель, - ответил Гарет. - Заклинание действовало, как и требовалось.
- Что ж, хорошо. Хорошо. Правда, все это ты смог бы делать и с помощью других видов магии. Я говорю о той магии, которой тебя учат. Не так быстро и не так легко, но смог бы. Заклинание, которому я тебя научу сегодня, принадлежит только магии Пустоты. Мы уже говорили с тобой о нем. Этому заклинанию завидуют, его страшатся. Ты давно хотел узнать его.
Гарет не ответил. Он стоял возле постели, сложив руки, и глядел в светлые глаза на окостеневшем лице старика.
- Ты уже знаешь, как применишь это заклинание?
- Да, учитель.
- Я тоже когда-то знал, - пробормотал старик. - Но те люди так ничего и не достигли. Впрочем, у меня не было под рукой принца, который бы мне благоволил. Меня иной раз так и подмывает задержаться еще на этом свете и посмотреть, как ты станешь действовать. Иной раз. Только изредка. И знаешь, почему? Я больше не испытываю любопытства. А когда в тебе нет любопытства, зачем тянуть время? Ты справишься. Ты - одаренный. Самый талантливый из моих учеников. А если не справишься? - Старик пожал плечами, сдвинув нагромождение одеял. - Тогда это уже не будет меня волновать. - Он сделал слабый жест. - Запусти-ка руку мне под подушку.
Гарет сделал, как ему велел старик. Рука скользнула под пуховую подушку. Голова умирающего была почти невесомой - Гарет не почувствовал никакой тяжести. Зато его пальцы ощутили холодную сталь.
- Осторожнее, - предостерег старик. - Он острый. Нам ведь не нужны дурацкие жертвы, правда?
Гарет осторожно нащупал рукоятку, ухватился за нее и извлек кинжал. Он разглядывал диковинную вещь при свете очага, бережно поворачивая кинжал. До сих пор хитрый старик говорил о кинжале уклончиво и никогда не показывал его Гарету. Гарет и не подозревал, что кинжал находится прямо здесь, в хижине старика. Он мысленно представлял, как ему придется разыскивать это ритуальное оружие. Гарет полагал, что старик укажет направление поисков. Послушник не смел и надеяться, что получит кинжал вот так просто.
Кинжал был выкован в виде дракона. Чешуйчатый, заостренный хвост представлял собой лезвие. Эфесом служили распростертые крылья, а рукояткой - тело дракона и его голова. Самый конец рукоятки образовывала разинутая драконья пасть с острыми зубами. Старик неоднократно подчеркивал, что кинжал предназначен только для ритуалов, а не для обыкновенного убийства. И в самом деле: форма лезвия и рукоятка кинжала были слишком необычными и неудобными, вряд ли можно было использовать подобное оружие в сражении. Зубчатые края крыльев впивались в кожу руки Гарета; чешуйки на рукоятке были грубыми на ощупь. Судя по всему, старик бережно хранил и даже полировал кинжал - сталь при свете очага ярко сверкала.
- Мой подарок тебе, - сказал старик.
Даже сейчас, покидая этот мир, он смотрел на кинжал с тоской и вожделением.
- Благодарю вас, учитель, - смиренно произнес Гарет.
Сам он относился к кинжалу со смешанным чувством отвращения и предвкушения. Металл холодил руку, но постепенно стал согреваться.
- Принеси книгу. Сядешь рядом, и я расскажу тебе, что знаю. Ты слышал, что королю Тамаросу боги даровали власть избирать Владык. В то время я служил в Храме, будучи, как и ты, Почтенным Магом. Конечно, я не был послушником. Я и тогда был довольно стар, но моложе, чем сейчас. Все думали, будто мне перевалило за девяносто. На самом деле с помощью магии Пустоты я проживал уже второй жизненный срок. Мне было около ста девяноста лет. Собратья считали меня простодушным и выжившим из ума. Да, я неплохо вошел в эту роль. Старческие немощи вызывали жалость. Со мной нянчились, и главное - я был совершенно свободен. Я мог пойти, куда заблагорассудится; я мог говорить и делать что угодно. Окружающие лишь качали головами, улыбались и говорили: «Да это всего-навсего Зобер. Безобидный старичок. Не обращайте на него внимания».
- Люди делают те же ошибки по отношению к детям, - сказал Гарет.
Ему вспомнилось собственное детство: та легкость, с какой он бродил по запретным уголкам дворца, и мягкие упреки, которые он получал от взрослых, если его там застигали.
- Не перебивай, - недовольно оборвал его старик. Его дыхание стало частым и неглубоким. - У нас мало времени. Слушай дальше. Тамарос отправился в Храм. Я знал: король явился туда, дабы поговорить с богами. Я знал, о чем он намеревается просить богов - о даровании ему возможности избирать Владык, рыцарей добра, которые станут служить ему и Виннингэлю. Предварительно король тайно совещался с Высокочтимым Верховным Магом. Я сумел подслушать их беседу - магия Пустоты позволяла мне слышать сквозь стены. Появление Владык таило в себе определенный риск. И Высокочтимый Верховный Маг, и я - оба знали об этом. То, что боги даруют одной рукой, другой они отнимают. Чтобы что-то иметь, ты должен не иметь ничего. Чтобы появился свет, должна существовать тьма. Как говорят, «зуб за зуб». Боги даровали Тамаросу силу избирать Владык. И одновременно боги пустили в мир силу для уничтожения его Владык.
- Десять Владык Добра. - Старик указал на кинжал. - И десять Владык Зла.
- Небеса праведные! - в благоговейном страхе воскликнул Гарет, внимательно глядя на кинжал. - Я не представлял, что это... настолько могущественно!
- Верховный Маг пытался предостеречь Тамароса, но король решил, что дело стоит такого риска. Добро, которое принесут в мир Владыки, считал он, явно перевесит возможное зло. И он продолжал общаться с богами. А я тем временем общался с Пустотой. Возможность уничтожения Владык появилась одновременно с дарованной Тамаросу возможностью их создавать. И мне было предоставлено решать, каким именно образом. Ох, и тяжкое это было время... Тамарос постился и молился. Я тоже постился, запершись у себя в келье. Я не позволял себе ни на что отвлекаться, будь то еда или питье. Я не осмеливался спать. Я вслушивался во тьму, в слова Тамароса по другую сторону тьмы. Я едва слышал эти слова, будто находясь на самом дне глубокой пропасти, а он будто витал высоко надо мной. Но я знал. Я знал, в какой момент он получил благословение. И в то же мгновение в мир вошло проклятье. Но откуда оно исходило? Я помню, как открыл глаза и внимательно оглядел свою келью. Я искал везде, где только мог: под койкой, среди пергаментов. В волнении мне даже пришла в голову безумная мысль разнести в щепки свой стол и искать это среди обломков. Я чувствовал магию Пустоты. Знаешь, бывает, ночью иной раз слышишь стук падающих капель, но не знаешь, откуда он исходит, и потому не можешь прекратить этот стук. Вроде обычный, негромкий стук, но после нескольких часов безостановочного повторения он превращается в молот, бьющий тебя по мозгам. Ты перестаешь спать. Все твои мысли устремляются лишь к одному: остановить этот звук. Я уже намеревался было отправиться в бесцельные поиски куда глаза глядят. Но неожиданно для себя я совладал с собой и успокоился. Я стал размышлять логически. И понял. Нечто, рожденное Пустотой, и искать следует в пределах Пустоты. Я вслушался в темноту - пусть она направит меня туда, куда надо. Попробуй догадаться, что я обнаружил?
- Мне этого не угадать, учитель, - сказал Гарет.
- Я обнаружил, что в Храме есть помещение, посвященное Пустоте!
Старик торжествующе улыбался, наслаждаясь впечатлением, произведенным на юного ученика.
- Не может быть! Неужели? Прямо в Храме? Но как...
- Храм начал строиться очень давно, в те дни, когда магию Пустоты если и не любили, то во всяком случае почитали. И неудивительно, что в Храме оказалось помещение, посвященное Пустоте. Я нашел его и пометил, где оно находится. Все, что нужно, ты найдешь в этой книге. Я двинулся сквозь тьму. С каждым шагом во мне нарастало ощущение, что я приближаюсь к цели, звук падающих капель становился все громче. Я знал, что нахожусь на верном пути. Я двигался с большой осторожностью, поскольку ночью обязательно кто-то слоняется по Храму. Все мои чувства были настолько обострены и натянуты, что я, наверное, убил бы любого, кто помешал бы моим поискам. И я отыскал потайную келью. Я нашел алтарь Пустоты. Но внутри не оказалось того, что я искал! Я взвыл от досады, ничуть не боясь поднять на ноги всех обитателей Храма. Я подумал: Пустота играет со мной в прятки, водит меня по Храму, чтобы посмеяться надо мной. Но едва я положил руку на черный алтарь, как сразу же узнал то, что мне было нужно. Искомый предмет находился в самом центре Храма, равно как и Пустота располагается в центре четырех стихий.
- Большой амфитеатр, - прошептал Гарет. - Между четырьмя алтарями....
- Да. Туда-то я и направился. Я не знал, где именно это спрятано. Мне нужно было найти самый центр или подойти к нему как можно ближе. Передо мною находился алтарь Людей. От него я пошел в другой конец Храма, считая шаги. Утомительное занятие, должен тебе сказать. Так я дошел до алтаря Эльфов, стоявшего напротив. Оттуда я направился к алтарю Орков, расположенному под углом в сорок пять градусов к алтарю Людей. Потом я направился к алтарю Дворфов, считая каждый шаг. К своей радости, я обнаружил, что они располагаются на одинаковом расстоянии друг от друга. Я быстро сообразил, где должен находиться центр. Я пошел по диагонали, вслух считая шаги, чтобы волнение не захлестнуло меня. И в этот момент туда принесло девчонку-послушницу, пришедшую убрать нагар со свечей. «Кто здесь? - окликнула она. - А, это вы. Почтенный Маг Зобер. Как вы здесь очутились? Вам сейчас лучше было бы лежать у себя в теплой келье. Вы ведь дрожите от холода. Позвольте, я вас отведу...» «Нет, не смей! - крикнул я со злостью, немыслимой для добродушного слабоумного старичка. - Я останусь здесь! Я пришел сюда молиться!» Мысленно я повторял номер шага, на котором меня застигла эта чертова девчонка. Мне не хотелось все начинать сначала. Звук, который я назвал стуком падающих капель, гремел во мне, как барабаны орков, в которые они бьют, чтобы гребцы живее орудовали веслами. Наконец послушница убралась, и я продолжил поиски. Я дошел до самого центра зала. Барабанная дробь сделалась настолько сильной, что проникала внутрь моего черепа и грозила разнести мозги. Я стоял между двумя рядами каменных скамеек. Я глянул под ноги и увидел на полу вот этот самый кинжал. Он лежал так, словно кто-то его обронил. Подняв кинжал, я увидел под ним черный кружок, вделанный в пол. Кружок был совсем небольшим, диаметром меньше твоего указательного пальца, и внешне ничем не примечательным. Сколько людей наступали на него, не замечая! Да я и сам проходил здесь многократно и не видел его. Уже потом, разыгрывая все того же глупенького старикашку, я спросил о назначении этого кружка. Зачем он здесь? Для какой надобности? Мне ответили, что круглый черный камешек вделал в пол строитель храма для удобства расчетов и измерений. Другого ответа я от них и не ждал. Но мы-то с тобой знаем правду. Если в амфитеатре каждая раса может поклоняться своим богам, должно существовать и место поклонения Пустоте. Я поднес кинжал к губам, поцеловал его и преклонил колени в благодарственной молитве, опустившись на черный кружок. И мне было даровано узнать, как и для чего используется кинжал.
- Расскажите, - хриплым шепотом попросил Гарет.
Во рту у него пересохло. Ладони взмокли, и он вытирал их о сутану.
- Если ты убьешь человека этим кинжалом, - едва слышно продолжал старик, отчего Гарету пришлось склониться над ним, - его труп будет подчиняться твоим приказаниям.
- А какая мне польза от трупа? - недоуменно спросил раздосадованный Гарет.
- Это не просто труп, а труп, который двигается, - ответил старик. - Труп, который думает. И во всех других отношениях выглядит живым. Этот труп сохраняет свою форму, пока на нем целы магические доспехи, дарованные ему Пустотой. Улавливаешь совпадение? - усмехнулся старик. - Однако прекрасный облик сохраняется лишь до тех пор, пока он пребывает в той форме, в какой он должен служить обладателю кинжала. И таким образом он становится противоположностью Владыки. Магия Пустоты постоянно в его распоряжении. Внутри доспехов его сила возрастает десятикратно. Такой труп не знает страха, не страдает ни от жары, ни от холода, не нуждается в еде и питье. Исключение составляет особая пища, поддерживающая его жизнь.
- Какая пища? - нехотя спросил Гарет, испытывая ужас и любопытство.
- Души. Души несчастных, что оказались на его пути, когда он был голоден. Он питается умирающими, и те отдают ему жизнь. Такой живой труп называют «врикиль». На языке эльфов это означает «пожиратель мертвых».
Гарет вздрогнул и поплотнее закутался в сутану. Он чувствовал, как нагрелся металл рукоятки кинжала, которую сжимала его рука.
- А вы...
Гарет мешкал, не зная, как спросить. К тому же он толком не знал, хочет ли услышать ответ.
- А вы... - снова повторил он.
- Ты хочешь знать, не врикиль ли я сам? - Лицо старика сморщилось в насмешливой гримасе. - Разве я смог бы им стать? Как Тамарос не может сам стать Владыкой, так и владелец кинжала не может превратить себя во врикиля. Магия Пустоты продлила мне годы жизни. Но в отличие от врикиля эта магия не в состоянии продлить твою молодость и дать силу тебе самому. Потому-то я и валяюсь здесь, как сломанная кукла, - с горечью прибавил он. - По той же причине я перестал пользоваться этим чертовым заклинанием. Какой смысл? Я исполнил свой долг. А на твой вопрос отвечу: сейчас на свете нет ни одного врикиля. И дело не в недостатке стараний.
Старик что-то проворчал себе под нос, беспокойно ворочаясь под грудой одеял. Потом он слабо махнул рукой.
- Там, в этой книге, все написано. Я записал все, что мне известно про кинжал и про ритуал сотворения врикиля. Человек, которого ты выберешь, должен будет принять Пустоту. В этом - ключ. Пустота должна посчитать твоего избранника достойным. Нельзя просто подкрасться к кому-нибудь сзади, полоснуть кинжалом по горлу и ждать, что убитый тут же превратится во врикиля, - раздражительно бросил старик и вполголоса добавил: - Я знаю. Сам пробовал. Так не получится. Кинжал выпал из моей руки раньше, чем я успел нанести удар. Кинжал сам выбирает. Точнее, Пустота выбирает сама.
- Понимаю, - с сумрачной торжественностью произнес Гарет.
Он поднес кинжал к свету, рассмотрел работу неведомого мастера и подивился ее совершенству. Гарет не удивился бы, если бы дракон вдруг ожил в его руках.
Старик глубоко вздохнул, словно он избавился от тяжкого бремени. Он откинулся на подушку, и на лице его появилось выражение покоя и удовлетворенности.
- Отныне он твой, Гарет, - произнес старик.
- Да, учитель.
Старик закрыл глаза. Теперь его голос превратился в едва различимый шепот.
- Теперь он твой. Как и требовалось, я передал кинжал. Когда наступит твой час покинуть эту жизнь, ты сделаешь то же самое.
- Да, - снова сказал Гарет.
Он продолжал вертеть кинжал в руках.
- Ты знаешь, что тебе надо сделать, когда я уйду.
- Да, - в третий раз повторил Гарет.
- Тебе не придется долго ждать. Я устал. Очень устал.
Больше старик не произнес ни слова. Гарет слышал лишь его хриплое, прерывистое дыхание и завывание бури за окном.
Гарет поднялся на ноги. От долгого неподвижного сидения у него затекло все тело. Он положил кинжал на стол, взял книгу и придвинул табурет к огню. Затем раскрыл книгу и начал читать.
Спустя какое-то время он оторвался от книги и взглянул на мерную свечу, деления которой отмечали часы. Гарет удивился: прошло уже два часа. Судя по звукам, доносившимся снаружи, буря слабела. По окнам уже не хлестала снежная крупа, и ветер больше не рвался в дверь. Гарету показалось, что старик не дышит
Он подошел к лежащему и тронул его руку. Холодная рука повисла, как плеть. Старик был мертв.
Накрывая мертвеца одеялом, Гарет подумал, что сейчас он должен был бы скорбеть. Ведь он тайно приходил к этому человеку без малого пять лет подряд. Однако он не испытывал горестных чувств. Он никогда по-настоящему не любил старика и потому сейчас не чувствовал ничего, кроме облегчения. Теперь у него есть кинжал. Есть книга, объясняющая, что с ним делать. Он получил силу творить антиподов Владык - существ, наделенных необычайными магическими возможностями, и эти существа будут рабски служить обладателю кинжала.
Гарет поднес кинжал к огню очага и долго зачарованно наблюдал, как языки пламени отражаются в сверкающей поверхности лезвия. Он позволил себе на краткий миг представить, что у него есть выбор. Он может избавиться от кинжала. И тогда король Тамарос, когда придет его час, скончается столь же мирно, как этот злой старик. Новым королем станет Хельмос; он будет хорошим, почитаемым и любимым королем. Все расы будут и дальше двигаться по пути нелегкого мира. Гарет ясно видел эту картину, и по его щекам катились слезы тоски по несбыточной мечте, слезы сожаления.
Потом он вытер слезы рукавом сутаны.
Выбора не было. Уже не было. Свой выбор он сделал давным-давно.
Гарет взял книгу и положил в свою сумку. Он оторвал кусок от простыни старика, обернул кинжал в ткань и запихнул его в сумку вместе с книгой. Гарет в последний раз оглядел лачугу старика и не нашел в ней ни одной годной для себя вещи. Тогда он откупорил банку с ламповым маслом, которое специально купил несколько дней назад. Гарет обильно полил маслом одеяла, простыни и матрас. Особым жестом руки он заставил пламя выпрыгнуть из очага и перекинуться на постель. Огонь жадно набросился на промасленные тряпки. Постель мгновенно превратилась в громадный полыхающий факел.
Гарет поспешил уйти, прежде чем его ноздри ощутят запах горящего тела. Послушник быстро зашагал по переулку, прячась в тени, хотя опасаться ему было некого. Никто, будучи в здравом в уме, не решился бы выйти из дома глухой ночью, да еще в непогоду. Дойдя до конца переулка, Гарет обернулся. Сквозь крышу лачуги старика уже пробивались языки пламени.
Гарет свернул на Южную дорогу. Навстречу ему не попалось ни души. Буря умчалась прочь, но с далекого бурлящего моря по-прежнему дул сильный и холодный ветер. Этот ветер быстро докончит дело. К тому времени, когда в соседних домах заметят огонь, лачуга сгорит дотла, а от старика останутся только кости.
Да приберет Пустота его душу.

Глава 6
Кинжал Врикиля

- Ваше высочество, - вполголоса произнес Сильвит, наклонившись к самому уху принца, чтобы не слышали придворные. - Гарет просит вас встретиться с ним в обеденный час в прежней комнате для игр. Он должен сообщить вам нечто чрезвычайно важное.
- В самом деле? - удивился Дагнарус, потягивая шоколад.
- Сегодня вы находитесь в особенно приподнятом настроении, ваше высочество, - сказал один из заискивающих придворных.
- Спасибо, господин Малрой. У меня действительно превосходное настроение. Возможно, потому, что за окнами прекрасная погода.
- Ночью бушевала страшная буря, ваше высочество, - негромко сообщил принцу Сильвит, убирая поднос с остатками завтрака.
Дагнарус провел эту ночь в объятиях Вэлуры. Любовники укрылись в тайных покоях внутренней части замка. Эти помещения предназначались для иностранных дипломатов и как нельзя лучше подходили для любовных утех, поскольку открывались лишь по особым, торжественным случаям. Дагнарус не слышал ни ветра, ни дождя пополам с ледяной крупой, стучавшего в окна. Купаясь в наслаждениях, принц не слышал ничего, кроме шума собственной крови. За час до рассвета любовники с большой неохотой покинули ложе. Вэлура тихо проскользнула в свою комнатку близ спальни королевы (она убедила мужа, что не должна отлучаться от ее величества, оставив господина Мабретона в одиночестве в их городском доме). Дагнарус по тайным переходам, где он играл мальчишкой, возвратился к себе в спальню. Ему тоже нужно было успеть оказаться в постели раньше, чем придворные явятся пожелать его высочеству доброго утра.
- Я, Малрой, люблю такую погоду, - сказал Дагнарус, откидывая простыни. - Я получаю наслаждение от яростного воя бури... Выпроводи их, - шепнул он Сильвиту.
Эльф исполнил приказание, выгнав придворных, словно стаю квохчущих кур. Убедившись, что они расселись в передней и занялись игрой в кости, он вернулся к принцу
- Что слышно во дворце, Сильвит? - спросил Дагнарус, собираясь купаться. - Кто-нибудь о чем-нибудь болтал?
- Про вас и госпожу Вэлуру - ничего, ваше высочество. Говорят лишь, что с некоторых пор ваше высочество пребывает в необычайно хорошем настроении и что госпоже Вэлуре досталось от королевы за рассеянность и сонливость в присутствии ее величества. Больше никто ничего не заметил.
Дагнарус улыбнулся.
- Видно, для поддержания моей репутации мне придется впасть в ярость по какому-нибудь поводу. Но ты же знаешь, Сильвит, чаще всего я как раз и бываю бодрым и уравновешенным. У меня нет склонности к мрачным раздумьям, меланхолии или вспышкам гнева. Так что сам я не замечаю в себе никаких перемен.
- Ваше высочество, любовь даже уродов делает привлекательными. Тех же, кто уже наделен привлекательностью, она превращает в неотразимых красавцев.
- Любовь, - пробормотал Дагнарус. - Я-то думал, что невосприимчив к этому сладостному недугу. Но ты прав. Я заразился, и лихорадка любви сжигает меня. Хотел бы я знать, сколько это еще продлится?
Сильвит серьезно поглядел на принца.
- С госпожой Вэлурой, ваше высочество, это так быстро не пройдет. Наши женщины не отличаются капризностью и переменчивостью, как ваши. Если наша женщина полюбит, она пронесет свою любовь до самой смерти.
- Неужели? Ты несказанно удивляешь меня, Сильвит, - сказал Дагнарус, пожимая плечами. - Сейчас я горячо люблю Вэлуру, однако никакое сильное чувство не может владеть мною долго, будь то боевой пыл или нечто более нежное. И все же, - принц вздохнул, вспомнив наслаждения минувшей ночи, - не могу себе представить, что я ее разлюблю. Наверное, моя болезнь продлится долго. Поэтому, Сильвит, перестань неодобрительно пялиться на меня, а иди-ка и подогрей мне воду для купания.

***

Гарет кое-как уселся на детском стульчике в их бывшей комнате для игр. Согнутые колени почти упирались ему в подбородок. В этом давно заброшенном помещении было пыльно. Раз в год служанки заходили сюда, подметали пол и снимали паутину, после чего дверь опять закрывалась. Гарет не был здесь с того самого дня, как в двенадцатилетнем возрасте стал послушником в Храме. Он огляделся по сторонам, и нахлынувшие воспоминания почему-то наполнили его непонятным страхом. Он словно вспоминал сон, который было очень приятно смотреть, но по пробуждении от него осталось тягостное чувство.
Заглядывая в старые книги, аккуратно сложенные на столе, Гарет как будто вновь слышал голос Эваристо, объяснявшего урок. Он слышал и нетерпеливый голос Дагнаруса: то насмешливый, то льстивый, то захлебывающийся потоком слов. Только своего собственного голоса ему было никак не услыхать.
Гарет был погружен в чтение одной из книжек, когда дверь с шумом распахнулась и в комнату вошел Дагнарус.
Гарет вскинул голову.
- Ну и вид у тебя, - весело произнес принц.
Поглядев на лицо друга, он поморщился.
- Слушай, Меченый, сделай что-нибудь со своим дурацким прыщом. Припудри или скрой его другим способом.
Гарет вспомнил, как когда-то королева захотела припудрить его родимое пятно. Тогда Дагнарус резко возразил матери, заявив, что этой отметиной Гарета наградили боги. И впрямь наградили.
- Прошлой ночью мне было не до сна, ваше высочество, - раздраженно бросил послушник, пропустив мимо ушей слова о прыще.
- Мне тоже, - признался Дагнарус и подмигнул.
Он стоял, похлопывая по ноге перчатками, ибо явился сюда прямо с верховой прогулки, не сняв сапог и плаща.
- И чего тебя потянуло встретиться в этом отвратительном месте? Я провел здесь немало времени в заточении. Уж не хочешь ли ты опять заставить меня читать?
Гарет подошел и выглянул за дверь. Увидев в коридоре слонявшегося Сильвита, он повернулся к принцу.
- Ваше высочество, прошу вас, отошлите эльфа, - негромко произнес он.
Дагнарус вскинул брови, но тайна всегда действовала на него не хуже вина. Сунув руку во внутренний карман, он извлек оттуда кружевной батистовый платочек - настолько тонкий, что, казалось, он соткан из паутины.
- Сильвит! На рынке я раздобыл один пустячок. Позаботься о том, чтобы он попал в нужные руки. Ступай немедленно.
- А как же обед, ваше высочество?
- Я не голоден, - ответил Дагнарус.
Принц посмотрел на Гарета. Тот покачал головой.
- Гарет тоже не хочет есть. Выполняй, что я сказал. И позаботься, чтобы тебя не увидели.
Сильвит взял платок, поклонился и вышел. Гарет подкрался к двери и увидел, что эльф задержался в коридоре. Тогда он выглянул в коридор и встал, холодно глядя на Сильвита. Тот склонил голову и быстро ушел. Гарет подождал еще немного, желая убедиться, что эльф не вернется. Лишь удостоверившись, что им с принцем никто не помешает, Гарет закрыл дверь и опустил задвижку.
Дагнарус с нескрываемым удивлением следил за действиями друга.
- К чему такие предосторожности? Могут подумать, что мы замышляем ограбить королевскую казну. Или ты и впрямь решился разжиться деньжонками?
- А вы в хорошем настроении сегодня, - укоризненно произнес Гарет.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Трейси Хикмен

- Мне без конца об этом говорят, - усмехнулся Дагнарус- Скажу тебе по секрету, друг мой. Я влюблен.
Гарет не слышал его, а если и слышал, эти слова не имели для него никакого смысла. Он махнул рукой, прося принца встать у окна, как можно дальше от двери. Заинтригованный Дагнарус последовал за ним и встал, прислонившись к окну и положив руку на подоконник.
- Что с тобой, Меченый? Видят боги, ты же весь дрожишь! Скверные новости? Что-нибудь стряслось?
- Не торопите меня. Дайте собраться с мыслями, - попросил Гарет, пытаясь успокоиться.
Он тоже встал у окна, склонив голову. Дагнарус, обеспокоенный тревожным оттенком в голосе друга, молча ждал.
- Ну, Меченый, рассказывай, - наконец потребовал он, теряя терпение.
Гарет поднял голову и внимательно поглядел на принца.
- То, что я вам покажу, видели лишь два человека во всем мире. Первый уже мертв. Он умер прошлой ночью. Я - второй. Тот, кто был первым, перед смертью вручил это мне. Вы будете третьим. Я говорю это, чтобы вы ощутили всю серьезность моих дальнейших слов.
- Ладно, будет тебе. Я и так понимаю, - сказал Дагнарус, но за его насмешливым тоном явно угадывался серьезный интерес. - Обещаю хорошо себя вести, господин учитель.
Услышав знакомую фразу детства, Гарет на мгновение улыбнулся, однако улыбка почти сразу же погасла. Он полез под сутану и извлек сумку. Положил сумку на стол и развязал тесемки.
За окнами стоял серый холодный день. По низким облакам с рваными краями невозможно было предугадать, повторится буря или нет. Сильвит заблаговременно разжег в комнате камин, но не подумал принести свечи. Пламя иногда вспыхивало, затем вновь опадало. Внутри бывшей комнаты для игр царил такой же сумрак, как и за окном. Одежда Дагнаруса была черных и коричневых тонов, сутана послушника на Гарете - серого цвета. Красный бархат был единственным ярким пятном в комнате и чем-то напоминал кровь на снегу. На бархате лежал Кинжал Врикиля, и его блестящая поверхность отражала серый цвет небес и красный цвет своего ложа.
Дагнарус с недовольной усмешкой разглядывал кинжал. Он и не думал прикасаться к нему.
- Ну и уродливая вещица. И вдобавок никудышная. Ни один оружейник в здравом уме не изготовил бы такого кинжала.
- Это ритуальный кинжал. Вы прекрасно знаете, что подобные вещи не предназначены для сражений. Этот кинжал - порождение Пустоты, - добавил Гарет, понизив голос до неистового шепота.
- Неужели?
Интерес Дагнаруса к кинжалу возрос, но принц по-прежнему не пожелал коснуться странной вещи.
- И на что же он способен?
- Он способен оживлять трупы, ваше высочество, - ответил Гарет.
Дагнарус было засмеялся, но смех замер у него на губах.
- Ты говоришь правду? - недоверчиво воскликнул он.
- Правду? - Гарет зло сверкнул на принца глазами. - Правду? Мне было десять лет, когда вы показали мне Пустоту. В десять лет вы заставили меня читать вам книги по магии Пустоты! С тех пор я живу двойной жизнью. Я пожертвовал своим покоем и счастьем... а вы еще спрашиваете, говорю ли я правду?
- Ты мог бы в любое время это бросить, - холодно отозвался Дагнарус. - Я не заставлял тебя заниматься изучением Пустоты. Ты это сделал сам.
- Знаю, - устало произнес Гарет. - Я знаю, что я сделал. Если бы все начать сначала, я бы, наверное... сделал бы то же самое. Простите меня, ваше высочество. Я целую ночь провел без сна, читая об этом кинжале.
Гарет кивнул в сторону ритуального оружия.
- Повтори, что ты говорил. Что можно делать с помощью этого кинжала? - спросил Дагнарус, и теперь его голос звучал серьезно и уважительно.
- Кинжал появился в мире в тот самый момент, когда вашему отцу была дарована сила избирать Владык, - начал Гарет, понимая, что это сразу привлечет внимание принца.
Так оно и случилось; в глазах Дагнаруса вспыхнули зеленые огоньки.
- Королю была дарована сила созидания, но одновременно в мир пришла и сила разрушения. Обладающий этим кинжалом способен создавать темного антипода Владыки - тень зла, неподвластное смерти существо, наделенное магической силой и сверхъестественными способностями. Это существо подчиняется только тому, кто владеет кинжалом. Но если Владыка поддерживает свою магию собственными жизненными силами, врикиль - так называют это существо - использует смерть.
- Врикиль. Похоже на слово из языка эльфов. Что оно означает?
- Это действительно слово из их языка. Оно означает «пожиратель мертвых».
Дагнарус поморщился.
- Тут уж аппетит не разыграется. Как действует кинжал? Что нужно сделать? Какие заклинания произнести?
- Заклинание сокрыто в самом кинжале. Воспользоваться кинжалом может каждый, но все не так просто, как может показаться, - предостерегающе добавил Гарет, увидев возбужденный блеск в глазах Дагнаруса.
- Расскажи мне, Меченый, - попросил принц и только теперь протянул к кинжалу руку.
- Прежде всего, кинжал сам выбирает жертву. Он должен найти то, что ему подходит. А значит, это должен быть тот, кто принял Пустоту.
Дагнарус улыбнулся. По его виду Гарет догадался, что принц размышляет.
- Эти правила обязательно должны быть выполнены, ваше высочество, - повысил голос послушник. - Старик, передавший мне кинжал, пытался создать врикиля обманным путем, но потерпел неудачу.
Дагнарус вскинул брови и пожал плечами.
- Отлично. Мы соблюдем правила. Думаю, мы без труда подыщем приемлемую жертву для кинжала. А потом он оживит мертвеца. Только подумай, какие возможности!
- Но у мертвеца будет нечестивая жизнь, - дрожа всем телом, предостерег Гарет. - Чтобы поддерживать себя, врикиль должен убивать.
- Мы ежедневно делаем то же самое ради поддержания собственных жизней, - заметил Дагнарус.
- Я говорю не о курах и кроликах, - раздраженно бросил ему в ответ Гарет. - Я говорю о людях. Врикиль питается человеческими душами. Врикиль получает магические доспехи, такие же, как и Владыка, только доспехи врикиля имеют черный с отблеском цвет. Доспехи покрывают врикиля с головы до ног и остаются на нем до самой смерти.
- По твоим словам я понял, что врикили - уже мертвецы.
- Не торопитесь, ваше высочество. Сейчас вы все поймете. Первое, что делает врикиль после оживления, - он изготавливает себе нож из куска собственной кости. Врикиль без колебаний идет на это, поскольку не испытывает боли. Что бы ни случилось, из него не вытечет ни капли крови. Он способен спокойно отрезать себе всю руку или ногу. По сути, он не нуждается ни в руках, ни в ногах, поскольку они заключены в магические доспехи. Доспехи сами по себе могут действовать, как руки или ноги. Итак, врикиль делает нож из своей кости. Теперь он может похищать души своих жертв и продлевать собственное существование. Без такой пищи врикилю угрожает возвращение к истинному состоянию. Его тело начнет медленно загнивать, и через какое-то время врикиль будет выглядеть, как осклизлый труп, пролежавший в земле не один месяц.
- А ты умно поступил, Меченый, предложив нам отказаться от обеда, - криво усмехнувшись, заметил Дагнарус. - Теперь расскажи, как выглядит откормленный врикиль.
- Он способен принять любой облик, - ответил Гарет. - Если в момент ритуальной смерти человек был стар, он может вернуть себе молодость и стать олицетворением силы и здоровья. Магия доспехов позволит ему сохранять в глазах окружающих любой желаемый облик. Есть только два способа убить врикиля: лишить его пищи или воспользоваться оружием, благословленным богами. Если бы вам удалось куда-нибудь надежно запереть врикиля, лишив его возможности добывать себе пищу, он бы погиб. Разумеется, такое трудно себе вообразить, поскольку врикиль обладает неимоверной силой. Сомневаюсь, есть ли на свете темница, стены который сумели бы удержать врикиля. Однако благословенный меч Владыки, если его лезвие пробьет доспехи и коснется тела врикиля, убивает это исчадие мгновенно.
Дагнарус уже почти не слушал. Его глаза блестели. Принц поднял кинжал и поднес к окну, чтобы на него упал серый дневной свет. Дагнарус поворачивал кинжал так и эдак, восхищенно разглядывая его.
- Ты только подумай, Меченый, какие возможности! Я смог бы создать несколько армий.
- Нет, ваше высочество, - возразил Гарет. - Число врикилей ограничено числом Владык. Каждой расе дозволено иметь только десять Владык; следовательно, невозможно сотворить более сорока врикилей.
- Ладно, тогда можно сделать их хотя бы командирами армий. Я был бы непобедим! Мой отец является верховным королем всех земель, населенных людьми. Я бы мог стать верховным королем всех земель вообще! Когда я сам стану Владыкой...
- Нет! - испуганно закричал Гарет.
Он крепко схватил принца за руку.
- Нет, - повторил он.
- Это еще что такое?
Дагнарус высвободил руку из цепких пальцев Гарета.
- Почему ты на меня уставился, как безумный?
- Разве вы не понимаете, ваше высочество? - в отчаянии спросил Гарет. - Теперь вам не нужно становиться Владыкой. Понимаете, не нужно! Потому я и отважился на это! Потому я и занимался своими поисками! Ради вас! Вам не нужно рисковать своей жизнью.
- Меня весьма трогает твоя забота обо мне, Меченый, - холодно и угрожающе произнес Дагнарус. - Однако твои слова для меня оскорбительны. Ты почему-то убежден, что я потерплю неудачу. Напоминаю тебе: я еще ни разу не терпел неудачу ни в одном из своих замыслов. Не потерплю и здесь, тем более что мой брат сумел это выдержать.
Принц скривил губы.
- Вы не сможете одновременно быть Владыкой, благословенным богами, и обладать этим кинжалом, - сказал Гарет.
- В таком случае, ты сам создашь для меня врикилей.
- Я мог бы это сделать, ваше высочество, - с поклоном ответил Гарет. - Но тогда врикили будут подчиняться не вам, а мне, ибо кинжал окажется в моих руках.
Дагнарус нахмурился. Он не привык, когда ему перечили.
- Значит, нужно попытаться это как-нибудь обойти! Ты, Меченый, поищешь способ, а я займусь поисками подходящей кандидатуры. Надо все проверить и убедиться, что кинжал действует именно так, как ты утверждаешь.
- Но где вы найдете первую жертву? - недоверчиво спросил Гарет. - Того, кто открыто примет Пустоту?
- У меня есть одна мысль, - беспечно заявил Дагнарус.
Он убрал кинжал в сумку, тщательно завернув в бархат, а сумку запихнул себе под одежду.
- Кинжал я оставлю у себя.
- Конечно, ваше высочество, - ответил Гарет, с содроганием провожая глазами кинжал. - Храните его бережно и в тайне.
- Не беспокойся. С недавнего времени я привык хранить тайны, и в отличие от тебя мне это нравится.
Гарет лишь покачал головой.
Дагнарус озабоченно посмотрел на своего друга, и Гарет увидел в глазах принца сожаление. Гарету было не в чем упрекнуть Дагнаруса. Он ведь и в самом деле выглядел ужасающе: худой, бледный, изможденный. На вид ему можно было дать намного больше его двадцати лет. А если добавить к этому обкусанные до крови ногти, непрестанно моргающие воспаленные глаза, которым он так и не может дать отдых? А поношенная, измятая одежда? А стоптанные башмаки? И вдобавок - жуткое пятно на лице. Теперь к нему добавилось и второе, не менее жуткое.
- Прости меня, Меченый, - вдруг тихо сказал Дагнарус.
- За что?
Гарет изумленно уставился на принца. Он не помнил, чтобы Дагнарус хоть когда-нибудь у кого-то просил прощения.
- За что вы просите прощения?
- За то, что забыл о тебе. Пока я развлекался, ты работал не разгибая спины. Но потерпи еще немного.
Дагнарус обхватил руками худощавые плечи друга.
- Некоторое время тебе еще придется пожить двойной жизнью. Но только до тех пор, пока я не стану Владыкой. Тогда ты сможешь бросить этих слабоумных старых дурней и уйти из Храма. Ты станешь моим советником, как мы и решили в детстве. Когда я стану королем Виннингэля...
- Не говорите так, выше высочество, - жалобно попросил Гарет. - Хотя бы не говорите, что станете королем Виннингэля. Королем Виннингэля станет Хельмос, и он будет достойным королем. Вы станете королем земель эльфов или дворфов.
Гарет опустил голову, чтобы принц не увидел его слез.
- Ладно. Когда я стану королем земли эльфов, - мягко и уступчиво повторил Дагнарус - Я воздам тебе за все усилия. Ты заживешь легко. Я построю тебе замок, найду тебе жену. Жену и к ней - домоправительницу...
- Благодарю вас, ваше высочество, - ответил Гарет.
Что еще он мог сказать? Замок, жена и домоправительница в обмен на его душу? Должно быть, он продешевил.
- А сейчас, - Дагнарус обнял за плечи бывшего мальчика для битья и повел его к двери, - мы покинем это отвратительное место, которое всегда повергает меня в уныние, и раздобудем тебе чего-нибудь поесть. Нет, никаких возражений. Ну и что, если ты опоздаешь на занятия? Я пошлю Сильвита, и он объяснит, что ты понадобился мне по делу. Пойдем, помучаем повара насчет послеполуденного супа, как мы делали, когда были мальчишками. А что ты скажешь о пироге с олениной и свежем козьем сыре? И к ним - горячие хрустящие булочки и только что сваренный эль?
- Я скажу, что это замечательно, ваше высочество, - ответил Гарет, желудок которого заурчал при упоминании о вкусной еде.
Дагнарус с шумом распахнул дверь и потащил друга по коридору.
- Отлично! Надо будет немного откормить тебя, чтобы на твоих прыщавых щеках появился хоть какой-то румянец. Кстати, - как бы невзначай добавил принц, - я не говорил тебе, что сегодня на Совете Владык меня будут избирать претендентом?
- Желаю вам удачи, ваше высочество, - сказал Гарет.
- Я уверен в твоей искренности, Меченый, - отозвался Дагнарус, улыбаясь и еще крепче сжимая руку Гарета. - Уверен.

Глава 7
Избрание

Совет владык собирался в четвертый день каждого третьего по счету месяца. Встречаясь, Владыки разбирали все накопившиеся за это время дела. Присутствие каждого из них на Совете было обязательным. Однако если кто-то из Владык в данный момент находился в другом месте, занимаясь каким-либо неотложным и важным делом, Совет допускал его отсутствие. Поскольку число собиравшихся Владык не было постоянным, было решено, что на Совете должно присутствовать не менее трех четвертей от общего их числа.
Судьбу обсуждаемых на Совете дел решало голосование. Вопросы особой важности, а именно к таким вопросам относилось избрание нового Владыки, требовали двух третей голосов, поданных за претендента. Король Тамарос тоже присутствовал на Совете, но имел лишь совещательный голос. На Совет приглашали и других правителей, в особенности если у тех имелись какие-либо претензии или проблемы, которые они хотели бы вынести на суд Владык.
Десять лет прошло со времени разделения Камня Владычества. К этому моменту у людей было девять Владык (при допустимом числе десять). У эльфов их было десять. Защитник Божественного, владевший ныне частью Камня Владычества, благодаря этому получил преимущество в своей борьбе с Божественным за власть над эльфами. Божественный считался духовным предводителем эльфов, однако все знали, в чьих руках находится истинная власть. Знал об этом и сам Божественный, испытывавший по этому поводу постоянное недовольство.
В отличие от людей, которые должны были добровольно заявлять о своем желании стать Владыками, у эльфов кандидатуры Владык отбирались Защитником Божественного. Эти эльфы могли бы отказаться (Совет требовал добровольного согласия), но в таком случае они потеряли бы лицо и лишились бы благосклонности Защитника, что вместе обрекало их самих и их семьи на позор и бесчестье. А у эльфов это могло продолжаться не одну сотню лет.
Защитник приказал воздвигнуть особое сооружение, достойное служить хранилищем принадлежащей эльфам части Камня Владычества. Камень парил в потоке священного воздуха над белым мраморным пьедесталом, высеченным в форме цветущего лотоса. Мраморный лотос поднимался из центра большого, идеально круглого пруда, наполненного прозрачной голубой водой. Само хранилище находилось посреди залитого солнцем сада. Сад был святая святых, и никому, кроме Защитника Божественного, не позволялось туда ходить. Снаружи сад охранялся днем и ночью. Маги эльфов, называемые Вещими, возвели вокруг сада дополнительную магическую охрану, и каждый, кто отваживался проникнуть туда без особого амулета, вручаемого самим Защитником, попадался в магические ловушки. Однажды в такую ловушку угодил некий эльф, вознамерившийся похитить камень. Осознав безнадежность своего положения, он покончил с собой, не дожидаясь, пока его схватят и станут допрашивать. Но все и так прекрасно понимали, что он - посланец Божественного.
У эльфов церемония избрания Владык проходила в тайне и не собирала такого количества зрителей, как у людей. Обычно присутствовали только семья претендента, Защитник и его свита. Назначенные Защитником эльфы были практически не властны сами решать свою судьбу, и ходили слухи, что один или двое претендентов умерли, не выдержав Трансфигурации. То, что таких эльфов не оказалось больше, следовало отнести на счет мудрости Защитника, который тщательно и всесторонне изучал все кандидатуры, прежде чем сделать окончательный выбор. Десять нынешних Владык-эльфов либо происходили из Домов, преданных Защитнику, либо, как в случае Мабретона, были чем-то ему обязаны. Совет Владык не отклонил ни одного из них. Все десять были признаны достойными.
Дворфы и орки, радуясь обладанию частями Камня Владычества, так и не воспользовались возможностью избрать своих Владык. Дворфов с их вечной недоверчивостью к замыслам людей пугало, что их соплеменник, став Владыкой, в значительной степени очеловечится. Только один дворф добровольно согласился стать Владыкой. То был Даннер из числа Пеших, давно живший среди людей.
Даннер и сам не понимал, что побудило его подвергнуться опасностям Трансфигурации. Причин у него было более чем достаточно, и все их он свалил в общий котел, где они, словно пузыри в бурлящем вареве, попеременно всплывали на поверхность. У Даннера были свои корыстные побуждения: он надеялся исцелить хромую ногу и избавиться от мучавших его болей. Этой цели он достиг. К неподдельному, граничащему с ужасом изумлению дворфов, собравшихся поглазеть на Трансфигурацию и начавших было сомневаться в ценности становления Владыкой, Даннер вышел из этого испытания целым и невредимым.
Даннер надеялся, что он вновь сможет скакать верхом и вернется в родной клан, где бы тот ни находился. И действительно, его скрюченная, изуродованная нога распрямилась. Теперь ничто не мешало ему сесть на коня, однако Даннер вдруг осознал, что былое страстное желание почти угасло в нем.
Другим, не столь корыстным, было горячее желание Даннера помочь своему народу занять более важное положение в мире, в котором все бесцеремоннее хозяйничали люди и эльфы. Добиться этого он мог лишь единственным способом - представлять интересы дворфов при дворе Виннингэля. Так он и сделал.
Даннер не уставал возражать против вторжения людей на земли дворфов и постоянно защищал справедливые попытки дворфов изгнать непрошеных гостей. Дворфы искренне верили, что когда-нибудь весь континент Лерема будет принадлежать им, а остальные расы станут их вассалами. Однако дворфы не особенно торопились исполнить это предначертание судьбы. К тому же из-за их кочевой жизни и упорного нежелания переходить к оседлой дворфам было не уследить за проникновением людей - крестьян и владельцев овечьих стад - на свои земли.
Даннер в одиночку вел неблагодарные дипломатические сражения, ибо предводители кланов считали переговоры признаком слабости. Эти непримиримые кочевники даже не знали обо всех скромных победах, одержанных Даннером, и не подозревали, что его язык спас гораздо больше жизней дворфов и людей, чем их мечи и луки. Когда люди мирно уходили с захваченных земель, предводители кланов приписывали это воле богов; впрочем, в определенном смысле так оно и было.
Часть Камня Владычества, принадлежащую дворфам, Предводитель Предводителей кланов передал на хранение Даннеру. Тот поместил камень в небольшое святилище, которое сам построил в городе Пеших. В святилище камень пылился около двух лет, не вызывая у дворфов никакого интереса. Даннер с грустью думал, что лишь он один понимает чудесные свойства этого камня и находит время, дабы выказать святыне должное уважение. Но потом он заметил, что в его отсутствие за святилищем и Камнем Владычества кто-то присматривает. Возвращаясь в город Пеших, Даннер заставал святилище в полном порядке: пол подметен, на камне - ни пылинки. Не представляя, кто бы это мог делать, дворф стал тайно наблюдать за святилищем.
К своему удивлению, он обнаружил, что хранителями камня являются дети, с ранних лет познавшие тяжкую участь Пеших. Такие же брошенные и несчастные, каким в детстве был и сам Даннер, эти маленькие нищие дворфы сбились в стайку и создали нечто вроде тайного общества рыцарей Камня Владычества.
Дети поддерживали святилище в чистоте и мягкими тряпочками вытирали пыль с камня. Даннер хотел было прогнать детей, посчитав все это просто игрой. Но когда он понаблюдал за ними, то увидел, что забота о Камне Владычества объединила маленьких калек. Они поступили весьма редким для Пеших образом - преодолели разобщенность и узнали, что такое дружба и преданность. Образно говоря, они создали вокруг Камня Владычества свой маленький клан.
Поняв это, Даннер очень обрадовался. Он не стал мешать детям и ничего не сказал соплеменникам, чтобы все не испортить. Возможно, эти дети в будущем станут Владыками. А пока у Даннера хватало сил продолжать свои битвы в одиночку.
Что касается орков, Капитан-над-Капитанами сделался Владыкой преимущественно ради обретения столь восхитивших его волшебных доспехов. К тому же ему понравилась сама мысль о прохождении испытаний, без которых было невозможно стать Владыкой. Одержимые духом соперничества, орки обожали всевозможные испытания, состязания, загадки и головоломки. Правда это или нет, но рассказывают, что один из человеческих правителей спас осаждаемый орками город, предложив им загадку и пообещав сдать город без боя, если орки ее отгадают. Пока орки сидели перед главными воротами и спорили, пытаясь найти ответ, правитель попросил у соседей подкрепления. Подоспевшие войска прорвали осаду, но на этом история не кончалась. Орки отказывались уйти восвояси до тех пор, пока им не сообщат правильный ответ, хотя многие считают, что это уже - чистой воды выдумка.
Капитан хотел придумать для орков свои испытания, ибо вряд ли можно будет увлечь соплеменников глупостями, принятыми у людей. Ну какой орк станет перевязывать язвы прокаженным? Среди орков вообще не было прокаженных: во-первых, потому, что они были невосприимчивы к этой болезни, а во-вторых - они ни за что не оставили бы в живых того, кто угрожал здоровью народа. Эльфы отказывались раскрывать секрет их собственных испытаний, поэтому рассчитывать на них не приходилось. Даннер, единственный из Владык-дворфов, прошел испытания, принятые у людей.
Наконец Капитан решил, что испытания орков должны включать в себя искусство мореплавания (наиболее важное из всех испытаний), сражение, разгадывание загадок (для проверки умственных способностей претендентов), проверку на мужество и умение заключить хорошую сделку. Установив такие испытания, Капитан посчитал нечестным самому судить об успехах того, что ему предстояло пройти. Тогда он обратился к жене, велев ей сделать условия испытаний как можно жестче. Та исполнила повеление. Безошибочно почуяв, что на карту поставлена честь верховного правителя орков и ее собственная, жена Капитана предельно ужесточила условия испытаний. Бедный Капитан едва уцелел, управляясь с делом.
Однако главная ведунья орков сочла такой исход испытаний вполне приемлемым - как-никак Капитан остался жив. Ее решение подкрепилось исключительно благоприятным знаком: в этот момент неведомо откуда появился диковинного вида черный кот и прыгнул ей прямо на колени. Ведунья даровала Капитану право стать Владыкой. После всех этих тягостных и едва не окончившихся смертью испытаний сама Трансфигурация, когда тело превращается в камень, а камень вновь становится телом, показалась Капитану сущим пустяком, на который он почти не обратил внимания.
После этого не было отбоя от орков, желавших подвергнуться суровым испытаниям и стать Владыками. Капитану пришлось заняться тщательным отбором претендентов. Правда, число их значительно уменьшилось, когда орки узнали, что будущим Владыкам придется не только иметь дело с людьми, но еще и вести себя с ними вежливо и учтиво.
На Совете Владык, которому предстояло избрать Дагнаруса претендентом, присутствовали девять Владык из числа людей, включая Хельмоса, и десять Владык из числа эльфов, включая господина Мабретона. Дворфов представлял Даннер, а орков - Капитан и еще двое его соплеменников, которым все же удалось пройти смертельные испытания.
- Ваше высочество, согласно обещанию Защитника, все десять эльфов проголосуют за вас, - сообщил принцу Сильвит. - Даннер, разумеется, тоже проголосует за вас; в этом можно не сомневаться. Орки, как вы знаете, - непредсказуемые существа, и бесполезно даже пытаться предугадать, как они поступят. Вдруг какая-нибудь букашка поползет слева направо, а не наоборот, и это мгновенно изменит их решение. Что же касается людей, увы, никто из них в данный момент не поддерживает вас.
- Спасибо моему дорогому братцу, - сказал Дагнарус.
- Пока что вы можете рассчитывать на одиннадцать голосов, ваше высочество, - подытожил Сильвит. - Чтобы победить, вам требуется набрать семнадцать голосов, то есть - еще шесть.
Дагнарус нахмурился. Заложив руки за спину и меряя шагами комнату, он думал о девяти Владыках, настроенных против него. Хельмос никогда не изменит своего решения. Остальных Владык Дагнарус почти не знал. Прежде он не обращал на них особого внимания и только раскланивался с ними на официальных церемониях. Кажется, на каком-то приеме он за столом передал кому-то из них соль. У принца не было ничего общего с этими людьми, толкующими о книгах, музыке, философии, метафизике и величии человека.
- Я слышал, - осторожно добавил Сильвит, видя мрачное настроение принца, - что трое ваших Владык колеблются в своем решении.
- Так. Это уже лучше, - вскинул голову обнадеженный Дагнарус.
- Могу ли я дать вам совет, ваше высочество?
- Разумеется, Сильвит. Никто так не изощрен в интригах, как вы, эльфы.
Сильвит поклонился, принимая комплимент.
- В своей речи перед Советом вам непременно следует подчеркнуть, что постоянные призывы вашего брата к Владыкам быть миролюбивыми и его отказ обсуждать возможность появления в их рядах Владыки Войны противоречат изначальным замыслам богов.
- Неужели? Ты удивляешь меня, Сильвит. Продолжай дальше.
- Тут нет ничего особо удивительного, ваше высочество. Проходя испытания, претендент должен показать свое владение воинским искусством.
- Но, судя по словам Гарета, все это - не более чем ритуал. Никаких настоящих сражений, - недовольно поморщился Дагнарус.
- Ритуал или нет, главное - такой замысел существует. И самым впечатляющим доводом является то, что боги даруют Владыке магические доспехи. Доспехи, мой господин.
- Верно! - воскликнул пораженный Дагнарус. - Ты прав, Сильвит. Магические доспехи. Значит, замысел богов состоял в том... - Принц умолк, не сводя с эльфа глаз.
- Замысел богов, ваше высочество, состоял в том, чтобы Владыка являлся не только мудрым наставником людей, но и их реальным защитником. А это, помимо мира, означает также и войну. Вам стоит упомянуть, что все Владыки из числа эльфов и трое орков - искусные воины и опытные военачальники. Хотя все мы надеемся на вечный мир между нашими расами и верим в это, никто не знает, какие сюрпризы нам может преподнести будущее. И людям нежелательно проявлять здесь слабость.

***

- И мне думается, - сказал Дагнарус, выступая перед Советом с Прошением об избрании, - что, хотя мы все надеемся на вечный мир между нашими расами и верим в это, никто не знает, какие сюрпризы нам может преподнести будущее. Владыки из числа наших друзей-эльфов известны своим мужеством и воинским искусством, проявленными ими на полях сражений. Господин Мабретон, к примеру, - герой битвы за Тессуанскую крепость.
Та битва оказалась разгромной для армии людей, о чем прекрасно помнили все девять человеческих Владык, собравшихся за этим столом. Лица их были суровы и мрачны. Им особенно неприятно было видеть самодовольные улыбки эльфов, которым теперь принадлежала Тессуанская крепость. Король Тамарос слегка кивал. Даннер постукивал кулаком под столом, выражая на манер дворфов свое согласие.
Хельмос с тревогой и озабоченностью наблюдал за собравшимися.
«Неужели вы не понимаете, что вытворяет мой брат? - мысленно спрашивал их Хельмос. - Он играет на старых страхах, оживляет давнюю ненависть. Он потчует всех нас отравой, скрывая за сахарной глазурью ее истинный отвратительный вкус. Эльфы поддерживают Дагнаруса. Несомненно, он вступил с ними в сговор. Господин Мабретон распространяется о том, какую доброту проявил Дагнарус по отношению к его жене, как помог ей убедиться в том, что ее ценят при чужом дворе. Теперь, по словам Мабретона, его жена настолько здесь освоилась, что ей претит сама мысль о возвращении на родину! Недаром говорят: муж всегда последним узнает об измене жены. Я ничем не могу это доказать, да и будь у меня доказательства, я не стал бы этого делать, - думал Хельмос. - Я могу лишь молить богов о том, чтобы мой брат не навлек позор на всех нас и в особенности - на несчастную госпожу Мабретон. О чем этот вертопрах думает? Разве он не знает, что госпоже Мабретон в случае ее разоблачения грозит смерть?»
«Скорее всего, знает. - Хельмос с горечью смотрел на младшего брата. - Знает и не обращает внимания. И так будет продолжаться, пока он не насытится этой женщиной. А если подтвердятся и другие слухи - будто Дагнарус поклоняется Пустоте... причем вместе с Гаретом - своим чересчур преданным и податливым другом... что ж, я не решусь сказать и об этом. Если это окажется правдой, такая правда погубит нашего отца».
- Обещаю посвятить себя служению нашему Ордену, а также служению всем народам и расам мира, - смиренно закончил свою речь Дагнарус.
О, какое обаяние исходило сейчас от принца! Под безупречной одеждой угадывалось сильное и мускулистое тело. Дагнарус держался прямо. Его волосы были завиты, красиво расчесаны и блестели от благовонного масла. Он был воплощением благородства, серьезности, честности и искренности. Держа в своей сильной руке высохшую руку Тамароса, принц опустился на одно колено и поблагодарил отца за веру в него. Дагнарус поклялся всем, что было для него свято (нехитрый трюк, если на самом деле он поклоняется Пустоте, подумал Хельмос), и пообещал, что отец непременно будет им гордиться. Тамарос встал и простер руку над сверкающей от масла головой сына, даруя ему благословение. Несколько присутствующих из числа людей, не стыдясь, вытирали слезы.
Затем Дагнарус тоже встал и повернулся лицом к Совету. Он вновь поклонился, исполненный благородного смирения. Все эльфы тихо зааплодировали принцу. Даннер обогнул стол, чтобы пожать Дагнарусу руку. Владыки из числа людей о чем-то перешептывались. Некоторые из них искоса подглядывали на Хельмоса и качали головами. Капитан орков шумно поднялся с места и недовольным голосом спросил, когда можно будет наконец пойти поесть.
Дагнарус удалился, поскольку он не имел права присутствовать при голосовании, которое, к явному неудовольствию орков, должно было состояться до того, как члены Совета разойдутся на обед.
Настал черед высказаться королю Тамаросу. Он встал: хрупкий, согбенный, с белыми, как снег, волосами и седой всклокоченной бородой. Но немощь плоти не сопровождалась немощью ума. Если, глядя на тело короля, можно было сказать, что оно готовится покинуть этот мир, ум Тамароса по-прежнему оставался крепким и здравым. Король ясно и впечатляюще обрисовал кандидатуру младшего сына, произведя впечатление на всех членов Совета.
На всех, кроме своего любимого старшего сына.
До сих пор у Хельмоса никогда не бывало разногласий с отцом. Он с почтительным уважением относился к Тамаросу и любил отца так, как любил очень немногих людей. Но в том, что касалось замысла Дагнаруса, Хельмос был готов возражать отцу. Здесь он не позволит Тамаросу употребить королевскую власть. Однако Хельмосу придется воевать, будучи связанным по рукам и ногам; воевать так, чтобы не ранить ни противника, ни окружающих. А это значит, что самое сильное его оружие окажется бесполезным.
- Мой сын Дагнарус - отнюдь не ученый, - говорил Тамарос- Его не интересуют книги. Он не ощущает красоты искусства. Песни менестрелей заставляют его скучать и беспокойно ерзать на стуле. Но если подобные черты характера не являются препятствием для других Владык, почему они должны стать препятствием для Дагнаруса?
С этими словами король многозначительно посмотрел в сторону орков.
- Мой сын Дагнарус - солдат. Он - прирожденный полководец. Служившие под его началом уважают его за мужество, здравый смысл и заботу о подчиненных. Я разговаривал со многими пехотинцами, сражавшимися вместе с Дагнарусом, и они едины в своих хвалебных отзывах о его качествах. Уверен, эти люди пойдут за ним в огонь и в воду. Не побоюсь сказать - даже в Пустоту.
- Не трогай злые силы! - вдруг прогремел Капитан к немалому удивлению собравшихся.
Все подумали, что он произнес это спросонья и теперь вновь погрузится в дрему. Однако Капитан выпрямился на стуле и сделал рукой знак, предохранявший от дурных знамений. Так же поступили и двое других орков.
Владыки из числа людей посмеивались, радуясь невольному развлечению. Но Тамарос без тени улыбки попросил извинить его, сказав, что не имел намерения кого-либо оскорбить. Король продолжил восхваление достоинств Дагнаруса. Хельмос сидел молча и печально, едва слушая слова отца. Мысли кронпринца сосредоточились на том, что ему предстоит сказать в опровержение и как его слова скажутся на отце.
Завершив свою речь, Тамарос сел.

Предыдущая страница 19 Следующая страница


Колодец Тьмы 20

Капитан с надеждой поднял голову.
- Теперь давайте голосовать. А потом отправимся есть.
- Мы пока еще не можем голосовать, - возразил ему господин Мабретон, избранный недавно председателем Совета взамен скончавшегося Донненгаля. - Те, кто желает высказаться против избрания принца Дагнаруса, имеют сейчас возможность представить свои доводы.
Капитан глубоко вздохнул, оперся могучими локтями о стол и покачал головой.
- Ладно, только пусть говорят побыстрее, - пробормотал он.
- Желает ли кто-нибудь высказаться против избрания принца Дагнаруса? - спросил господин Мабретон, всем своим видом показывая, что будет крайне поражен, если такая персона найдется.
К его удивлению и к недовольству короля Тамароса, этой персоной оказался поднявшийся со своего места Хельмос.
- Слова, которые я вынужден буду сказать, даются мне нелегко, ибо я знаю, что они разгневают и опечалят моего короля. Для меня легче было бы промолчать. Легче было бы согласиться. Однако при всем притом, что я готов всемерно служить королю, готов ради него пойти на любую жертву и даже отдать за него жизнь, посчитав это высокой честью, я готов согласиться с ним в чем угодно, но только не в этом.
Глаза Хельмоса наполнились слезами. Руки, опиравшиеся о стол, дрожали.
- Что угодно, только не это, хотя именно эти слова король более всего на свете желал бы от меня услышать, - хриплым, сдавленным голосом добавил он.
Хельмос ненадолго умолк, чтобы справиться с волнением.
Собравшиеся терпеливо ждали. Возможно, не всех тронули его слова, но все ощущали силу и глубину душевных мучений, терзавших Хельмоса.
Когда кронпринц поднял голову, глаза его были сухими.
- Я возражаю против кандидатуры принца Дагнаруса. Он совершенно не пригоден для того, чтобы стать Владыкой. Мой отец справедливо назвал Дагнаруса прекрасным солдатом и талантливым полководцем. Я целиком согласен со словами короля и потому говорю: пусть Дагнарус остается солдатом. Пусть становится генералом. Пусть ведет людей в бой. Но не позволяйте ему вмешиваться в глубинные стороны жизни людей. Принц был прав, сказав, что нам, Владыкам, дарованы чудесные и могущественные магические доспехи. А раз мы говорим о доспехах, значит, мы подразумеваем сражения и войны. Да, мы сражаемся. Каждый день нашей жизни проходит в сражениях. Мы ведем битвы, предопределенные богами. Мы воюем против невежества и предрассудков, против ненависти, алчности и несправедливости. Мы воюем во имя мира наших народов. Боги подвигли нас на эти битвы, и потому на нас доспехи, дарованные нам богами. Но наше оружие - не мечи, не копья или стрелы. Наше оружие - терпение, терпимость, понимание, сила духа, снисходительность, милосердие и сострадание. Даже его величество король будет вынужден признать, что ни одно из этих определений... ни одно из них, - подчеркнул Хельмос, - не применимо к принцу Дагнарусу. Боги знают о нашем несовершенстве. Сам я едва ли обладаю хотя бы половиной перечисленных мною благородных качеств. Но я стремлюсь развить их в себе. Уверен, что так же поступает каждый из вас. Принцу Дагнарусу не занимать мужества - здесь я первый выскажусь в его пользу. Он отличается сообразительностью и решительностью. Король сам признал, что принц Дагнарус - отнюдь не ученый, добавив, что образованность Владыки не является обязательным условием для успеха принимаемых нами решений. Его величество также подчеркнул, что отсутствие образованности не помешало другим Владыкам занять их высокие места.
Произнеся эти слова, Хельмос взглянул на орков, которые сейчас слушали его с полным вниманием.
- И в самом деле: те, кто не в состоянии прочесть написанного слова, умеют, однако, с поразительной точностью определять свое местоположение в открытом море, пользуясь инструментами и расчетами, которые для меня столь же бессмысленны, как для них - строки на пергаменте. Но то, что принц Дагнарус не желает учиться, не желает ничего знать об устройстве мира и населяющих мир народах; то, что он не желает тратить время и усилия на умственное развитие, указывает на отсутствие у него терпения и самодисциплины. Отсутствие самодисциплины. Именно здесь, по моему мнению, кроется главный недостаток характера принца Дагнаруса. Вы можете вполне справедливо возразить мне: подобный недостаток свойствен молодым людям. И в самом деле, принц Дагнарус очень молод. Возможно, со временем он сумеет преодолеть этот недостаток. Но до того момента, если он все же наступит, я заявляю Совету: мы должны голосовать против кандидатуры принца. Принц Дагнарус в своем нынешнем состоянии не соответствует благородному и могущественному званию Владыки. Я голосую против него и настоятельно призываю остальных членов Совета последовать моему примеру.
Хельмос сел. Он был бледен, но тверд духом. Он сделал то, что велело его сердце. Теперь он мог спокойно выдержать взгляд отца, хотя он чувствовал обращенный против него отцовский гнев, и сила этого гнева была подобна удару. Хельмос надеялся хоть как-то поколебать отца, пытаясь разорвать завораживающую паутину, умело сотканную Дагнарусом. Теперь он понимал: это ему не удалось. Его слова вызвали у Тамароса лишь глубокое недовольство.
«Больше я ничего не смогу сказать, - думал Хельмос, сознавая свою беспомощность. - Я не могу заявить вслух о своих подозрениях, не поломав при этом много других жизней. Я должен верить богам: они не позволят моему брату стать Владыкой, даже если все собравшиеся проголосуют в его пользу».
- Желает ли кто-нибудь еще высказаться по поводу кандидатуры принца Дагнаруса? - мрачно спросил господин Мабретон.
Лицо эльфа было задумчивым; слова Хельмоса дали ему некоторую пищу для размышления.
К удивлению собравшихся, из-за стола шумно поднялся Капитан. До сих пор орки не выступали на Совете, если не считать вопросов насчет времени обеда.
- Знамения оказались не в пользу принца. Поэтому мы, - Капитан кивнул в сторону двух соплеменников, - будем голосовать против него. - Повернувшись к Тамаросу, Капитан добавил: - Я тебя еще тогда предупреждал. Зря ты не задушил его, пока он был сопливым мальчишкой.
Капитан снова сел. Он сказал все, что требовалось. Хельмос был благодарен орку за поддержку, хотя и чувствовал, что своими словами Капитан принес больше вреда, чем пользы. Король Тамарос рассердился, вспомнив случай десятилетней давности, который тогда истолковали как весьма забавное недоразумение. Тамаросу было неприятно вспоминать о давнем происшествии, связанном с Камнем Владычества. В равной степени его злило, что эта история всплыла здесь, на Совете. Кое-кого из Владык резкие слова орка привели в замешательство, и они смотрели на Тамароса, ожидая разъяснений.
Господин Мабретон, верно понявший намек рассерженного короля, решил отвести внимание собравшихся от щекотливого предмета.
- Есть ли еще желающие высказаться в поддержку или против избрания принца Дагнаруса?
Эльф поглядел на Даннера, бывшего, как известно, давнишним другом принца. Дворф сидел, склонив голову, и испытывал не самые приятные чувства. Он соглашался с Тамаросом, превозносившим достоинства Дагнаруса, но в то же время соглашался и с Хельмосом. Сейчас Даннер ощущал в себе тяготившую его раздвоенность. Он любил Дагнаруса, насколько дворф способен любить человека, и очень хотел голосовать за принца. Поскольку голосование не являлось тайным, Дагнарусу станут известны имена голосовавших за и против него, и последним он никогда этого не простит. Но мог ли Даннер с чистой совестью отдать свой голос за принца? Впервые дворф пожалел о том, что он - не орк и направление полета птиц или роя насекомых не может подсказать ему решение.
- Мы забыли, что давно уже настало время обеда, - наконец сказал он, оценив некоторую полезность странной привычки людей есть в определенное время. - Урчащий желудок мешает мне думать. Давайте разойдемся на обед, а затем вернемся и закончим начатое.
Совет единодушно согласился разойтись на два часа. Тамарос оставался в зале до тех пор, пока не вышли все собравшиеся. Король учтиво говорил с Владыками, отвечал на вопросы и благодарил тех, кто выразил поддержку Дагнарусу. Хельмос продолжал сидеть за столом. Несколько Владык из числа людей подошли к нему и вполголоса высказали свое мнение. Он поблагодарил их за понимание, и они тоже ушли. Наконец отец и сын остались одни.
- Отец, - начал Хельмос- Прошу тебя, поверь...
Слова застряли у него в горле.
Тамарос встал. Он с грустью и сожалением посмотрел на старшего сына.
- Никогда бы не подумал, что ты способен быть таким ревнивым по отношению к своему младшему брату, что ты настолько превратно понимаешь и представляешь его. Это моя вина. Я не смог быть отцом вам обоим.
- Отец! - воскликнул вскочивший Хельмос. - Отец, прошу тебя...
Тамарос повернулся и вышел из зала.
Когда спустя два часа Совет Владык продолжил заседание, за Дагнаруса было подано семнадцать голосов, против - шесть.
Даннер был в числе проголосовавших «за».

Глава 8
Шакур

- А-а, вот ты где!
Громкий голос, прозвучавший внезапно, словно гром с ясного неба, всколыхнул тишину библиотеки. Такого в этом святилище знаний еще не видывали. Читатели, усердно склонившиеся над книгами, разом вскинули головы. Послышались удивленные восклицания. Несколько человек непроизвольно взмахнули руками, опрокинув чернильницы и перепачкав чернилами белоснежные перья. Библиотекарь вскочила со стула. Лицо ее сморщилось и побелело от гнева. Наконец она увидела возмутителя спокойствия. Произнесенных ею сердитых слов было уже не вернуть, и несчастная женщина пыталась хоть как-то припудрить их вежливой чепухой, чтобы не вызвать неудовольствия принца.
Дагнарус, не обращая внимания на то, что она невразумительно бормотала, быстрым шагом прошел между столами, направляясь прямо к Гарету.
- Я тебя разыскиваю повсюду! - недовольно бросил Дагнарус, словно Гарет был виноват, что не оказался там, где принц рассчитывал его найти.
Услышав голос принца, Гарет поспешно встал и лихорадочно собрал взятые для занятий книги. Его лицо и уши стали пунцовыми. Читатели не осмеливались изливать свое раздражение на принца, зато послушник был вполне подходящей мишенью, и все недовольные взгляды скрестились на нем.
- Посмотрите, что вы наделали! - чуть слышно произнес Гарет.
- М-да, забежала лиса в курятник, - ухмыльнулся Дагнарус- Старые ученые задницы. Уверен, большинство из них давно не приходили в такое возбуждение. Простите меня, любезная госпожа, - кротко сказал принц, наклоняясь к библиотекарю и почтительно целуя ей руку. - Я вовсе не собирался устраивать здесь весь этот переполох. Я ведь солдат, а не ученый, а потому не привык находиться в столь тихом, величественном и пропитанном знаниями месте. Мне необходимо обсудить с моим советником Гаретом кое-какие неотложные дела. Дела государственной важности. Исключительно серьезные. Прошу великодушно меня простить.
- Разумеется, ваше высочество, - пробормотала польщенная женщина, тем более что принц произнес все это с обезоруживающей искренностью.
Хотя эта женщина и была целиком поглощена своей работой, которой служила верно и преданно, прекрасное лицо принца и то очарование, с каким он поцеловал ей руку, доставили библиотекарю несколько приятных мгновений. Она покраснела от оказанного ей внимания и опустила ресницы, не забыв удостовериться, что другие маги заметили, как почтительно обошелся с ней принц.
Принц стремительно покинул библиотеку. Взметнувшиеся полы его подбитого мехом плаща для верховой езды подняли маленький ураган, сбросив со столов книги и заставив листы пергамента воспарить в воздух. Гарет поспешил за принцем и успел предотвратить немало неприятностей, которые мог бы причинить слишком быстрый уход Дагнаруса. Наконец они оба оказались в коридоре.
- Что... - начал Гарет.
- Не здесь, - коротко бросил Дагнарус.
Схватив друга за рукав, он потащил его по коридору в ту часть замка, где несли свой дозор ржавеющие пустые доспехи.
- В чем дело? Что-нибудь случилось? - снова спросил Гарет.
Судя по всему, Дагнарус только что явился с улицы. Его щеки раскраснелись от бодрящего холодного воздуха, он был в плаще и сапогах.
- Я охотился, - сообщил принц.
- Охотились? - переспросил Гарет, не понимая, как относиться к услышанному. - И ваша охота была успешной, ваше высочество?
- Я охотился не на дичь. На человека.
- Да? - удивленно выдохнул Гарет.
- На беглеца. Помнишь, как на прошлой неделе в одном из переулков в нижней части Виннингэля нашли горожанина, убитого ножом?
- Да, я слышал об этом. Наверное, его убили ради грабежа.
- Так оно и было обставлено. Убийца похитил кошелек и все драгоценности, что были на этом человеке. Но начальника стражи не оставляли подозрения. Во-первых, удар ножа был быстрым и точным - прямо в сердце. Жертва скончалась мгновенно, без единого вскрика. А через какое-то время похищенные драгоценности вдруг снова оказались у скорбящей молодой вдовы. И ее горе по безвременно скончавшемуся мужу разделял с ней некий весьма смазливый молодой «родственник».
- Стало быть, умышленное убийство, - заключил Гарет.
- Разумеется. Эти двое, оказавшиеся любовниками, захотели избавиться от мужа и прикарманить его деньги. Они сговорились его убить. По их замыслу, убийца должен был забрать драгоценности, чтобы люди посчитали это грабежом и не стали доискиваться истинных причин. Однако алчной вдовушке очень не хотелось расставаться с этими побрякушками, и она велела убийце принести их ей. Обоих любовников схватили. Начальник стражи пообещал им кончить дело ссылкой, если они выступят свидетелями против убийцы. Они согласились. Но этот малый едва не ускользнул от нас. Злобный и хитрый мерзавец. Но мы настигли его в горах и схватили.
Дагнарус все еще был взбудоражен погоней за преступником и радовался его поимке.
- Я рад, ваше высочество, что этот злодей предстанет перед судом, - сказал Гарет. - Однако какое...
- Какое отношение это имеет к нам? - наклонился к нему Дагнарус- У меня есть первый избранник. Наш первый врикиль.
Гарет почувствовал, как вся кровь разом отлила у него от головы и сосредоточилась где-то в области желудка, наполнив тяжестью кишки. Испытывая головокружение, он пошатнулся и, чтобы не упасть, прислонился к стене.
- В чем дело, Меченый? - недовольно спросил Дагнарус. - Ты выглядишь так, словно тебя перевернули вверх тормашками. Уж не хочешь ли ты сказать, что не ожидал этого? Давай-ка, наклони голову пониже, а не то рухнешь прямо на меня!
- Я действительно не ожидал этого, ваше высочество. - Гарет последовал совету принца и свесил голову, чтобы восстановить приток крови. - Я не предполагал... так скоро.
- Как говорит Даннер, надо хватать время чуть повыше копыт, - ответил принц. - Мне не терпится увидеть, как действует кинжал. К тому же трудно найти более подходящую кандидатуру. Опытный убийца, которого поймали и на следующей неделе должны будут повесить. Мы предложим ему свободу в обмен на небольшую услугу. Сущий пустяк: ему нужно будет всего-навсего открыто принять Пустоту. Не думаю, чтобы этот мерзавец отверг наше предложение.
Гарет поднял голову. Блестящая поверхность доспехов, что стояли рядом, отражала его мертвенно-бледное лицо. Ему казалось, что призрачный рыцарь сурово и неодобрительно смотрит на него.
- Ваше высочество, на следующей неделе вам предстоит войти в Храм и начать прохождение Семи Испытаний. Вам следует полностью сосредоточиться на этом. Я дал вам необходимые книги. Вы должны...
- Да пролистал я твои книги. Ничего, кроме скуки. Ты их изучишь вместо меня, Меченый. И поможешь мне пройти эти испытания. Пошли.
Дагнарус требовательно дернул друга за рукав.
- Хочу, чтобы ты полюбовался на этого молодца. Ты должен будешь объяснить ему, что от него потребуется. Я в этом ничего не понимаю. Нам надо взять с собой какие-нибудь записи?
Дагнарус повернулся на каблуках, готовый двинуться дальше. Гарет в отчаянии ухватился за него.
- Ваше величество, вы все хорошо продумали? - вырвалось из глубины души Гарета. - В каком месте мы это будем делать? Как мы заберем преступника из тюрьмы? Как быть дальше? Куда мы его спрячем, если все увенчается успехом? Что с ним будет дальше? Ведь врикиль - не ручная змейка, которой можно раз в месяц бросать живую крысу, и ей этого хватит. Ему потребуются души. Нет. - Гарет вновь опустил голову. - Нет, я не могу решиться на это. Не просите меня...
- Ты - единственный, кого я могу попросить, - негромко и язвительно возразил Дагнарус. Его рука больно сжала худощавую руку послушника. - Если ты не хотел, чтобы я воспользовался этим кинжалом, зачем ты мне тогда его дал?
- Я думал... вы знаете, о чем я думал, - в отчаянии ответил Гарет, не решаясь поднять глаза.
- Ты думал отговорить меня становиться Владыкой. Но Совет проголосовал за меня. Я буду Владыкой. Никто и ничто в мире меня не остановит. Ну, а врикиль - не более чем опыт. Как я могу строить замыслы относительно него, если я еще не видел его в действии? Тебя волнует, куда мы его запихнем? Если нам повезет - а я пока что в это верю, - я запру его в одной из комнат, которые нанимаю в трактире «Заяц и гончая». Там меня знают и, что еще важнее, там знакомы с моими деньгами. Вопросов там не задают. Что же касается пищи для него... - Дагнарус неопределенно пожал плечами. - В Виннингэле хватает разного сброда. Можно даже сказать, что мы окажем обществу услугу. Меченый! - Дагнарус еще сильнее сжал руку друга. - Послушай, Меченый. Я так хочу. Ты не можешь отказать мне.
«Мог бы, - вяло подумал Гарет. - Но ты никогда бы мне этого не простил. А я не смог бы жить, чувствуя твой гнев и ненависть. Нечего теперь отворачиваться, - мысленно сказал сам себе послушник. Ты уже принял решение. Ты принял его, когда взял у старика кинжал. Ты вновь принял его, когда передал кинжал Дагнарусу. Все остальное - лишь оправдание, оправдание собственной слабости и трусости. Признайся себе в этом. Ты же ничуть не менее принца жаждешь увидеть кинжал в действии. Ты ведь хочешь знать, обладаешь ли ты силой воскрешать мертвых».
- Хорошо, ваше высочество, - сказал Гарет.
- Пошли!
Дагнарус потащил друга за собой, словно мальчишка, которому не терпелось похвастаться новой игрушкой.

***

- Ваше высочество!
Тюремщик вскочил на ноги. Не скрывая своего крайнего удивления, он отвесил низкий поклон.
- Высокочтимый Маг.
Тюремщик вновь поклонился (но уже не так низко) Гарету, лицо которого скрывал капюшон плаща. Гарет и принц решили, что будет лучше, если послушника никто не узнает. Иначе не избежать ненужных вопросов.
- Чем могу служить вашему высочеству? - осведомился тюремщик, снедаемый вполне понятным любопытством.
За все годы правления Тамарос ни разу не побывал в застенках, располагавшихся в подземелье замка. Кронпринц Хельмос также ни разу не навестил этого мрачного места. Тамарос ограничивался тем, что посылал проверяющих, которым надлежало убедиться, что с узниками обращаются достойным образом, содержат в чистых камерах, сносно кормят и не подвергают пыткам развлечения ради. Остальное мало тревожило короля. И неудивительно: ведь узники лишились всех прав, нарушив установленные королем законы, законы честные и справедливые. Заботясь о надлежащем содержании узников, Тамарос уже проявлял к ним куда больше милосердия, чем кто-либо из его предшественников.
- У вас содержится наемный убийца. Я участвовал в его поимке, - сказал Дагнарус, разглаживая перчатки. - Почтенный Маг, что пришел со мной, обратился ко мне с просьбой позволить ему допросить преступника. Возможно, этот человек имеет какое-то отношение к странной смерти одного из их собратьев, которая в прошлом году случилась в Нейшабуре. Поскольку я помогал в поимке этого мерзавца, - небрежно добавил принц, - меня это обстоятельство тоже интересует.
- Несомненно, ваше высочество. Я вас вполне понимаю, - ответил тюремщик.
Он стал разыскивать нужный ключ в связке, надетой на большое железное кольцо.
- Мне всегда доставляет удовольствие помочь магам. Прошу сюда.
Они прошли по узкому коридору, пробитому в глубине скалы, на которой стоял замок. Помещения для наиболее опасных преступников находились совсем глубоко, едва ли не на уровне озера. Чтобы спуститься сюда, необходимо было проделать путь по бесчисленным ступеням и переходам. По обе стороны от коридора располагались камеры, также выбитые в скале и напоминавшие пещеры. Коридор ярко освещался факелами, коптящими от спертого воздуха.
Число тюремщиков было невелико. Узникам крайне редко удавалось бежать отсюда. Прежде всего беглец должен был открыть дверь, запертую магическим замком, - занятие почти безнадежное даже для другого мага. После этого нужно было миновать охрану и подняться на триста ступеней вверх. Только тогда беглец достигал выхода, находящегося... внутри солдатских казарм.
- Простите, что пришлось долго идти, ваше высочество, - сказал тюремщик, - но мы поместили его в одиночку в самом конце коридора. С этим малым надо держать ухо востро. Вряд ли ваше высочество помнит - вы тогда были еще мальчиком. Тогда он ухитрился бежать отсюда. Один из немногих, который сумел бежать. Говорю вам об этом с гордостью.
При этих словах внутри Гарета что-то шевельнулось; что-то неприятное, поскольку все тело покрылось мурашками. Однако он никак не мог понять причину этого страха и в конце концов объяснил ее мрачной обстановкой подземелья: тяжелым, зловонным запахом, надрывным кашлем узников и гулкими шагами, раздававшимися позади, ибо Дагнарус взял с собою двоих солдат. В остальном здесь было тихо. Каменные стены и тяжелые железные двери с крохотными оконцами, куда во время обхода заглядывали караульные, гасили все прочие звуки. Говорить в одиночных камерах было не с кем - только с самим собой. У узников вполне могло возникнуть ощущение, что они одни во всем мире.
- Он здесь, - сказал тюремщик.
И действительно, камера наемного убийцы находилась в самом конце коридора. Тюремщик достал ключи, заколдованные магической силой, нашел нужный и вставил его в скважину. Мелькнула вспышка света - это отпирался магический замок. Затем послышался глухой щелчок, говорящий об открытии обычного замка. Дверь медленно распахнулась. У Гарета перехватило дыхание от запаха немытого тела, мочи и кала. Потом он подумал, что можно привыкнуть и к этому. Им ведь придется провести здесь какое-то время. И все же он постарался дышать как можно реже.
- Шакур! - выкрикнул тюремщик. - К тебе посетители. Его высочество собственной персоной.
Ответа не последовало, если не считать негромкого лязга цепей. Скорее всего, узник поменял положение тела.
- Я буду находиться рядом, ваше высочество, - сообщил тюремщик. - Дверь камеры лучше оставить открытой.
- Мы не хотим отрывать тебя от твоих обязанностей, - учтиво произнес Дагнарус. - У нас частный разговор.
Наклонившись, он добавил заговорщическим шепотом:
- Магу нужно будет сосредоточиться. Понимаешь?
- Как не понять, ваше высочество.
И все же сомнение не покидало тюремщика.
- Учтите, ваше высочество, этот малый способен на все. Для него перерезать вам глотку - раз плюнуть.
- Я хорошо вооружен, - возразил Дагнарус, показывая меч и нож. - Я привел с собой телохранителей, которых поставлю за дверью.
Он подал знак солдатам.
- Поэтому ты должен позволить нам беседовать с узником так, как я сочту нужным. В противном случае, господин тюремщик, я могу подумать, что ты сомневаешься в силе моей власти.
Все это было сказано непринужденным тоном, однако тюремщик понял, что зашел слишком далеко. Низко поклонившись, он удалился, попросив «покричать его», если им что-нибудь понадобится.
- Например, свежий воздух, - морща нос, пробормотал Дагнарус- Если бы, не приведите боги, я оказался здесь бы, то предпочел бы, чтобы меня поскорее повесили, раз иначе отсюда не выбраться.
- Если раскроется, что я занимаюсь магией Пустоты, мне прямая дорога сюда, - срывающимся шепотом сказал Гарет.
- Ты что же, так мало веришь в меня? - спросил Дагнарус, блеснув глазами. - Ты ведь знаешь, что я не допущу подобного.
- Я знаю, вы сделаете все, что в ваших силах, - упавшим голосом подтвердил Гарет. - И тем не менее...
- Хватит болтать, - холодно перебил его Дагнарус. - Мы напрасно теряем время.
Они медленно вошли в камеру, задержавшись на пороге, чтобы глаза привыкли к темноте. В некоторых камерах существовали крохотные оконца, прорубленные в скале. В камере Шакура такого оконца не было. Тюремщики явно опасались, как бы он не протиснулся в узкое отверстие размером шесть на шесть дюймов и не прыгнул вниз с отвесной скалы. Впрочем, если бы Шакур и ухитрился проделать все это и остаться в живых, он погиб бы в волнах прибоя, бьющихся о скалы.
Гарету подумалось: им с принцем не разглядеть узника, зато тот прекрасно их видит. Он вплотную подошел к Дагнарусу, который, ощущая то же самое, положил руку на рукоятку меча.
- Шакур, - обратился к узнику принц, и эхо отозвалось из углов камеры. - Я - принц Дагнарус. А это Гарет, мой друг и советник. Мы пришли поговорить с тобой. Гарет, принеси факел и прикрой дверь камеры. Не плотно, но так, чтобы нам не мешали говорить.
- Я и без факела могу осветить камеру, ваше высочество, - равнодушным тоном произнес Гарет, не стесняясь показывать принцу и узнику свои магические способности.
Подняв руку, он приказал камню исторгнуть огонь и зажег небольшой очаг в центре камеры. Казалось, что топливом огню служат холодные камни пола. Огонь стоил Гарету новой язвы, тут же появившейся на тыльной стороне ладони. Он поспешно натянул пониже рукав сутаны.
Яркое пламя осветило фигуру узника, лежавшего на соломенной подстилке, брошенной прямо на пол. Теперь узник сел и стал разглядывать: вначале огонь, заставивший его сощуриться, а затем и посетителей. Увидев лицо Шакура, Гарет попятился назад и с размаху ударился о стену камеры.
- Что с тобой? - недовольно спросил Дагнарус, окидывая друга таким же недовольным взглядом.
- Я знаю этого человека! - задыхаясь, прошептал Гарет, указывая на Шакура так, словно тот был в камере не один. - В детстве... однажды я пошел к капитану Арготу... он посадил меня на свою лошадь. В это время солдаты привели этого человека. Он дезертировал и был пойман. Он сбросил меня вниз и попытался бежать на лошади! Я же рассказывал вам, ваше высочество. Неужели вы не помните?
- Нет, не помню, - отмахнулся Дагнарус, внимательно рассматривая узника.
- Вы должны его помнить! Его лицо много недель преследовало меня в кошмарных снах!
- Возможно, мои детские воспоминания стерлись, - нетерпеливо произнес Дагнарус. - Сейчас, Меченый, это не имеет значения. Он не прыгнет на тебя, потому что скован по рукам и ногам. Подойди сюда, а то ты кричишь, стоя у самой двери. Так весь мир узнает о наших замыслах.
Гарет неохотно подошел, не в состоянии отвести глаз от Шакура, который зловеще усмехался, явно наслаждаясь замешательством «Почтенного Мага».
Лицо узника - все в крови и синяках - словно вновь вынырнуло из кошмарных снов, мучавших Гарета в детстве. Шакур почти не изменился. Ужасная рана зажила, но неудачно. Вместо отсутствующих мышц и мяса кость скулы покрывал жуткого вида рубец, отчего лицо Шакура выглядело усохшим и сморщенным. Веко левого глаза свисало безжизненным лоскутом кожи, но сам глаз сохранил способность видеть. Во всяком случае, оба глаза, блестя сквозь грязные, спутанные волосы, с нескрываемым и злобным любопытством рассматривали пришедших.
- Добро пожаловать в мое скромное жилище, ваше высочество, - издевательски произнес Шакур. - Думаю, вы простите мне, что я не встаю в вашем присутствии, но я прикован к стене. Подходите ближе. Можете глядеть на меня, сколько вам угодно. Краше я не стану.
- Мы пришли сюда не за тем, чтобы поиздеваться над тобой, - сказал Дагнарус, опускаясь на корточки напротив узника, сидевшего со скрещенными ногами на соломенной подстилке. - И не детское или болезненное любопытство привело нас сюда. У нас, Шакур, есть к тебе предложение, - понизил голос Дагнарус. - Предложение, которое позволит тебе выскользнуть из-под самого носа палача.
- Речь идет о работе, которую я могу выполнить для вашего высочества? - спросил Шакур, тон которого мгновенно стал более уважительным.
- Да, - подтвердил Дагнарус, - о работе.
- И кто же у вас на прицеле? - с профессиональным любопытством спросил узник.
- Все в свое время, - ответил Дагнарус- Вначале ответь на вопрос. Что ты знаешь о магии Пустоты?
Шакур бросил взгляд на огонь, горевший без всяких дров, затем перевел глаза на принца. Хитрые и смышленые глаза узника блеснули.
- А что знаете о ней вы, ваше высочество?
- Достаточно, - ответил Дагнарус.
Вытащив из сапога нож, принц пальцем другой руки коснулся самого кончика лезвия. Лезвие было острым. Огонь играл на его блестящей поверхности.
- А теперь, поскольку ты знаешь мою тайну, тебе так или иначе не жить. Это обстоятельство приводит к интересному выбору. Либо я убью тебя прямо сейчас - я без труда смогу убедить тюремщика, что ты бросился на меня, пытаясь завладеть моим мечом и бежать. Либо ты покинешь эту камеру вместе со мной, моим другом и двумя солдатами.
- Так в чем состоит работа? - повторил Шакур, не сводя с принца глаз. - И какое отношение к ней имеет Пустота?
- Прежде чем я смогу доверять тебе, я требую, чтобы ты принял Пустоту, - сказал Дагнарус, поигрывая ножом. - И отрекся от богов.
Шакур пожал плечами.
- Мне никогда не было особого проку от богов. Сомневаюсь, чтобы и им был толк от меня. Это все?
- Почти. Ты должен доказать мне свою пригодность, пройдя небольшое испытание. Думаю, ты не станешь возражать?
- А что за испытание? - с подозрением спросил Шакур.
- Сущий пустяк. Просто поклянешься на предмете, порожденным Пустотой, что ты признаешь Пустоту своей властительницей.
- И это все?

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Трейси Хикмен

- Все, что от тебя требуется, - учтиво подтвердил Дагнарус.
- И за это вы вытащите меня отсюда? Убережете от палача?
- Прямо сейчас.
- А как насчет мешка с серебром в придачу? - криво усмехнулся Шакур.
- Не гневи судьбу, - ответил довольный принц.
- Что ж, тогда я - ваш человек, ваше высочество, - сказал Шакур, протягивая закованные в кандалы руки.
- Гарет, ступай к тюремщику, - приказал Дагнарус.
- И что ему сказать? - спросил встревоженный Гарет.
- Скажешь, что этот узник нужен нам для дальнейших допросов и потому мы забираем его с собой.
- Да о нас же начнут сплетничать во всех кабаках, - запротестовал Гарет. - Тюремщик расскажет об этом всем подряд. Слухи дойдут и до дворца. Что вы скажете, если кому-то захочется узнать, почему вы освободили явного убийцу?
- Ты передашь тюремщику вот это. - Дагнарус снял с пояса мешочек и подал Гарету. - Скажешь ему, что человек, убитый этим мерзавцем, был моим другом и что я поклялся отомстить. Жаль, конечно, лишать людей удовольствия поглазеть на казнь, но на карту поставлена моя честь. А затем ты попросишь, чтобы он держал язык за зубами.
- Что, если он окажется неподкупным?
- А это и не подкуп. Это воздаяние за его хлопоты. Боги милостивые, ну что ты на меня уставился, Меченый? - Дагнарус вскочил на ноги. - Неужели я сам должен идти к тюремщику?
- Нет, не надо, - сказал Гарет, беря деньги.
Ему очень не хотелось оставаться с Шакуром наедине.
- Я пойду.
Гарет торопливо ушел.
- Кто это такой? - спросил Шакур, чуть скривив губы.
- Мой чародей.
- Молод еще.
- Но вполне сведущ.
Эти слова, похоже, не произвели на Шакура никакого впечатления.
- Лучше скажите, когда браться за работу? И где я буду прятаться?
- Об этом я уже позаботился. Тебе не придется ломать голову.
Дагнарус бросил взгляд на дверь.
- Ну куда, черт побери, он запропастился?
Шакур сделал недвусмысленный жест рукой.
- Ножичком придется поработать, я правильно понял?
Дагнарус повернулся к нему.
- Да. Ножичком, - коротко ответил принц и снова нетерпеливо уставился на дверь.
- Ваше высочество, вы не станете думать обо мне хуже, если я попытаюсь сбежать? - усмехнулся Шакур.
- Я не стану думать о тебе хуже, чем думаю сейчас, - заверил его Дагнарус. - Разумеется, ты можешь попытаться сбежать, но мои телохранители очень преданы мне. Ты должен их знать; эти солдаты служат под началом капитана Аргота. Полагаю, ты тоже когда-то служил под его началом. Его люди не пылают к тебе любовью, Шакур. И они с удовольствием помучают тебя. Но учти: они не станут делать из тебя кусок ни на что не годного мяса. Просто поиздеваются всласть.
При упоминании о капитане Арготе наглая ухмылка мигом исчезла и лицо Шакура приобрело угрюмое, затравленное выражение. Больше он не произнес ни слова. Вскоре из коридора послышался голос тюремщика. Он был настолько удивлен, что говорил громче обычного.
- Ваше высочество! - недоуменно произнес тюремщик, едва переступив порог камеры.
- Освободи этого человека, - велел Дагнарус.
- Ваше высочество, я возражаю...
- Возражай, сколько влезет, - нетерпеливо бросил ему принц. - Когда закончишь, освободишь его и передашь мне. Всю ответственность за него я беру на себя.
Тюремщик действительно стал возражать, и его возражения длились куда больше допустимого времени, учитывая, что он оспаривал решение принца. Шакур был знаменитым убийцей, крупной добычей, и казнь его обещала стать исключительно захватывающим зрелищем. Никакие деньги не заменят этого развлечения. Принц терпел эти тирады дольше, чем мог предположить Гарет. Наконец ему надоело.
- Будет так, как я сказал, - произнес Дагнарус, зло сверкнув глазами.
Упрямый тюремщик понял, что дальнейший спор окажется не только бесполезным, но и небезопасным для него.
Дагнарус велел солдатам войти в камеру. Тюремщик снял с Шакура цепи. Солдаты надели на него железный пояс, с которого свисали две пары кандалов - для рук и для ног. В считанные секунды кандалы вновь сковали Шакура. По лицам солдат было ясно, что они узнали Шакура. Судя по его наглой ухмылке и напускной храбрости, он тоже помнил бывших сослуживцев.
Тюремщик с грустью смотрел, как уводят Шакура, качая головой и что-то бормоча себе под нос. Потом, все так же качая головой и бормоча, он развязал мешочек и начал считать монеты.

Глава 9
Сотворение врикиля

Вечером накануне вхождения Дагнаруса в Храм король Тамарос устроил празднество в честь младшего сына, как когда-то устраивал в честь старшего. Праздничное угощение отличалось обилием и великолепием. Гостям подавали голубей и каплунов, ветчину, колбасы, мясо дикого кабана, барашка, зажаренного целиком, а также жареных цыплят с сахаром и розовой водой.
Гарет, приглашенный в качестве почетного гостя, с болью в душе вспоминал то давнишнее празднество в честь Хельмоса. С каким волнением входил он тогда в зал, как добр и внимателен был к нему Хельмос...
- И чем же я собираюсь отплатить кронпринцу за его доброту и заботу? - мрачно спрашивал себя Гарет, ковыряя вилкой в тарелке и разглядывая наполненный вином бокал. - Сегодня ночью я помогу его брату совершить ритуал, который должен превратить нечестивого человека в послушного живого мертвеца.
- Ты чего приуныл, Меченый? - с громким смехом повернулся к нему Дагнарус, хлопая друга по плечу. - Мне не нужны кислые физиономии! Настало время повеселиться! Давай выпьем!
Он долил вина и в без того почти полный бокал, отчего кроваво-красная жидкость брызнула во все стороны. Гарет с упреком поглядел на принца, и тот захохотал еще громче.
Принц не был пьян, а если и был, то умело это скрывал. Дагнарус был способен пить ночь напролет, когда другие участники пирушки уже едва держались на стульях или валялись под столом, обмякшие, словно тряпка в руках трактирщицы. Невзирая на количество выпитого, принц неизменно сохранял самообладание, словно в его существе имелась некая холодная, точно лед, часть, неподвластная ни жару вина, ни жару любви. Гарет отважился на последний, отчаянный шаг. Он тайно встретился с госпожой Вэлурой и поделился с ней своими опасениями по поводу того, что может произойти с Дагнарусом, если принц не оставит своего упорного желания сделаться Владыкой.
Вэлура прекрасно знала, какие испытания ожидают Дагнаруса. Она собственными глазами видела, как подвергался Трансфигурации ее муж. Теперь, боясь за любимого, который, как ей казалось, идет к неминуемой смерти, Вэлура целую ночь умоляла его отказаться от опасного замысла. Она просила сделать это ради нее.
- Любовь моя, если с тобою что-нибудь случится, - говорила она, гладя темно-рыжие волосы принца, разметавшиеся по ее груди, - я покончу с собой.
В ответ Дагнарус поцеловал Вэлуру и овладел ею. Когда же мерная свеча догорела до деления, предвещавшего скорое наступление рассвета, принц поднялся с их любовного ложа и объявил, что, как ему ни жаль, но их встречи прекращаются. Ему надлежит быть в Храме и проходить Семь Испытаний. В течение всего этого времени, он вряд ли сумеет вырваться оттуда и побыть с нею. Принц был нежен с Вэлурой, однако она чувствовала его недовольство и даже злость. После его ухода Вэлура с рыданиями упала на подушку.
На празднество она не явилась. Господин Мабретон сообщил, что его супруга плохо себя чувствует. Она весь день не вставала с постели и ничего не ела. Дагнарус выразил по этому поводу вежливое сожаление, хотя неоднократно поглядывал на ее пустой стул. Всякий раз его лицо мрачнело, и тогда принц выпивал очередной бокал вина и начинал смеяться громче обычного.
Кронпринца Хельмоса также не было в зале. Его отсутствие удивило всех гостей и вызвало крайнее неудовольствие Дагнаруса. Король, как мог, отделывался вежливыми отговорками, однако каждый понимал, что Тамарос и сам рассержен. Таким сердитым его не видели уже давно. На его бледных щеках появились два красных пятна, глаза блестели, как у свирепого старого хищника.
В нарушение всех правил король послал своего камергера за Хельмосом. Камергер вернулся один. Собравшиеся замерли, понимая, что за этим последует. Камергер наклонился к Тамаросу и что-то прошептал ему на ухо. Красные пятна на щеках короля начали стремительно разрастаться, пока все лицо его не побагровело. Было видно, что он задыхается от ярости. Однако король нашел в себе силы пробормотать несколько слов о внезапной болезни Хельмоса. Подняв бокал с вином, Тамарос предложил собравшимся выпить за его младшего сына, принца Дагнаруса.
Гости охотно сделали это, причем неоднократно. Хорошо, что Хельмос не пошел на это торжество, ибо, когда король покинул зал, уйдя раньше, нежели собирался, праздник превратился в шумную пирушку. Гарет чувствовал незримое присутствие кронпринца, ощущал его недовольство и подавленность. От этих чувств и от мыслей о предстоящем ночном действе Гарету стало совсем плохо. Он был вынужден подняться из-за стола.
- Ты куда собрался? - сердито спросил Дагнарус, больно схватив друга за запястье.
- Мне нужно подготовиться, - тихо ответил ему Гарет. - Встретимся в комнате для игр. Вы придете, ваше высочество? - спросил он, втайне надеясь услышать отрицательный ответ.
- Непременно приду! - мрачно улыбнувшись, сказал Дагнарус.
Подняв бокал, он произнес язвительный тост в адрес Гарета и залпом выпил вино.
Беспокойство и страх настолько овладели Гаретом, что он еле-еле выбрался из зала. Он брел по коридорам дворца, не обращая внимания, куда идет. Гарет снова и снова прокручивал в уме отвратительное преступление, которое они с принцем затеяли совершить. Он двигался, глядя в пол, и не заметил, как столкнулся с другим человеком, который столь же отрешенно шел ему навстречу, погруженный в свои мысли.
- Прошу прощения, - пробормотал Гарет, едва не потеряв равновесие.
Чья-то крепкая рука удержала его. Гарет поднял глаза и, к своему неописуемому ужасу, увидел кронпринца Хельмоса.
- Простите меня, ваше высочество, - повторил Гарет, пытаясь высвободиться.
Хельмос не отпускал его, вглядываясь при тусклом свете в его лицо.
- Никак Гарет? Друг моего брата...
Не друг... мальчик для битья...
- Я вижу, ты нездоров, - сказал Хельмос. - Сядь-ка здесь. Я сейчас кого-нибудь позову...
- Не надо, выше высочество, прошу вас! Пожалуйста, не надо никого звать. Со мной ничего особенного. Временная слабость.
Гарет едва понимал, что говорит. Он попытался было выскользнуть из рук принца и убежать. Но у него подгибались колени. Он пошатывался, рискуя в любую секунду рухнуть на пол, а потому был вынужден уступить требованию Хельмоса. У стены стояла длинная и низкая деревянная скамья. Гарет опустился на нее и поплотнее натянул на голову капюшон, чтобы кровь прилила к голове, а также чтобы скрыть лицо от проницательного взгляда принца.
Гарет отчаянно надеялся, что Хельмос оставит его и уйдет. Если бы боги слышали его молитвы, он стал бы так же отчаянно молиться. Только боги давно не слышат его молитв.
- Благодарю вас, ваше высочество, - сказал Гарет. - Мне уже гораздо лучше. Я бы не хотел отвлекать вас от дел.
- Ты беспокоишься из-за него, - сказал Хельмос, садясь рядом и кладя свою теплую руку поверх холодной и дрожащей руки Гарета. - Ты боишься за него. Сам будучи магом, ты понимаешь, что ожидает Дагнаруса, правда? Испытания, которые мы заставим его пройти, трудны. Однако настоящие испытания исходят от богов. Если они...
Кронпринц умолк, сознавая, куда способно завести его дальнейшее развитие этой мысли и пытаясь подобрать слова, которые не были бы несправедливыми по отношению к его брату и не воспринимались бы как желание отомстить.
- Боги находят недостатки в каждом из нас, - продолжил наконец Хельмос- Мы - смертные люди; только боги совершенны. Боги увидели мои недостатки и покарали меня. Боль... боль при прохождении Трансфигурации была так велика, она была нестерпимой! Одна лишь вера дает силы выдержать эту боль. Я боюсь...
Хельмос все знает! Гарет понял это, и неожиданное открытие ударило его, словно копьем. Тело послушника содрогнулось. Хельмос знает, что Дагнарус заглянул в Пустоту и принял ее; он знает, что и я вместе с принцем погружался во тьму пустого пространства. Он разоблачит нас...
Гарет в страхе поднял голову и посмотрел на Хельмоса. Он ожидал увидеть презрение и упрек, но увидел доброту, жалость и сострадание...
Гарет вновь опустил голову, и его глаза наполнились слезами. Слабый, отчаявшийся, ужасающийся самому себе и тому чудовищному преступлению, которое должен был совершить этой ночью, Гарет страстно хотел признаться и исповедаться в своих смертных грехах. Любое наказание и даже смерть были бы легче его нескончаемых внутренних мучений.
- Расскажи мне, Гарет, - предложил Хельмос.
Голос кронпринца доносился откуда-то издалека, словно Гарет слышал его, оказавшись на самом дне колодца тьмы.
- Не молчи из-за ложно понимаемой верности. Расскажи прямо сейчас, пока еще есть шанс спасти и тебя, и его. Ты даже смог бы спасти ему жизнь. Из любви к нему, Гарет...
Из любви к нему.
Гарет закрыл глаза. Тело содрогнулось от сдерживаемых рыданий. Я не смогу предать принца из любви к нему. Не осмелюсь. Ты ошибаешься, Хельмос. Нас обоих уже не спасти. Мы не раз пили из чаши тьмы, и тьма опьянила нас.
Гарет больше не слышал голоса кронпринца, хотя знал, что Хельмос продолжает говорить с ним. Голос Хельмоса был добрым и кротким, но очень далеким. Невероятно далеким.
Гарет совладал с собой. Подняв голову, он взглянул Хельмосу прямо в глаза.
- Не надо волноваться за брата, кронпринц Хельмос, - твердо произнес Гарет, и голос его не дрогнул. - Принц силен и исполнен решимости. Он с нетерпением ожидает любых испытаний, какие бы ни послали ему боги. Он желает лишь одного - доказать свою пригодность. Доказать вам, своему отцу и всему народу.
Хельмос встал. Гарет ожидал, что его слова разгневают кронпринца, но увидел в его глазах лишь досаду, грусть и сожаление.
- Благодарю вас, ваше высочество, - сказал Гарет, снова опуская глаза, ибо душевные страдания Хельмоса разрывали ему сердце. - Спасибо вам за заботу. Мне теперь намного лучше.
Хельмос задержался у скамьи, словно ожидая чего-то, однако Гарет сидел молча и неподвижно.
- Да хранят тебя боги, Гарет, - произнес наконец Хельмос и ушел.
Когда шаги принца замерли в темном и пустом коридоре, Гарет встал и побрел к спальне Дагнаруса. Зайдя в отхожее место, он прочистил себе желудок, излив из него всю накопившуюся горькую желчь, и почувствовал некоторое облегчение. Затем он направился в комнату для игр, где полностью одетый принц уже нетерпеливо дожидался его.
- Где тебя носило? - недовольно спросил Дагнарус.
- Говорил с вашим братом, - ответил Гарет.
Дагнарус грубо схватил его за руку, подтащил к свету и пристальным зловещим взглядом впился ему в лицо.
- Не беспокойтесь, - бесцветным голосом ответил Гарет. - Я ему ничего не сказал. Он беспокоится за вас, только и всего. Его волнует то, что может случиться с вами.
- Лучше бы побеспокоился о себе, - огрызнулся Дагнарус, выпуская руку Гарета и подталкивая его к выходу. - Час уже близок. Идем.

***

Улицы в верхней части города, где жили иностранные послы, были пустынны. В домах не светилось ни огонька. Большинство послов отправились на празднество в честь Дагнаруса и, наверное, сейчас недоумевали, куда подевался виновник торжества. Ничего, Сильвит их успокоит и вполне правдоподобно все объяснит, сказав, что его высочество решил пораньше лечь спать, дабы утром проснуться свежим и полным сил.
Гарет с принцем миновали изящные особняки, свернули к конюшням и дошли до самого конца переулка. Там стоял трактир, куда часто наведывались посольские конюхи и слуги. Трактир был битком набит; все знали, что хозяева вернутся еще не скоро. Завсегдатаи заведения привыкли, как говорится, смотреть на все вполглаза и не лезть в чужие дела. Дагнарус вопросительно поглядел на трактирщика за стойкой. Тот кивнул и быстрым движением головы указал наверх. Гарет и принц, лица которых были полностью скрыты капюшонами, поднялись по лестнице на второй этаж.
Перед запертой дверью двое караульных солдат коротали время, играя в кости. Увидев принца, солдаты мгновенно встали.
- Все в порядке? - спросил Дагнарус.
- В полном порядке, - ответил один из солдат, а другой, сняв с пояса массивный ключ, отпер дверь.
Окон каморка не имела. Единственным входом и выходом из нее служила дверь. Внутреннее убранство состояло из кровати, стола и двух стульев. На одном из них сидел Шакур. Он спал, навалившись грудью на стол. Рядом стоял кувшин с вином. Пальцы Шакура все еще сжимали недопитую кружку. На постели громко храпела грязная и нечесаная полуголая женщина.
Гарет подошел к столу и потряс Шакура за плечо. Пальцы, сжимавшие кружку, разжались. Но головы Шакур так и не поднял.
- Как нам быть, ваше высочество? - спросил встревоженный Гарет. - Он ведь должен находиться в сознании! Он должен понимать, что говорит!
- Не волнуйся, поймет, - ответил Дагнарус. - Действие снотворного зелья скоро прекратится. Во всяком случае, скорее, чем бы ему хотелось. Я подумал, что так будет легче тащить его по улице. Хотя бы не будет скулить и дергаться.
- Согласен. - Гарет недоверчиво поглядел на узника. - Если вы уверены, что снотворное перестанет действовать...
- Уверен.
Дагнарус повернулся к солдатам и вынул кошелек.
- Вот ваша плата.
Солдаты покачали головами.
- Наш долг - служить вам, ваше высочество.
- Молодцы, - улыбнулся довольный Дагнарус. - Благодарю за службу. Вы свободны.
Солдаты отдали воинское приветствие, однако уходить не торопились.
- Может, вашему величеству все же потребуется наша помощь? Этот мерзавец дерзок и хитер. Он уже дважды пытался убежать, один раз прикинувшись мертвецки пьяным, вот как сейчас.
Дагнарус подошел к Шакуру, наклонился и с силой сжал ему мошонку. Узник вздрогнул и застонал, но не открыл глаз и не вскочил на ноги.
- Если он притворяется спящим, тогда надо быть самим чертом, чтобы выдержать такую боль, - сказал принц, обращаясь к ухмыляющимся солдатам. - Мы вдвоем вполне с ним управимся. Еще раз спасибо за службу. Передайте капитану Арготу, что я велел дать вам недельный отпуск за ваши старания.
Солдаты ушли.
- А как насчет этой женщины? - спросил Гарет, когда они завернули Шакура в сутану послушника, предварительно убедившись, что руки и ноги узника надежно связаны.
- Ей уже заплатили, - ответил Дагнарус. - И хорошо заплатили. Она честно заработала свои деньги. А ты бы лучше подумал о том, как нам вымыть эту скотину!
После того как Шакура переодели и проверили надежность кандалов, Дагнарус взвалил узника себе на плечо. Голова и руки Шакура безжизненно свисали у него за спиной.
- После этой прогулки мне придется сжечь всю одежду, - поморщившись, заметил Дагнарус. - Ну и вонь!
- Поторапливайтесь, ваше высочество, - сказал Гарет, недовольный легкомысленным настроением принца. - Нам нельзя терять ни минуты. К часу ночи мы должны быть в Храме и успеть приготовить все для ритуала. А сейчас уже почти полночь.
Они вышли из трактира, унося с собой Шакура. Когда проходили через зал, несколько голов обернулось в их сторону, однако никто не сказал ни слова. Вопросов здесь действительно не задавали. На улице же они вполне могли сойти за парочку гуляк, волочивших домой своего перепившегося дружка. Они выбрали кружной путь к Храму, подойдя с задней стороны.
Помимо парадного, у Храма имелся и черный вход. Массивные двустворчатые ворота были достаточно широки, чтобы через них могли проехать телеги, груженные мешками с мукой и бараньими тушами для кухни и флягами вина и эля для погреба. Телеги въезжали прямо в хозяйственное помещение. Там их разгружали, и груз затем исчезал в гулких недрах кладовых.
Ворота были заперты на громадный, железный, висячий замок.
- Осторожнее, - шепотом предупредил принца Гарет. - Снаружи есть сторож. Обычно он совершает обход глубокой ночью, но иногда его начинает одолевать сон, и тогда он выходит раньше. Если вы его заметите, зовите меня. Я знаю, что ему сказать.
- И что же ты ему скажешь? - полюбопытствовал принц.
В лунном свете его глаза ярко сверкали. От его тяжелой ноши исходило отвратительное зловоние, но он без труда тащил на себе Шакура и лишь морщил нос. Принц был явно доволен собой, наслаждаясь чувством опасности и тайной.
- Так что мы ему наврем? - повторил он вопрос.
- Я скажу, что мой собрат выпил больше положенного и, поскольку мне одному было его не дотащить, я нашел человека, согласившегося помочь. Нрав у сторожа добрый. Он привык к подобным басням. Поворчит немного, возьмет с нас обещание исправиться, а потом отпустит.
- Ладно, только давай поживей, - сказал Дагнарус.
Он усадил Шакура в угол, брезгливо вытер руки и отряхнул одежду. Шакур ерзал на месте и что-то бормотал - действие сонного зелья начинало ослабевать. Дагнарус внимательно оглядел замок.
- Внушительная штучка. У тебя есть ключ?
- Нет. Привратник не выпускает его из рук. Но у меня есть магия.
Гарет опасливо оглянулся на Шакура.
- Будьте настороже, ваше высочество. Если что не так - дайте мне знать.
Дагнарус и не думал быть настороже. Он беспечно прислонился к стене, скрестил руки и запрокинул голову, наслаждаясь звездным небом. Гарет не мог разглядеть ни единой звезды; казалось, тьма окутала его с головы до ног. Он еще раз с тревогой посмотрел на Шакура. Увидев, что тот снова затих, Гарет принялся возиться с замком - обыкновенным тяжелым замком, повешенным от обыкновенных воров. Магические замки предназначались для защиты от посторонних магов. Видимо, храмовое начальство решило, что чужие маги вряд ли захотят сунуться в погреба и кладовые Храма.
Драгоценного времени оставалось все меньше и меньше. И все же Гарет ненадолго замешкался, чтобы собраться с силами. Как и все остальные виды магии, магия Пустоты требовала немалого напряжения. Но если магии Земли, Огня, Воздуха и Воды черпали силу каждая из своей стихии, магия Пустоты должна была чем-то заполнять Пустоту. Этим «чем-то» всегда становилась жизнь самого мага, тело которого покрывалось новыми болезненными отметинами. Неправильно произнесенное заклинание могло стоить магу жизни. Гарет знал: чем сильнее действие заклинания, тем болезненнее и разрушительнее для его тела будут последствия. И здесь он почти не отличался от пьяницы, просыпающегося наутро с гудящей головой и ломотой во всем теле.
Гарет семь раз дохнул на замок.
- Именем Пустоты я призываю воздух, - произнес он. - Пусть воздух разрушит металл этого замка.
Замок уже был слегка заржавевшим. Магия подхлестнула то, что могло бы тянуться еще долго. Гарет снова дохнул на замок и увидел в лунном свете, как железо приобрело коричневатый оттенок и начало отслаиваться. Он хотел было дунуть еще раз, но воздуха в легких больше не было. Сердце перестало стучать ровно и уверенно. Теперь оно колотилось с перебоями. В глазах, отражавших мерцание звезд, промелькнул страх. Гарет изо всех сил старался восстановить дыхание. Наконец ему удалось сделать судорожный вдох. Биение сердца вновь стало ровным.
Дрожащий и измученный, он был вынужден на мгновение прислониться к двери, хотя время едва ли позволяло мешкать. Гарет чувствовал жжение и жар в разных частях тела; там стремительно появлялись прыщи. Хорошо, что Дагнарус не увидел его слабости, причин которой принц все равно не понял бы. Гарет продолжал дышать на замок, пока под ногами не выросла целая горка ржавчины.
Он несколько раз подергал замок. Тот поддавался. Гарет ослабил силу заклинания. Замок качнулся и повис на скобах ворот. Гарет прекратил свои разрушительные действия. Он не хотел, чтобы замок вовсе рассыпался в прах - это могло бы вызвать подозрения.
- Отличная работа! - похвалил Дагнарус. - Я восхищен. Как тебе это удалось?
- Не будем терять времени, ваше высочество, - резко ответил Гарет.
Он все еще дрожал от волнения и усталости, его не радовала похвала принца.
- Берите Шакура и следуйте за мной.
Лицо Дагнаруса помрачнело. Принц не любил, когда подданные ему приказывали.

Предыдущая страница 21 Следующая страница


Колодец Тьмы 22

- Простите меня, ваше высочество, - спохватился Гарет.
У него тряслись руки, все тело покрывал холодный пот.
- Я сам не свой... Этот отвратительный замок...
Не говоря ни слова, Дагнарус снова взвалил Шакура на плечо и вошел в Храм вслед за Гаретом. Послушник, дрожа и вздыхая, закрыл за собой ворота. Когда утром их обнаружат незапертыми, во всем будет виноват лишь вконец проржавевший замок.
У входа стоял бочонок с факелами. Гарет взял один из них. В кладовых даже днем было темно. Магия Пустоты заставила факел вспыхнуть. Подняв его над головой, Гарет повел Дагнаруса вместе с его ношей в просторный туннель, разветвлявшийся на несколько других туннелей. Они вели в кухню, к винным погребам и сушильням. Запахи сохнущих трав перемешивались в воздухе с хмельным запахом вина и едва ощутимым запашком тления, исходившим от птичьих тушек, которые свисали с крюков. Свет и шаги распугали мышей и крыс, пировавших на горках рассыпанного зерна.
Они добрались до кухни, сделав еще один поворот и пройдя мимо огромных бочек с вином. Из кухни начинался очередной ход. Дагнарус вскоре запутался во всех этих разветвлениях и поворотах, однако Гарет уверенно вел его дальше. Прошло не менее четверти часа с того момента, как они проникли в Храм. Принца не на шутку тревожило, что Шакур с каждой секундой все более и более приходил в себя. В это время Гарет остановился перед высоким сводчатым входом, сложенным из мраморных блоков.
Шакур, до сих пор что-то бубнивший себе под нос, вдруг поднял голову и выкрикнул несколько непонятных слов.
- Можете его успокоить? - прошептал Гарет.
- Только если задушу, - мрачно усмехнулся Дагнарус. - Хватит дергаться, тварь проклятая! - рявкнул он на свою ношу. - Ты зря волнуешься, Меченый. Я мог бы привести сюда целую армию, и никто бы ничего не заметил.
- Возможно, - согласился Гарет, в ушах которого из-за чувства вины даже самый слабый звук превращался в оглушительный грохот, способный разбудить мертвых.
- Где это мы? - спросил Дагнарус, рассматривая затейливо украшенную мраморную арку.
- В Покоях Вечности, - понизив голос, ответил Гарет. - Старые захоронения.
Пол у входа покрывал слой густой бархатной пыли, высокий потолок был сплошь затянут паутиной. Надгробья украшали мраморные фигуры. Все они лежали в одинаковой позе: с закрытыми глазами и скрещенными на груди руками. Все были облачены в мраморные одежды. Одеяния некоторых статуй отличались большей изысканностью, равно как и их головные уборы, свидетельствующие о иерархическом ранге покойного и моде его эпохи. И статуи, и покойники спали долгим безмятежным сном.
- В давние времена здесь хоронили Почтенных Магов, - негромко пояснил Гарет, проходя мимо рядов надгробий. - После строительства мавзолея кладбище оказалось заброшенным. Никто даже не заглянет сюда, чтобы отдать дань уважения усопшим. Грустно, если вдуматься. Немногие знают о существовании этой усыпальницы - только те из нас, кто связан с Пустотой. Здесь же находится и ее алтарь.
- Где бы ему еще находиться, - отозвался Дагнарус. Во владениях смерти даже его приподнятое настроение несколько испортилось. - Идеальное место.
- Действительно, идеальное, - сдержанно произнес Гарет. - Поэтому в те дни, когда магия Пустоты еще не являлась запретной, алтарь построили именно здесь.
Дагнарус смотрел на молчаливые фигуры, пробужденные от сна светом факела. Вокруг каждого из почти трех десятков надгробий были разбросаны засохшие лепестки роз. Пол между могилами был чисто выметен.
- Кто-то все же оказывает им дань уважения, - тихо заметил Дагнарус. - Чувствуется, этот человек был здесь совсем недавно.
Бледное лицо Гарета едва тронул румянец.
- А как же иначе, ваше высочество? - сказал он. - В своих магических занятиях я прибегаю к помощи их душ. Должен же я хоть что-то отдавать им взамен.
- Приносишь искупительную жертву?
- И это тоже, - пробормотал Гарет.
Они дошли до конца зала и остановились возле небольшой металлической двери. Гарет магическим образом запер эту дверь, и только он, произнеся обратное заклинание, мог ее открыть. Он положил руку на ручку двери и стал что-то бормотать. Тем временем очнувшийся Шакур поднял голову и мутными глазами обвел окружающее пространство.
- Где это я? - резко, требовательно спросил он.
- В усыпальнице, - сказал Дагнарус. - Давай-ка вставай на ноги. Мне осточертело тащить тебя.
- В усыпальнице, - повторил Шакур, хмуро озираясь вокруг. - Видно, забавная работенка предстоит мне среди мертвецов.
- Лучшего места для нее не придумаешь, - ответил ему Дагнарус.
Дверь со скрипом отворилась. Изнутри пахнуло тяжелым, спертым воздухом, заставившим Дагнаруса поморщиться, а Шакура - презрительно хмыкнуть.
Гарет сделал шаг в сторону.
- Прошу входить, - сказал он.
Шакур не пошевелился. Он вглядывался в темноту, безуспешно пытаясь хоть что-то рассмотреть внутри.
- Два дня ты наслаждался жизнью, - напомнил ему Дагнарус. - Пора платить за удовольствие.
Он толкнул Шакура, и тот, потеряв равновесие, упал плашмя на пол. Наклонившись над скованным узником, принц схватил его за воротник рубахи и втащил внутрь. Гарет закрыл дверь, вместо ключа вложив в скважину замка свой палец.
- Именем Пустоты я накрепко закрываю эту дверь, - произнес он. - И да откроется она только по моему повелению.
- Что опять с тобой? - спросил Дагнарус, удивленно взглянув на Гарета.
Послушник сгорбился, словно старик. Лицо исказилось гримасой боли. Гарет обхватил руками тело, будто удерживая кости и внутренности, готовые рассыпаться.
- Это плата, которую я вынужден платить за свою магию, ваше высочество, - не сразу ответил Гарет.
Судорожно вздохнув, он кое-как выпрямился.
- Можете освободить Шакура от кандалов. Хотя бы от ножных. Отсюда он не сбежит.
Гарет зажег толстые восковые свечи, стоявшие вдоль стен на тяжелых кованых подставках. Дагнарус снял кандалы с ног Шакура и заставил узника встать.
Шакур озирался по сторонам, сверкая глазами сквозь копну спутанных волос, нависавших над его изуродованным лицом.
- Эй! - сердито прорычал он. - Что это все значит? Зачем вы приволокли меня сюда?
- Полегче, - нетерпеливо одернул его Дагнарус. - Если помнишь, я говорил, что мне от тебя понадобится клятва. Здесь ты ее и принесешь. В этом помещении ты примешь Пустоту, как и обещал. А если передумал, - принц натянуто улыбнулся, - еще не поздно отправиться к палачу.
Помещение было просторным; чтобы пересечь его по диагонали, такому человеку, как Дагнарус, понадобилось бы сделать не менее тридцати широких шагов. Круглое по форме, с высоким куполообразным потолком, оно было пустым, за исключением каменного алтаря, высеченного из гладкого черного мрамора и лишенного каких-либо украшений. Стены, пол и потолок были выложены ониксом, отполированным до зеркального блеска, так что огненные точечки свечей без конца множились, отражаясь в его поверхности. Пламя каждой свечи распадалось на тысячу огоньков, отчего вся картина напоминала ясное звездное небо. У тех, кто находился внутри, возникало ощущение, будто они стоят в пустоте ночи, а над ними и под ними проплывают в темноте звезды.
Дагнарус не мог оторвать глаз от этого зрелища.
- Меченый, - сказал он, понизив от благоговейного восхищения голос, - это... именно это я видел тогда, десять лет назад, когда заглянул внутрь Камня Владычества. Я стоял один во тьме, и вокруг меня были звезды. В этом помещении явно ощущается сила богов.
- Вы ощущаете не силу богов, а ее отсутствие, - ответил Гарет столь же тихо, словно они оба находились в Королевской библиотеке. - Боги избегают этого места, и их власть на него не распространяется. Это помещение принадлежит Пустоте.
- А Почтенные Маги знают о его существовании? - спросил Дагнарус.
- Знают, - сухо и сдержанно ответил Гарет.
- Тогда почему они его не разрушат?
- Они не в состоянии этого сделать. Видите сводчатый потолок? Это помещение держит на себе весь Храм. Уничтожьте его, и Храм просядет. Такова была мудрость тех, кто много веков назад строил Храм. Вода заливает огонь, однако человеку для жизни нужны они оба. Ему требуется воздух, чтобы дышать, и земля под ногами, однако человек не в состоянии жить в мире, где господствовала бы только какая-то одна стихия. Боги обладают силой лишь потому, что существует место, где у них нет вообще никакой силы. Нам дана возможность черпать из обоих источников. Боги мудры, они не стремятся уничтожить свою противоположность, равно как и Пустота не стремится поглотить всю вселенную. Ведь тогда Пустота окажется заполненной и перестанет существовать. Если все превращается в ничто, ничто исчезает.
У Дагнаруса не нашлось слов для возражения. Он чувствовал, что плывет во времени, плывет по небесам, находясь там, где никакие законы и правила не сдерживают и не ограничивают его. Жизнь казалась хрупкой, словно пламя свечи. Дунь - и оно погаснет, но останутся миллионы других свечей. А он стоял в центре, наконец-то наполнившись Пустотой.
- Мне что, надо принести какую-то клятву? - спросил Шакур.
- Клятву Пустоте, - ответил Дагнарус, переводя на него свой взгляд.
Шакур медленно кивнул.
- Понимаю, - сказал он, обращаясь больше к самому себе, и его слова легко и бесшумно, словно призраки, неслись в пустом пространстве. - Я готов. Что надо говорить?
- Согласен ли ты, Шакур, признать Пустоту своей владычицей? - спросил Гарет. - Согласен ли ты посвятить свою жизнь Пустоте и отдать ей свою душу?
- Да, согласен, - пожимая плечами, ответил Шакур.
- Я серьезно тебя спрашиваю! - вспыхнул Гарет. - Мы должны быть убеждены в твоей верности. Ты должен понимать смысл слов, которые произносишь.
- Я его достаточно понимаю, - резко заявил Шакур. - Если хотите, могу рассказать. Мой рассказ будет недолгим... Мать меня не хотела; я мешал ей заниматься своим ремеслом. Во время беременности она пыталась вытравить меня, но неудачно. Отец? Я никогда не знал, кто он. Просто один из посетителей матери, заплативший грош за счастье произвести меня на свет. В детстве меня били и пинали, пока мать не сообразила, что из меня можно извлечь выгоду. Кое-кто из заглядывавших к ней мужчин был не прочь позабавиться и с мальчишками, и такие хорошо платили ей за мои, с позволения сказать, услуги. Хотя деньги были моими, мать забирала их себе. Как-то ночью, когда мать и один из ее любовников изрядно напились, она в припадке пьяного гнева ударила меня. На полу валялся пояс ее любовника, а на нем - ножны. Я выхватил оттуда нож, и то был конец моей матери. После этого было много других, кого я убил, - я уже им и счет потерял. Но ее крики я слышу до сих пор.
Шакур опустился на колени. Подняв голову, он немигающим взглядом уставился во тьму.
- Я был рожден для Пустоты. Пустота - моя владычица, и я клянусь в этом кровью своей матери.
Принц был смертельно бледен. Его глаза утратили свой привычный изумрудный цвет и, казалось, сами стали тьмою с крапинками звезд. Но в них горел ликующий огонь.
Гарет, сделав странное движение, тихо произнес:
- Думаю, он искренен. Теперь убедимся, является ли он приемлемым избранником.
- Что? - нахмурился Шакур. - Что это значит - «приемлемым избранником»? Я ведь поклялся, правда?
Испытывая почтение, которого он прежде никогда не испытывал в присутствии богов, Дагнарус медленно извлек Кинжал Врикиля. На блестящей поверхности лезвия отразился свет свечей, словно по его поверхности потекли огненные ручейки и словно сам кинжал вытащили из огненной реки. Глаза дракона на рукоятке вспыхнули красным цветом и, как показалось принцу, довольно ему подмигнули.
- А это еще что за штука? - сердито спросил Шакур.
- Оружие для твоей работы, - ответил Гарет, облизывая пересохшие губы.
Шакур презрительно взглянул на кинжал.
- Начнем с того, что оно слишком уж затейливое. У меня есть свой ножичек.
Он взмахнул скованными руками.
- Я произнес вашу чертову клятву. Освободите меня!
- Нужно ли при этом что-нибудь говорить? - негромко спросил Дагнарус, заворожено взирая на кинжал.
- Нет, - ответил Гарет. - Магия скрыта внутри кинжала. Положите его на алтарь.
Дагнарус с почтительным трепетом осторожно положил кинжал на алтарь.
- Я сказал, освободите меня, черт бы вас побрал! - закричал Шакур.
Вскочив на ноги, он потянулся скованными руками к горлу принца.
- Да исполнится мое желание, - произнес Дагнарус.
Блеснув, кинжал взлетел с алтаря и ударил Шакура в спину и в грудь. Оба удара были быстрыми и сильными. Шакур дернул головой и тихо застонал. Он перевел взгляд с Дагнаруса, следившего за ним со странной, жуткой улыбкой, на Гарета. Тот видел, как с каждым мгновением глаза узника все больше стекленеют.
Шакур замертво рухнул на ониксовый пол, упав лицом вниз.
Очнувшись, Гарет увидел над собой озабоченное лицо Дагнаруса.
- Меченый? Ты никак потерял сознание? Я ж совсем забыл, что ты не солдат. Надо было сказать тебе, чтобы отвернулся. Что нам теперь с ним делать?
Принц с интересом и любопытством смотрел на бездыханный труп узника.
- Мы должны положить тело на алтарь, - ответил Гарет, стараясь не глядеть на труп.
- Ты еще не пришел в себя, - сказал Дагнарус. - Посиди здесь, пока не очухаешься. Если ты упадешь, то расшибешь себе голову о каменный пол, и мне тогда от тебя не будет никакого толку. Все, что нужно, я сделаю сам.
Гарет послушно исполнил приказание принца. В помещении не было ни стула, ни скамьи, поэтому он прислонился к холодной каменной стене, закрыл глаза и несколько раз глубоко вздохнул. Головокружение прошло, и тошнота отступила. Послушник сказал себе, что не сделал ничего дурного; он лишь помог пресечь жизнь негодяя, причинившего людям немало горя. Шакур и сам тяготился своей жизнью и, похоже, был рад ее оборвать. Когда Гарет поднял голову, он уже без содрогания мог смотреть на лежащее на алтаре тело Шакура.
- Извлеките кинжал из тела, - сказал он Дагнарусу.
Дагнарус колебался.
- А можно ли мне дотрагиваться до кинжала?
- Да. Кинжал сделал свое дело - он принял избранника. А теперь положите Кинжал Врикиля ему на сердце. Голову дракона поверните к его голове. Крестовина рукоятки должна располагаться вровень с руками, а конец лезвия - смотреть в направлении ног.
Гарет видел, как Дагнарус протянул руку к кинжалу.
- Постойте! - повелительно крикнул Гарет.
- Что еще? - удивленно спросил Дагнарус.
Гарет ответил не сразу. Он взглянул на мертвого Шакура, затем перевел взгляд на принца.
- Сейчас в кинжале сосредоточены все жизненные силы этого человека. Если желаете, ваше высочество, можете взять его жизнь себе.
- Что? Стать таким, как он? - Дагнарус с отвращением посмотрел на Шакура. - Нет уж, благодарю!
- Вы не поняли, ваше высочество. Магия действует по-другому. Как написано в книге, если вы поглощаете его жизненные силы, то получаете только их. Шакуру они больше не нужны. Теперь его труп будет поддерживать Пустота. Его жизнь продлится дольше вашей. А вы можете приобрести вторую жизнь.
- Это правда? - Дагнарус явно сомневался.
- Я объясню, почему советую вам так поступить, - продолжал Гарет. - Его жизнь в какой-то мере сможет защитить вашу собственную. Иными словами, его жизненные силы послужат вашим в качестве доспехов. Будучи солдатом, вы знаете, ваше величество, что удар меча или копья может пронзить доспехи. Они не способны сделать вас неуязвимым. Но броня все же помогает вам остаться в живых.
Он увидел, как Дагнарус недовольно свел брови, и больше ничего не сказал.
- Это могло бы помочь мне уцелеть, проходя испытания Владыки? - докончил за Гарета принц. - Ты что ж, по-прежнему в меня не веришь?
Гарет не ответил. Он стоял возле алтаря и глядел на труп.
- С другой стороны, - Дагнарус медленно подавлял свой гнев и с интересом смотрел на кинжал, у которого обнаружилось новое свойство, - вторая жизнь мне может понадобиться по другим причинам. Генерал, которого не так-то легко убить в сражении, обладает громадным преимуществом. Представляешь, как поднимется боевой дух моих солдат, когда они увидят, что после явно смертельной раны я встаю целым и невредимым? Я возьму его жизненную силу, Меченый. Что мне нужно сделать?
- Вы должны намочить пальцы левой руки в крови мертвеца, а потом поднести их ко рту и вкусить его кровь.
Дагнарус повиновался. Он коснулся следов крови на кинжале (принц действовал с крайней осторожностью, чтобы не порезаться), затем поднес пальцы к губам и, поморщившись, облизал их.
- Более сладостного вина я еще не пил, - сказал он. И посмотрел на Гарета. - Что теперь?
- Больше ничего, ваше высочество. Теперь положите кинжал на труп.
- Я ничего не ощущаю, - разочарованно сообщил Дагнарус. - Как я вообще узнаю, что получил его жизненную силу?
- Вы это почувствуете, ваше высочество, - тихо ответил Гарет.
Пожав плечами и не слишком-то поверив словам друга, Дагнарус положил кинжал Шакуру на грудь. Голова дракона была обращена к голове Шакура, крылья легли на уровне его рук. Сделав это, Дагнарус отступил назад.
Ничего не произошло.
Дагнарус нахмурился и с упреком поглядел на Гарета.
- Не удалось!
- Нет, ваше высочество. Все удалось. Смотрите!
Дагнарус посмотрел туда, куда указывала рука Гарета, и его глаза широко распахнулись от изумления.
Кинжал Врикиля медленно поднялся в воздух. Он парил над грудью Шакура.
Чешуя дракона словно ожила. Она сделалась черной и заблестела в зеркалах ониксовых стен. Сотни чешуек дождем упали на Шакура. Острые, словно осколки обсидиана, они вонзались в тело мертвеца. Вонзившись, чешуйки застревали в коже, а затем начинали разрастаться. Они сплавлялись друг с другом, пока все тело Шакура не оказалось покрытым жестким черным чешуйчатым панцирем.
Панцирь принял форму доспехов - черных, блестящих доспехов, сделанных, казалось, из костей, мышц, связок и сухожилий мертвеца. У него словно исчезла вся кожа, обнажив плоть и кости, и все это теперь стало твердым, как камень, приобретя иссиня-черный цвет.
Голову Шакура венчал черный шлем, напоминавший голову дракона. Шлем украшали острые черные шипы.
Шакур двигался!
Его рука подняла забрало, обнажив лицо. Он открыл глаза. В них не было жизни. Глаза оставались темными и холодными, а взгляд - остекленевшим. Шакур сел. Кинжал исчез и тут же вновь появился, но уже в руке Дагнаруса.
Шакур повернул голову в направлении кинжала. Потом взглянул на принца. Сойдя с алтаря, Шакур низко поклонился Дагнарусу.
- Боги милостивые! - прошептал Дагнарус. - Честное слово, Меченый. Получилось!
- Боги здесь ни при чем, - с горечью ответил Гарет.
- Ладно, к черту их тогда! - воскликнул Дагнарус и торжествующе засмеялся.
Он осторожно вложил кинжал в ножны на своем поясе.
- И кому они, спрашивается, нужны, эти боги? Мне они уж точно не нужны.
Принц с гордостью взглянул на Шакура. Гарет вздохнул.
- Вы правы, ваше высочество.
- И что теперь мы будем с ним делать? - спросил Дагнарус, оглядывая Шакура с ног до головы.
- Жду ваших приказаний, ваше высочество, - сказал Шакур и снова поклонился.
Поначалу голос врикиля показался Гарету таким же, как и голос живого человека. Но, вслушавшись, он почувствовал, что слова, произносимые врикилем, звучат наподобие эха, доносясь будто со дна темного колодца.
- А врикиль-то явно повежливее прежнего Шакура, - сказал Дагнарус.
- Он будет подчиняться вашим приказам, ваше высочество. Только вашим.
- А он действительно знает, что к чему? Или это просто безмозглая кукла? - спросил Дагнарус. - Если так, тогда от него мало проку.
- Благодаря магическим доспехам врикиль помнит все, что знал и помнил при жизни. Он сохраняет все свои способности. Иными словами, он останется таким же мерзавцем, каким был, но будет подчиняться приказам. К тому же ему теперь будут неведомы телесные потребности. Ему уже не понадобится обычная пища, - Гарет сделал ударение на двух последних словах. - Врикиль не нуждается во сне. Он неутомим и не знает жажды. Его нельзя убить обыкновенным оружием. Только оружие, благословленное богами, способно пронзить эту нечестивую плоть.
- Да, ты мне уже говорил об этом, - нетерпеливо отмахнулся Дагнарус. - Я знаю, он еще должен будет сделать нож из собственной кости. Думаю, это совсем не обязательно должно происходить у нас на глазах.
- Да, он должен сделать себе Кровавый нож, - подтвердил Гарет. - С его помощью врикиль убивает свои жертвы и похищает их души. Какое-то время он сможет провести без пищи; следовательно, пока нож ему не понадобится. Но когда он проголодается, когда его тело начнет гнить и он почувствует, что сверхъестественная сила покидает его, врикиль убьет первого встречного. Только вы и те, кого вы назовете, могут не опасаться за свою жизнь.
- Но он не сможет превратить свои жертвы в новых врикилей, так? - спросил, нахмурясь, Дагнарус. - Я хочу сказать: он ведь не сможет создавать неподвластных мне врикилей?
- Нет, такую силу имеет только обладатель Кинжала Врикиля. Кровавый нож лишь снабжает врикиля пищей, ваше высочество.
- Какие у него замечательные доспехи, - сказал Дагнарус, восхищенно разглядывая их черную блестящую поверхность. - Но ведь каждый, кто увидит его, сразу поймет, что это не просто обыватель. Он что же, постоянно будет иметь такой облик?
- В книге сказано, что врикили обладают способностью перевоплощения. Но поскольку при жизни Шакур этого не умел, ему потребуется некоторое время, - ответил Гарет. - Он будет способен принять любой облик по собственному выбору. Например, свой прежний.
- Это-то ему зачем? - перебил Дагнарус.
- Он может выглядеть, как какой-нибудь ученый старик, а может - как статный юноша. Это и позволяет врикилю заманивать свои жертвы в ловушку смерти, - слегка вздохнув, сказал Гарет.
- Ты хорошо потрудился, Меченый! - Дагнарус положил руку Гарету на плечо. - Я более чем доволен. Проси любую награду, и ты ее получишь.
- Вот моя награда, ваше высочество, - возразил Гарет, глядя на Шакура, который стоял неподвижно, словно пустые рыцарские доспехи, несущие бессменную вахту в коридоре замка. - Служить вам.
Гарет умолк, затем тихо добавил:
- Быть может, вы рассердитесь на меня за эти слова, но я прошу вас снова, ваше высочество... Нет, я умоляю вас! - Гарет опустился перед принцем на колени и умоляюще поднял руки. - Откажитесь от мысли стать Владыкой! Послушайте меня, Дагнарус. Не отворачивайтесь от меня. Теперь вы имеете то, чего всегда добивались! Вы сделали то же, что и ваш отец, - создали вашего собственного Владыку! С помощью этого кинжала вы сможете создать столько своих Владык, сколько служат вашему отцу! Ведь он не является Владыкой, однако это не мешает ему быть королем. Вот и вам нет необходимости становиться Владыкой. Опасность действительно существует, и она куда серьезнее, чем вы способны вообразить!
Опустив руку, Дагнарус коснулся волос Гарета и потрепал их.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс, Трейси Хикмен

Гарет продолжал стоять с закрытыми глазами, по его щекам струились слезы, вызванные болью, усталостью и чудовищным перенапряжением.
- Ты ведь любишь меня, Меченый, правда? - тихо спросил Дагнарус.
Вместо ответа Гарет склонил голову. Слезы обжигали его, как и любовь.
- Ты и Вэлура - только вы двое и любите меня. Остальные, включая и моего отца, либо боятся меня, либо замирают от восхищения.
Дагнарус замолчал, погрузившись в раздумья, потом продолжил:
- Я не хочу быть похожим на своего отца, Меченый. Я хочу стать более великим, нежели отец. Я хочу, чтобы он относился ко мне так, как относится к Хельмосу. Я стану Владыкой, Меченый. Я так хочу, даже если это и будет стоить мне жизни. А сейчас, - с наигранной веселостью произнес принц, отворачиваясь от друга, - что мы будем делать с нашим врикилем? Я не могу позволить ему шататься по улицам Виннингэля. Утром я вступлю в Храм и начну Семь Испытаний.
- Врикиля мы оставим пока здесь, под Храмом, - сказал Гарет.
В последний раз он высказал принцу свои возражения. Больше он не скажет об этом ни слова. Он сделает все, что в его силах, чтобы Дагнарус остался жив.
- Замечательная мысль! Значит, когда мне удастся выкроить время между этими дурацкими испытаниями, я смогу приходить сюда и учить его!
- Ваше высочество! - в ужасе воскликнул Гарет. - Вам же надлежит все время проводить в размышлениях и... и...
- Ну, в чем еще? В молитве? - подсказал довольный Дагнарус. - И ты думаешь, боги захотят меня слушать?
Он повернул голову.
- Шакур!
Врикиль поклонился.
- Ты останешься здесь и никуда отсюда не уйдешь. Никто не должен тебя обнаружить. Если, кроме Гарета и меня, здесь появится кто-то еще, можешь его убить.
Шакур снова поклонился. Гарета била внутренняя дрожь. Он знал, что вряд ли кто-либо из магов отправится в эти места. И все же, при одной мысли о том, что может случиться, если кто-то вдруг...
«Что я наделал? - спрашивал он себя, чувствуя, как корчится в муках его душа. - Кем я стал? Я должен остановить это! Я должен немедленно пойти к Хельмосу и все ему рассказать. Я должен покаяться в чудовищных преступлениях и найти облегчение в неминуемом наказании и смерти! Должен. Но не пойду... - Гарет отчетливо понимал, что он действительно никуда не пойдет. - Я испил из колодца тьмы, - продолжал он разговор с собой. - Я не могу сознаться в своих преступлениях, не выдав принца. Он доверяет мне. Я знаю все его тайны. Раскрыв любую из них, я мог бы разрушить его жизнь. Тем не менее он ни разу не угрожал мне и никогда во мне не усомнился».
Циничный голос в глубине души Гарета прошептал: «Дагнарус знает, что ты - его творение». Принц давно убедился в этом. С самого детства Гарет был связан с Дагнарусом узами долга и любви. Сплетенные из тонких, как шелк, нитей они, тем не менее, держали очень крепко. Если бы Гарет попытался выскользнуть из этих уз, Дагнарус бы их обрезал. У принца не было взаимной привязанности к Гарету; только гордость обладания чужой жизнью.
- Идем, Меченый, - сказал Дагнарус, обнимая Гарета за плечи. - Ты так устал, что едва держишься на ногах. А я еще должен навестить мою дорогую Вэлуру и утешить ее, поскольку семь ночей мне придется провести вдали от ее ложа.
- Я думал, вы с ней поссорились, - равнодушно сказал Гарет.
Дагнарус подмигнул ему.
- Я ее простил.
Принц и Гарет вышли из святилища Пустоты. Врикиль снова улегся на алтарь, чтобы наилучшим образом скоротать бессонные часы. Сейчас он был похож на одну из мраморных фигур, украшавших надгробия.
Гарету пришлось снять с замка наложенное им же заклятие, иначе Дагнарус не смог бы сюда войти. Снятие заклятия стоило ему не меньшей боли, чем наложение, однако ему удалось скрыть ее от принца.
К счастью, Дагнарус предвкушал наслаждения, ожидавшие его на ложе любимой, и ничего не заметил.

Глава 10
Семь испытаний

Наступивший день обещал быть ясным и солнечным. Орки еще на заре вышли на озеро - знамения предвещали хорошую погоду и обильный улов. Стоя возле громадного окна башни, Хельмос смотрел на воду. Отсюда паруса орков казались белыми птицами, несущимися над волнами в поисках косяков рыбы.
По внутреннему двору змеилась процессия, сопровождавшая Дагнаруса из дворца к Храму. По обеим сторонам дороги выстроились солдаты Виннингэльской армии. Они выкрикивали приветствия, ударяя мечами по щитам и стуча по земле древками копий. Хельмоса в свое время провожали намного скромнее.
- Что ж, солдаты явно ему верны, да и многие командиры - тоже, - невесело произнес Хельмос, рассуждая вслух. - Пока это не таит опасности. Армия остается преданной моему отцу. Пока он правит, армия будет его поддерживать. А меня? Как все может обернуться, когда я стану королем?
Хельмос прижался лбом к стеклу. Дагнарус, облаченный в простые белые одеяния, надеваемые претендентом, вместе с отцом шел вдоль шеренги ликующих солдат. Тамарос двигался медленно, и Дагнарус был вынужден сдерживать свои широкие нетерпеливые шаги соразмерно отцовским. Однако король шел без посторонней помощи. Он отказался от трости, и единственной опорой ему служила рука младшего сына. Солдаты, мимо которых он проходил, в знак уважения перед королем почтительно склоняли колена.
- Я понимаю твой замысел и твое желание, отец, - говорил Хельмос, обращаясь к старику, медленно шествовавшему внизу.
С высоты башни Тамарос казался игрушечной фигуркой из детства Дагнаруса.
- Я знаю, ты хочешь, чтобы я правил мирно, мудро и справедливо и чтобы младший брат был моей надежной опорой, щитом и мечом, защищающим королевство. Какая великолепная мечта. Молю богов, и не столько за себя, сколько за тебя, отец, чтобы она стала явью. Но не думаю, что боги слышат сейчас мои молитвы, - с грустью добавил Хельмос. - Вместо того чтобы чувствовать за спиной поддержку брата, я, скорее всего, получу от него удар в спину.
- Что ты так печален, любимый мой? - раздался сзади нежный голос.
Хельмос обернулся и увидел жену. Ее шаги, всегда такие мягкие и нежные, сегодня были почти неслышными. Хельмос улыбнулся. Протянув руку, он привлек Анну к себе.
- Мне было грустно. Но твое лицо - как солнце. Оно мгновенно рассеивает тучи моей печали.
Анна взглянула на торжественную процессию внизу, затем вновь перевела глаза на мужа. Он привык делиться с нею каждой мыслью. Хельмос поверял жене свои сны, мечты, желания и страхи. Все, кроме одного страха, который он не решался назвать даже самому себе. Однако Анна знала, о чем он думает, как будто слышала его мысли.
- Между тобой и отцом по-прежнему сохраняется отчужденность? - спросила она.
- Он не разговаривает со мной с того самого дня, как собирался Совет Владык, - мрачно ответил Хельмос. - Он пришел в ярость оттого, что я не присутствовал на торжестве в честь Дагнаруса, но пойти туда было бы лицемерием с моей стороны. По той же причине я решил не участвовать в процессии и не провожать Дагнаруса в Храм.
- Боги не допустят издевательства над тем, что свято, - сказала Анна. - Дагнарусу никогда не пройти Семи Испытаний. Ты и сам это знаешь. И тогда у Владык не будет иного выбора, кроме как отвергнуть его.
- Я тоже хотел бы так думать, но мне недостает твоей веры, любовь моя, - ответил Хельмос.
Анна в тревоге и изумлении посмотрела на мужа.
- Боюсь, тут замешана иная сила, - мрачно произнес Хельмос- Если это так, не знаю, как богам удастся противостоять ей.
- Я что-то не совсем понимаю твои слова, - удивленно сказала она.
- Я никому об этом не говорил, но груз тайны тяжело давит на мое сердце.
- Так раздели этот груз со мною, любимый, - твердо попросила Анна, прижимаясь к нему. - Я сильная и смогу выдержать часть твоей ноши.
- Знаю. - Хельмос поцеловал ее в лоб. - Но это - страшная тайна.
Хельмос вздохнул. Взгляд его снова обратился к процессии. Дагнарус уже достиг ступеней Храма и сейчас принимал приветствия Высокочтимого Верховного Мага.
- Я считаю, что мой сводный брат поклоняется Пустоте.
- Именем богов, только не это! - в ужасе прошептала Анна. - Дорогой мой! Ты в этом уверен?
- Нет, не уверен. У меня нет доказательств, - со вздохом ответил Хельмос- Поэтому я не решаюсь обвинить его. Но даже если бы у меня и были доказательства, я не уверен, что произнес бы их вслух. Подобный удар погубил бы моего отца.
- Я надеюсь и молюсь, чтобы твои предположения оказались ошибочными, - тихо проговорила Анна. - Дагнарус горделив и высокомерен, склонен к необдуманным и сумасбродным действиям и распутству. Но он явно... не зол по природе. Он не мог пасть так низко. А если... если это правда, боги должны сурово покарать его! Они имеют власть над Пустотой. Так нам всегда говорили.
- Быть может, когда-то они имели такую власть, - неохотно признался Хельмос.
Дагнарус и король скрылись в воротах Храма. Ликующая толпа осталась снаружи. Люди продолжали выкрикивать приветствия, присоединив к ним теперь торжественную песнь. Хельмос отвернулся от окна и обнял жену. Ее бледное, осунувшееся лицо испугало его.
- Дорогая, я не имею права нарушать твой покой. Давай больше не будем говорить о таких мрачных вещах.
- Нет, любовь моя, мы будем о них говорить, - возразила Анна. - Могу ли я оставаться спокойной, если ты охвачен терзаниями? Поделись со мной своими страхами, и я либо постараюсь, насколько могу, развеять их, либо встану рядом с тобой и взгляну им прямо в лицо.
- Ты даже не знаешь, какое облегчение я испытываю, говоря с тобой об этом, - признался воспрянувший Хельмос. - Может, я напрочь ошибаюсь. Мне хотелось бы думать именно так. И все же... ты должна об этом узнать. В давние времена, когда мой дед был мальчишкой, магия Пустоты не являлась чем-то запретным.
- Да, я слышала об этом, хотя мне трудно поверить в подобное.
- Тем не менее так оно и было. Мои изыскания подтверждают это, а когда я поделился своими мыслями с Рейнхольтом, он установил то же самое. Ходят даже слухи, что в самом Храме существует алтарь Пустоты. Конечно, это только слухи, и маги отрицают их. И вот именно здесь, как мне думается, мы и допустили ошибку.
- Какую ошибку? Я что-то не понимаю тебя. Разве отрицание злого и опасного культа может быть ошибкой?
- Ошибка кроется не в его отрицании, а в отказе признать существование этого культа. Если бы не было гонений на приверженцев Пустоты, мы бы видели, где и в каком количестве растут эти ядовитые побеги, и в нужные моменты могли бы подрезать их, не давая набирать силу. Вместо этого мы предпочитаем отрицать само существование таких ростков, а они тем временем разрастаются неведомо где. Так что ж нам удивляться, если они пробиваются в самых неожиданных местах? Чего ж тогда сетовать, что они заглушают собой добрые и светлые побеги? И это - лишь один из моих страхов. Чтобы рассказать о другом, приведу иное сравнение. Представь, что Пустота подобна горячей, расплавленной лаве, бурлящей в недрах вулкана. Нам кажется, будто вулкан давно потух, но на самом деле он просто спит. Мы обманываемся внешним спокойствием и не видим, что творится внутри, под каменной корой. А лава становится все горячее и горячее, ее пузыри бурлят все яростнее, пока наконец не происходит извержение, уничтожающее на своем пути все подряд. Едва ли даже боги в состоянии предотвратить такую катастрофу.
- Боги всемогущи, - возразила жена.
- Верно, - согласился Хельмос.
Он замолчал, взглянул на поредевшую толпу внизу, потом добавил:
- Боги всезнающи, а их пути неисповедимы. А вдруг мы разгневали их, посчитав Пустоту несуществующей, вместо того чтобы яростно сражаться против нее?
- Ну как они могут гневаться на нас? - удивилась Анна. - Ведь они даровали нам Камень Владычества. А ты вспомни видение своего отца - его встречу с богами. Помнишь, он увидел себя ребенком, сидящим за столом, а богов - родителями, которым недосуг посидеть с ним рядом, и потому они дали ему для забавы столь желанный для него леденец? Но это - при поверхностном взгляде. Я по-иному воспринимаю поступки богов, - сказала Анна. - Никакой ребенок не хочет, чтобы его родители постоянно находились рядом, предупреждая каждое его движение. Родители защищают ребенка от превратностей жизни, это так, но чрезмерная опека подавляет волю ребенка, мешает ему расти и развивать то, что в нем заложено. Наверное, никто не любил бы ребенка больше, чем мы с тобой, - тихо добавила она и опустила глаза, чтобы муж не видел ее боли. - Но мы не стали бы день за днем безотлучно находиться возле нашего малыша, следить за каждым его движением и уберегать его от всякой опасности. Иначе как бы он смог постичь жизнь? Как бы он рос? И пусть для нас это было бы мучительным, но мы позволили бы ему идти своим путем, падать, делать ошибки и совать руку в огонь.
- Дорогая моя! - воскликнул глубоко взволнованный Хельмос.
Он крепко обнял и поцеловал жену.
- Любимая, сколько в тебе мудрости. Тебе бы быть матерью целой дюжины детей! Однако то, что ты лишена этой радости, дает мне еще один повод сомневаться во влиянии богов на наш мир.
- Не говори так! - попросила жена. - Возможно, боги преподают нам урок.
- Не знаю, чему они могли бы нас научить, лишая радости иметь детей, - резко произнес Хельмос.
- Быть может, терпению, - ответила Анна, сквозь слезы глядя на мужа. - Стойкости духа. Возможно, это - испытание нашей любви друг к другу. Проверка нашей веры в богов.
- Я постоянно стараюсь быть терпеливым! - От подавляемых слез голос Хельмоса звучал хрипло. - Я стараюсь верить. Но это так тяжело! Пусть боги будут мне свидетелями: как это тяжело! Особенно когда я вижу незаконное потомство моего брата, которое разгуливает по улицам.
- Тише! - Анна прикрыла ему рот рукой. - Не надо так говорить! Мы сегодня же пойдем в Храм и сделаем подношение.
- Еще одно подношение, - с горечью перебил ее Хельмос.
- Дорогой... - с упреком сказала Анна.
- Знаю. Прости меня. Я сделаю подношение и попрошу у богов прощения за то, что усомнился в них.
Анна поцеловала его и вернулась к своим обязанностям. В частности, она должна была навестить королеву, которая уже с головой ушла в подготовку грандиозного торжества по случаю утверждения Дагнаруса Владыкой.
Хельмос снова подошел к окну и глянул вниз. Двор был пуст. Ворота Храма успели закрыться за Дагнарусом.
- Я сделаю подношение. Я попрошу послать нам ребенка, - сказал Хельмос, глядя в небо - исконное обиталище богов. - Только будет ли это истинной мольбой моего сердца? На какую молитву вы ответите, если не сможете ответить на обе? Какого ответа мне ждать от вас, если вы дадите мне выбор? Готов ли я пожертвовать одним во имя другого? Я почти уверен, что готов. Не позволяйте моему брату становиться Владыкой!
Хельмос в искренней мольбе поднял руки.
- Не позволяйте!

***

Позади Алтаря Богов в Храме стояли трое Владык, которым надлежало провести Дагнаруса через Семь Испытаний. Вместе с ними там находились Высокочтимый Верховный Маг и еще трое магов - устроителей испытаний. Возле алтаря на троне с высокой спинкой восседал король Тамарос. Он с гордостью смотрел на младшего сына и на собравшихся. Поодаль, в тени, стоял молодой послушник, друг принца, приглашенный сюда по личной просьбе Дагнаруса.
Высокочтимый Верховный Маг произнес слова ритуала.
- Да будут боги нашими свидетелями! Нынче перед нами предстал тот, кто должен будет подвергнуться Семи Испытаниям, обязательным для каждого человека, желающего удостоиться могущественного и благородного звания Владыки. Знай же, испытуемый, что упомянутые Семь Испытаний помогут нам, твоим судьям, узнать о твоей пригодности. Но, что более важно, испытания подвигнут тебя к познанию самого себя. В число Семи Испытаний входят: испытание Силы, Сострадания, Мудрости, Стойкости, Рыцарских качеств, Понимания и Умения вести за собой других. От тебя не ждут непременного прохождения всех испытаний. Возможно, те, в которых ты потерпишь неудачу, окажутся для тебя наиболее важными, ибо неудачи позволяют нам постичь жизненные уроки лучше, нежели успех. Само испытание важнее, чем его исход, и судить о тебе будут в первую очередь по прохождению испытания. Если ты, Дагнарус, сын Тамароса, согласен с этими условиями, если ты понимаешь, что от тебя требуется, и если ты готов приступить к испытаниям, выйди и встань перед алтарем. Встань перед богами и поклянись.
Голос Высокочтимого Верховного Мага звучал сурово, намного суровее, чем требовалось. Как и Хельмос, он тоже был обеспокоен этим избранием. В разговоре с Тамаросом Рейнхольт долго и упорно возражал против избрания Дагнаруса, пока король не дал понять своему другу, что тот идет по опасной и зыбкой тропе. Официально Высокочтимый Верховный Маг не находился в подчинении у короля; его на этот пост избрал Совет Магов. Однако Совет чутко прислушивался к желаниям короля, и, если в один прекрасный момент тропа под ногами Рейнхольта стала бы чересчур зыбкой, Высокочтимому Верховному Магу пришлось бы вернуться к его прежней должности Хранителя Порталов.
Сейчас Рейнхольт уже никак не мог повлиять на ход событий. Владыки проголосовали с большим перевесом в пользу Дагнаруса, и Верховный Маг не мог отказать принцу в прохождении Семи Испытаний. Однако Рейнхольта продолжала сильно волновать пригодность испытуемого. До него, как и до Хельмоса, доходило большинство мрачных слухов относительно Дагнаруса. Возможно, он знал даже больше, чем кронпринц. Но... слова ритуала были произнесены, принц вышел вперед, преклонил колени, и у Высокочтимого Верховного Мага блеснула надежда, что слухи могли оказаться ложными.
Облаченный в простые белые одежды, надетые прямо на голое тело, Дагнарус являл собой впечатляющее зрелище. Он жаждал этой минуты, видел ее в своих мечтах, готовился к ней с детства - с того дня, когда с завистью следил за Трансфигурацией старшего брата. Встать на колени перед алтарем, пройти Семь Испытаний было венцом устремлений Дагнаруса. Правда, мысль об этом не вызывала в принце смирения. Он не был захвачен торжественностью момента и не испытывал почтения к святости минуты. Не испытывал он и страха. Суть испытаний не была для него тайной, хотя и считалось, что кандидат не должен об этом знать. Гарет подробно рассказал принцу обо всех семи. Они успели обсудить, как наилучшим образом пройти или обойти каждое испытание.
Дагнаруса воодушевляло только то, что он наконец достиг цели своей жизни, по крайней мере цели данного отрезка своей жизни. Именно это глубоко трогало его и наполняло неизмеримым удовлетворением. Внешне подобное чувство вполне могло сойти за состояние благоговейного почтения. Лицо Дагнаруса пылало, в глазах сверкал огонь, который окружающие принимали за священный трепет. Только один-единственный человек - стоявший в тени алтаря Гарет - знал, чем на самом деле вызван блеск в глазах принца. Дагнарус упивался торжеством: его замысел был совсем близок к исполнению.
Высокочтимый Верховный Маг об этом не знал. Перед ним стоял на коленях молодой человек: статный, обладающий несомненным обаянием, принц по плоти и крови. Обращаясь к богам, он обещал посвятить всего себя прохождению испытаний. Высокочтимый Верховный Маг видел на лице короля Тамароса гордость за младшего сына, видел, как старик со слезами на глазах благословлял Дагнаруса и как тот с благодарным смирением принимал отцовское благословение.
«Наверное, мы пристрастно отнеслись к нему тогда, - мысленно произнес Рейнхольт, обращаясь к самому себе и к богам. - Возможно, этот шаг ознаменует перемену в его жизни. Кто из нас не сеял в юности сорную траву безрассудства? Но потом мы вырывали ее с корнем и двигались дальше. Посмотрим, как он поведет себя по время испытаний. Они скажут нам все».
Вслух Высокочтимый Верховный Маг сказал то, что требовал ритуал:
- Согласно закону, ты, Дагнарус, будешь проходить Семь Испытаний один, не рассчитывая на чью-либо помощь и поддержку. Владыки издали будут наблюдать за происходящим. Они будут отмечать твои правильные и неправильные действия, запоминать слова и оценивать поступки. По сумме всего этого они будут судить о тебе. Дагнарус, сын Тамароса, согласен ли ты с такими условиями?
- Согласен, Высокочтимый Верховный Маг, - смиренно ответил Дагнарус.
- Испытания продлятся семь дней. Вечером последнего дня Совет Владык соберется и выслушает своих свидетелей. Затем состоится голосование. Если его исход окажется в твою пользу, на следующий день ты подвергнешься Трансфигурации.
При этих словах Дагнарус глубоко вздохнул. Изумрудные глаза вспыхнули.
- Понимаю, Высокочтимый Верховный Маг!
- Если Совет проголосует против тебя, не считай, что тебя сочли недостойным человеком или что ты потерпел неудачу в глазах твоей семьи, твоих друзей или в собственных глазах. Пройдя Семь Испытаний, ты уже достигнешь гораздо большего, чем удается достичь в жизни многим и многим людям.
- Я не потерплю неудачу! - заявил Дагнарус, с особой страстностью произнося каждое слово.
Клятву увенчали крепко стиснутые челюсти и сжатый кулак.
Высокочтимый Верховный Маг удивленно вскинул брови. Обычно в этот момент испытуемый смиренно благодарил за предоставленную возможность, но отнюдь не выражал своей уверенности в успехе. Заявление Дагнаруса шло вразрез с тем, что предстояло говорить Рейнхольту. Однако Верховный Маг нашел выход. Он изъял фразу о том, как неудачи помогают человеку учиться, и перешел к заключению, призвав богов благословить испытуемого.
Церемония окончилась. Высокочтимый Верховный Маг велел Дагнарусу подняться. Вперед вышли трое Владык. Они образовали своеобразный почетный караул: двое по бокам, а третий - сзади. С торжественными лицами они отвели Дагнаруса в небольшую келью, где ему предстояло в размышлениях и молитвах проводить время между испытаниями. Здесь они и оставили принца, произнеся слова ободрения и пожелав ему успеха. Дагнарус с надлежащей благодарностью все это выслушал. Затем Владыки удалились.
Оглядев простую и лишенную удобств обстановку кельи, Дагнарус вздохнул и приготовился наилучшим образом воспользоваться тем, что есть. Он бросился на койку. Из-за сотворения врикиля и любовных утех с Вэлурой всю прошлую ночь он провел без сна. До начала первого испытания оставалось несколько часов, которые он должен был бы посвятить молитве. Дагнарус решил распорядиться этим временем по-иному - выспаться как следует. Он уже засыпал, когда стук и царапанье в стену разбудили его.
Поначалу принц решил, что это скребутся мыши, однако постукивание раздавалось через равные промежутки времени и доносилось из-за стены, наиболее удаленной от двери. Встав, Дагнарус подошел к стене и тоже постучал. Послышался слабый, едва различимый голос.
- Шкаф! Откройте шкаф.
Дагнарус огляделся и только сейчас заметил в углу высокий шкаф. Открыв дверцу, он обнаружил там чистую белую сутану и сандалии, в каких маги ходят внутри Храма. Шкаф тянулся до самого потолка, и принц без труда вошел внутрь. На задней стенке отодвинулась дощечка величиной с ладонь, и в отверстии появилось лицо Гарета.
- Недурно придумано, - похвалил Дагнарус. - Это ты постарался?
Гарет покачал головой.
- Нет. И прошу вас, говорите потише! У магов несколько раз в год бывают дни поста и молитвы. Тем, кому поститься невмоготу, просят друзей принести им что-нибудь поесть. В большинстве келий есть такие «буфетные», как их называют.
- Отличная затея! - ухмыльнулся Дагнарус. - Меня, скажу честно, не вдохновляет здешняя трапеза. Представляю, что за «святой» пищей меня здесь будут кормить. Скорее всего, какой-нибудь жиденькой кашкой.
- Вам вообще не положена трапеза, ваше высочество, - сказал Гарет. - Считается, что вы будете питаться одним лишь духом.
- Черт побери, но это же тяжко! - возразил Дагнарус. - Я не знал, что в эти испытания входит еще и голодовка.
- Слушайте меня, ваше высочество! - перебил его Гарет, от волнения становясь дерзким.
Сейчас они оба изрядно рисковали, и ему хотелось, чтобы принц серьезнее отнесся к его словам.
- Ваше первое испытание начинается сегодня днем. Я пришел рассказать вам о нем.
- Говоришь, днем? Отлично. Хоть посплю немного. Да, какое именно?
- Испытание Сострадания. Вас отведут в Приют Врачевателей, в ту часть, где находятся безнадежно больные, которых мы не в состоянии исцелить. Там вам предстоит ухаживать за ними: мыть, перевязывать раны, натирать мазью их гноящиеся раны, выносить их испражнения.
Дагнарус нахмурился. Слова друга явно испортили ему настроение.
- Я уже говорил тебе, Меченый, что не стану заниматься подобными вещами. Я не собираюсь дышать зловонным и заразным воздухом. Я и пальцем не дотронусь до их гниющих тел! Ты же должен был найти какую-нибудь брешь в правилах, чтобы я смог отвертеться от подобных гнусностей.
- Я искал такую брешь, ваше высочество, - ответил Гарет. - Я возражал против этого испытания настолько, насколько мог. Я говорил, что для вас как для солдата это неподходящее занятие. Я даже настаивал, чтобы его заменили каким-нибудь военным, привычным для вас делом. Но не забывайте: я - всего лишь послушник. Хотя я нахожусь на особом положении вашего друга, мои возражения мало что значат для Верховного Мага или Совета. Они отказались даже обсуждать предложенное мною. Ваше высочество, посещение Приюта будет ужасающим для вас, однако оно продлится только день и вечер. Что же касается опасности заразиться, многие братья и сестры работают там постоянно и не заболевают...
- Многие, но не все, - мрачным тоном возразил Дагнарус.
- Да, ваше высочество, - ответил Гарет и умолк.
- Говорю тебе, Меченый, - продолжал принц, тоже немного помолчав. - Каждый человек испытывает к чему-нибудь ужас. Я боюсь болезней. Когда я был совсем маленьким, меня однажды заставили пойти к матери, которая тогда болела. До сих пор с содроганием вспоминаю об этом: врачеватели ходят на цыпочках и обкуривают комнаты каким-то едким и вонючим дымом. Мать заставляли пить горькое лекарство, чтобы очистить тело. Помню, как они вытаскивали пиявок из банок. Я не смог выдержать этого зрелища, начал кричать и лягаться, пока взрослые не были вынуждены увести меня прочь. - Принц снова замолчал, видимо, вспоминая ту давнюю сцену, затем тихо произнес: - Мне этого не вынести, Меченый. Честное слово, не вынести.
- Тогда просто скажите, что вам не выдержать это испытание, - с некоторым облегчением сказал Гарет. - Никто не будет вас заставлять.
- Нет, - упрямо возразил Дагнарус. - Этого я не сделаю!
- А что вы в таком случае намерены сделать, ваше высочество? - в отчаянии воскликнул Гарет.
- Пока не знаю, - сказал Дагнарус. - Что-нибудь придумаю. Во всяком случае, - угрюмо добавил он, - если я и пойду туда, то только не на пустой желудок. Дай мне вначале поспать, а потом притащишь чего-нибудь поесть.

***

Из всех магических Орденов Орден Врачевателей пользовался в народе наименьшим уважением и вызывал наибольшее количество нареканий. Люди недооценивали его значимость. Будучи столь надежной едва ли не во всех остальных сторонах жизни, магия как будто пасовала перед болезнями. Философы вели давние споры о причинах этого. Наиболее верный довод, который разделяло большинство людей, привела сто лет назад врачевательница Демора, бывшая в ту пору главой Ордена Врачевателей.
Когда дело доходит до целительной магии, мы сталкиваемся с тем, что можно назвать противоборствующими силами. Магия целителя пытается воздействовать на человека, обладающего своей собственной магией. А для этого вида магии вполне естественно сопротивляться магическим воздействиям извне. Так боги оберегают нас от того, что в ином случае могло бы причинить нам вред. Получается, что мы в какой-то мере наделены природной невосприимчивостью к внешним заклинаниям - заклинаниям, которые могут быть злотворными или злонамеренными или которые могут заставить нас совершать поступки, каковых мы и в мыслях не имели совершить. В этом, кстати, кроется причина того, почему приворотные зелья оказываются безуспешными: невозможно приворотить кого-либо насильно.
Таким образом, врачеватель сталкивается с необходимостью сломить недоверие организма своего пациента к внешним магическим воздействиям. Это недоверие проявляется тем сильнее, чем более ослаблено болезнью тело пациента. Мы добиваемся успеха в лечении болезней только в том случае, когда способны убедить природные защитные силы организма действовать с нами заодно во имя излечения больного.
Врачеватели сочетали магию с другими способами, чтобы убедить внутреннюю магию пациента помогать лечению, а не противиться ему. Способов существовало немало, и одним из них было помещение больного в спокойную, умиротворяющую обстановку, где он мог бы снять свой «внутренний дозор» и направить все силы на лечение. Неудивительно, что Приют Врачевателей был приятным и располагающим к доверию местом. Он находился в одном из строений Храма, которое содержалось в безукоризненной чистоте. Врачеватели с давних пор знали: болезни гнездятся и плодятся в грязи, а потому чистота тела и окружающего пространства была залогом выздоровления больных.
Большие окна внешних помещений пропускали свежий воздух и солнечный свет туда, где находились выздоравливающие. Во внутренних помещениях было тепло и отсутствовали сквозняки, ибо здесь лежали страдающие болезнями горла и легких. Больных и их внутреннюю магическую защиту ежедневно услаждали мелодичной музыкой арф и флейт. Аромат лаванды и других благоуханных растений подавлял неприятные запахи болезней. Внутреннюю магию организма больных укрепляли добросовестно приготовленные и апробированные многими годами применения лекарства и целебные напитки.
Искусство врачевания считалось наиболее трудным из всех магических искусств и требовало нескольких дополнительных лет учебы. Врачеватель должен был обладать необычайным терпением, легким характером и в то же время отличаться сообразительностью и умением быстро действовать в опасных для жизни ситуациях. От него требовались обширные знания о лекарственных травах и их свойствах. Помимо этого, целитель должен был быть сведущ в магии Земли, поскольку она в одинаковой степени применялась в лечении и в повседневной жизни. В давние времена врачеватели изучали и магию Пустоты, поскольку кто-то из их пациентов вполне мог оказаться приверженцем Пустоты. Впоследствии от этой магии отказались по нескольким причинам. Магия Пустоты была запрещена, и никто не осмеливался признаваться, что является ее последователем. К тому же врачевателям было трудно лечить таких больных - организм приверженцев Пустоты особенно сильно сопротивлялся всяким попыткам лечения, и врачеватели лишь понапрасну растрачивали свои силы.
Строение, занимаемое Приютом Врачевателей, имело несколько этажей, каждый из которых был разделен на просторные палаты, где стояло много кроватей с больными. Существовали отдельно палаты для мужчин, женщин, детей, а также палаты для больных, принадлежащих к другим расам.
Эльфы редко лечились в Приюте. Когда они заболевали, то предпочитали возвращаться на родину и лечиться там. Если же ввиду чрезвычайных обстоятельств эльфы все же оказывались здесь, для них была выделена особая палата. В хорошую погоду крышей над головой им служило ясное небо. Больных окружали многочисленные деревья, кусты и цветы. Лечением больных эльфов занимались целители из числа их соплеменников, которые не допускали никакого вмешательства со стороны людей.
Дворфы и орки обходили Приют Врачевателей стороной. У этих рас существовала своя целительная магия. Многие способы их лечения заставляли людей вздрагивать от ужаса, однако дворфам и оркам это помогало. Заболевшего орка, вне зависимости от болезни, немедленно окунали в морскую воду. По этой причине лишь немногие орки жили вдали от морских берегов, да и те селились в таких местах, откуда можно было, оседлав осла, за день добраться до моря.
После погружения в море больной орк либо отправлялся домой, либо за него принимался местный ведун. Орки считали болезнь чем-то вроде злобного существа, поселявшегося в теле больного. Ведун стремился всеми силами выгнать болезнь наружу, сделав ее существование невыносимым. Болезнь изгоняли зловонными запахами, протухшей и прогорклой пищей, а также устрашающими масками, надеваемыми самим ведуном и родственниками больного. Еще одним лечебным средством была заунывная игра на волынке. Считалось, что болезнь не выносит звука волынки. Людям оставалось лишь гадать, как орки после подобного лечения оставались в живых. Между тем они не только оставались в живых, но и успешно выздоравливали.
Дворфы либо вообще не лечили своих больных, либо делали это крайне непоследовательно и необдуманно. Больной или лишенный возможности передвигаться верхом дворф представлял собой помеху и опасность для всего племени. Большинство заболевших дворфов предпочитали стойко переносить болезнь, делая вид, что прекрасно себя чувствуют, и стремясь как можно дольше оттянуть момент встречи с целителем, ибо лечение зачастую было хуже самой болезни. Врачеватель дворфов был обязан вернуть заболевшего в седло, поэтому способы лечения были неприятными и жестокими, однако во многих случаях достигали своей цели. От здешних врачевателей вовсе не требовалось обладать мягким, уступчивым характером, поскольку в их обязанность входило убедить упрямого пациента в необходимости лечения. По этой причине врачеватели-дворфы умели вязать узлы не хуже орков.

***

Дагнарус не привык размышлять о неподвластных ему событиях и явлениях. Поэтому все утро он проспал и проснулся достаточно отдохнувшим. Заслышав приближающиеся шаги, он поспешно встал на колени перед маленьким алтарем и принял молитвенную позу. В ней он и застыл, закрыв глаза, сложив руки и склонив голову. Владыки, которые пришли за ним, чтобы препроводить в Приют Врачевателей, поначалу даже не решились нарушить молитвенное уединение принца.
Однако время неумолимо двигалось вперед, к моменту начала первого испытания. И потому, посовещавшись шепотом, Владыки все же решили напомнить принцу об этом. Один из них подошел к Дагнарусу, осторожно положил ему руку на плечо и самым учтивым образом извинился за то, что нарушил его покой.
Хотя Дагнарус и не ждал, что его уловка сработает, неуспех замысла все равно его раздосадовал. Принц позволил Владыке еще пару раз тронуть его за плечо. Потом он открыл глаза и посмотрел на Владыку. Выражение лица Дагнаруса красноречиво говорило о том, что он вынужден отрываться от чего-то несказанно прекрасного и удивительного ради уродливых реалий повседневности.
- Приветствую вас, - учтиво произнес принц.
- Ваше высочество, - столь же учтиво сказала Владычица Альтура, которой пришлось по душе благочестивое смирение Дагнаруса. - Настало время вашего первого испытания. Мы будем сопровождать вас.
- Я готов, уважаемые Владыки, - ответил принц, поднимаясь на ноги.
Он надел свои белые одежды. Владыки были облачены в церемониальные доспехи, тем самым подчеркивая важность и торжественность момента. Двое Владык встали по обе стороны от принца, а третий вновь занял место позади.
По пути к Приюту Врачевателей Дагнарус с восхищением разглядывал обоих рыцарей. Ему впервые представилась возможность увидеть вблизи их доспехи. Увиденное произвело на него огромное впечатление. Доспехи были легкими и одновременно достаточно прочными, чтобы отражать удары обыкновенного и многих видов магического оружия. Различные части доспехов: ножные латы с наголенниками, затейливо украшенные нагрудники, шлем и кольчужные перчатки не надевались, как обычно, а появлялись на теле Владыки по его воле. Для этого ему достаточно было коснуться своего кулона и воззвать к богам. Доспехи могли появиться и сами собой, если Владыке грозила опасность.

Предыдущая страница 23 Следующая страница


Колодец Тьмы 24

Дагнарусу нестерпимо захотелось обладать такими же чудесными доспехами, отчего его решимость стать Владыкой еще более возросла. Он ощутил в себе силы вынести грядущее испытание, представлявшееся ему наихудшим из всех.
Альтура являлась Владычицей Рыцарства и потому многое в форме ее доспехов так или иначе было связано с конями. Ее шлем в виде лошадиной головы украшала развевающаяся грива из золотых нитей. Интересно, какого же зверя боги изберут для него, подумал Дагнарус. Хорошо бы это был волк. Принц ощущал в себе немало общего с волками.
Врачеватели ждали принца, чтобы приветствовать его. Он никогда еще не бывал в Приюте Врачевателей и вообще не имел намерений туда заглядывать. Прежде чем войти в здание, Дагнарус усиленно вбирал в легкие свежий воздух, ибо рассчитывал, что уже на пороге столкнется с отвратительным зловонием. Он немного задержался на широких ступенях, с удивлением и неудовольствием отметив телесные проявления своего страха: потные ладони, учащенное дыхание, желудок, точно зажатый в клещи, и словно узлом завязанные внутренности.
Дагнарус не раз храбро бросался на врага, устремляясь на него с такой скоростью, что оставлял позади своих солдат и в одиночку атаковал вражеские передние ряды. Он часто оказывался во вражеском кольце, где гибель угрожала ему со всех сторон и каждая секунда в ожидании подкрепления могла оказаться последней. Но даже тогда принц не испытывал такого ужаса, как сейчас. На городских улицах ему иногда встречались прокаженные. Дагнарус видел их изуродованные руки, которые они тщетно пытались спрятать под лохмотьями. Он видел лица, которые уже и лицами-то назвать было нельзя, - с жуткими дырками вместо носов. На какое-то мгновение принц представил себя прокаженным: жалким, согбенным, вынужденным бродить по улицам, возвещая о себе отвратительным звоном колокольчика: «Посторонитесь! Прокаженный идет! Посторонитесь!»
Дагнарус с ужасом взирал на массивные двойные двери, за которыми обитали эти несчастные существа. Он вдруг почувствовал, что не в силах двигаться дальше. Страх полностью сковал его. Но потом он увидел себя позорно провалившим первое испытание, и это, как плетью, подхлестнуло все его тело. Место страха заняла холодная решимость. В голове прояснилось, страх превратился в нечто, подвластное его воле. Стиснув зубы, выпрямившись, Дагнарус с высоко поднятой головой переступил порог Приюта Врачевателей.
Оказавшись внутри, принц был приятно удивлен и почувствовал себя гораздо лучше. В первых палатах находились выздоравливающие. Здесь хватало света и воздуха. Разумеется, встречавшиеся принцу люди были еще довольно слабы, но они шли на поправку и потому их лица не искажали гримасы страданий.
- А тут не так уж и плохо, - сказал себе Дагнарус.
Он прошел мимо больных, сидевших и нежившихся в лучах предвечернего солнца. Несколько раз он останавливался и любезно разговаривал с пациентами, весьма польщенными его вниманием. Среди больных он не заметил ни одного прокаженного.
- Вы творите здесь настоящие чудеса, - сказал Дагнарус одной из врачевательниц, миловидной и достаточно привлекательной молодой женщине. - Я рад, что пришел сюда. Возможно, вы не поверите, - доверительно добавил он, - но я испытывал ужас перед этим местом. Вы развеяли мои страхи.
- Я рада, что нам удается лечить этих людей, ваше высочество, - ответила врачевательница. - А теперь, если вы соблаговолите пойти со мной, я покажу вам остальные помещения Приюта и затем отведу вас туда, где требуется ваша помощь.
- Но разве моя помощь не требуется здесь? - спросил Дагнарус, оглядываясь на понравившуюся ему палату.
- Нет, ваше высочество, - возразила стоявшая рядом Альтура. - Эти люди выздоравливают, и им вообще не требуется помощь. Больные и безнадежно больные находятся в других частях здания.
Дагнарус стиснул от досады зубы, но делать было нечего. Владыки и врачеватели провели его в обширную палату, где обстановка существенно отличалась от палаты выздоравливающих. Здесь лежали те, чьи болезни проявлялись в полную силу. Некоторые из них метались в лихорадке и бредили. У кого-то все тело покрывала сыпь. Кого-то рвало прямо в лоханки, подносимые служителями. Встреться они Дагнарусу где-нибудь на улице, он поплотнее прикрыл бы себе нос и рот платком и постарался как можно быстрее уйти прочь.
Но сейчас у него не было с собой платка, хотя принца и подмывало прикрыть рот рукавом. Он старался вдыхать как можно меньше воздуха, надеясь таким образом не допустить заразу внутрь.
- Удивляюсь, как вы способны выдерживать все это! - негромко произнес Дагнарус, обращаясь к молодой врачевательнице.
- Вы имеете в виду, как мы выдерживаем такое количество страданий? - спросила она, участливо посмотрев на него.
Разумеется, принц имел в виду совсем не это. Его удивляло, как врачеватели выдерживают зловоние рвоты и прочие подобные запахи, а главное - риск самим подцепить какую-нибудь смертельно опасную болезнь. Вот что имел в виду Дагнарус, но он не стал вдаваться в объяснения.
- Это трудно, особенно поначалу, - призналась врачевательница. - Но разве наши неприятные ощущения могут хоть немного сравниться с болью этих несчастных? Ни в коем случае. Вы вряд ли сможете представить, какое удовлетворение испытывает врачеватель, помогая людям сражаться с их ужасными болезнями и наблюдая, как с каждым днем у них прибавляется сил. И потом, какое счастье видеть, как выздоровевшая мать возвращается к своим детям или ребенок - к родителям.
- Но кто-то и погибает в этих сражениях, - сказал Дагнарус, пытаясь хоть как-то подавить в себе неприятные ощущения.
Ему казалось, что его сейчас вырвет и от зловония болезней, и от густого запаха лаванды.
- Да, бывает, что наши больные умирают, - твердо ответила врачевательница. - И это всегда горестно и печально, в особенности для их близких. Однако их смерть не настолько ужасна, как нам иногда кажется. Мы делаем все, что в наших силах, стараясь, чтобы их кончина была тихой и спокойной. Там, куда они уходят, их ждет освобождение от боли и страданий. Я находилась рядом со многими, кому с берегов нашей жизни открывались картины жизни загробной. Все они говорили о красоте, о чувстве безграничной любви, исходящем от кого-то, кто безгранично велик и бесконечно добр. Иногда те, кто по какой-то причине избег смерти и вернулся в наш мир, буквально рыдали от горя, что им не было позволено туда уйти.
Дагнарус промолчал, не желая разрушать прекрасные иллюзии врачевательницы. Он видел смерть на поле битвы - ничего, кроме пропасти, куда падала душа, навеки пропадая во тьме. Интересно бы знать, каким зельем они поят умирающих, если у тех появляются столь сладостные видения?
- Ну что ж, - сказал принц, заставляя себя приободриться и рассчитывая найти человека, болезнь которого не слишком опасна. - Дайте мне тряпку и лохань с водой, и я займусь облегчением страданий.
- Место вашего служения находится не здесь, ваше высочество, - с суровым видом произнесла Владычица Альтура. - Безнадежно больные лежат в других палатах.
- Иди ты в Пустоту, - пробормотал Дагнарус, который сейчас с удовольствием отправил бы Альтуру к безнадежно больным.
Торжественная процессия двинулась дальше. Принца повели по длинным коридорам в дальний конец здания, отгороженный от остальных помещений. Молодая врачевательница туда не пошла, объяснив, что не обладает достаточными знаниями, позволяющими ей входить в ту часть Приюта. Видя ее искреннее огорчение, Дагнарус подумал, не тронулась ли она умом.
Коридоры были пусты. Лишь иногда навстречу попадался какой-нибудь целитель. Дагнарус шел и напряженно думал, пытаясь найти способ избежать этого опасного испытания, не повредив при этом своим замыслам. Чем ближе подходили Дагнарус и его сопровождающие к палатам неизлечимо больных, тем отчетливее слышали отчаянные, душераздирающие вопли и дикие нечленораздельные крики. У принца вновь схватило желудок; ему стало трудно дышать. Впервые у него мелькнула мысль все бросить и отказаться от своего замысла.
Он представил, как поворачивается и бежит прочь. Дагнарус знал, что за этим последует: его навсегда заклеймят как труса. Солдаты, служившие под его началом, станут открыто насмехаться над ним. У них будет полное право сказать, что его брат прошел это испытание с честью и мужеством. И Дагнарус тоже мог бы его пройти.
Принц скрипнул зубами и зашагал дальше.
Владычица Альтура постучала в плотно запертую решетчатую дверь. Дверь отворилась. На пороге их встретил врачеватель, которому на вид было около сорока лет, - статный, обаятельный человек с располагающей улыбкой.
- Мы уже ждем вас, ваше высочество, - сказал он. - Прошу, входите, и да войдет благодать богов вместе с вами.
Дагнарус едва слышал слова врачевателя, поскольку их заглушали ужасающие крики, долетавшие откуда-то из глубины помещений. Подобные крики принц уже слышал на поле битвы, когда стрела ударяла солдату между ног или он получал удар копьем в живот. Но такие раненые быстро затихали.
Врачеватель держал дверь открытой, ожидая, когда Дагнарус перешагнет порог. И принц сделал шаг, собрав все свое мужество, буквально по кусочкам извлекая его из всех закоулков своего существа. Вслед за ним вошли трое Владык, которым предстояло наблюдать за действиями Дагнаруса. Каждый из них в свое время побывал здесь, проходя свои испытания, и потому они знали, чего ожидать. Лица всех троих оставались совершенно бесстрастными.
«Хорошо им, - с горечью подумал принц. - Магические доспехи, конечно же, защищали их и от заразных болезней».
Войдя в палату, Дагнарус мысленно послал Владыкам искреннее проклятие. Еще в дверях он заметил на руке целителя характерные белые пятна - ранние признаки проказы.
Дагнаруса передернуло. Все внутри него настоятельно требовало бежать отсюда. Запах смерти и крики больных переплелись в один жуткий комок. В следующее мгновение он обнаружил, что человек с белыми пятнами на руке помогает ему сесть на деревянный табурет.
Увидев, как рука врачевателя держит его за руку и касается его одежды, Дагнарус резко отпрянул. Ему было стыдно, что он чуть не упал в обморок, отчего принц рассердился на себя и на происходящее вокруг. Он вскочил с такой поспешностью, что табурет опрокинулся и с грохотом покатился по каменному полу.
- Благодарю вас, врачеватель, - произнес сквозь стиснутые зубы Дагнарус, быстро оглянувшись на Владык, все так же бесстрастно взиравших на него. - Но мне не требуется ваша помощь.
- Не надо стыдиться минутной слабости, ваше высочество, - приветливо улыбнувшись, ответил врачеватель. - Одно то, что вы столь восприимчивы к страданиям других, многое говорит в вашу пользу.
Дагнарус едва прислушивался к его похвалам.
- Что от меня требуется? - решительно спросил он, намереваясь как можно быстрее разделаться со своими тягостными обязанностями. - Только прошу не забывать, что я - воин. Мои руки загрубели от меча, а потому их прикосновение не отличается нежностью.
- Вначале, ваше высочество, я покажу вам то, чем мы здесь занимаемся. У многих сложилось превратное представление о нашей работе.
Эта часть здания, по сути, являлась отдельным флигелем. Больные содержались в различных палатах в зависимости от той или иной неизлечимой болезни, которой они страдали. В первых палатах помещались прокаженные. Большинство из них, если не считать тех, чья болезнь зашла слишком далеко, были в состоянии двигаться. Одни сидели, беседуя друг с другом, другие выполняли несложную работу. Внешне казалось, что они ведут вполне обычную жизнь.
Дагнарус вместе с Владыками обходил палаты. Врачеватель давал пояснения. Дагнарус думал только о том, как бы не утратить мужество и решимость, а потому не особо обращал внимание на его слова. Принц оживился лишь тогда, когда тот сказал, что, по его мнению, проказа не настолько заразна, как думают многие люди.
- Из врачевателей, что ухаживают за больными, лишь единицы сами заболевают проказой, - сказал он. - Но если бы проказа была настолько заразной, то заболели бы все без исключения. В этой палате собраны те, у кого болезнь зашла уже достаточно далеко, поразив их кости и лишив их возможности нормально передвигаться. Мы лечим их не только магией, но и повязками с маслом шалмугры, которое мы получаем от орков. Масло это добывают из дерева, растущего в тропических землях. Эти повязки значительно облегчают страдания больных, а в некоторых случаях даже помогают восстановить изуродованную плоть.
Плотно забинтованных прокаженных Дагнарус постарался обойти стороной.
От прокаженных врачеватель повел принца к умалишенным, считавшимся опасными либо для окружающих, либо для самих себя и потому содержавшихся в одиночных палатах.
- Почему этот человек так кричит? - спросил принц, прервав ученые рассуждения врачевателя о причинах умопомешательства.
Безумцы глазели на проходящего Дагнаруса, бормоча какие-то непонятные слова, гикая и улюлюкая. Они протягивали сквозь зарешеченные двери руки, пытаясь его схватить. В одной из комнат принц увидел девушку. Она сидела на полу, вперившись глазами в противоположную стену. Девушка качала на руках воображаемого ребенка. Рядом с нею сидел врачеватель и что-то негромко говорил.
- Неужели вы ничего не можете сделать, чтобы прекратить эти крики? - вновь спросил Дагнарус.
Крики преследовали принца с самого порога. Он нетерпеливо ждал, когда бедняга кончит кричать и, быть может, затихнет навсегда. Однако крики не утихали и все сильнее будоражили Дагнаруса.
- Увы, ваше высочество, здесь мы бессильны, - с грустью ответил врачеватель. - Этот человек находится в одной из палат в самом конце коридора. У него рак, разъедающий внутренности. Иногда нам удается вылечить рак, если опухоль не слишком велика, но у него дело зашло слишком далеко. Мы не в силах справиться с его опухолью. Мы еще могли бы уменьшить его боли, применив магию или маковый сок, но он не позволяет нам ничего с собой делать. Едва мы появляемся, он приходит в неописуемую ярость.
- Но почему? Что вы ему сделали?
- Правильнее было бы, ваше высочество, спросить о том, чего мы ему не сделали, - ответил врачеватель.
Он изучающе взглянул на Дагнаруса.
- Этот человек - воин. Мне думается, что вам, быть может, удалось бы убедить его принять от нас помощь.
«Во всяком случае, - подумал Дагнарус, - это лучше, чем втирать масло в язвы прокаженных».
- Я бы на вашем месте хорошенько двинул ему в челюсть, - предложил принц. - Тогда бы он не доставлял вам столько хлопот.
Они почти дошли до помещения, где лежал несчастный. Его душераздирающие крики становились все невыносимее. Дагнарус начал было жалеть, что ушел от прокаженных. Те хотя бы лежали тихо.
- Мы не навязываем больным свою помощь. Исключение составляют дети, которые еще не умеют правильно оценивать свое состояние, а также больные, утратившие способность сообщить нам, что им требуется, - ответил врачеватель. - Мы также принимаем в расчет пожелания родных. Но у этого бедняги нет семьи и заботиться о нем некому.
Палата, где лежал несчастный, представляла собой маленькую комнатку без окна, ибо она находилась внутри Приюта. Магический светильник наполнял ее мягким ровным светом. Но ничто не могло успокоить мучения безнадежно больного человека. Он лежал на мокрых от пота простынях, снедаемый нестерпимой болью. Дагнарус вгляделся в его лицо.
- Я знаю этого человека... Сароф! - громко позвал принц, чтобы больной услышал его. - Он был у меня лейтенантом... Сароф, - повторил Дагнарус, опускаясь на колени перед его постелью. - Мне тяжело видеть тебя в таком состоянии.
Глаза Сарофа распахнулись и сверкнули. Он дико взглянул на Дагнаруса, явно не узнавая принца. Потом что-то мелькнуло в его глазах... Резко и хрипло вздохнув, он оборвал крик, на какое-то время позабыв о боли.
- Выше высочество! - простонал Сароф, и на его мертвенно-бледном лице появился слабый румянец. - Благодарение богам!
Больной протянул дрожащую руку и крепко ухватился за Дагнаруса.
- Вы-то понимаете! Вы знаете, как сильно хочется умереть раненому солдату! Скажите им, ваше высочество! Скажите этим мерзавцам: пусть сделают то, чего я хочу!
- А чего ты хочешь, лейтенант? - спросил Дагнарус.
Он положил свою руку поверх руки Сарофа, которую отчаяние сделало сильной.
- Скажите им, чтобы они положили конец моим мучениям! - умоляюще произнес больной.
На его губах выступила пена. Не в силах дальше превозмогать боль он скрючился, застонал, потом вновь закричал.
- Я не могу выносить эту боль! Я хочу умереть! А они не дают мне умереть!
Дагнарус вопросительно взглянул на врачевателя, который медленно покачал головой.
- Наше предназначение - сохранять жизнь, а не губить ее. Мы не можем исполнить его просьбу. Она противоречит нашим законам.
Дагнарус вновь повернулся к больному.
- Пойми, лейтенант. Они - врачеватели, а не убийцы. По их законам они не могут сделать того, о чем ты просишь.
- На поле битвы вы бы не бросили меня мучиться, - прохрипел Сароф.
Из его полуоткрытых губ сочилась слюна, лицо блестело от пота. Дыхание стало совсем судорожным.
- Но здесь - не поле битвы, - сурово произнес Дагнарус, вставая на ноги. - Здесь я бессилен что-либо сделать, лейтенант. Позволь им дать тебе какое-нибудь успокоительное...
- Бесполезно! - прорычал в ответ Сароф. - Ничто в целом мире не облегчит моей боли! Только смерть! Только в смерти я найду покой! Мерзавцы!
Он вновь застонал и закричал, раскачиваясь из стороны в сторону.
Только теперь Дагнарус заметил, что врачеватели привязали Сарофа к постели, чтобы он в припадке отчаяния не покалечил себя.
Дагнарус вышел из палаты, сопровождаемый криками несчастного. Лейтенант Сароф был хорошим солдатом и храбрым человеком. Он служил честно и доблестно. Конечно же, он заслуживал лучшей смерти, чем лежать связанным, словно преступник, и сходить с ума от нестерпимых мучений. Принц понял: просить о чем-либо врачевателя бесполезно. Он будет только качать головой и твердить о своих законах. Тогда Дагнарус подошел к Альтуре и схватился за рукоятку ее меча. Прежде чем ошеломленная Владычица смогла помешать ему, принц выдернул меч из ножен.
Дагнарус оттолкнул врачевателя, делавшего слабые попытки его задержать, и вернулся в палату Сарофа. Он занес меч над лейтенантом и вопросительно посмотрел на больного.
- Ты желаешь смерти, Сароф?
- Да, ваше высочество! - выдохнул тот.
Дагнарус не колебался. Не обращая внимания ни на протесты испуганного врачевателя, ни на крики обескураженных Владык, принц глубоко вонзил меч в грудь своего бывшего солдата.
Сароф взглянул на Дагнаруса.
- Да благословят вас боги, - прошептал он.
Глаза его остановились, голова свесилась набок. Крики стихли.
Дагнарус извлек меч и простыней отер с лезвия кровь. Покинув палату, он вернул меч потрясенной Владычице Альтуре.
- Есть ли здесь еще больные, нуждающиеся в моем уходе? - кротко спросил Дагнарус.

Глава 11
Подсчет голосов

Споры о приеме Дагнаруса в ряды Владык были продолжительными, как никогда прежде. Как говорил Высокочтимый Верховный Маг, напутствуя принца перед Семью Испытаниями, важны не столько его победа или поражение в каждом из них, сколько само прохождение. Действия, слова, жесты испытуемого подчас могли весьма красноречиво рассказать о его натуре. В случае Дагнаруса пройденные им испытания поведали не только о нем, но также и о наблюдавших за ним Владыках. Каждый из них увидел принца под своим углом зрения.
- Такое впечатление, будто в испытаниях участвовали четыре Дагнаруса, - заметил принц. - А я, настоящий, теперь стою в центре и смотрю на каждого из них.
Вместе с Сильвитом они подслушивали совещание Совета, спрятавшись в потайной нише. Владыки, спорившие о принце, считали, что он сейчас находится в своей келье, общаясь с богами.
- Ваше высочество, вы действовали восхитительно. Во всяком случае, так мне сказали мои соплеменники, - поклонившись, сообщил Сильвит.
- Спроси моего братца, и он тебе расскажет совсем другую историю. Правда, мне думается, ему будет нелегко склонить голосующих на свою сторону. Это так? Что ты слышишь?
- Распределение голосов очень напоминает то, что было, когда обсуждалась ваша кандидатура. Возможно, сейчас оно даже чуть-чуть получше. Как вы и велели, я позаботился о том, чтобы рассказ о вашем прохождении испытаний стал широко известен. Людей очень воодушевили ваши поступки. Народ вас горячо поддерживает. Если Владыки и маги вздумают отвергнуть вашу кандидатуру, они столкнутся с сильным недовольством. Могу добавить: Владычицу Альтуру, которая первоначально голосовала против вас, глубоко потряс ваш милосердный поступок в Приюте Врачевателей. Оказывается, ее мать недавно умерла от такой же болезни, претерпев немало мучений и страданий.
- Однако мой брат называет мои действия «варварскими» и считает их возвратом к тем дням, когда люди поклонялись Пустоте.
Дагнарус и Сильвит многозначительно переглянулись. Дальнейшие слова по этому поводу были уже не нужны.
- Во всяком случае, после убийства Сарофа меня в этом забытом богами заведении больше не задерживали. Врачеватели не знали, как поскорее выпроводить меня оттуда... А о чем они спорят теперь?
Споры продолжались семь часов подряд и, судя по всему, могли затянуться еще на семь. Все это время Сильвит находился в нише и усердно подслушивал. Дагнарус появился здесь совсем недавно. Он праздновал свое освобождение от испытаний, предаваясь любовным утехам с Вэлурой. Ей также ничто не мешало: будучи Владыкой, ее муж сейчас находился на заседании Совета, решая судьбу ее любимого.
Дагнарус мог даже наблюдать за происходящим в зале. В стене было проделано небольшое отверстие. Со стороны зала его очень удачно маскировала шпалера с изображением единорога, в глазу которого была проколота дырочка. От такого подглядывания глаз вскоре уставал и начинал слезиться. Да и смотреть особо было не на что, а потому принц восседал на высоком табурете, освежаясь вином, принесенным Сильвитом. Оба прекрасно слышали происходящее в зале, поскольку участники совещания говорили очень громко.
- Что это они вдруг замолчали? - спросил Дагнарус.
Сильвит припал глазом к отверстию.
- В зале появился ваш отец. Все встали, чтобы приветствовать его. Теперь ждут, когда король сядет. Ваш брат хотел было ему помочь, но король отказался, сердито поглядев на него.
- Во всяком случае, что мне наверняка удалось - так это вбить между ними клин, - самодовольно произнес Дагнарус, жуя кусочек вяленой говядины. - Ходят слухи, что отец может отказать Хельмосу в престолонаследии и объявить своим преемником меня.
- Мне известны эти слухи, ваше высочество, - ответил Сильвит. - Как ни жаль, но я не особо им доверяю.
- Здесь ты прав. Мой отец никогда не пойдет наперекор естественному порядку вещей. И все же, сдается мне, Хельмос не одну ночь проворочался без сна... Т-сс, мой отец говорит.
Сильвит и Дагнарус подвинулись ближе к стене.
- О чем он говорит? - спросил эльфа Дагнарус. - У него настолько тихий голос, что мне ничего не расслышать.
Принц знал: уши эльфов отличаются большей чуткостью. В этом была одна из причин неспособности людей оценить все оттенки музыки эльфов.
- Король говорит, что, кроме слухов, он ничего не знает о том, как проходили испытания. Он желает выслушать рассказ из первых уст... Сейчас Высокочтимый Верховный Маг поднялся с места и будет говорить.
- А-а, сейчас позабавимся, - сказал Дагнарус, глотнув вина и устроившись поудобнее.
- Ваше величество, - начал Верховный Маг, - с вашего разрешения я зачитаю вам отчет о прохождении принцем Дагнарусом Семи Испытаний. Отчет составлен Владыками, присутствовавшими при испытаниях. Первым посчету было испытание Сострадания. В Приюте Врачевателей испытуемый убил больного, за которым должен был ухаживать.
При этих словах король буквально зарычал.
- Однако, ваше величество, на то имелись чрезвычайные обстоятельства, - пояснил Верховный Маг. - Человек этот страдал от мучительной боли и сам попросил испытуемого убить его. Когда испытуемый занес над ним меч, несчастный еще раз подтвердил, что хочет умереть. Четверо очевидцев показывают то же самое. Двое из них утверждают, что испытуемый действовал из чувства истинного сострадания, причем проявил гораздо больше сострадания, чем прежние испытуемые. Двое других очевидцев заявляют, что испытуемый действовал варварски, взяв на себя роль богов, ибо только они властны забирать у человека жизнь.
За стенкой вновь стало шумно от гула спорящих и кричащих голосов.
- Ты можешь что-нибудь разобрать? - спросил Дагнарус.
- Это Капитан орков, ваше высочество, - пояснил Сильвит. - Слова Верховного Мага привели его в ярость, и он требует, чтобы последняя фраза была вычеркнута из отчета.
- Насколько помню, орки приносят своих соплеменников в жертву, - сказал Дагнарус. - И не только соплеменников, а всех, кто под руку подвернется. Мне говорили - кажется, их живьем бросают в жерло вулкана, принося в жертву какому-то оркскому богу.
- Я тоже об этом слышал, ваше высочество, хотя и не могу ручаться за достоверность подобных сведений.
После дальнейших споров Высокочтимый Верховный Маг, показывая образец терпения, согласился изменить последнюю фразу этой части. Слова о роли богов вычеркнули вовсе, а вместо «варварски» написали «руководствуясь здравым смыслом», что вполне удовлетворило Капитана.
- Затем наступил через следующего испытания, - продолжал Высокочтимый Верховный Маг, предварительно обтерев платком вспотевший лоб. - Вторым по счету шло испытание Силы. В этом испытании, как помнит ваше величество, испытуемому надлежит взять в каждую руку по ведру с песком и, вытянув руки вперед, удерживать ведра, насколько хватит сил. Это уже само по себе достаточно трудно, но трудность испытания усугублялась еще и тем, что в ведра постоянно капала вода, утяжеляя их вес. Испытание призвано показать не только телесную силу испытуемого, но также способности его разума и воли, заставляющих тело совершать нечто за пределами возможного. При оценке этого испытания главным считается продолжительность времени. Владычица Альтура удерживала ведра всего лишь в течение четверти часа, но и это показало громадную крепость ее духа и силу воли, ибо до начала испытания она вообще не могла их поднять.
- А как действовал принц Дагнарус? - спросил король.
Теперь голос его звучал громко.
- Испытуемый удерживал ведра в течение трех часов, - сообщил Высокочтимый Верховный Маг и со вздохом добавил: - Через некоторое время испытуемый заявил, что ему скучно, и спросил, нельзя ли одновременно пройти еще какое-нибудь из испытаний. Он сказал, что желал бы пройти испытание Мудрости. Естественно, нам пришлось ему отказать.
- Показывал ли хоть кто-нибудь из прежних испытуемых такую же силу, как принц? - спросил король.
- Нет, ваше величество, - ответил Высокочтимый Верховный Маг. - Никто не выдерживал и половины этого времени.
- Продолжайте дальше, - велел король.
- Теперь, ваше величество, мы подходим к испытанию Мудрости. Это испытание представляет собой беседу испытуемого с десятью членами Совета Магов. В беседе затрагиваются различные вопросы, например: «Почему боги допускают существование зла в мире?» Или: «Какова природа души?» Разумеется, на такие вопросы не существует правильных или неправильных ответов, но слова испытуемого позволяют нам заглянуть в глубины его внутреннего мира. Я с удовольствием вспоминаю, - здесь голос Рейнхольта зазвучал мягче, - как это испытание проходил кронпринц Хельмос. Наша беседа продолжалась восемнадцать часов и могла бы продолжаться и дальше, однако мы были вынуждены ее прервать, поскольку принца ожидали дальнейшие испытания. У принца Дагнаруса это испытание заняло пятнадцать минут, десять из которых мы ожидали его появления, - с неодобрением заключил Высокочтимый Верховный Маг.
- Мне нужно было справить большую нужду, - сообщил Дагнарус Сильвиту. - Думаю, Владыки тоже не забывают справить нужду.
Эльф не ответил, сделав вид, что не слышал слов принца. Говорить о телесных потребностях у эльфов считалось неприличным; подобные разговоры не допускались даже между членами семьи. Если же по каким-то причинам эльфы были вынуждены заговорить об этом, они всегда прибегали к вежливым иносказаниям.
- Первым вопросом, заданным испытуемому, был такой: «Почему боги принесли в мир зло?» Испытуемый ответил: «Не знаю. Не думаю, чтобы кто-нибудь об этом знал».
Верховный Маг сделал многозначительную паузу.
- Понимаю, - резко произнес король. - Он так и сказал?
- Да, ваше величество. Но суть...
- А вы-то знаете, почему боги принесли в мир зло? - не отставал король.
- Я мог бы порассуждать...
- Я спрашиваю не о ваших набивших оскомину философских рассуждениях! - загремел король. - Вам известно, почему боги принесли в мир зло?
- Нет, ваше величество, - сдавленным голосом ответил Высокочтимый Верховный Маг. - Не знаю.
- Ваше величество, - вмешался Хельмос. - Прошу меня простить, но суть вопроса не в этом. Суть заключается в...
Король оставил его слова без внимания.
- Как вы только что говорили, на подобные вопросы не существует правильных или неправильных ответов. Так?
- Да, ваше высочество, - ответил Высокочтимый Верховный Маг и снова вздохнул.
- Значит, принц Дагнарус, возможно, дал наиболее ясный и честный ответ на этот вопрос.
- Согласен, ваше величество.
Рейнхольт понял, что здесь он проиграл, и не стал возражать.
- Продолжайте, - потребовал довольный король.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс, Трейси Хикмен

- Следующими испытаниями были испытания Выдержки и Умения вести за собой других.
Голос Высокочтимого Верховного Мага приобрел оттенок покорности.
- В тех случаях, когда нам ничего не известно об этих качествах испытуемых, проявленных ими в жизни, мы устраиваем для них специальные испытания. Что же касается принца, все знают о его службе в армии вашего величества. Мы опросили в качестве свидетелей капитана Аргота и многих солдат, служивших под командой принца Дагнаруса. У нас не возникло сомнений в способности испытуемого выдерживать исключительные трудности. Мы также не усомнились в его умении вести за собой других и пробуждать в них уверенность. Не побоюсь сказать: подчиненные принца буквально обожают его. После настоящих жизненных испытаний, выпадавших на его долю, мы не смогли придумать таких, которые сравнились бы с ними по тяжести. В свете всего вышесказанного и с согласия Совета Владык эти два испытания решено было не проводить.
- Во время испытания Рыцарских качеств испытуемый явил нам замечательное искусство верховой езды...
- Еще бы! Ведь это я его учил, - послышался резкий, хриплый голос.
- Никак Даннер? - улыбнувшись, спросил Дагнарус.
Сильвит, прильнув к отверстию, кивнул.
- Да, ваше высочество.
- ...и искусство владения мечом. - Высокочтимый Верховный Маг докончил фразу, прерванную замечанием дворфа. - Сомневаюсь, мог ли кто-нибудь с ним в этом сравниться. Во всяком случае, я таких людей не видел. Теперь перейду к отчету о последнем испытании - испытании Понимания. Во время этого испытания испытуемого помещают в пустую комнату с белыми стенами. Там его оставляют на сутки без пищи и воды, давая возможность общения с самим собой и с богами. По истечении этого времени испытуемого просят описать свое духовное путешествие.
- Сутки! - презрительно фыркнул Дагнарус. - Мне показалось, что эти ученые придурки заперли меня на целых полгода! За всю жизнь я еще никогда не испытывал подобной скукотищи! И знал бы ты, как нестерпимо хочется пить, когда знаешь, что воды нет. В бою я по целым суткам обходился без воды и даже не замечал этого. Но здесь! Как только они закрыли за мною эту чертову дверь, мне сразу же безумно захотелось пить! Если бы я не сумел проспать половину их идиотского срока, я бы просто свихнулся.
- По выходе из комнаты, - продолжал Высокочтимый Верховный Маг, - испытуемого спросили о том, что он видел во время своего путешествия. «Ничего» - таков был его ответ.
- А что, по их мнению, я должен был увидеть? - недовольно спросил Дагнарус. - В комнате было - хоть шаром покати!
Сильвит скрыл от принца свою улыбку, поспешив вновь прильнуть глазом к отверстию в стене.
- Поэтому, ваше величество, вы понимаете сложности, с которыми мы столкнулись, - бессильно разведя руками, заключил Высокочтимый Верховный Маг.
- Нет, не понимаю, - резко ответил король. - Принц Дагнарус прошел все испытания, и, если он проходил их не так, как его предшественники, что из этого? Он проходил их согласно своей натуре. Он оставался честен перед собой. Возможно, это - лучшее из того, чего мы можем надеяться достичь в своей жизни. Однако, - добавил король, - я не хочу влиять на принятие Советом его решения.
- Ваш отец собирается уходить, - сообщил Сильвит.
Дагнарус встал и потянулся.
- Да и мне пора. У меня почти не осталось сомнений, каков будет исход голосования. Меня ждет одно дело. Останься здесь. Потом скажешь мне, на какое время они назначили Трансфигурацию.
- Хорошо, ваше высочество.
Сильвит вернулся к тайному отверстию, но вскоре окликнул уже собравшегося уходить принца.
- Простите, ваше высочество. Забыл вам сказать, что я сегодня получил ответ от Защитника касательно вашего предложения.
- Да? И что он?
- Защитник будет рад оказать вам свою полную и всестороннюю поддержку. Более того, его пятитысячная армия готова по первому вашему слову пересечь границу.
- Великолепно! - воскликнул Дагнарус, потирая руки.
- Но Защитника, ваше высочество, тревожат пограничные дозоры.
- Граница обширна, Сильвит, - ответил Дагнарус. - Там есть места, куда месяцами не наведываются никакие дозорные, в особенности, если их в это время отправить в другую часть королевства. Я назову Защитнику место, где армия эльфов сможет беспрепятственно пересечь границу.
- Замечательно, ваше высочество.
- Тебе пора привыкать называть меня «ваше величество», - подмигнув, заметил ему Дагнарус.
- Постучите по дереву, ваше высочество! - с упреком возразил эльф. - И побыстрее! Нельзя искушать судьбу.
- Ого! - негромко засмеялся Дагнарус. - Да ты рассуждаешь прямо как орк!
И все же после ухода принца нахмурившийся Сильвит постучал пальцами по сиденью табурета.

***

Переодевшись в сутану мага и полностью скрыв под капюшоном лицо, Дагнарус вернулся в Храм, но отнюдь не в свою келью. Он еще успеет там оказаться, прежде чем Владыки явятся туда и сообщат, что его заветное желание исполнилось. Но пока времени у него достаточно. Споры будут продолжаться еще несколько часов. В одном Хельмос был точной копией своего сводного брата - он не сдавался без боя.
Двигаясь окружным путем, Дагнарус добрался до заброшенного кладбища, а оттуда прошел в храм Пустоты. Это будет его последний приход сюда. Настало время отправить врикиля выполнить приказ своего хозяина.
Дагнарус был исключительно доволен врикилем. Принц устроил Шакуру несколько испытаний, и тот прошел их все, беспрекословно выполняя любые его приказания. Сила врикиля впечатляла - он был втрое сильнее простого смертного. Правда, общение с врикилем не доставляло принцу особого удовольствия - Дагнарус не мог без некоторого содрогания смотреть в безжизненные глаза Шакура. Однако принцу более чем хватало тех, с кем ему было приятно общаться. А сейчас ему требовался преданный и бесстрашный воин.
Отперев дверь, принц вошел внутрь. Бросив взгляд на мраморный алтарь, где обычно лежал врикиль, он обмер. Шакур исчез.
- Ваше высочество, - раздался голос сзади.
Скосив глаза вбок, Дагнарус увидел какого-то человека.
Принц обернулся, схватился за кинжал и почти уже вытащил оружие из ножен.
- Ваше высочество, - повторил неизвестный. - Разве вы не узнаете меня? Это же я, Шакур.
Дагнарус вернул кинжал в ножны и пригляделся.
- Я бы тебя не узнал, - сказал принц. - Ты явно не похож на того Шакура, которого я увидел в камере смертников.
Стоящий перед ним был высокого роста - выше прежнего Шакура - и лучше сложен. Лицо сохраняло знакомые черты, но с него исчез уродливый шрам, отчего оно стало привлекательнее. Улыбка нового Шакура была почти обаятельной. Но глаза так и остались мертвыми, и в них не было ни тепла, ни радости, ни печали. Заглядывая в такие глаза, человек заглядывал в Пустоту. Но большинство людей вряд ли могли это заметить. Новый Шакур был хорошо и со вкусом одет, либо производил впечатление хорошо одетого человека.
- Все это - иллюзия, - пояснил врикиль. - Я могу принять любой облик, какой захочу. Возможно, в таком виде я понравлюсь вам больше.
Черты лица и фигура врикиля задрожали, и внезапно перед принцем предстала женщина. Это была та самая шлюха, с которой Шакур провел последние часы своей человеческой жизни. Теперь она стояла перед Дагнарусом и похотливо улыбалась.
Через мгновение и шлюхи не стало. Врикиль вновь был в привычных для принца черных доспехах.
- Великолепно, - удовлетворенно сказал Дагнарус. - Твое умение перевоплощаться как нельзя лучше отвечает моим замыслам.
- И моим тоже, - с рычанием произнес врикиль.
Он снял с пояса Кровавый нож, сделанный им из собственной кости.
- Вскоре мне потребуется пища. Я смогу принять облик любого человека, которого когда-то знал; достаточно будет лишь представить его. Приятные черты лица и обходительные манеры - отличное подспорье, чтобы одурачить жертву и застигнуть ее врасплох.
Врикиль многозначительно посмотрел на дверь.
- Я уже говорил, ваше высочество, вскоре мне понадобится пища. Чувствую, что мои силы начинают убывать.
- Вот ты и отправишься на подножный корм, - сказал Дагнарус.
Он бросил врикилю ключ.
- У меня есть для тебя поручение. Когда стемнеет, ты уйдешь отсюда. В самом Виннингэле чтобы и пальцем никого не тронул. У нас достаточно пронырливый начальник городской стражи, и мне не нужны его расспросы. Когда окажешься за городом, можешь делать что угодно.
Врикиль поклонился, показывая, что понял приказ и подчинится ему.
- Куда я должен отправиться, ваше высочество?
- В пределы Дункарги. Кстати, ты можешь ездить верхом? - спросил Дагнарус, удивляясь, как это он упустил из виду столь важную деталь.
- Вначале только надо заворожить лошадь, - ответил врикиль. - Эти твари чуют мою истинную природу и ни за что не подпустят к себе. Но моя магия позволяет заколдовать любую из них и заставить повиноваться мне.
- Прекрасно. Ты поедешь в город Карфакан. Там тебя дожидается один из королевских министров.
Олгаф, прежний король Дункарги, уже умер, не находя себе места от ярости, что Тамарос его переживет. На престол вступил его сын Рейнард - брат королевы Эмилии и родной дядя Дагнаруса. В отличие от отца Рейнард не был мастером плести интриги и вмешиваться в чужие дела. Ему была свойственна холодная расчетливость. Олгаф домогался богатств Виннингэля. Рейнард хотел владеть Виннингэлем.
- Передашь это послание сразу же, как окажешься в Карфакане; не важно, днем или ночью. Если советник короля будет спать, разбудишь его.
Дагнарус подал врикилю свиток. Послание было написано рукой Гарета, но запечатано печатью принца.
- Дождешься ответа и сразу же привезешь его мне. Полагаю, что твоя магия заставит лошадь бежать быстро?
- Он полетит, как ночная тень по земле, ваше высочество. Если лошадь вдруг падет, я без труда найду другую. Я доберусь туда за одну ночь.
- Тогда даю тебе одну ночь.
- Вы забыли, ваше высочество, - перебил его врикиль. - Вначале я должен добыть пищу и поесть.
- А кто тебе мешает? Только не затягивай свое пиршество. Даю тебе ночь на путешествие до Карфакана, час на то, чтобы вручить советнику мое послание и получить его ответ, и следующий день на обратный путь. Буду ждать тебя завтра, под вечер. В Виннингэле не показывайся, а жди меня возле городских ворот. Завтра - день моей Трансфигурации. Когда мы встретимся снова, я уже стану Владыкой.
- Примите мои поздравления, ваше высочество, - сказал врикиль, запихивая послание внутрь пояса, с которого свисал Кровавый нож.
- Окончательное решение еще не принято, но оно почти наверняка будет в мою пользу. Запомни: не уходить отсюда, пока не стемнеет. Примешь обличье одного из магов, это позволит тебе легко выйти за пределы Храма. Вот тебе план, как отсюда выбираться. Еще раз повторяю: в пределах города никого не убивать.
- Как прикажете, ваше высочество, - сказал врикиль. - Мне и самому не терпится убраться отсюда. Время еле тянется, особенно когда нет потребности во сне.
- Поскольку в твоем распоряжении такая бездна времени, учись не тратить его попусту, - заявил принц.
«Бездна времени, - думал Дагнарус, тайком возвращаясь в свою келью. - Сейчас ко мне перешли жизненные силы Шакура. В дальнейшем я заполучу жизненные силы других людей, ибо мне понадобятся новые врикили. Если я создам сорок врикилей, сколько же дополнительных лет жизни я получу? Принимая в расчет унаследованное от отца долголетие, получается - около четырех тысяч лет. А если я и дальше буду создавать врикилей, я смогу без конца черпать жизненные силы. Получается - я стану бессмертным и в то же время сохраню возможность наслаждаться крепким сном!»
Размышления, хотя и исключительно приятные, все же утомили принца, в особенности подсчет дополнительных лет жизни. Поэтому, вернувшись в келью, Дагнарус лег на койку и погрузился в глубокий и безмятежный сон. Однако негромкий стук в стену заставил его мгновенно проснуться.
Дагнарус ждал этого сигнала. Даже во сне принц не забывал, что ждет его, и потому, заслышав стук, моментально стряхнул с себя сон. Соскочив с койки, он поспешно бросился в шкаф, испытывая волнение.
- Ну? - тихо спросил он.
- Голосование состоялось, ваше высочество, - сообщил Гарет, - Вам суждено стать Владыкой.

Глава 12
Воля Богов

В детстве Гарет участвовал в торжественном шествии по случаю Трансфигурации Хельмоса. Воспоминания о том дне были для него особенными, ни с чем не сравнимыми, словно сверкающий драгоценный камень в ожерелье из деревянных бус. Как тогда он был возбужден и заворожен скоплением народа, разноцветными нарядами зрителей и всей радостной суетой, царившей в Храме и за его пределами... Сегодня ликующая толпа действовала на него угнетающе, пестрота красок, усиленная ярким светом солнца, раздражала, а шум и крики вызывали головную боль.
Гарету выделили почетное место среди близких Дагнаруса; вместе с Сильвитом он должен был идти перед королем. К несчастью, впереди них оказался Хельмос со своей свитой. Прежде чем занять отведенное ему место, Хельмос пробрался к Гарету и сказал ему несколько добрых слов, потонувших в неожиданном и оглушительном реве толпы. Причиной столь бурного ликования был штандарт Дагнаруса, поднятый над замком. Тем не менее, по выражению лица кронпринца Гарет понял, что Хельмос старается его приободрить и поддержать. Измученный беспокойной и бессонной ночью, отягченный виной пособничества Дагнарусу и попытками повлиять на мнение короля и Совета, Гарет был готов упасть к ногам Хельмоса и заплакать.
Но он не упал, а только поклонился и пробормотал в ответ несколько невразумительных слов, чувствуя, как жаркая кровь приливает к его лицу. Хельмос встревожено посмотрел на него, однако в эту минуту королевский камергер, следивший за порядком передвижения, осторожно взял кронпринца за локоть и учтиво-требовательным тоном попросил его занять свое место, чтобы процессия могла тронуться в путь.
Гарет глубоко вздохнул и тут же подпрыгнул от неожиданности: в его руку больно впились длинные пальцы эльфа.
- Мы участвуем в радостном событии, господин Гарет, - сказал Сильвит, понизив голос, хотя среди такого гама их вряд ли кто-либо мог услышать. - Смотрите веселей!
- Как у вас язык поворачивается говорить такое? Сегодня Дагнарус отправляется на смерть, - терзаемый угрызениями совести, ответил Гарет. - И виноват в этом я.
- Случись такое, виноват в этом будет сам принц. Вы сделали все от вас зависящее, стараясь его удержать, - спокойно парировал Сильвит и добавил: - Нашей жизнью распоряжаются боги, не так ли?
Гарет зло посмотрел на эльфа, думая, что тот шутит или издевается, однако лицо Сильвита было бесстрастным и белым, словно молоко.
- Вы прекрасно знаете, что боги отвернулись от нас с принцем, - негромко ответил Гарет, раздраженный словами Сильвита и расценивший их как беззастенчивое самодовольство. - Те, кто принимает Пустоту, прежде должны обязательно отречься от богов.
- И все же в вечной тьме ночи ярко сияют звезды, - сказал Сильвит.
Поклонившись Гарету, камергер принца отошел, чтобы занять свое место в ряду. Гарету следовало бы сделать то же самое, но он не мог сделать и шага. Слова Сильвита буквально пронзили его. Он похолодел до самых кончиков пальцев. Скорее всего, эльф хотел его успокоить, хотел сказать, что боги наблюдают за Дагнарусом независимо от того, достоин принц их заботы или нет. Однако Гарет понял: у этой блестящей монеты обязательно должна быть и другая, неприглядная сторона. Эта мысль наполнила его ужасом и отвращением.
Королевский камергер уговорами и понуканиями загонял участников шествия на свои места. Появились носилыцики с паланкином королевы. Ее величество то и дело громко кричала на толпившихся вокруг нее фрейлин, которые все делали не так. Среди придворных дам Гарет заметил свою мать. Та выглядела раздраженной и издерганной, но все эти хриплые выкрики королевы и общий гвалт доставляли ей явное удовольствие. Отец Гарета, сраженный приступом подагры, участия в параде не принимал. Замыкал процессию паланкин короля. До сих пор его величество участвовал в подобных церемониях, восседая на лошади, но в этот раз был вынужден изменить традиции. Хотя Тамаросу шел девяностый год, причина была не только в возрасте. Горячо любимая королевская лошадь умерла от старости. Король сказал, что с ее смертью верховая езда для него закончилась.
Видя, что участники шествия наконец-то заняли свои места и встали так, как надо, королевский камергер дал сигнал. Процессия пришла в движение. День был ясный и жаркий. Солнце немилосердно палило идущих и тех, кто еще не начал двигаться, а только дожидался своей очереди. Наряженные в плотные, богато украшенные костюмы, поверх которых были надеты церемониальные одеяния, придворные потели, шумно дышали и обмахивались веерами из перьев. Кое-кто из молодых придворных свиты Дагнаруса догадался вложить в шляпы большие куски льда, взятые из ледников. И хотя лед непрерывно таял, стекая холодными струйками по их лицам, обливавшаяся потом толпа смотрела на них с завистью.
Ряд, в котором находился Гарет, все еще топтался на месте, словно стадо коров. Гарету казалось, что они так и обречены целую вечность стоять и мучиться под обжигающим солнцем. Однако когда их часть процессии все же стронулась с места, он подумал, что они движутся чересчур быстро. Гарет отчаянно желал замедлить время. А еще лучше - остановить его совсем.
Сильвит взял его под локоть.
- Вы плететесь так, словно участвуете в похоронном шествии. Улыбайтесь. Машите рукой!
Гарет механически подчинился. Подняв голову, он вдруг встретился взглядом с Эваристо, стоявшим в толпе зрителей. Взгляд Эваристо был суровым и неодобрительным. Увидев, что Гарет заметил его, учитель резко покачал головой, показывая свою обеспокоенность. Гарет поспешно отвел глаза в сторону, сделав вид, будто рассматривает толпу. И увидел орков.
В памяти вдруг ясно встала та давнишняя процессия в честь Хельмоса. Тогда капитан Аргот спрашивал солдат, почему в толпе зрителей не видно орков. Гарет столь отчетливо слышал разговор десятилетней давности, как будто капитан и его солдаты стояли рядом.
- Как ты думаешь, они что-нибудь затевают? - спросил Аргот.
- Нет, капитан, - ответил один из лейтенантов. - Их шаманы возвестили о дурных знамениях.
- Что на сей раз: стая гусей летела с юга на север, а не с севера на юг?
- Нечто вроде этого, господин капитан. Кстати, вы видели, какой сегодня был восход?
- ...восход был просто великолепен. Боги благословили сегодняшнее событие.
- А орков восход не на шутку перепугал...
Гарет вспомнил и тот восход - подобного он больше не видел ни до, ни после. Казалось, все небо полыхало тогда огнем. Гарет вспомнил и то, что орки правильно истолковали свои знамения. Хельмос выдержал Трансфигурацию, но его нарекли Владыкой Скорбей. Вся последующая жизнь кронпринца представлялась Гарету непрестанным исполнением этого мрачного пророчества. Он попытался вспомнить сегодняшний восход, но так и не смог. Ничего особенного, все вполне заурядно.
Сердце Гарета забилось чаще. Он внимательно смотрел на многочисленных орков, возвышавшихся над толпой человеческих зевак. Люди всеми силами старались отодвинуться от орков подальше, зажимая носы платками, чтобы хоть как-то заглушить ядреный запах рыбы. Зато Гарет был готов броситься к оркам и крепко обнять их.
Та часть существа Гарета, которая привыкла мыслить разумно, знала, что вера в знамения орков равносильна вере в глупые предрассудки, когда люди сторонятся черных кошек или ожидают денег, если у них зачесалась ладонь. Однако другая его часть, привыкшая всегда бросать просыпанную соль через левое плечо, восприняла появление орков с какой-то надеждой. Будь знамения неблагоприятными, орки ни за что бы сюда не пришли. Значит, Трансфигурация Дагнаруса должна пройти успешно!
Осоловев от жары, процессия ползла к Храму. Гарет с облегчением вступил, наконец, в тень портика, украдкой отирая пот с лица рукавом сутаны. Свита принца заняла почетные места в самом первом ряду пока еще пустого и гулкого амфитеатра, и Гарет тоже сел здесь. Сильвит отлучился, чтобы сделать подношение перед алтарем эльфов.
Осознавая собственную важность, знатные персоны с неторопливым достоинством рассаживались по местам. Камергер просил их сохранять молчание, подобающее великому событию. Он надеялся, что примерное поведение знати повлияет на зрителей из народа. Увы, его надеждам не суждено было оправдаться. Возбужденный шествием и предвкушающий захватывающее зрелище, простой народ хотя немного и поутих, оказавшись в торжественной обстановке Храма, но умолкнуть совсем был явно не в состоянии. Люди шумно рассаживались на галерее. То там, то здесь слышался приглушенный смех.
Гарета радовало, что сейчас ему не надо говорить ни с Сильвитом, ни с кем-либо еще. Лица каменных богов над алтарем осуждающе взирали на него. Гарет твердил себе, что это чепуха, такая же глупость, как вера в знамения орков. Он старался не смотреть на статуи богов, но глаза упорно поворачивались в их сторону. Едва он поднимал голову, как сразу же ловил на себе суровые взгляды. Гарет ерзал на стуле до тех пор, пока его сосед - виночерпий принца - не нахмурился и не покачал головой.
Вернулся Сильвит. Лицо эльфа, обычно не выражающее никаких чувств, сейчас было непривычно угрюмым.
- Что с вами? - прошептал Гарет, дергая его за рукав церемониального одеяния. - Что случилось?
Сильвит едва взглянул на него.
- Прошу вас, скажите, - не унимался Гарет, охваченный неподдельным ужасом.
Сильвит сжал губы, сложно желая их запечатать. Потом очень тихо произнес на языке эльфов:
- Мое подношение было отвергнуто.
Гарет в страхе уставился на зльфа. Ему хотелось расспросить Сильвита поподробнее, но язык не поворачивался.
- Для их высочества это не является дурным знаком, - сдавленным голосом добавил эльф. - Это дурной знак для меня. Я должен понять его значение.
- В чем оно? - допытывался Гарет, однако Сильвит погрузился в себя и больше не произнес ни слова.
Гарет съежился. Тревога и страх доконали его; он ощущал себя больным и разбитым. Он опять поднял голову к неумолимым фигурам над алтарем и тут же втянул ее в плечи.
Чтобы больше не встречаться со сверлящими глазами богов, Гарет наклонился и стал молиться. То была первая молитва с тех пор, как в десятилетнем возрасте он перестал обращаться к богам. Сейчас он всем сердцем взывал к ним:
- Если принц умрет, накажите и меня, ибо я тоже виновен!
Постепенно толпа затихла. На подиум вышли десять Верховных Магов и сели на стулья с высокими спинками.
Ждать оставалось недолго.
Руки Гарета были холодны, как лед; его пальцы утратили всякую чувствительность. Он принялся их растирать. Пока он это делал, в затылке и верхней части спины появилось странное пощипывание. То было не просто телесное ощущение; на него кто-то смотрел. Гарет обернулся назад, но никого не увидел. Тогда он повернулся вправо, и его глаза встретились с широко распахнутыми испуганными глазами госпожи Вэлуры.
Она сидела в том же ряду, но с другой стороны прохода. Вэлура была одна - ее мужу предстояло участвовать в церемонии. Она была необычайно бледна, настолько бледна, что одна из служанок непрерывно обмахивала ее веером. Рука Вэлуры крепко сжимала кулон из бирюзы, подаренный Дагнарусом. Не обращая внимания на служанок, позабыв о толпе зрителей и о муже, который в числе других Владык сейчас занимал свое место вблизи алтаря, Вэлура пристально смотрела на Гарета. Ее прекрасные глаза были красноречивее всяких слов. Гарет все понял: она просила у него ободрения.
Какой из него сейчас утешитель! Гарет попытался улыбнуться, но улыбка, скорее всего, получилась вымученная, ибо она не принесла никакого облегчения госпоже Вэлуре. Возлюбленная Дагнаруса откинулась на спинку и закрыла глаза. Служанка проворнее замахала веером.
Толпа приветствовала появление королевы и фрейлин. Когда вошел король, крики переросли в восторженный гул. Одетый в бархатный камзол, подбитый горностаем, Тамарос без посторонней помощи дошел до подиума. Во время процессии он выглядел слабым и дряхлым, но это, возможно, было вызвано жарой. Под сводами Храма король сбросил груз прожитых лет. Он держался прямее, чем обычно, и шел твердыми шагами.
Гарет перевел взгляд на алтарь, но не увидел его. Он ничего не видел и ничего не чувствовал: ни страха, ни отчаяния. Вслед за руками у него онемело все тело. Люди вокруг двигались и разговаривали, но Гарету они казались ярмарочными марионетками - маленькими неуклюжими деревянными куколками на ниточках.
Король Тамарос занял свое место возле алтаря, сев напротив Высокочтимого Верховного Мага. Толпа в последний раз зашелестела одеждами, откашлялась и замерла. Высокочтимый Верховный Маг встал. Он поклонился королю, затем произнес начальные слова церемонии.
- Пусть приведут кандидата.
Двое Владык, одним из которых был муж Вэлуры, направились за алтарь. Дверь открылась. Гарету с предельной ясностью вспомнилась церемония Трансфигурации Хельмоса. Ему почудилось, будто он одновременно наблюдает две церемонии сразу. События десятилетней давности наложились на происходящее сейчас. Тогда Хельмос ненадолго задержался в проеме двери, озаренный светом.
Дагнарус не стал задерживаться. Он никогда не отличался терпением. Должно быть, принц уже давно стоял у двери, ибо, едва только она начала открываться, он стремительно вышел. Ему даже не требовалось торжественное сопровождение; Владыкам пришлось идти за принцем следом. Дагнарус находился в приподнятом настроении, улыбаясь улыбкой победителя.
Высокочтимый Верховный Маг нахмурился. Даже Тамарос поморщился и слегка покачал головой, выказывая свой упрек.
Дагнарус моментально понял, что его поспешность неуместна, а ликование преждевременно. Он замедлил шаги, дождался сопровождающих и даже ухитрился изобразить на своем лице нечто вроде сдержанности и смирения. Дойдя до алтаря, принц остановился.
Зрители зашептались. Никогда еще Дагнарус не был исполнен такого обаяния и такого царственного величия. Лицо светилось радостью и уверенностью в победе. Принц не испытывал ни малейшего страха. Он низко поклонился народу, вызвав искреннее восхищение. Кое-где раздались аплодисменты, погасшие под сердитым взглядом Высокочтимого Верховного Мага. Повернувшись, Дагнарус подошел к отцу и опустился перед ним на колени.
- Отец, я прошу твоего благословения, - произнес он, и его голос эхом разнесся из-под высокого купола.
Растроганный и гордый, Тамарос положил руку на склоненную голову сына и провел пальцами по темно-рыжим, чуть вьющимся волосам. Слова короля были слышны лишь сидящим в передних рядах, но все собравшиеся почувствовали их сердцем.
- Я благословляю тебя, сын мой. Сегодня ты заставил меня искренне гордиться тобой.
Дагнарус встал и повернулся лицом к брату.
Хельмос, облаченный в доспехи Владыки, стоял позади кресла отца. Лицо кронпринца было жестким и холодным, как сталь. Возможно, оно было даже холоднее стали. Высокочтимый Верховный Маг глядел с беспокойством. Толпа напряглась в тревожном ожидании, боясь увидеть неприятное зрелище и в то же время предвкушая его.
Дагнарус вновь опустился на колени. Подняв голову, он устремил взгляд на своего сводного брата.
- Хельмос, я прошу твоего благословения. Без него я не стану продолжать эту церемонию.
Сколько благородства было в эту минуту в Дагнарусе; сколько красоты, смирения, искренности и благоговейной торжественности.
Слова младшего брата растрогали Хельмоса, и он ничего не мог с собой поделать. Он колебался, будто и в самом деле мог отказать Дагнарусу в своем благословении. Он испытующе смотрел на него, как будто пытаясь проникнуть в потаенные глубины души брата. Дагнарус ровно и спокойно выдержал этот взгляд, не дрогнув и не отведя глаз.
Во всем громадном амфитеатре только Гарет знал, что в эту самую минуту Дагнарус внутренне смеется над Хельмосом. Гарет скорчился и закрыл глаза, не в силах дальше смотреть, как издеваются над кронпринцем, делая из него посмешище.
- Откажи ему! - молил Гарет, хотя и знал, что Хельмос этого не сделает.
В этот момент кронпринц был зачарован Дагнарусом, словно мышь, околдованная взглядом змеи.
- Я благословляю тебя, брат, - наконец произнес Хельмос дрожащим от обуреваемых его чувств голосом.
- Благодарю тебя, брат, - сказал Дагнарус.
Зрители дружно доставали платки, прикладывая их к глазам.

Предыдущая страница 25 Следующая страница


Колодец Тьмы 26

Гарет вздохнул и поднял голову.
Последней, к кому подошел Дагнарус, была его мать. Эмилия вскочила в места и буквально повисла на сыне, обнимая его и поливая слезами. Наконец принцу удалось высвободиться из ее рук и передать королеву заботам фрейлин.
Принц еще раз обвел глазами собравшихся и остановил свой взгляд на Вэлуре. Он смотрел на нее так долго, что теперь, подумал Гарет, все собравшиеся догадаются об их любви. Сильвит прошептал на языке эльфов:
- Не губите ее, ваше высочество!
Гарет не видел лица Вэлуры, заслоненного от него спинами ее служанок.
Наконец принц отвел взгляд от своей возлюбленной и вновь занял место возле алтаря.
- Я готов, Высокочтимый Верховный Маг, - сказал он, и в его голосе звучала победная песнь.
Церемония продолжалась. Все было так же, как перед Трансфигурацией Хельмоса. Высокочтимый Верховный Маг уселся на свое место. Перед ним положили лист пергамента, кисть и поставили чашу с кровью ягненка. Он приготовился узнать волю богов и написать титул, который будет носить Дагнарус, став Владыкой.
- Да свершится Чудо Трансфигурации, - провозгласил Высокочтимый Верховный Маг.
Дагнарус встал перед алтарем на колени. Король Тамарос вышел вперед, возложил обе руки на склоненную голову сына и воззвал к богам, прося даровать принцу силу и мудрость, подобающие Владыке.
- Желаешь ли ты, Дагнарус, сын Тамароса, добровольно посвятить свою жизнь служению другим? Готов ли ты, если понадобится, принести ее в жертву ради другого?
- С благословения богов, да, - ответил Дагнарус.
Тамарос отошел от алтаря.
Дагнарус встал и повернулся лицом к собравшимся. Он скрестил на груди руки. Лицо принца выражало спокойствие и уверенность. Гарет затаил дыхание, ожидая, что вот-вот лицо Дагнаруса исказится болью, свидетельствующей о начале Трансфигурации.
Дагнарус замер со склоненной головой.
Ничего не происходило.
Принц продолжал стоять, не шелохнувшись. Секунда проходила за секундой, но все оставалось по-прежнему.
Десять магов недоуменно переглядывались. Владыки смотрели в пространство. Лица их окаменели, хотя то у одних, то у других напрягались и дергались жилы. Король Тамарос нахмурился. Руки сжали подлокотники кресла. Король сердито посмотрел на Высокочтимого Верховного Мага.
Рейнхольт беспокойным и неуверенным тоном повторил:
- Да свершится Чудо Обретения Доспехов.
Но чуда не свершалось. Оно и не думало начинаться.
Дагнарус стоял перед алтарем, на виду у своих подданных, и с ним ровным счетом ничего не происходило. Он напоминал главного лицедея, который вдруг забыл свою роль. Боги не принимали его игру. Они отказывали ему в Трансфигурации.
В зале негромко зашептались и зашушукались. Король Тамарос пылал гневом. Хельмос с сожалением глядел на брата.
- Что происходит? Я ничего не понимаю! - слышались пронзительные возгласы Эмилии.
Дагнарус поднял голову. Он был в ярости. Она истекала из всех его пор и клубилась, словно ураганный вихрь. Гарет почувствовал, как этот вихрь ударил по нему и с силой вдавил в спинку стула. Но вихрь гнева ударил не только по нему. По всему амфитеатру Храма слышались вздохи и восклицания. Плакали испуганные дети, пламя алтарных свечей дрожало и металось из стороны в сторону.
Высокочтимый Верховный Маг встал. Лицо его было суровым и угрюмым. Такого еще никогда не случалось ни с одним из кандидатов. Рейнхольт посмотрел на короля, словно прося у него прощения. Тамарос сверкнул на него гневными глазами, но Рейнхольт был не виноват, и король это знал. Боги сделали свой выбор.
- Я глубоко опечален, принц Дагнарус, - произнес Высокочтимый Верховный Маг, - но, судя по всему, боги отвергли вашу кандидатуру.
Дагнарус опустил руки. Его пальцы сжались в кулаки. Он буквально дрожал от гнева. Его заветное желание рассыпалось в прах! От ярости лицо принца сделалось почти черным. Он до крови закусил губы; тоненькая алая струйка стекала по подбородку. Мало того, что его заветные мечты оказались погубленными. Он был унижен перед всем королевством, перед родителями, перед Вэлурой и своим братом.
- Нет! - закричал Дагнарус, и его крик мгновенно превратился в оглушительный вопль. - Нет!
Повернувшись, он с размаху ударил кулаком по алтарю.
- Пусть Пустота поглотит ваших богов! Я добьюсь своего!
Потрясенный до глубины души таким неслыханным святотатством, Высокочтимый Верховный Маг протянул к принцу руку, пытаясь его удержать. Вскрикнув от боли, Рейнхольт тут же отдернул руку, словно прикоснулся к раскаленной поверхности.
Тело Дагнаруса охватили языки пламени.
Высокочтимый Верховный Маг в панике попятился назад. Владыки в ужасе взирали на происходящее. Король Тамарос с выпученными глазами вскочил с кресла и бросился к сыну, желая своими слабыми руками сбить пламя.
- Не приближайтесь! - каким-то не своим, жутким голосом закричал Рейнхольт. - Такова воля богов! Нам нельзя вмешиваться!
Хельмос, схватив отца за полы одежды, удержал его. Тамарос повис на его руках, будто сломанная игрушка. Ноги его не слушались. Королева Эмилия неумолчно стонала на одной ноте, точно кролик, угодивший в лисьи когти.
Увидев призывный жест Хельмоса, Владыки бросились ему на помощь. Они бережно взяли из его рук короля и отнесли в кресло. Тело Тамароса совершенно обмякло.
Не обращая внимания на предостережения Рейнхольта, Хельмос кинулся к Дагнарусу, готовый ценою собственной жизни попытаться спасти брата. Но ему не удалось даже приблизиться: нестерпимый жар пламени, поглотившего Дагнаруса, отбросил Хельмоса назад.
Вокруг Дагнаруса плясали огненные вихри. Было видно, как корчится его почерневшее, обгорелое тело. После своих последних страшных слов он больше не сказал ничего. Из его уст не вырвалось ни единого крика. Губы Дагнаруса свело от нестерпимой боли, однако он молчал.
Часть зрителей, охваченные паникой, истошно кричали. Остальные сидели в оцепенении, завороженные жутким зрелищем.
Вэлура издала только один душераздирающий крик и сразу умолкла. Судя по крику, можно было вполне подумать, что у нее разорвалось сердце и она умерла.
Объятый ужасом, Гарет был не в силах пошевельнуться. Ему никак не удавалось совладать с дыханием. Вспоминая свою молитву, он думал, что, наверное, сейчас умрет вместе с принцем. Он не хотел противиться судьбе, не хотел жить. Тяжелый груз вины и мысль о том, что его роль в этой жуткой трагедии непременно раскроется, делали смерть более желанной по сравнению с ожидавшими его мучениями.
Неожиданно языки пламени погасли, будто их задул порыв холодного ветра. Перед алтарем лежала груда обугленной плоти, утратившей человеческие очертания. Маги и Владыки с неподдельным ужасом смотрели на нее. Рейнхольт сорвал алтарное покрывало, намереваясь прикрыть им тело Дагнаруса. Сделав только шаг, он тут же отпрянул назад.
Обугленное тело зашевелилось. Оно вытянуло руки, подняло голову. Затем скрюченное обожженное тело начало распрямляться.
Маги, воскликнув от изумления, воззвали к милосердию богов.
Бесформенная груда начала приобретать черты доспехов. Появился нагрудник, затем наголенники, ножные и ручные латы, черные перчатки. Черный панцирь блестел в свете алтарных свечей. Сквозь него просматривались кости, мышцы и сухожилия, и все они были словно из черной стали.
Десять магов сбились в кучу, словно куры, испуганные грозой. Владыки, памятуя свой долг, быстро окружили защитным кольцом короля и Хельмоса. Зрители окаменели и хранили гробовое молчание, наблюдая за ужасающим чудом.
Человек в черных доспехах встал в полный рост. Он с каким-то изумлением рассматривал свои руки, наклонив лицо, скрытое черным шлемом в виде оскаленной волчьей головы. Он поворачивал голову то вправо, то влево. Потом проверил, сгибаются ли пальцы. Человек сделал пару шагов, проверяя способность двигаться. Затем достал из ножен сверкающий черный меч и несколько раз взмахнул им, оценивая свою силу и ловкость. Казалось, что все это время его разум чему-то удивлялся, в чем-то сомневался и, наконец, уверился и принял. Человек возликовал.
Он повернулся к зрителям и поднял забрало. Все увидели лицо Дагнаруса, бледное, но не лишившееся своих прекрасных черт. Его глаза, темные от недавних страданий, вспыхнули торжествующим огнем. Глаза Гарета наполнились слезами. Он не знал, чем вызваны эти слезы: радостью или горьким сожалением. Благодарить ли ему богов или проклинать их? Этого Гарет тоже не знал. Он торопливо смахнул слезы и вдруг почувствовал на своей руке чью-то холодную руку.
- Будьте начеку, - прошептал Сильвит. - Приготовьтесь. Если, конечно, вы по-прежнему ему верны.
Гарет понял. Ему предоставляется выбор. Поздно. Свой выбор он сделал давным-давно, когда предпочел остаться с принцем и служить его мальчиком для битья.
Дагнарус насмешливо улыбнулся. Положив руку на рукоятку меча, он повернулся, чтобы поклониться отцу.
Тамарос сжался в кресле. Он сидел молча и неподвижно. Кожа его приобрела пепельно-серый цвет, широко раскрытые глаза пристально смотрели на сына. Глаза единственные сохраняли жизнь. Все остальное ее утратило. Рот короля скривился вправо, правая рука, словно плеть, свисала с подлокотника кресла.
- Отец, - произнес Дагнарус, церемонно взмахнув рукой в черной перчатке. - Похоже, теперь у тебя один сын является управителем дня, а другой - управителем ночи!
Тамарос не пошевелился. Он попытался что-то сказать, но из недр дряхлого тела вырвался только утробный звук, похожий на крик пронзенного стрелою зверя.
Дагнарус недовольно посмотрел на него, затем обернулся в сторону матери.
- Гляди, мама, вот я и добился того, чего тебе всегда так хотелось. Ты гордишься своим сыном?
Эмилия, отчаянно мигая, смотрела на него. Потрясение губительно сказалось на ее и без того слабом рассудке. Она не понимала происходящего. Только что она видела сына мертвым, а теперь он ожил. Королева рассмеялась диковатым, сдавленным смехом и, протянув руку, дотронулась до черных доспехов.
- Ты стал Владыкой, сын мой. Однажды ты станешь королем. Я всегда это знала. О, до чего неотразимо ты выглядишь!
Перепуганные фрейлины не знали, как ее утихомирить.
Дагнарус с нескрываемым презрением посмотрел на мать. Он отвернулся от нее, одновременно встав спиной к отцу и брату.
- А что говорят по этому поводу сами боги? - с легкой усмешкой спросил принц Высокочтимого Верховного Мага.
Он указал на пергамент.
- Теперь я - Владыка. Хотелось бы знать, Владыка чего?
Рейнхольт непонимающе смотрел на Дагнаруса, будто тот говорил на чужом языке. Потом, совладав с собой, Высокочтимый Верховный Маг взглянул на пергамент. Дрожащей рукой он поднял лист и показал свидетелям.
Пергамент был сплошь забрызган кровью.
Когда Дагнарус ударил по алтарю, он опрокинул чашу с кровью ягненка, и ее содержимое залило пергамент. Но те, кто находился рядом с Рейнхольтом, видели проступившие черные буквы. Казалось, пламя Трансфигурации опалило и их.
- Владыка Пустоты, - прочел Высокочтимый Верховный Маг.
И он тут же уронил пергамент, словно тот обжег ему пальцы.
Торжество Дагнаруса как ветром сдуло. Лицо принца стало почти таким же бледным, как и лицо короля. Рука стиснула рукоятку меча. Он стоял молча, пытаясь справиться с дыханием. Принц вдруг снова стал тем мальчиком, которого помнил Гарет: нелюбимым, одиноким, покинутым и никому не нужным. Гарет ничуть не удивился бы (он даже как бы ожидал этого), если бы сейчас Дагнарус вдруг бросился к ногам отца и стал умолять о прощении. Но нет. Честолюбие и гордыня, столь же черные, как его доспехи, и такие же жесткие и холодные, оказались сильнее всех других чувств. Принц вскинул голову и сверкнул глазами.
- Будь ты проклят! - бросил он Рейнхольту.
Дагнарус широким жестом обвел всех, кто находился в Храме.
- Будьте все вы прокляты! Но знайте: наступит день, когда я буду вашим правителем!
До этих слов Хельмос почти не обращал внимания на Дагнаруса. Он пытался привести в чувство отца, склонившись над ним и растирая холодные, как лед, отцовские руки. Но сейчас он отчетливо понял замысел младшего брата. С ясностью, дарованной ему богами, он увидел, какая опасность нависла над королевством.
- Схватите его! - крикнул Хельмос. - Не дайте ему уйти! Если понадобится, убейте его!
Владыки во главе с Мабретоном обнажили мечи и стали приближаться к Дагнарусу. Принц упирался спиной в алтарь. Каким бы сильным и искусным он ни был, нечеловеческое испытание ослабило его. Он не надеялся одолеть десятерых боевых магов, готовых употребить всю свою силу и искусство, чтобы задушить в зародыше опасного и непредсказуемого Владыку Пустоты.
- Стойте!
Голос короля был почти неузнаваем, но ясно слышим среди звона металла и топота ног.
Одни боги знали, как Тамаросу удалось подняться на ноги. Стараясь не упасть, он протянул руку.
- Не трогайте его! - потребовал король, голос которого превратился в хриплый клекот. - Это моя вина. Пусть уходит.
Тамарос зашатался и рухнул на пол. Упавшая с головы корона покатилась по подиуму и замерла в лужице крови ягненка, невдалеке от ног Дагнаруса.
Склонившийся над отцом Хельмос не видел этого. Но Владыки и Почтенные Маги видели. Они и без орков поняли смысл ужасного знамения. Владыки стояли с мечами наготове, но не двигались. Тамарос оставался королем. Он отдал приказ, и приказ надлежало выполнять.
Дагнарус поднял корону. Она сверкала у него в руке. Пройдя мимо Владык и даже не взглянув на них, Дагнарус швырнул корону Хельмосу.
- Поноси ее пока, братец, - сказал принц.
Спрыгнув с подиума, он с волчьей ловкостью приземлился на полу амфитеатра. Гарет и Сильвит присоединились к нему. Эльф прикрывал принца со спины. Владыки оставались стоять неподвижно, словно псы, чуявшие дичь, но сдерживаемые своими хозяевами.
Дагнарус подошел к Вэлуре. Она молча взирала на него, бледная и прекрасная, словно лилия, сорванная со стебля. Дагнарус протянул к ней руку в черной перчатке.
- Если мне суждено быть Владыкой Пустоты, согласна ли ты стать ее Владычицей? - спросил он.
Вэлура почти не колебалась. Она бросила взгляд туда, где стоял ее муж, затем, не обращая внимания на крики и причитания служанок, протянула Дагнарусу свою руку. Повернувшись к мужу спиной, она вместе с принцем пошла вверх по проходу. Со странным и каким-то дьявольским величием они оба подошли к массивным двустворчатым дверям. Гарет и Сильвит шли вслед за ними. Эльф все так же следил, чтобы на принца не напали сзади.
- Дагнарус! - крикнул Хельмос. Его голос прозвучал на весь Храм. - Дагнарус, брат мой, я даю тебе шанс искупить свою вину. Отрекись от зла, которое ныне овладело тобою. Наш отец требует, чтобы мы были к тебе милосердны, и мы подчиняемся ему. Он любит тебя, Дагнарус. Ради нашего отца, вернись!
Дагнарус обернулся и смерил его пренебрежительным взглядом.
- Пропади ты в Пустоте, братец, - громко выкрикнул он. - Вместе с нашим отцом.

Глава 13
Король умер. Да здравствует Король!

Возле ступеней храма, покрытая парадной попоной, украшенная розами, вплетенными ей в гриву и хвост, стояла лошадь Дагнаруса. Ее держал под уздцы один из королевских гвардейцев, удостоенный такой чести за свое мужество на полях сражений. На этой лошади новоиспеченный Владыка должен был с триумфом проследовать во дворец. Гвардейцы взяли лошадь в кольцо, оберегая ее от любопытных зевак, которым не удалось протиснуться в Храм и которые ожидали принца снаружи, готовые приветствовать нового Владыку.
Люди смеялись и веселились, рассчитывая на открытие праздничной ярмарки. Многие прихватили с собой вино, чтобы было чем утолить жажду. Восторженные слушатели окружили менестреля, сочинившего песню в честь Дагнаруса. Он повторял ее уже в шестнадцатый раз под неизменные рукоплескания и щедрый дождь монет. Стайка детей затеяла хоровод. Орки обучали наиболее смышленых представителей рода человеческого простенькой азартной игре под названием «три раковины и горошина».
Весть о случившейся беде вылетела из храма, будто стая хищных птиц с большими перепончатыми крыльями. Их тени накрыли ликующую толпу, оборвав пение и танцы. В течение всей церемонии двери Храма оставались открытыми, чтобы оставшиеся снаружи смогли как можно больше увидеть и услышать. Люди, сгрудившиеся у дверей, сообщали о происходящем, и их слова по живым цепочкам передавались дальше.
- Пустота... Пустота... Пустота... - послышался тревожный шепот, сопровождаемый недоуменными взглядами и недоверчивыми возгласами.
Толпа устремилась внутрь; мысль своими глазами увидеть происходящее одновременно пришла в десятки голов. Солдаты, охранявшие вход в Храм, не растерялись. Они оттеснили толпу, но солдаты тоже слышали страшное слово и потому встревожено поглядывали на командиров.
- Выясните, что там происходит! - приказал капитан Аргот, но ответ пришел к нему раньше, чем его люди бросились выполнять приказ.
Из дверей Храма вышел Дагпарус. Солнечный свет ударил в его черные доспехи, и они вспыхнули, будто тысяча темных и зловещих радуг. Забрало шлема было поднято; принц быстро оглядел собравшихся внизу. Гудевшая толпа его не волновала, равно как и перепуганные солдаты. Подумаешь, кучка букашек. Если только они посмеют помешать, он с легкостью их раздавит.
Обернувшись, Дагнарус что-то сказал Сильвиту и махнул рукой. Эльф кивнул. Удовлетворенный тем, что его повеление будет исполнено, принц стал величественно спускаться вниз. Рядом, крепко держась за его руку, шла Вэлура. Никто не сделал ни единой попытки задержать их. Толпа и солдаты расступались перед ними. Родители хватали плачущих детей и ладонями закрывали им глаза, уберегая от жуткого зрелища. Орки, когда Дагнарус проходил мимо, сделали руками знак, отвращающий злые силы.
Гвардеец, державший лошадь принца, стоял до тех пор, пока страшная фигура в черных доспехах не подошла совсем близко. Тогда бравый солдат бросился бежать, предпочитая лучше понести наказание, чем потерять душу, которую вполне мог у него забрать принц-демон.
Лошадь принца была хорошо вышколена и стояла неподвижно. Цвет доспехов ее хозяина был ей безразличен, а страх, волнение и напряжение окружающих людей напоминали обстановку на поле боя. Лошадь скосила на принца один глаз и встряхнула гривой, словно говоря ему: «Я устала ждать. Садись на меня и давай поскорее уберемся отсюда!»
Дагнарус потрепал ее по шее.
- Ты тоже верна мне. Я этого не забуду, - тихо и прочувственно произнес он.
Подхватив Вэлуру, принц посадил ее на спину лошади. С легкостью и изяществом, словно вместо доспехов на нем была одежда из тонкой черной ткани, он вскочил в седло. Сильвит вытребовал у гвардейцев лошадь для себя и Гарета, который сел позади эльфа и крепко ухватился за его худощавую фигуру.
Из Храма донесся стон, переросший в многоголосый крик:
- Король умер!
Услышав этот крик, капитан Аргот сначала посмотрел в сторону Храма, затем - на Дагнаруса, устраивавшегося в седле. Капитан подскочил на своем коне к лошади принца и схватил ее за поводья.
Дагнарус, не отрываясь, смотрел на человека, с детства бывшего ему другом и наставником, на своего верного солдата и боевого товарища. Капитан тоже безотрывно смотрел на того, кем до сих пор беспредельно восхищался.
- Извольте сойти на землю, сударь, - потребовал Аргот. - Вы арестованы.
Дагнарус не шевельнулся. Он положил руку на шею беспокойно топтавшейся лошади, которой не терпелось ускакать отсюда.
- Это так ты проявляешь свою верность мне, капитан? - спросил Дагнарус.
- Я верен моему королю, - ответил Аргот, побелевшее лицо которого сделалось суровым.
- Стало быть, Хельмосу, - сухо бросил принц.
- Да, сударь, - подтвердил Аргот.
Дагнарус переместил руку на рукоятку меча.
- Ты хорошо научил меня владеть мечом, капитан. Не заставляй меня поднимать его, чтобы убить тебя.
- Можете поступать, как вам заблагорассудится, сударь, - спокойно сказал Аргот. - Я поступлю так, как мне велит мой долг.
- Будь ты проклят, гадкий предатель! - сердито вскричал Дагнарус и взмахнул мечом.
Видя храбрость своего командира, солдаты поспешили ему на выручку. Они стальным кольцом окружили Дагнаруса и его спутников. Численное превосходство было явно не на стороне принца, и это заставило его одуматься.
- Не бойся за меня, любимый! - крикнула разъяренная Вэлура, убирая свои руки с талии принца. - Покажи им всем!
- Пропустите его, капитан! Это приказ.
Ошеломленный Аргот вскинул голову.
У дверей Храма на ступенях стоял Хельмос.
- Пропустите их всех. Таково было предсмертное повеление моего отца, и я выполню его. Пока мой брат и те, кто предпочел последовать за ним, будут оставаться за пределами города Внннингэля, никто не имеет права и пальцем тронуть их. Но если они возвратятся в город, то как явные приверженцы Пустоты они будут немедленно объявлены вне закона, схвачены и приговорены к смерти.
Аргот не сводил глаз с Дагнаруса, продолжая держать поводья его лошади.
- Опомнитесь, ваше величество! - крикнул Хельмосу капитан. - Мы должны схватить его сейчас, пока его злая сила не успела разрастись.
- Вы слышали приказ, капитан? Выполняйте его, - сказал Хельмос, голос которого от горя и страданий стал громким и хриплым. - Я - ваш король. Извольте мне подчиняться.
Аргот нехотя отпустил поводья.
- Можете ехать, - мрачно и глухо произнес он.
Дагнарус вложил меч в ножны. Бросая недобрые взгляды на принца, солдаты расступились. Дагнарус что-то шепнул лошади и пришпорил ее. Лошадь рванулась вперед. Народ бросился врассыпную, боясь оказаться на пути неистового скакуна. Сильвит и Гарет помчались следом. Эльф легко и свободно держался в седле, зато маг, качаясь из стороны в сторону, отчаянно цеплялся за Сильвита.
Цоканье копыт по брусчатке барабанной дробью отдавалось в умах и сердцах людей. Никто не шелохнулся, пока этот звук не растворился в жарком неподвижном воздухе. Только тогда оцепенение начало спадать, уступив место недоуменным взглядам. Собравшиеся как будто все еще отказывались верить в случившееся.
Сколько люди помнили, Тамарос всегда был королем. При его правлении жили их отцы и даже деды. Казалось, король вечен. И вот его не стало. В один миг они лишились привычной опоры. Еще утром в их жизни существовали уверенность и определенность. А теперь все это исчезло.
Они смотрели на ступени Храма, ожидая услышать, что скажет новый король. Однако Хельмоса на ступенях уже не было. Он вернулся к телу отца. Осиротевшие и испуганные, подданные Хельмоса поспешили по домам, чтобы, как в дни войны, понадежнее спрятать все ценное и проверить запасы провизии.
- Новый король допустил ошибку, - угрюмо произнес Аргот. - Дай-то боги, чтобы его величество не пожалел потом об этом.
- Такова была воля его умирающего отца, - сказал один из лейтенантов, несших службу внутри Храма. - Я своими ушами слышал последние слова Тамароса. Он приказал не трогать принца Дагнаруса.
- Никто не осудил бы нового короля, если бы он ослушался отцовского приказа. Тамарос-то мертв! - резко бросил Аргот и еще сильнее нахмурился. - Он теперь вдали от тягот нашего мира. А нам здесь жить. Попомните мои слова - нам еще придется расплачиваться за сыновнее послушание Хельмоса.

***

Хельмос вернулся к алтарю. Часть зрителей оставалась на своих местах. Одни пребывали в оцепенении от всего, что разыгралось у них на глазах. Другие ждали, надеясь на чудо или хотя бы на нечто, способное ободрить и успокоить их. Однако большинство зрителей успело покинуть амфитеатр. Им не терпелось побыстрее выговориться, разделить обуявший их ужас с родными и знакомыми.
Возле тела короля хлопотал врачеватель. Он закрыл Тамаросу невидящие глаза и теперь пытался хоть как-то выправить рот, перекошенный предсмертной судорогой. Владыки стояли в почетном карауле, ожидая распоряжений Хельмоса.
Прежде всего надо было увести из Храма королеву, которая без конца твердила, что хочет поговорить с Дагнарусом, и требовала немедленно привести принца. Когда ей осторожно сообщили, что ее супруг умер, Эмилия резко заявила:
- У него просто очередной приступ. Вскоре все пройдет и он встанет. Но где же мой сын? Почему он не идет ко мне?
- Горе сильно повлияло на ее рассудок. Отведите ее в замок, - сказал Хельмос, с грустью глядя на Эмилию. - Напоите ее маковым соком, пусть уснет.
- Дорогой мой, - сказала Анна, подойдя к мужу. Ее лицо было мокрым от слез. - Я так скорблю. Какая потеря.
Хельмос крепко обнял жену, чувствуя успокоение, исходящее от ее любви. Однако он не мог долго предаваться горю. Теперь он стал королем, и подданные уже толпились вокруг него со своими вопросами и нуждами. И все же им придется обождать. Вначале он должен отдать последние почести усопшему.
Хельмос вместе с Анной опустились на колени перед телом Тамароса. Взяв похолодевшие руки отца в свои, Хельмос громко молился, прося богов быть милосердными к его отцу и принять Тамароса в свой прекрасный мир, где он сможет воссоединиться с той, кого никогда не переставал любить. Произнеся слова молитвы, Хельмос сложил отцу руки на груди.
Затем он попытался помолиться о милосердии к своему брату и о прощении Дагнаруса, ибо знал, что отец наверняка попросил бы его это сделать. Но губы нового короля отказывались произносить такие слова. Даже в глубине сердца Хельмос не мог молиться за брата. Он вдруг понял: это боги препятствуют его молитве за Дагнаруса. Они не только отказывали принцу в милосердии, но даже не желали слушать просьб об этом.
Исполнив долг перед покойным, Хельмос перешел к заботам о живых. Он поднялся и взглянул на Владык, застывших в беззвучной молитве.
- Где господин Мабретон? - спросил Хельмос.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс, Трейси Хикмен

- Он уехал, ваше величество.
- Уехал? Куда? - потребовал ответа Хельмос, хотя и сам догадывался.
- Он уехал, чтобы отомстить за свою поруганную честь, ваше величество, - ответил Владыка из числа эльфов.
Хельмос помрачнел.
- Я же приказал не трогать моего брата.
- Ваши приказы распространяются только на людей, ваше величество. Господин Мабретон не обязан им подчиняться, - ответил эльф. - Он мог бы это сделать прямо здесь, но не сделал, поскольку Храм - священное место, где недопустимо кровопролитие.
Хельмос испытал тайное облегчение. Его тяготила двойственность положения. Будучи избранником Пустоты, его брат не имел права жить. И в то же время, умирая, отец потребовал не трогать Дагнаруса. Похоже, господин Мабретон переложил эту ношу на свои плечи.
- Что станет с госпожой Вэлурой? - спросил Хельмос.
Лицо эльфа окаменело.
- Ее постараются захватить живой. Если у нее осталась хоть капелька чести, она предпочтет смерть от руки опозоренного ею мужа. Можете не сомневаться, господин Мабретон удовлетворит ее просьбу. Если же она откажется, он силой доставит Вэлуру на родину и передаст родителям, которых она также опозорила и обрекла их Дом на разрушение. В качестве платы за позор муж имеет право забрать все их земли и иные владения. Если бы у нее были дети, господин Мабретон должен был бы убить и их.
- Боги милосердные! - воскликнула Анна. - Но разве дети виновны в преступлении матери?
- Вы правы, ваше величество, - поклонившись, ответил эльф. - Однако если жена опозорила мужа, у него не может быть полной уверенности и в том, что это - действительно его дети. Он не дерзнет доверить будущее своего рода незаконнорожденному. А теперь прошу меня простить, ваше величество. Господин Мабретон поручил мне известить Защитника Божественного о печальных событиях. Я должен немедленно отбыть. Если богам будет угодно, я сумею вовремя вернуться и присутствовать на похоронах вашего досточтимого отца.
- А что ожидает Сильвита? - поинтересовался Хельмос, вспомнив, что камергер принца решил разделить судьбу с Дагнарусом.
- Здесь, ваше величество, я не могу сказать вам что-либо определенное.
Владыка являлся верным сторонником Защитника и знал, что Сильвит и его семья пользуются у того особым расположением. Эльф подозревал, что Сильвит был при дворе Тамароса шпионом Защитника. Однако он не собирался делиться своими подозрениями с новым королем.
Эльф был не на шутку встревожен случившимся. Впервые за сто с лишним лет Виннингэльское королевство и подчиненные ему королевства людей оказывались слабыми и уязвимыми. Владыке нравился Хельмос, но он не уважал нового короля так, как эльфы уважали Тамароса. Хельмос был ученым, а не правителем. Благодаря шпионам эльфы знали обо всех политических неувязках в мире людей. После смерти Тамароса, полагал эльф, Дункарганское королевство, возглавляемое дядей Дагнаруса, вряд ли станет сохранять верность Виннингэлю и отколется. Возможно, даже пойдет на богатых соседей войной. Владыка мог бы побиться об заклад, поставив на карту все свое внушительное состояние, что сейчас Дагнарус держал путь именно в Дункаргу.
Аргот, командующий королевскими войсками, с первых минут показал себя верным новому королю. Однако есть сведения, что сами войска, если дойдет до войны между братьями, могут встать на сторону принца. Правда, неизвестно, как они поведут себя теперь, узнав, что их кумир является приверженцем Пустоты. Это может повлиять на их верность Дагнарусу. А может и не повлиять. Будущее покажет.
Многое зависело и от того, удастся ли Дагнарусу избежать мести господина Мабретона. Эльф не сомневался: если принц останется в живых, этот новоиспеченный Владыка Пустоты постарается сдержать свое обещание и попытается стать правителем Виннингэля.
В таком случае людям не избежать гражданской войны. Защитник будет просто глупцом, если не воспользуется всеобщим замешательством и не приберет к рукам несколько спорных пограничных городов, а возможно - и кое-какие ныне принадлежащие людям земли.
Звание Владыки обязывало эльфа служить миру. Но как верный приверженец Защитника он не должен был сбрасывать со счетов и возможность войны. Знать бы, по какую сторону от разделительной черты он находится сейчас.
Для Хельмоса не составляло труда прочесть мысли эльфа, словно они были написаны у того на лбу. Новый король понимал, что грозит ему и его подданным. И вновь Хельмос понадеялся, что все решится без его участия.
- Что касается Сильвита, - нарушил молчание эльф, отвечая на вопрос Хельмоса, - о тяжести его преступления судить Защитнику.
- Какое еще преступление? - резко спросил Даннер.
Дворф, тяжело ступая, подошел к Хельмосу.
- Насколько мне видится, Сильвит не совершил никакого преступления. Он сохранил верность своему господину, которому служил целых десять лет! А в чем преступление самого Дагнаруса? Только в том, что он влюбился в неотразимо красивую женщину, не влюбиться в которую было бы еще большим преступлением!
- Дагнарус открыто признал, что является приверженцем Пустоты, - напомнил ему Хельмос.
- Пустоты? - усмехнулся Даннер. - Надо ли из-за этого подымать такой переполох?
Дворф был не менее эльфа потрясен и встревожен. Он любил принца и восхищался им. Даннер никак не мог примириться с тем, на какую участь обрекли Дагнаруса; доводы людей были ему почти непонятны. Чего они испугались? В отличие от людей дворфы не считали магию Пустоты злом. По их мнению, у Пустоты было свое место и свое назначение, как, например, у ночи или у смерти.
- Его не надо было объявлять вне закона! Его тьма лишь усиливала свет других Владык, - стоял на своем дворф.
- Его тьма гасила наш свет, - холодно и неодобрительно возразил ему Хельмос. - Если вы на стороне Дагнаруса, то недостойны доверия, которое оказывал вам мой отец.
Слова нового короля обидели Даннера до глубины души. Сдержанно поклонившись, он повернулся и молча пошел прочь.
Хельмос даже не понял, какую глубокую душевную рану нанес он дворфу. Резкие слова, сказанные им Даннеру, вскоре потонули под натиском забот, страхов, ощущения стыда и еще многого другого, что обрушилось на нового короля с первых минут его власти. Телом Тамароса занялись Радетели мертвых - так называли магов, готовящих умерших в последний путь. Им надлежало подготовить его к церемонии прощания и похоронам. Хельмос с болью и тяжестью в сердце следил за их действиями. Ему было стыдно, что вместо горестных чувств по поводу кончины любимого отца им сейчас владел гнев. Гнев на отца, бросившего его на произвол судьбы в такое время. И это было не единственной причиной гнева Хельмоса. Он не мог простить отцу, что тот, по сути, своими руками создал Владыку Пустоты.
Радетели мертвых закончили свое дело. Предохранив с помощью магии и иных средств тело от разложения, они накрыли его золотистым шелковым покрывалом. По традиции тело покойного поместят в главном зале дворца, чтобы все смогли прийти и проститься с королем Тамаросом. Подняв покойного на плечи, Радетели медленным торжественным шагом направились к выходу. Владыки из числа людей вновь образовали почетный караул, и процессия двинулась, держа свой скорбный путь к Приюту Умерших.
Хельмос увидел, как пламя свечей вдруг начало разрастаться. Ему показалось, что алтарь исчезает, растворяется в воздухе. Он закрыл глаза и протянул руку, пытаясь совладать с собой. Хельмос чувствовал руки Анны, крепко обнявшей его, слышал, как она зовет на помощь, но ее голос доносился откуда-то издалека, делаясь все слабее и слабее.
Хельмоса усадили в кресло Высокочтимого Верховного Мага, стоявшее подле алтаря. Откинувшись на его спинку, Хельмос сжал руку жены, настоятельно требуя, чтобы она не беспокоилась за него. Потом глаза заволокло чем-то красным, и новый король обнаружил, что смотрит на залитый кровью пергамент и черные слова, впечатанные туда огнем.
Хельмос вздрогнул и отвел глаза. Рейнхольт поспешно убрал пергамент, передав его кому-то из подчиненных. Тот с опаской и отвращением взял свиток, чтобы унести в архив Королевской библиотеки.
- Позовите врачевателя! - распорядился Рейнхольт. - Его величеству сделалось плохо!
Новый король покачал головой.
- Не волнуйтесь. То была минутная слабость. Мне уже лучше. К тому же, - он вздохнул, - меня ждут неотложные дела. Дорогая, - обратился к жене Хельмос, - тебе стоит пойти к королеве. Посмотри, нельзя ли что-нибудь сделать для облегчения ее страданий.
Анна с тревогой поглядела на мужа.
- Я не хочу оставлять тебя одного, дорогой.
- Я вполне пришел в себя. Мне необходимо поговорить с Верховным Магом. Ступай к Эмилии. Возьми с собой кого-нибудь из врачевателей. Передай королеве наши глубочайшие соболезнования.
Анна пошла к выходу. По пути она несколько раз оборачивалась и с неослабевающей тревогой смотрела на Хельмоса.
Когда новый король и Высокочтимый Верховный Маг остались наедине, Хельмос тихо спросил:
- Как вы считаете, грешно ли с моей стороны желать брату смерти?
Рейнхольт молчал, думая над ответом. Ему не хотелось лгать, и в то же время, он хотел утешить Хельмоса. Наконец он сказал:
- Боги знают, что вы должны сделать, ваше величество, и знают, почему вы должны это сделать.
Хельмос с трудом улыбнулся.
- Иными словами, боги вполне могут проклясть меня, но я должен это выдержать. Ради блага моих подданных мой брат должен умереть, и мне надлежит приказать, чтобы его убили.
- Быть может, господин Мабретон, - начал было Рейнхольт, но чувствовалось, что он не слишком на это рассчитывает.
Хельмос покачал головой.
- Мой брат черпает силу из Пустоты. Она помогла ему пережить то чудовищное пламя, посланное небесами, и не сгореть в нем. Мне думается, никому из Владык в одиночку не справиться с Дагнарусом. Возможно, даже всем нам. И все же, если он вернется, нам придется это сделать.
Рейнхольт не ответил. Он видел, сколь многозначительно переглядывались Владыки эльфов, прежде чем поспешить на родину с донесениями Защитнику. Не ускользнуло от Верховного Мага и то, в каком состоянии покидал Храм Даннер. Целостность рядов Владык была нарушена. Они разделились, как когда-то Тамарос разделил на части Камень Владычества. Тогда Высокочтимый Верховный Маг тоже увидел в центре Камня Пустоту. Он сразу же отвернулся, но десятилетний Дагнарус - нет. Пустота притянула к себе мальчика. Знай об этом Тамарос, он мог бы твердой, но любящей рукой оттащить сына от края бездны и спасти его, рассказав об опасности. Однако этого не случилось.
И все-таки надо было хоть как-то утешить Хельмоса.
- Ваше величество, ваш отец стремился ко всеобщему благу, - сказал Рейнхольт. - Он делал то, что считал справедливым. Не впадайте в ошибку, думая, будто ваш отец повинен в этой трагедии. Он лишь хотел проявить великодушие и благородство по отношению к младшему сыну. Дагнарус все это извратил и надругался и над великодушием, и над благородством. Я не сомневаюсь, что его друг Гарет - пусть боги решают его судьбу - нарушил клятву и раскрыл Дагнарусу суть Семи Испытаний. Принц заранее знал, как отвечать и как держать себя, дабы произвести на нас впечатление. Ваше величество, Дагнарус едва не поплатился жизнью. Сами боги приговорили его к смерти и попытались уничтожить, наслав огонь. Но Пустота помогла ему выжить. Если вы убьете его, то вашей вины в этом будет не больше, чем вины палача, исполняющего королевский закон.
Невдалеке от алтаря, в тени, стоял один из младших магов. Он не решался вмешиваться в разговор.
Заметив этого человека, Рейнхольт поманил его пальцем.
- Ваше величество, я посылал своего собрата разузнать кое-какие вещи. Возможно, вам будет интересно его послушать.
- Пусть подойдет, - сказал Хельмос.
Лицо мага было предельно серьезным и мрачным. Он поклонился новому королю, потом сказал:
- Как вы и подозревали, Высокочтимый Верховный Маг, в древнем помещении, посвященном Пустоте, которое в течение многих лет оставалось закрытым и забытым, совсем недавно кто-то был.
Рейнхольт вскинул голову.
- Верховный Маг и вы, ваше величество... Мне страшно и неприятно говорить об этом, но... мы обнаружили на алтаре кровь.
Хельмос пристально посмотрел на говорившего.
- Кровь? Может, какое-то животное...
Верховный Маг глубоко вздохнул.
- Не думаю, ваше величество. Если мои опасения подтвердятся, тогда, кажется, я смогу объяснить, почему ваш брат не сгорел заживо. Но мне бы не хотелось говорить об этом, пока у меня не будет доказательств.
- Расскажите хотя бы о ваших подозрениях, - попросил Хельмос.
Рейнхольт колебался.
- Зачем добавлять вам боли, ваше величество? К тому же мои страхи могут и не подтвердиться.
- Если мне придется решать участь Дагнаруса, я должен узнать об этом сейчас, - возразил Хельмос. - А что касается боли, - слабо улыбнулся он, - думаю, что даже если бы вы пустили в меня стрелы с шипами, мне не стало бы больнее.
- Хорошо. Ваше величество, есть вероятность, что принц Дагнарус завладел Кинжалом Врикиля - зловещим и страшным предметом, порожденным Пустотой. Когда кинжал оказывается в руках приверженца Пустоты, он проявляет свое свойство похищать жизненные силы жертвы и передавать их своему хозяину.
- Боги милостивые! - воскликнул побледневший Хельмос.
- Это еще не все, ваше величество, - не обращая внимания на его бледность, продолжал Верховный Маг. - Кинжал, убивающий жертву, наделен также силой оживить труп. Когда-то среди нас был один старик по имени Зобер. Мы подозревали, что это он нашел кинжал и сумел его спрятать.
- Предмет, порожденный Пустотой! - повторил Хельмос. - Но как он мог оказаться в руках Дагнаруса? Как вообще мой брат узнал о его существовании?
- Мы думали, что Зобер умер или скрылся в дальние края, - сказал Высокочтимый Верховный Маг. - Конечно, мы должны были бы усерднее искать его и постараться выявить его местонахождение. Однако в то время он подозревался лишь в приверженности к магии Пустоты. Других доказательств у нас не было. Сдается мне, что Гарет каким-то образом познакомился с Зобером и получил от него кинжал. Как и все порождения Пустоты, кинжал сам наводил ее приверженцев на след.
- Но откуда столь опасное оружие появилось у самого Зобера? - спросил Хельмос, и его глаза превратились в узенькие щелочки. - Как этот старик узнал о нем?
- Должно быть, ваше величество, он нашел какие-то материалы в библиотеке.
- Подобные знания должны храниться под замком и вообще держаться в тайне!
- Знания, ваше величество, - это обоюдоострый меч, - с легким упреком возразил Высокочтимый Верховный Маг. - Большинство их можно использовать как во благо, так и во зло. К примеру, маковый сок снимает боль, но в больших количествах он способен повергнуть человека в глубокий и тягостный сон, из которого тот никогда не выйдет. Неужели вы хотите, чтобы мы отправили под замок все наши книги и рукописи?
- Не все, - резко ответил Хельмос. - Думаю, надо уничтожить те из них, которые посвящены различным видам и проявлениям зла.
- Но только из таких книг, ваше величество, мы сможем узнать, как противостоять злу и сражаться с ним. Зло, как и добро, существовало и существует в мире. Уничтожение книг не уничтожит само зло.
- Ладно, сейчас не время затевать ученые дебаты, - недовольно произнес Хельмос.
Он встал, чувствуя, насколько утомлен и раздавлен событиями этого дня.
- Вам следовало бы пойти отдохнуть, ваше величество, - сказал Высокочтимый Верховный Маг, осторожно кладя руку на плечо Хельмоса.
- Боюсь, Рейнхольт, никому из нас в ближайшее время отдыхать не придется, - возразил Хельмос. - Мне нужно распорядиться насчет похорон отца и подготовиться к возможному возвращению брата, который наверняка явится во главе армии. Если вы еще что-нибудь узнаете об этом проклятом кинжале, сообщите мне.
Высокочтимый Верховный Маг низко поклонился.
- Да хранят вас боги, ваше величество.
- Бедный мой отец, - тихо проговорил Хельмос. - Если бы он только знал, какое зло сотворил Дагнарус, он ни за что не приказал бы нам дать принцу беспрепятственно уйти.
- Трудно сказать, ваше величество, - ответил Рейнхольт. - Когда ваш отец встал и произнес свое повеление, он уже находился в руках смерти. Но боги на мгновение воскресили его и позволили отдать это распоряжение.
Хельмос промолчал. Говорить было не о чем. Можно было лишь вопрошать, почему боги совершили подобное, но вопрос останется без ответа; смертным людям нечего и надеяться получить ответ. Хельмос уже собирался сойти с подиума, когда путь ему преградил Капитан орков вместе с несколькими соплеменниками.
- Что вам угодно, господа? - спросил Хельмос, заставляя себя быть терпеливым.
- Я же предлагал убить твоего брата, когда он был еще сопливым мальчишкой, - напомнил Капитан. - Знамения тогда были на редкость дурными. Зря твой отец меня не послушал.
Хельмос ничего не ответил на эти слова. Он слишком устал, чтобы пускаться в объяснения, слишком устал, чтобы говорить любезности, которых оркам все равно не понять. Теперь, когда Хельмос стал королем, у него появилось множество других забот и обязанностей. Он намеревался уйти молча, однако орки загородили ему дорогу.
- Господа, позвольте мне пройти, - потребовал начавший злиться Хельмос.
- Сегодня знамения были исключительно благоприятными для орков, - сообщил ему Капитан.
Хельмос внимательно поглядел на орка.
- Означает ли это, что вы не станете мне помогать в борьбе против принца Дагнаруса?
Капитан взглянул на ведунью. Та лишь пожала своими широченными плечами.
- Посмотрим, каковы будут дальнейшие знамения, - сказал Капитан. - А пока что - нет, не станем. Мы возвращаемся домой.
- Это ваше право, - сказал им Хельмос.
Он спустился с подиума и направился во дворец.

Глава 14
Владыка Пустоты

Владыка Пустоты встретился с врикилем за городскими воротами. Не получив иных приказов, стража беспрепятственно выпустила Дагнаруса из города.
Шакур не стал спрашивать объяснений, как будто знал о случившемся. Дагнарус еще раньше заметил, что у него с врикилем существует какая-то странная мысленная связь. Нередко Шакур отвечал на вопрос прежде, чем принц успевал спросить, или давал понять, что понимает ход рассуждений Дагнаруса. Дагнарус, в свою очередь, тоже знал, о чем думает Шакур. Принц решил, что ценою некоторых усилий он сможет управлять мыслями созданного им существа.
- Что сказал королевский министр? - спросил Дагнарус.
Едва встретившись, принц и врикиль тут же отъехали подальше от городских ворот и остановились, чтобы переговорить.
- Ваше высочество, король Дункарги поддерживает ваши замыслы. Он готов предоставить вам десятитысячную армию.
- Отлично. Впрочем, - задумчиво добавил Дагнарус, - когда мой дядя услышит лживые небылицы обо мне, он может передумать и не захотеть поддерживать меня. Они уже назвали меня «демоном». Можешь не сомневаться, мой дорогой братец Хельмос сделает что угодно, только бы вбить эту мысль в как можно большее число голов.
- Как я понял из разговора с министром - а он надежный человек, - ваш дядя не поверит Хельмосу, даже если тот скажет, что на небе светит солнце. Рейнард честолюбив и в своем честолюбии видит только то, что хочет видеть.
- Ну и пусть остается со своим честолюбием. А я вернусь в Виннингэль, - сказал Дагнарус.
Подняв голову, он взглянул на королевских солдат, продолжавших изумленно взирать на него.
- Передайте королю, что я вернусь и приведу с собой целую армию! - крикнул им принц.
- Поспешим прочь отсюда, любимый! - уговаривала его Вэлура. - Мы уже потеряли немало времени!
Дагнарус ухмыльнулся.
- Хельмос не погонится за нами. Духу не хватит.
- Зато у моего мужа хватит, - тихо сказала Вэлура. - Я обрекла его на позор и бесчестье. Он не успокоится, пока не схватит нас и не отомстит за поругание.
- Это правда, ваше высочество, - подтвердил Сильвит.
Эльф указал в направлении ворот.
- Смотрите! Смотрите туда!
Стража закрывала за ними ворота. Но по улице к воротам стремительно неслось огромное облако пыли. Дагнарус слышал грохот копыт, чувствовал, как дрожит земля... В погоню за ними пустилось не менее сотни эльфов, весьма искусных в обращении с луками и стрелами.
Дагнарусу претила мысль о бегстве от врагов. Будь он один, он, скорее всего, предпочел бы остаться и принять бой. Принц ощущал в себе столько сил, что мог бы вступить в единоборство с самими богами. Но с ним была Вэлура. Она являлась главной целью гнева Мабретона. Дагнарус понимал, что не сможет одновременно сражаться и защищать свою любимую. Пришпорив коня, он понесся по дороге. Сильвит и Шакур поскакали следом, выжимая все силы из своих лошадей. Гарет, бледный и трясущийся, ехал с плотно закрытыми глазами. Езда верхом пугала его больше, нежели возможность сражения. Он мертвой хваткой вцепился в Сильвита.
Господин Мабретон велел стражникам открыть ворота, однако Дагнарус знал, что солдаты не поторопятся выполнить приказ эльфа. Преследователям придется задержаться у ворот, и это даст ему какое-то время. Замысел дальнейших действий принц выстраивал прямо на скаку.
Прежде всего, нужно было избавиться от погони. Затем найти какое-то место, где Вэлура была бы в безопасности. Обернувшись, принц увидел, что ворота вновь стали медленно открываться. Эльфы сгрудились, дожидаясь, пока створки разойдутся на достаточную ширину. Дорога, по которой ехал Дагнарус, завернула за холм, и городские ворота скрылись из виду.
Дагнарус проехал по этой дороге еще несколько миль, затем, отыскав нужную тропу, резко повернул лошадь и понесся в лес. Остальные последовали за ним, хотя лес и показался им на первый взгляд непроходимыми зарослями тесно сросшихся кустов и густого подлеска. В воздухе плавал аромат шалфея, растоптанного конскими копытами.
- Шакур! Прикрой наши следы! - приказал Дагнарус, замедлив бег лошади, но не остановившись.
Врикиль, чье лицо было скрыто под черным шлемом, кивнул в знак понимания. На скаку он спрыгнул с седла и побежал к дороге. Колоссальная сила позволила ему легко и быстро выровнять примятый подлесок, после чего Шакур принялся с помощью ветвей и небольших деревьев маскировать проход.
Дагнарус без конца пришпоривал лошадь, стремглав несясь по тропе, которая изрядно заросла, а кое-где полностью исчезла. Когда-то тропа была дорогой, ведущей к старому, ныне разрушенному караульному посту. В давние времена солдаты Виннингэля несли там вахту на случай возможного появления врага.
Свернув с большой дороги, принц рисковал, но этот риск был оправданным. Лошадь Дагнаруса отличалась быстротой и легко могла бы оставить позади погоню. Но сейчас и она, и лошадь Сильвита несли двоих. С двойным грузом они быстро утомятся. Если его замысел удастся и эльфы двинутся по ложному следу, как на то рассчитывал Дагнарус, им с Вэлурой будет достаточно затаиться на несколько дней в развалинах. К тому времени у эльфов пропадет запал ловить беглецов, и можно будет отправляться дальше.
Караульный пост был построен на скале, обращенной к озеру Илдурель. Некогда дозорные зажигали здесь огромные костры, свет которых был виден в Виннингэле, больше напоминавшем тогда деревню, нежели город. Так жителей заранее предупреждали о вторжении с моря. Караульный пост строили из каменных глыб, добытых на склоне горы. Более сотни лет назад надобность в нем отпала. Виннингэль превратился в большой город, чьи стены служили надежной защитой от вражеских атак.
Караульный домик находился в плачевном состоянии. Его стены обвалились, крыша давным-давно просела, окна лишились ставен, а единственная дверь наполовину сгнила и болталась на ржавых петлях. И все же лучшее место для укрытия было трудно придумать. Лишь немногие помнили о его существовании, а эльфы почти наверняка о нем просто не знали. Сам Дагнарус узнал про караульный пост от капитана Аргота. Как-то, когда принц был еще мальчишкой, капитан привез его сюда, чтобы рассказать о значении караульного поста в обороне рыбачьего поселения, каким в давние времена был Виннингэль.
Потом Дагнарус несколько раз бывал здесь один, используя домик в качестве своего охотничьего пристанища. Ему нравилось сидеть на скале и смотреть на широкое озеро, прилегающие земли и сам Виннингэль. Скала была настолько высокой, что принц видел почти столько же, сколько видит парящий в небе орел. Отсюда он подмечал все уязвимые места в обороне города. Если он станет королем, думал Дагнарус, он укрепит их, а в противном случае - воспользуется ими.
Пока лошадь осторожно взбиралась по крутой тропе, Дагнарус обернулся к Вэлуре. К счастью, опасения были напрасны: его любимая ликовала. Лицо Вэлуры раскраснелось, губы изогнулись в довольной улыбке, глаза радостно сверкали. Он даже услышал ее смех, напоминавший журчание воды по камням.
Сильвит, будучи солдатом, без труда поспевал за Дагнарусом. Гарет наконец решился открыть глаза и обнаружил, что они с эльфом взбираются по почти отвесному склону. Он снова зажмурился. Шакур еще не вернулся. Врикиль ждал в засаде, чтобы сообщить потом, куда направились эльфы.
Насыщенный событиями день начал клониться к вечеру, когда Дагнарус и его спутники добрались наконец до караульного поста.
- Боюсь, моя любимая, что в этом месте ты не найдешь привычных удобств, - сказал Дагнарус, помогая Вэлуре спешиться. - Но нам нужно провести здесь лишь несколько дней, пока твой муж не устанет разыскивать нас.
На лицо Вэлуры набежала тень.
- Дорогой, пойми - мой муж никогда не устанет разыскивать нас. Даже если бы это длилось тысячу лет.
Дагнарус снял шлем в виде черной волчьей головы и встряхнул мокрыми от пота волосами. Сильвит пытался убедить Гарета, что все опасности позади, что они добрались до места, и он теперь может слезть с лошади. Гарет открыл глаза и с ужасом посмотрел на реку, что вилась серебряной змейкой далеко внизу. Дрожа всем телом, он поспешил отвести взгляд. Гарет попытался слезть с лошади, но от страха мышцы одеревенели, и, вместо того чтобы спрыгнуть, он шумно рухнул на землю.
- Защитник Божественного - мой союзник, - успокоил Вэлуру Дагнарус, подкрепляя свои слова уверенной улыбкой. - Он пообещал дать мне солдат и оружие, чтобы сбросить брата с трона. В обмен он получит пограничные города, на которые давно метит. Он не позволит, чтобы один из его подданных, жаждущий мести, повредил нашему союзу.
Вэлура грустно улыбнулась.
- Как же ты мало знаешь о нас, мой милый.
Она нежно поцеловала принца.
- Сильвит объяснит тебе, что к чему. Я слишком устала, чтобы говорить. Не волнуйся насчет удобств, любовь моя. Я выдержу. Мне достаточно и покрывала, брошенного на камни.
- Но ты не захватила с собой даже плаща, - с легким упреком сказал Дагнарус. - Ночью в горах бывает холодно. Любовь моя. - Принц схватил ее руки и привлек Вэлуру к себе. - На что я тебя обрек? Лишения, позор, опасности. Нечего есть, а спать придется, укрывшись вонючей попоной. Ты сделала не самый лучший выбор, согласившись уйти со мной. Тебе надо было бы остаться с мужем и отречься от меня вместе со всеми. Ты хотя бы спала ночью в теплой постели, на шелковых простынях. Ты бы лакомилась павлиньими языками, запивая их вином с пряностями.
- Все, о чем ты говоришь, манит меня не больше, чем узника, вырвавшегося на свободу, манят железные кандалы и тьма камеры, - ответила Вэлура, голос которой стал твердым, как сталь. - Всю свою жизнь я была узницей: вначале в отцовском доме, потом - в домах моих мужей. Сейчас меня не сковывают никакие цепи, кроме цепей любви, а они сделаны из незабудок и стрекозиных крылышек. Однако эти узы настолько крепки, что даже смерть не сможет их разорвать. Если завтра мне вдруг будет суждено умереть, я умру с улыбкой на устах, любовь моя, ибо сегодня я была счастлива. Счастлива тем, что освободилась от необходимости хранить нашу любовь в тайне, счастлива возможностью показать всему миру, как я тебя люблю.
Дагнарус поцеловал руки Вэлуры, поцеловал ее пальцы, а потом поцеловал ее в губы. Не обращая внимания на ее протесты, принц повел Вэлуру в караульный домик, где постарался устроить свою любимую как можно удобнее. Сильвит отправился устраивать на ночлег лошадей. Возле домика находилась такая же полуразвалившаяся конюшня, где уставшие животные все же могли укрыться на ночь.
Гарет, раздавленный событиями безумного дня и еще не оправившийся после падения с лошади, вряд ли сейчас на что-либо годился. Он отрешенно сидел на обломке каменной стены, некогда окружавшей караульный домик, и смотрел в небо. По небу тянулись длинные красные полосы. Казалось, будто заходящее солнце цепляется кровавыми пальцами за облака, пытаясь спастись от неумолимо наползающей ночи.
Гарет подавленно взглянул на подошедшего Дагнаруса.

Предыдущая страница 27 Следующая страница


Колодец Тьмы 28

- Ну как, стоило через это проходить? - с горечью спросил он.
- Ты про боль?
Глаза Дагнаруса потемнели, лицо исказилось, руки сами собой скрючились, вспоминая муки Трансфигурации.
- Я не верил, что останусь в живых, - хрипло сказал он. - Боль от огня была чудовищной. Я видел... - он умолк, охваченный благоговейным ужасом, - ...я видел лица богов! Они были не злыми, а лишь печальными. - Принц мрачно улыбнулся. - Странное дело, они напомнили мне лицо Эваристо, когда он тебя наказывал. Боги тоже наказывали меня, и им было грустно. - Дагнарус надолго замолчал. Ему не хотелось говорить, и в то же время он должен был выговориться. - Я бы легко мог умереть. Я хотел умереть, чтобы ужасная боль прекратилась. Но в ту минуту я увидел еще одно лицо, следившее за мной вместе с богами, - лицо моего брата. Он с улыбкой на губах смотрел, как я мучаюсь.
- Быть этого не может! - воскликнул потрясенный Гарет. - Я достаточно хорошо видел Хельмоса. Он был в ужасе. Он рисковал жизнью, пытаясь вытащить вас из пламени! Владыкам пришлось удерживать его силой, но и тогда он старался вырваться и броситься вам на помощь!
- Да ну? - пожал плечами Дагнарус. - Что ж, быть может, я ошибся. Во всяком случае, он действительно спас мне жизнь. Когда я увидел его наглую усмешку, она дала мне желание и силы сразиться с богами. Охваченный огнем, я искал темноту. Я нашел ее и вошел туда. И там, в ее пустом пространстве, языки пламени погасли. Тьма вознаградила меня! Она сделала меня сильнее, чем любой Владыка. Она сделала меня совершеннее, чем те, кого создал мой отец.
- Владыка Пустоты, - прошептал Гарет.
- Я ощущаю в себе ее магическую силу. Наверное, точно так же женщина ощущает внутри зародившуюся жизнь. Во всяком случае, мне так представляется, - в экстазе продолжал Дагнарус. - Эта сила еще совсем молода, но с каждой секундой она возрастает и становится крепче.
- Вам она понадобится, чтобы уйти от преследований господина Мабретона, - мрачно заметил Гарет.
Дагнарус громко рассмеялся.
- Он пошел по ложному следу. Теперь он и его солдаты находятся где-нибудь на полпути к Тиннафе!
Принц зевнул и потянулся.
- Боги! До чего же я устал! Пойдука к Вэлуре, прилягу на часок.
Дагнарус оглядел свои руки в латах и черный нагрудник.
- А как же я буду спать во всем этом? Правда, доспехи удобны; я едва ощущаю на себе их вес. Они кажутся частью меня, как кожа или ногти. Но нельзя же таскать их на себе днем и ночью!
- Ваш брат Хельмос и другие Владыки носят магические кулоны, дарованные им богами, - сказал Гарет. Он тоже был жутко утомлен, но спать боялся. Едва Гарет закрывал глаза, как видел принца корчащимся в священном огне. - Когда Владыкам требуются доспехи, они дотрагиваются до этих кулонов и произносят молитву.
- Сомневаюсь, чтобы мне сейчас помогло обращение к богам, - сдержанно улыбнулся Дагнарус. - Или я должен помолиться Пустоте? - в раздумье спросил он.
Гарет вздохнул и покачал головой.
- Нет, ваше высочество. Пустота, как и боги, ничего не дает просто так. Вначале Пустота требует дань, потом исполняет просьбу. Вы отдали ей свою душу. Пустота приняла вашу жертву и сохранила вам жизнь, дала эти доспехи и заключенные в них магические силы.
Гарет внимательно пригляделся к доспехам. Они служили Дагнарусу как бы второй кожей, причем прозрачной. Гарет видел ребра грудной клетки принца, кости, мышцы, сухожилия. В центре нагрудника, прямо над сердцем, находился врезанный в металл знак. Знак был простым - он состоял из символических изображений четырех стихий. В центре чернела точка. Она была темнее самих доспехов, темнее ночи.
Гарет указал на знак пальцем, боясь коснуться доспехов.
- Взгляните сюда, ваше высочество.
Дагнарус наклонил голову, вгляделся.
- Узнаю его! - тихо воскликнул он, зачарованный увиденным. - Я видел его, когда... когда умирал. Посреди пламени вдруг появилось черное колесо и начало вращаться перед моими глазами. Что это означает?
- Это - древний символ Пустоты. Четыре кружка изображают четыре стихии. А в центре - Пустота. Дотроньтесь до этого знака и пожелайте, чтобы доспехи исчезли, - посоветовал Гарет.
Дагнарус повиновался. Доспехи исчезли. Принц и Гарет с удивлением увидели, как доспехи, словно жидкость, просочились внутрь кожи Дагнаруса, блеснув темными капельками и став частью его крови. Сейчас на принце были белые одежды, надетые им еще утром для церемонии. На шее висел круглый кулон. Вырезанный из цельного камня, кулон блестел и переливался в лучах заходящего солнца, словно бриллиант, только был не прозрачным, а иссиня-черным. На боку у принца висел Кинжал Врикиля, удерживаемый волей владельца и силой магии.
Дагнарус удовлетворенно посмотрел на кулон и кинжал и презрительно сощурился на белые одежды.
- Забавный будет у меня вид, когда я поеду по дороге, принаряженный, точно невеста к свадьбе! А вот и наш врикиль! Что ты узнал про эльфов?
- Они потеряли наш след, мой господин, - ответил Шакур и поклонился, не сходя с седла. - Я ждал, спрятавшись в Пустоте, и видел, как они пронеслись мимо. Никто из них даже не догадался посмотреть по сторонам. Они были уверены, что схватят вас на дороге.
- Глупцы! - сделал презрительный жест Дагнарус.
Он с любопытством посмотрел на седельные сумки Шакура.
- Никак ты захватил смену одежды?
- Так уж случилось, мой господин, - ответил Шакур.
Развязав сумки, врикиль извлек оттуда кожаную блузу, рубаху из тонкого шелка и шерстяные облегающие панталоны. Вид одежды разочаровал принца.
- Так одеваются богатые лавочники. И все же придется довольствоваться этими тряпками, пока я не куплю себе что-нибудь получше. А чем это они запачканы? Откуда коричневые пятна?
- Это кровь, мой господин, - невозмутимо ответил Шакур. - Вы приказали мне скрыть убийство. Я решил, что лучше не оставлять следов, и закопал тело. Одежду и вещи убитого я взял с собой, намереваясь продать их где-нибудь.
- Сильвит, - позвал Дагнарус. - Возьми эту одежду и выстирай ее. Заодно прикинь, сможешь ли подогнать ее мне по фигуре.
Шакур поднял забрало, обнажив лицо с мертвыми глазами. Он держал окровавленную одежду, ожидая, когда эльф ее возьмет.
Лицо Сильвита сохраняло бесстрастие, но он отступил на шаг назад.
- Брось одежду на землю, - велел он врикилю, не собираясь приближаться.
- Подойди сам и возьми, - криво усмехаясь, сказал врикиль.
Сильвит не двинулся. Нос эльфа недовольно сморщился.
- Не подойду. От тебя исходит запах гнили и зловоние смерти!
- Сильвит, это существо зовут Шакур, - пояснил Дагнарус, которого несколько забавляла стычка между его слугами. - Он - порождение Пустоты и служит мне, как и ты, - добавил принц уже жестче.
Сильвит низко поклонился.
- Да, я служу вам, ваше высочество. Я предан вашему высочеству и, полагаю, неоднократно это доказывал. Но я не стану служить этой жалкой подделке под священную жизнь.
Лицо Дагнаруса вспыхнуло от гнева.
Гарет схватил принца за рукав и торопливо зашептал:
- Ваше высочество, если вы цените Сильвита, не заставляйте его делать то, чего он никогда делать не будет! Эльфы уважают смерть и с почтением относятся к умершим. Они считают, что души умерших переходят в иную жизнь, лучшую, нежели наша. Для них невыносима сама мысль о духе, насильно заточенном внутри мертвого тела.
Дагнарус едва сдерживал гнев, однако он больше ничего не сказал Сильвиту. Его тревожила другая мысль, только что пришедшая ему в голову.
- Как ты думаешь, у Вэлуры такое же отношение к мертвым?
- Скорее всего, да, ваше высочество, - ответил Гарет.
- Тогда я отправлю врикиля подальше отсюда. Он поедет вперед и встретит армию моего дяди. Шакур! - окликнул врикиля Дагнарус. - У меня есть для тебя новое поручение.
- Слишком поздно, ваше высочество! - тихо возразил Гарет.
В дверном проеме стояла Вэлура. Лицо ее выглядело взволнованным. Она смотрела на Шакура с ужасом и отвращением.
- Смерть! - прошептала она. - Смерть пришла за мной!
Ноги Вэлуры подкосились. Держась за дверь, она начала сползать вниз и, наверное, упала бы, если бы Дагнарус не подхватил ее на руки.
- Нет, моя дорогая, моя любимая! - возразил принц. - Это не смерть, а жизнь! Я нашел способ победить смерть. Это тело не умрет.
Взгляд Вэлуры упал на окровавленную одежду.
- Он живет, отбирая жизнь у других!
Вэлура задрожала и закрыла глаза.
- Я слышала, как он сам это говорил.
- Он действует в интересах моего дела, - возвысил голос Дагнарус. - И эти люди умирают ради моего дела. Им бы следовало поблагодарить меня за это. Ведь их мелкие, ничтожные жизни приобретают смысл и значимость, ибо служат мне. Не сомневайся в моих словах, любимая, - добавил он, нахмурившись от досады и раздражения. - Ты же не сомневаешься в моих действиях?
- Нет, что ты! - воскликнула Вэлура, однако отвернулась от врикиля и даже подняла руки, чтобы загородиться от него.
Вэлура крепко прижалась к груди Дагнаруса.
- Я сделал то, что был вынужден сделать, - холодно произнес принц, обняв Вэлуру. - Без этого существа, которое вызывает у тебя такое отвращение, нам не удалось бы бежать. Если бы не он, мы, скорее всего, уже попали бы в руки твоего мужа. Врикиль в десять раз сильнее простого смертного, и ему неведомы человеческие слабости. Он не нуждается ни во сне, ни в отдыхе, ни в пище. Умирая, он передал мне свою жизненную силу! Благодаря ей я не сгорел в том ужасающем огне. Мы с ним связаны, - добавил Дагнарус, благоговейно понизив голос. - Его мысли являются моими и наоборот. Даже если он отправится на другой конец света, я смогу повелевать им, и он будет мне повиноваться.
Дагнарус вытащил Кинжал Врикиля и поднес к глазам Вэлуры. Он зажал ее подбородок рукой, не позволяя отвернуться, и заставил смотреть на кинжал и на себя.
- Послушай меня, любовь моя, - продолжал Дагнарус, держа кинжал перед испуганными глазами Вэлуры. - С помощью этого кинжала я рассчитываю создать новых врикилей. Их будет столько же, сколько Владык было у моего отца. Каждый из них отдаст мне свою жизненную силу, и я смогу одурачить смерть. Я буду жить столько, сколько живут эльфы, или даже больше. Подумай об этом! Мы с тобой будем неразлучны. Я не состарюсь и не умру, оставив тебя молодой и прекрасной. Мы будем навеки вместе, но только благодаря врикилям. Так что не проклинай Шакура. Вместо этого тебе следовало бы благословлять его.
Вэлура с большой неохотой повернулась к врикилю. Ее глаза встретились с мертвыми глазами живого трупа. Вэлура вздрогнула и отпрянула, но глаз не отвела.
- Дорогой, прости мне глупую слабость, - чуть слышно проговорила она, ибо бледные ее губы окаменели и едва шевелились.
Дагнарус нежно поцеловал ее.
- Пойдем, моя любимая. Сегодня у нас был тяжелый день. Ты совсем утомилась.
Он отвел Вэлуру в домик и тут же вернулся.
- Как она? - с тревогой спросил Гарет. - Лицо Шакура сильно подействовало на нее.
- Ты прав. Это моя вина. Мне надо было бы заранее ее подготовить, - ответил Дагнарус. - Вскоре она согласится с необходимостью всего, о чем я говорил. Но ей нужно время, чтобы как-то приспособиться, а пока врикиль рядом, этого не получится... Шакур! Отправляйся в Дункаргу. Расскажи им обо всех событиях. Скажи, что мне нужна их армия, и узнай, как скоро они смогут подготовиться к походу на Виннингэль.
- Я знаю, что обязан повиноваться вам, мой господин, - сказал Шакур. - Но я настоятельно прошу вас обдумать свой приказ. Ваше высочество, опасность еще не миновала, и тем, кто остается с вами, не удастся вас защитить.
- Я не нуждаюсь ни в каких защитниках, - возразил Дагнарус. - Эльфы поглощены погоней за блуждающими огнями. Так что, Шакур, выполняй мой приказ. Нужно немедленно известить Дункаргу о сложившемся положении. Хельмос знает, что я направился туда за поддержкой. Возможно, мой братец уже послал в том направлении свою армию, чтобы попытаться перехватить меня! Не заставляй меня повторять дважды, Шакур. Исполняй приказ.
Шакур поклонился. Швырнув окровавленную одежду Сильвиту под ноги, врикиль опустил забрало, пришпорил лошадь и скрылся в лесу.
- Ну, что тебе еще не так? - раздраженно спросил Дагнарус, топчась рядом с сидящим Гаретом.
- Ничего, ваше высочество, - ответил Гарет.
- Думаешь, я зря отослал врикиля?
- Думаю, он бы нам пригодился, ваше высочество, - угрюмо произнес Гарет. - Этой ночью нам надо быть начеку, а мы все валимся с ног от усталости.
- Чего ты так боишься? - со злостью спросил Дагнарус. - Хорошо, для твоего спокойствия я могу первым нести караул, пока вы с Сильвитом спите. А теперь - хватит сидеть без дела. Набери воды из колодца и поищи нам чего-нибудь поесть. Ты, Сильвит, постарайся хоть как-то отстирать кровь с одежды.
Войдя внутрь караульного домика, Дагнарус с такой яростной силой захлопнул полусгнившую дверь, что чуть не разнес ее в щепки.
Сумеречный свет еще заливал небо, но темнота уже неслышно вползала в лес. Гарет не представлял, где и как раздобыть еду. С помощью магии он мог бы разжечь огонь, но белое магическое пламя, яркое, словно звезды на ночном небе, послужило бы хорошим маяком для их преследователей.
Гарет наклонился, чтобы помочь Сильвиту собрать одежду.
- Вы уверены, что господин Мабретон действительно сбился со следа? - вполголоса просил он.
Сильвит вперился глазами в сумерки, словно мог что-то разглядеть в беспорядочном сплетении теней. Возможно и мог; ведь его глаза видели больше, чем глаза Гарета. Эльфы отличаются острым зрением, намного превосходящим человеческое. Когда Сильвит заговорил, Гарет сообразил, что эльф описывает не увиденное, а ощущаемое им.
- У господина Мабретона теперь только одна цель в жизни - месть. Из всех чувств у него осталась лишь ненависть. Она движет им, притягивая его, как магнит притягивает железо. Этой ночью нам надо быть особо бдительными.

***

И они оставались бдительными. Дагнарус ехидно заметил, что пустые желудки все равно не позволят им уснуть. Узнав, что придется обойтись и без огня, принц рассердился, но признал разумность такой меры. Если Мабретон со своим отрядом рыщет где-то неподалеку, огонь на высоком холме был бы непростительной глупостью. Небо затянули облака, и беглецов ожидала беспросветно темная ночь. Гарет, которому до сих пор не доводилось ночевать под открытым небом, даже не предполагал, что бывают такие темные ночи. Он не решался покидать полуразрушенный домик, боясь, что непременно свалится в колодец или заблудится в лесу.
Но кишечник требовал облегчения, и Гарету все же пришлось выйти в слепящую тьму. Он стал разыскивать отхожее место. К счастью, оно было построено из того же беловатого камня, что и домик. Ему удалось туда добраться, не угодив в черную дыру колодца, зиявшую на заднем дворе.
Сильвит выстирал одежду и разложил ее сушиться на больших плоских камнях, нагретых за день солнцем. Дагнарус сорвал с себя белые одеяния, свернул их в клубок и швырнул в угол. Ночь была теплой. Принц считал, что ему вполне хватит нижнего белья и до утра он не замерзнет. Он вышел, чтобы первым нести ночной дозор. Вэлура последовала за ним, не желая расставаться с любимым даже на несколько часов. Ей все же удалось немного подремать, и сейчас она чувствовала себя гораздо лучше.
Гарет лег и попытался уснуть. Но, невзирая на чудовищную усталость, ужасные события минувшего дня прогоняли сон, и он беспокойно ворочался с боку на бок. До ушей Гарета доносились негромкие голоса Дагнаруса и Вэлуры и их смех. Потом голоса смолкли, сменившись прерывистым шумным дыханием и вздохами наслаждения. Скорее всего, его высочество начисто позабыл про дозор.
Гарет слушал звуки любовных утех со смешанным чувством раздражения, отвращения, зависти и презрения. Если бы Сильвит не спал, принц и Вэлура не решились бы столь беззастенчиво предаваться любви. Но эльф заснул мгновенно, едва его голова коснулась свернутого в комок плаща, служившего ему подушкой. Гарет без конца менял положение тела, пытаясь не слушать и не представлять того, что творилось за дверью. Он не спал, когда Дагнарус и Вэлура забрались внутрь и их шепот и смешки прекратились. Он не спал, когда принц тронул его за плечо и сказал, что пора отправляться в дозор. Однако Гарет сделал вид, что спит, и поднялся не сразу.
Он молча вышел во двор и взгромоздился на камень, оставшийся от стены. И именно теперь, когда спать было нельзя, Гарета начал одолевать сон.
- У нас любой воин, заснувший на посту, никогда уже не проснется. Ему тут же перережут горло.
- Прошу прощения, - виновато сказал Гарет, подымаясь на ноги. - Он огляделся по сторонам. - Надеюсь... надеюсь, я не слишком долго спал.
- Не успели, - усмехнулся Сильвит. - Я спал чутко и, когда услышал, как вы начали что-то бормотать, сразу понял, что вас клонит в сон. Идите в домик и ложитесь. Я отстою ваш караул. Я все равно редко сплю ночью больше двух-трех часов.
Гарет попробовал вяло возразить, но Сильвит перебил его.
- Не шумите. Не надо будить его высочество и госпожу Вэлуру. Пусть у них будет хотя бы одна спокойная ночь.
Сильвит тоже устроился на обломках стены и стал всматриваться в темноту.
Гарет мешкал уходить.
- Похоже, вы вполне уверены, что они нас найдут.
- Да.
- Значит, надо к этому как-то подготовиться, - с безнадежностью в голосе произнес Гарет.
- А какие боевые заклинания вы знаете, Почтенный Маг? - насмешливо спросил Сильвит.
- Никаких, - сознался Гарет. - Я не собирался быть боевым магом.
- Тогда вам ничего не остается, как только отправиться спать.
Эльф уселся поудобнее, привалившись к камню, и повернулся к Гарету спиной.
Раздосадованный, Гарет покорно согласился уйти и вернулся в домик. Он лежал, глядя в темноту, пока наконец сон не сморил его и не отодвинул на какое-то время все страхи.

Глава 15
Кощунство

Дагнарус проснулся перед рассветом. Вэлура спала, свернувшись в его объятиях и положив голову ему на грудь. Ее длинные черные волосы разметались по обнаженной руке. Глаза Вэлуры были закрыты, она дышала ровно и глубоко, уверенная в силе своего любимого и согретая его теплом. Дагнарусу не хотелось ее тревожить, и потому он лежал, не шевелясь и охраняя ее сон.
За стенами домика громко и весело пели птицы, утверждая права на свои владения. Птичьи пары хлопотали над устройством гнезд. Принц осторожно убрал с лица волосы Вэлуры. Ради любви к нему эта женщина отвергла своего мужа. Принца переполняла любовь к Вэлуре. Обычно он вставал сразу же, как открывал глаза; долгое бесцельное лежание повергало деятельную натуру принца в скуку. Но сегодняшнее утро было таким мирным и безмятежным, что Дагнарус не прочь был понежиться со своей любимой подольше.
- Ваше высочество! - послышался за окном негромкий голос Сильвита.
Боясь разбудить Вэлуру, Дагнарус не ответил. Ему вообще хотелось притвориться спящим, однако он уловил в голосе эльфа тревогу. Принц очень осторожно вытащил руку из-под головы Вэлуры. Она что-то пробормотала во сне, ее веки дрогнули, но она так и не проснулась.
Дагнарус столь же осторожно подсунул под голову Вэлуры свои белые одежды, служившие им обоим вместо подушки, потом нежно ее поцеловал. Бесшумно встав, он на цыпочках подошел к открытому окну.
- Ну, что там еще? - проворчал Дагнарус.
- Не высовывайтесь, ваше высочество, - предостерег Сильвит.
Эльф сидел под окном на корточках и пристально всматривался в лес.
- Держитесь в тени.
- Что такое? - повторил вопрос Дагнарус, осторожно всматриваясь в лес, освещенный утренним солнцем. - Что ты там увидел?
- Ничего, ваше высочество, - ответил Сильвит.
- Тогда зачем скрючился? - Принцу это уже начинало надоедать. - Послушай! Птицы вовсю поют и щебечут. Ничто их не пугает. - Дагнарус показал на двух белок, гонявшихся друг за другом по веткам. - И зверюшки спокойно резвятся.
- Даже если бы здесь находилась десятитысячная армия эльфов, ваше высочество, звери и птицы вели бы себя точно так же, - искренне ответил Сильвит, старясь говорить как можно тише. - Вам ведь приходилось воевать с эльфами. Уж кому знать, как не вам, ваше высочество? Мы обладаем властью над птицами. Они - воздушные создания и с радостью выполняют наши повеления. Воины эльфов умеют двигаться неслышно, как призраки. Сейчас они вполне могут находиться вокруг нас!
Дагнарус вышел из домика караульного поста и обошел вокруг него. Ему все еще не верилось ни в какую опасность. Однако Сильвит прав: он воевал с эльфами и уважал их как хитрых и смышленых врагов. Выполняя совет эльфа, он старался держаться в тени.
- Ты хоть что-нибудь видел? Или слышал?
- Нет, ваше высочество. Но в воздухе появился странный привкус. Запах, который мне не нравится. Нам лучше бы оставаться внутри.
- Где ты, мой любимый? - послышался голос Вэлуры, который спросонок звучал ниже обычного.
Вэлура не видела приникшего к земле Дагнаруса и потому вышла наружу, чтобы его найти.
Стрела, пущенная из леса, неслась быстро и бесшумно. Никто и не заметил ее, пока стрела не вонзилась в нежное тело Вэлуры. Вэлура вскрикнула и начала оседать вниз, держась за дверь и ошеломленно глядя на украшенное перьями древко стрелы, которая глубоко застряла у нее в бедре. Из раны хлынула кровь, заливая шелковую сорочку.
Дагнарус закричал хриплым от бешенства голосом и вскочил на ноги.
- Нет, ваше высочество! - крикнул ему Сильвит, пытаясь схватить принца и уберечь его от опасности.
В воздухе мелькнула вторая стрела, нацеленная в Дагнаруса. Будь он простым смертным, она непременно поразила бы его в самое сердце. Но Пустота, чувствуя опасность, нависшую над ее Владыкой, защитила его. Подобно темной воде, доспехи разлились по телу, предохраняя принца от нападения.
Стрела ударилась в черный нагрудник. Огненная вспышка поглотила древко, а безопасный теперь наконечник упал на землю. Дагнарус поднял на руки слабеющую Вэлуру и унес ее внутрь домика.
Сильвит нырнул в окно головой вперед. Вслед за ним полетел целый рой жужжащих стрел. Гарет, проснувшийся от крика Дагнаруса, захлопнул дверь. Стрелы застревали в полусгнившем дереве или, влетев в незащищенное окно, ударялись в дальнюю стену.
- Ложитесь! Ложитесь на пол! - приказал Сильвит, схватив Гарета за руку и дернув его вниз.
Дагнарус уложил Вэлуру на свою белую одежду. Ее сорочка вся была в крови. Лицо Вэлуры приобрело пепельный оттенок, глаза расширились от ужаса. Ее трясло от боли. Дыхание участилось и стало сдавленным. Рукой, липкой от крови, Вэлура ощупывала место, куда вонзилась стрела.
Дагнарус смотрел на нее в немом отчаянии. Затем он потянулся к мечу.
- Они будут брать дом штурмом. Как ты думаешь, сколько их...
- Нет, ваше высочество, - перебил его Сильвит. - У них другой замысел. Пока мы остаемся внутри, они не нападут на нас.
- Почему? Тогда какой им смысл прятаться в лесу? - спросил Дагнарус, голос которого дрожал от ярости.
- Они не станут нападать, поскольку боятся, что могут случайно убить госпожу Вэлуру. А они хотят взять ее живой, - мрачно ответил Сильвит. Осмотрев рану, из которой с силой хлестала кровь, он повернулся к принцу. - Вот только они плохо целились, ваше высочество, - тихо произнес Сильвит. - Стрела пробила одну из жизненно важных артерий. Она не выживет.
- Откуда ты знаешь? - зло спросил Дагнарус и отпихнул эльфа. - Ты что, врачеватель? Любимая!.. - Принц наклонился над Вэлурой и взял ее холодную руку в свою. - Любимая! - закричал он.
- Принц Дагнарус! - послышалось снаружи.
- Это господин Мабретон, - прошептал Сильвит.
- Владыка Пустоты! - снова крикнул эльф. - Все пути к бегству для вас отрезаны. Я вызываю вас на поединок. Если вы - человек чести, то примете мой вызов. Однако вначале вы должны выдать нам неверную, бесчестную и бездушную женщину, некогда известную как госпожа Мабретон, а ныне называемую Блудницей. При мне находится целитель. С Блудницей будут хорошо обращаться, лучше, чем она заслуживает. Если у нее хватит мудрости, она примет смерть от моей руки. Это не восстановит ее честь, но убережет ее семью от позора. Если же она откажется, я доставлю ее в родной дом, где отец решит дальнейшую участь своей нечестивой дочери. У вас есть две возможности, - твердым и холодным голосом продолжал господин Мабретон. - Либо вы отдадите ее нам, либо можете смотреть, как она умирает от потери крови. Даю вам полчаса на принятие решения.
Вэлура протянула окровавленную руку и схватила Дагнаруса за плечо. От боли ее глаза потемнели и подернулись пеленой.
- Нет! - умоляюще воскликнула она. - Не отдавай меня ему! - Вэлура судорожно глотнула воздух. Нестерпимая боль заставила ее закрыть глаза. - Лучше... мне... умереть...

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс, Трейси Хикмен

Дагнарус опустился на колени, чтобы поцеловать ее.
- Я ни за что тебя не отдам! - пообещал он. - Ни за что!
Обернувшись к Гарету, он прошипел:
- Сделай же что-нибудь!
Гарет безуспешно пытался остановить кровь, которая хлестала из раны в такт ударам сердца Вэлуры. Он поднял глаза на принца и покачал головой.
- Я ведь не врачеватель, - сказал он. - В магии Пустоты нет лечебных заклинаний. Если бы вам удалось извлечь стрелу...
- Она с шипами! - с горестным проклятием возразил Дагнарус. - Я видел, как эти чертовы стрелы попадали в солдат. Если я только попытаюсь вытащить стрелу, я порву ей все мышцы на ноге. Она умрет от одной только боли.
Дагнарус взял Вэлуру на руки и притянул к себе.
- Любимая моя, единственная! Ты не должна умирать! Тебе нельзя покидать меня!
Вэлура открыла глаза. Протянув руку, она коснулась сквозь открытое забрало лица Дагнаруса. На его щеке осталась кровавая полоса.
- Я вижу, как тени приближаются ко мне, - слабеющим голосом произнесла она. - Но выход есть. Когда я умру, сделай меня... одной из них. - Вэлура дотронулась до Кинжала Врикиля. - И тогда мы всегда... будем вместе...
- Нет! - в ужасе закричал Дагнарус.
Он опустил Вэлуру на свои белые одежды, ставшие теперь кроваво-красными.
- Нет! - снова повторил он, дрожа всем телом.
- Госпожа Вэлура! - предостерегающе воскликнул Гарет, потрясенный до глубины души. - Вы не понимаете, что говорите! Врикиль - это только пародия на жизнь! Они лишь похожи на живых, но внутри мертвы! Они питаются живыми...
Пальцы Вэлуры, скользкие от крови, лихорадочно сжались на рукоятке кинжала.
- Дагнарус... - Ее глаза встретились с глазами принца и не отпускали их. - Я не покину тебя... никогда. Я отдаю свою душу... Пустоте.
- О боги! Нет! - застонал Дагнарус и упал на колени рядом с Вэлурой.
Больше Вэлура не произнесла ни слова и не издала никакого иного звука. Она могла лишь следить за тем, как из нее вытекали последние капли жизни. Ее взгляд оставался на принце, пока глаза еще сохраняли способность видеть, пока смерть не опустила перед ней черную завесу. Рука, сжимавшая рукоятку кинжала, обмякла. Глаза Вэлуры продолжали смотреть на Дагнаруса, но это был уже взгляд мертвых, невидящих глаз.
Дагнарус не шевельнулся. Он не произнес ни слова. Из его груди не вырвалось ни единого стона. Он стоял на коленях возле своей любимой. Казалось, Трансфигурация, в которой ему прежде было отказано, наконец свершилась, и он превратился в камень. Гарет сидел поодаль, ошалевший и оцепеневший от новой трагедии. Глубоко вздохнув, Сильвит наклонился вперед, чтобы закрыть мертвые глаза.
- Не трогай ее! - диким голосом потребовал Дагнарус.
Губы принца были сжаты. Преодолев недолгие сомнения, он поднял кинжал.
- Я исполню ее последнее желание, - произнес он сквозь стиснутые зубы. - Является ли она достойной избранницей?
- Я не допущу этого, ваше высочество! - закричал Сильвит и попытался перехватить кинжал.
Дагнарус ударил эльфа левой рукой, и тот отлетел в дальний угол. Ударившись о стену, Сильвит рухнул прямо в груду раскрошившегося камня.
Дагнарус даже не взглянул в его сторону. Ему было все равно, жив эльф или мертв. Принц поднял кинжал над бездыханной грудью Вэлуры.
- Ваше высочество, - хрипло произнес Гарет. - Вы уверены, что вам действительно это надо? Опомнитесь! Подумайте, в кого она превратится! В чудовище!
Слова застыли у него на губах. Ярость принца заставила Гарета сжаться и втянуть голову в плечи.
- Говори! - потребовал Дагнарус.
Изо рта принца сочилась пена. Глаза потемнели и глубоко запали.
- Напомни, что я должен делать!
- Ее кровь... - неохотно проговорил Гарет.
- Ее жизнь! - воскликнул Дагнарус.
Припав губами к ране Вэлуры, он стал сосать ее кровь подобно младенцу, сосущему грудь матери.
- Кинжал... положите кинжал ей... на грудь, - упавшим голосом подсказал Гарет, охваченный ужасом и жалостью к Вэлуре. - Голову дракона... в сторону ее головы. Рукоятку вровень...
Гарет не мог продолжать. Он чувствовал подступавшую тошноту. Голова кружилась. Гарет боялся, что сейчас упадет в обморок.
Губы Дагнаруса были перепачканы кровью Вэлуры. Принц положил кинжал на грудь своей мертвой возлюбленной, отвел руку и стал ждать.
Кинжал начал медленно подниматься в воздух. Черные блестящие чешуйки падали вниз, пронзая тело Вэлуры. Куда бы они ни упали, они мгновенно уходили внутрь, под кожу, сплавляясь воедино, пока все ее тело не оказалось покрытым прочным черным панцирем сверкающих доспехов.
Дагнарус следил за происходящим. Лицо принца оставалось каменным и неподвижным. Лицо Вэлуры теперь скрывал черный шлем с птичьими крыльями. Похоже, то были крылья ворона. Руки облегали черные кольчужные перчатки. Доспехи полностью скрыли тело Вэлуры. Тьма поглотила ее.
Потом Вэлура пошевелила рукой и подняла забрало. Она открыла глаза. Глаза лишились жизни. Они были темными, холодными и остекленелыми. Эти глаза искали Дагнаруса. Наконец ее безжизненный взгляд остановился на принце.
- Я с тобой, - сказала она Дагнарусу. - Навсегда.
Она протянула к нему обтянутую перчаткой руку.
Принц схватил ее руку и прижал к губам.
- Навсегда, - произнес он.
Слова выходили из губ, на которых еще не засохла кровь живой Вэлуры, и эти слова были холоднее и мертвее ее слов, раздавшихся из мира смерти.
- Ваше время истекло! - крикнул господин Мабретон. - Отдайте нам Блудницу, или мы возьмем ее силой.
- Хорошо, - негромко ответил Дагнарус. - Я отдам вам вашу жену.
Он самоуверенно оглянулся.
- Эй, Сильвит! Ты остаешься верным мне или желаешь быть причисленным к моим врагам?
Эльф уже пришел в сознание. Он встряхнул головой, чтобы обрести ясность мыслей, потом ощупал челюсть. Из рассеченной, вспухшей губы струилась кровь. Он взглянул на нового врикиля и поспешно отвел глаза.
- Я по-прежнему остаюсь вашим слугой, ваше высочество, - сказал Сильвит, вытирая кровь. - Простите мне недавнюю слабость.
- Ладно, прощаю, - холодно отозвался Дагнарус. - Госпожа Вэлура идет сдаваться своему мужу. Будешь сопровождать ее.
Врикиль изменил свой облик. Исчезли черные доспехи и шлем с птичьими крыльями. Перед ними стояла Вэлура, столь же прекрасная, как при жизни: раненая и с виду такая беззащитная. На ней была ее одежда, залитая кровью. Холодный, мертвый взгляд Вэлуры встретился со взглядом Сильвита. Эльф вздрогнул, его лицо побелело, но он совладал с собой.
- Я не подведу вас, ваше высочество, - сказал он и поднял на руки врикиля, совсем недавно еще бывшего прекрасной госпожой Вэлурой.
Сильвита пронизал ужасающий холод Пустоты. Он ощущал под руками твердый панцирь доспехов. Их исчезновение было иллюзорным; на самом деле доспехи врикиля никогда не исчезают. Сильвит стоял спиной к Дагнарусу. Только Гарет видел, какая борьба происходит в душе эльфа. Держа на руках жуткое, проклятое порождение Пустоты, Сильвит никак не мог скрыть от посторонних взоров эту внутреннюю яростную борьбу.
- Каковы ваши распоряжения, ваше высочество? - спросил Сильвит слегка запинающимся голосом.
- Отнеси госпожу Вэлуру, - у принца язык не поворачивался назвать свою возлюбленную врикилем, как он называл Шакура, - на поляну и оставь там. Господин Мабретон пошлет за нею своих слуг. А ты, любовь моя, сумеешь разобраться с ними.
Вэлура кивнула и улыбнулась дьявольской улыбкой.
- А я отвечу на вызов господина Мабретона, - сказал Дагнарус.
Его рука стиснула рукоятку меча.
- Я горю нетерпением встретиться с ним.
Принц повернулся к Гарету.
- В лесу засели лучники эльфов. По моей команде ты подожжешь лес. Ты, Сильвит, когда отнесешь им госпожу Вэлуру, беги к конюшне и выведи лошадей в безопасное место, подальше от огня. Мы присоединимся к вам позже, когда закончим свои дела.

***

- Они несут ее сюда, мой господин, - доложил Мабретону слуга.
Господин Мабретон с грустью и горечью следил, как Сильвит, слуга принца, вынес из ветхого строения раненую женщину. Мабретон по-настоящему любил свою прекрасную жену. Он впал в страшный грех, полюбив ее еще тогда, когда она была женой его старшего брата. Возможно, младший Мабретон так и пронес бы свою тайную и противоречащую законам эльфов любовь до самой могилы, если бы не безвременная кончина брата. Тогда законы оказались на его стороне, и он смог беспрепятственно жениться на Вэлуре.
Мабретон сознавал, что Вэлура не любит его, но надеялся своей добротой и терпеливостью завоевать ее сердце, как прежде завоевал ее руку. Последние месяцы давали ему основание считать, что его надежды начинают сбываться. Впервые за все время супружества Вэлура с теплотой и нежностью отвечала на его любовные ласки. Она повеселела и уже не жаловалась на тяготы жизни среди людей. Она стала проявлять интерес к мужу, к тому, что он делал и говорил.
Теперь Мабретону была понятна истинная причина нежности жены на их ложе. Она просто играла в любовь к нему, она отдавалась мужу, чтобы прикрыть гнусность прелюбодеяния. И ее внезапная перемена в настроении объяснялась той же причиной. Господин Мабретон вспоминал каждый ее жест, каждое слово и удивлялся, насколько же он был слеп, и как долго не наступало прозрение. Он вспомнил, как часто, просыпаясь ночами, он не находил жены рядом. Она объясняла свои отлучки тем, что не может спать и уходит подышать свежим воздухом. Потом она стала все чаще ночевать в замке, утверждая, что таково требование королевы.
Сейчас господин Мабретон не испытывал к этой женщине ничего, кроме ненависти. Она опозорила его и его Дом. Он приказал лучникам целиться в ногу, чтобы не убить, а только ранить ее. Целители смогут сохранить ей жизнь, но она будет испытывать нестерпимые мучения, конец которым положит только позорная смерть. Если у нее осталось хоть какое-то понятие о чести, она примет эту смерть от его руки... Но когда слуга принца осторожно опустил Вэлуру на землю, господин Мабретон, вопреки рассудку, почувствовал, как при виде этой прекрасной женщины в его сердце вновь разгорается любовь.
Его глаза наполнились слезами. Он отвернулся от слуг и солдат, чтобы те не видели его слабости. Слуга принца, не видя Мабретона, поклонился в том направлении, где, по его мнению, тот мог находиться.
- Принц Дагнарус, являющийся моим господином, принимает вызов господина Мабретона и встретится с ним в поединке на земле, обагренной кровью госпожи Вэлуры.
- Прекрасно, - ответил Мабретон.
В лучах солнца его магические доспехи Владыки отливали серебром.
- Я избавлю мир от принца-демона.
- Господин, как прикажете поступить с Сильвитом, слугой принца? - спросил один из стрелков, поднимая лук с вложенной стрелой. - Он опозорил наш народ. Я попаду в него без промаха.
- Не трогайте его, - кратко распорядился господин Мабретон. - Предки решат его участь.
Но дело было не только в предках. Мабретон знал, что Сильвит находится на службе у Защитника, который высоко ценит молодого эльфа. Мабретон не хотел становиться убийцей любимого шпиона Защитника.
- Пусть двое из вас пойдут и заберут женщину. Отнесите ее к целителям. Передайте им, чтобы обращались с ней хорошо и постарались облегчить ее страдания. До большой дороги ей придется ехать верхом. Там ее уложат на носилки, чтобы доставить на родину.
Эльфы повиновались. Они сняли с себя оружие и направились к поляне, где Сильвит оставил Вэлуру. Она лежала на покрывале, слабая от потери крови и терзаемая нестерпимой болью. Но когда эльфы подошли к ней, Вэлура нашла в себе силы поднять голову и приподняться на локте.
- Не прикасайтесь ко мне! - велела она, бросив на них презрительный взгляд. - Я пойду сама!
Отвергнув их помощь, Вэлура, морщась от боли, с трудом поднялась на ноги. Из ее бедра по-прежнему торчало древко стрелы. Женщина вздрогнула и громко застонала, наступив покалеченной ногой на землю и едва не упав. Ценой неимоверных усилий она все же сумела удержаться на ногах. Она побрела вперед, кусая от боли губы. Лицо Вэлуры было пепельно-серым. Каждый шаг отзывался в теле мучительной болью, однако она упрямо шла вперед, с презрением отказываясь от какой-либо помощи.
Пусть эта женщина была запятнана позором, но ее мужество и сила духа вызвали восхищение. Солдаты одобрительно перешептывались. Господин Мабретон был вынужден отвести глаза в сторону, подавляя желание броситься к ней, подхватить на руки, все простить и вновь принять ее в свой Дом. Но долг перед своей семьей никогда не позволил бы ему отважиться на такой поступок.
Он ждал до тех пор, пока по бросаемым украдкой взглядам не убедился, что Вэлура сумеет дойти до целителей. Она двигалась медленно и с большим трудом, хватаясь по пути за стволы деревьев, но продолжала идти сама. Солдаты шли позади, более не решаясь предлагать ей помощь. Едва только кто-то из них пытался приблизиться к ней, Вэлура презрительным и разъяренным взглядом отталкивала его.
- Господин Мабретон! - раздался требовательный голос. - Я начинаю терять терпение.
Владыка отвел глаза от женщины, бывшей некогда его женой, и посмотрел на ее демонического любовника.
Выхватив из ножен меч, господин Мабретон вышел на поединок.

***

- Не забывайте, ваше высочество, - предостерегал Гарет Дагнаруса, который был уже готов броситься в драку. - Меч Владыки - это оружие, благословенное богами. Его удар может оказаться для вас смертельным.
- Но даже в этом случае, Меченый, ему придется убить меня дважды, - самоуверенно ответил Дагнарус.
Один из участников поединка, облаченный в серебристые доспехи, сиял подобно утренней заре. Другой, весь в черном, олицетворял кромешную ночь. Они стояли в центре большой поляны. Забрала шлемов были опущены, и противники видели лишь глаза друг друга. По выражению глаз каждый старался предугадать, каким будет следующий удар.
Противники не торопились начинать поединок. Дагнарус сделал пробный выпад, который господин Мабретон с легкостью отразил. Потом эльф яростно взмахнул мечом, но Дагнарус отвел его удар в сторону. Пока что они просто испытывали силу, ловкость и умение друг друга. Вскоре оба убедились, что во всем этом они равны.
Гарет отвернулся от окна. Ему нужно было приготовиться к магическим действиям и набраться сил, чтобы выдержать неимоверную боль - плату за оказанную Пустотой помощь. Потом он подошел к дверному проему и встал рядом с Сильвитом, наблюдавшим за поединком.
- И на чьей же вы стороне? - тихо спросил эльф, не сводя глаз с противников.
- Разумеется, на стороне его высочества, - ответил Гарет.
Мрачный, циничный взгляд Сильвита скользнул по лицу Гарета.
Гарет попытался выдержать взгляд эльфа, но не смог. Отвернувшись, он стал смотреть в центр поляны.
Дагнарус был опытным воином. Он умел прекрасно действовать в сумятице боя, когда у солдата почти нет времени на размышления и он должен быстро, практически инстинктивно, приспосабливаться к непрестанно изменяющимся условиям. Однако принцу недоставало терпения опытного дуэлянта. Обманные движения, неожиданные отходы и иные маневры Мабретона вскоре рассердили Дагнаруса, которому хотелось побыстрее закончить поединок. Принц начал допускать ошибки.
Сильвит слегка прищелкнул языком. Гарет помнил этот звук. Когда они были мальчишками, эльф всегда так щелкал, если Дагнарус проявлял особое упрямство или своеволие.
Гарет мысленно перенесся в прошлое, оказавшись в комнате для игр. Нет, он не скорбел по утраченной детской невинности; по сути, он лишился ее в тот момент, когда переступил пределы замка. Но он скорбел по несбывшимся мечтам. Фигуры противников стали размытыми. Гарет склонил голову. За его спиной Сильвит затаил дыхание.
Сердце Гарета наполнилось страхом. Он вскинул голову и увидел, как господин Мабретон вонзил меч в грудь Дагнаруса. Меч Владыки, благословенный богами, легко пробил черные доспехи Владыки Пустоты.
Господин Мабретон выдернул меч. Хлынула кровь, заливая черные доспехи Дагнаруса.
Дагнарус не вскрикнул. Выпустив из слабеющей руки свой меч, он взглянул на зияющую рану, откуда хлестала кровь. На лице принца застыло недоумение. Он опустился на колени и рукой зажал рану.
Подчиняясь законам чести и рыцарским правилам, господин Мабретон не стал добивать умирающего. Он отдал свой меч слуге, чтобы тот стер с лезвия кровь. Сложив на груди руки, Мабретон приготовился наблюдать за умирающим врагом.
Дагнарус повалился на землю лицом вниз. В последний момент он схватил свой меч. Это движение можно было принять за предсмертные судороги. Но неожиданно принц вскочил на ноги и ринулся вперед. Удивленный, ужаснувшийся, не верящий своим глазам, Мабретон стоял перед ним безоружный и неспособный отразить нападение. Дагнарус ударил его прямо в горло.
Удар был жестоким и коварным. Черный меч пробил серебристые доспехи и снес эльфу голову. Господин Мабретон умер прежде, чем его обезглавленный труп рухнул на землю. Слуга сделал отчаянную попытку пронзить принца оружием своего господина. Но Дагнарус с размаху ударил его по лицу черной кольчужной перчаткой, сломав шею. Встав над обезглавленным трупом Мабретона, Дагнарус взмахнул окровавленным мечом.
- Кто следующий? - выкрикнул он. Шлем придавал его голосу зловещее звучание. - Кто еще готов бросить вызов Владыке Пустоты?
В это время с подножья холма, куда целители перенесли Вэлуру, послышались душераздирающие крики и вопли. Ослабевшая женщина превратилась в черную хищную птицу смерти, безжалостно терзающую своих убийц.
- Вам пора, Гарет, - напомнил ему Сильвит. Голос эльфа был ровным, не выдававшим никаких чувств. - Принц отдал вам распоряжения.
Для Гарета действительно настало время выполнить повеление Дагнаруса. Облачившись в покров Пустоты, он выскользнул наружу и бросился за дом. Для лучников эльфов он был невидим. Гарету вдруг пришла мысль: бежать, бежать к краю скалы и дальше - прямо в благословенное небытие... Однако он не прыгнул со скалы. Ему хватило бы мужества покончить с собой. Сейчас Гарет с большой легкостью мог бы уйти из жизни. Он не сделал этого, потому что внутренне был уже мертв. Внутри он был таким же врикилем, как Вэлура или Шакур. Только смерть Дагнаруса освободит врикилей от их проклятого существования. Только когда принца не станет, Гарет сумеет освободиться от него.
Но Дагнарус уже умер. И проклятие его состояло в том, что он был обречен умирать, умирать, умирать неведомо сколько раз.

***

Тем вечером жители Виннингэля, выйдя из домов на улицы, дивились яростному огню, пылавшему на вершине Сигнального Холма. Все знали, что караульный пост давным-давно заброшен. Прошло более сотни лет с тех пор, как там перестали разжигать оповещающие костры. К тому же этот огонь был явно магической природы: внутри белых языков пламени переливались зеленые и пурпурные сполохи. Пламя уходило высоко вверх; казалось, еще немного, и оно коснется звезд.
Король и Высокочтимый Верховный Маг провели в башенной комнате весь вечер, наблюдая за таинственным огнем.
- Как вы думаете, что это может быть? - спросил Хельмос после того, как они целый час провели в молчании.
- Я боюсь даже рассуждать об этом, ваше величество, - ответил Рейнхольт.
- Это магия Пустоты?
Хельмос стоял у окна, рассматривая силуэты далеких деревьев, казавшихся на фоне огня черными скелетами.
- Да, ваше величество, - ответил Верховный Маг. - Это магия Пустоты.
Огонь бушевал всю ночь и только к утру начал стихать. Виннингэль заволокло густым дымом и засыпало пеплом, принесенным ветром с вершины холма. Кашляя и задыхаясь, люди поспешили укрыться в домах. Они плотно закрыли окна и завесили одеялами двери, чтобы не допустить дым внутрь своих жилищ. Черный дым имел отвратительный запах и, если верить слухам, был ядовитым.
Все орки до единого покинули Виннингэль. Ведунья сообщила Капитану, что таких дурных и опасных знамений она еще никогда в жизни не видела. Спешно погрузившись на корабли, орки подняли паруса, и тот же ветер, что принес удушливый дым, погнал их суда прочь из города.
Эльфы остались, чтобы разузнать о судьбе господина Мабретона.
Ответ они получили в тот же день.
Вернувшись с Сигнального Холма, капитан Аргот сразу же отправился во дворец, прося о встрече с королем. Ему ответили, что король находится возле тела своего отца.
Аргот прошел в зал, где находилось тело Тамароса. Старый король, облаченный в красные, расшитые золотом одежды и накрытый пурпурным покрывалом, лежал на катафалке. В голове и в ногах у него горели свечи. Его окружали стоявшие у стен пустые доспехи, несшие унылый и нескончаемый караул.
Хельмос сидел на стуле, сбоку от катафалка. Усопший король выглядел спокойным и умиротворенным. Голова нового короля сгибалась под тяжестью забот и сомнений, лишь усугублявших его горе.
Капитан Аргот опустился на колени, отдавая дань уважения покойному, затем встал и подошел к Хельмосу.
- Что вы обнаружили? - спросил Хельмос.
Вместо ответа капитан Аргот протянул ему кулон. Прежде кулон имел серебристый цвет, но сейчас весь почернел от копоти и сажи. Хельмос взял его и внимательно осмотрел. Глаза нового короля закрылись от душевной муки, рука сжалась в кулак.
- Это - кулон Владыки. Он принадлежал господину Мабретону, - сказал капитан Аргот. - Я узнал эту вещь.
- Ни один Владыка никогда не снимает своего кулона, - ответил Хельмос, и голос его утратил привычную мягкость. - Пока жив.
- Ваше величество, мы нашли тела его солдат. Большинство эльфов погибло в огне, который полностью уничтожил все живое на холме. Однако причиной смерти некоторых из них был не огонь. Мы обнаружили... - Аргот умолк.
- Продолжайте, капитан, - потребовал Хельмос.
- Мы обнаружили нескольких эльфов, погибших не от огня. Эти эльфы, ваше величество, были не солдатами, а целителями. Каждый из них был варварски разорван на куски. Тело господина Мабретона нам найти не удалось. Только этот кулон.
- И никаких следов моего бра... - Хельмос замолчал и резко втянул воздух. - Никаких следов Дагнаруса?
- Нет, ваше величество. Правда, мы кое-что узнали от крестьян, живущих близ дороги, ведущей в Дункаргу. Они рассказывали о каких-то демонах, промчавшихся на темных конях в направлении Дункарги. Но эти крестьяне, ваше величество, - люди невежественные, склонные к предрассудкам...
- Благодарю вас, капитан.
Хельмос повернулся и положил свою руку на холодную, безжизненную руку отца.
- Ваше величество, каковы будут ваши распоряжения? - спросил Аргот. - Простите, что потревожил вас, но город весь бурлит. Народ обеспокоен.
Хельмос не взглянул на него. Сжав отцовскую руку, новый король глубоко вздохнул.
- Готовьтесь к войне, капитан. Других распоряжений у меня нет. Готовьтесь к войне.

Часть III

Глава 1
Раскол

Защитник Божественного с почтением приближался к месту поклонения Досточтимому Предку. Он надел лучшие одежды, ибо его мать всегда утверждала, что способна судить о характере любого эльфа по качеству шелка, выбранного им для прикрытия своего тела. Защитник собственноручно нес коврижку из овсяной муки, пропитанную медом, - любимое лакомство Досточтимого Предка. Следом за Защитником двигались слуги, то и дело останавливаясь, чтобы поклониться. Еще бы, ведь они подходили к святая святых дома. Слуги несли изящный чайник в виде дракона, полный чая, заваренного с апельсиновыми корочками и черным перцем, а также две небольшие фарфоровые чашки. Фарфор был настолько тонким, что чашки казались почти прозрачными.
Защитник поставил овсяную коврижку перед местом поклонения и указал, где должны стоять чашки. После этого он отпустил слуг и сам разлил чай по чашкам. Досточтимый Предок ценила внимание. Потягивая чай, Защитник ожидал ее появления.
Призрак старухи не замедлил появиться. Напротив Защитника возник ее размытый облик, сопровождаемый легким ароматом жимолости. Хотя Досточтимый Предок не испытывала более потребности в пище и не могла пить чай, ей доставляли удовольствие сами чувства, связанные с этой церемонией.
Церемония началась с обязательных расспросов. Досточтимого Предка интересовало состояние здоровья каждого из ныне здравствующих членов семьи Защитника, включая и четырнадцать его детей. После этого Защитник учтиво осведомился о других предках: прадеде и прабабке, их братьях и сестрах. Не забыл он спросить и об одном из своих любимых двоюродных братьев, безвременно погибшем в сражении. Наконец формальности были соблюдены, и разговор перешел на более животрепещущие темы.
- Досточтимая Матушка, сегодня утром прибыла посланница от короля Хельмоса.
С этими словами Защитник достал из складок одежды свиток. Он положил свиток на столик и разгладил рукой.
- Это послание привезла одна из Владык - Владычица Альтура. Послание содержит просьбу короля Хельмоса, однако совсем не ту, что мы ожидали.

Предыдущая страница 29 Следующая страница


Колодец Тьмы 30

- Солдаты? Золото? Оружие? - спросила старуха.
Ее глаза - наиболее живая часть ее призрачного облика - ярко вспыхнули. Она поднесла к губам чашку, поскольку не хотела, чтобы сын испытывал неловкость, вынужденный пить чай один.
- Или он просит чего-то другого?
- Разумеется, он просит и то, о чем ты упомянула, но это лишь предлог, - ответил Защитник. - Несомненно, у него есть шпионы, которые донесли ему, что значительную часть сил принца Дагнаруса составляют эльфы. Король знает, что эти войска пересекли границы человеческих владений по моему приказу или, по крайней мере, с моего ведома.
- Он мог подумать, что приказ исходил от Божественного, - заметила призрачная старуха, с нескрываемой тоской глядя на овсяную коврижку.
- Король Хельмос понимает, что Божественный - моя марионетка, которая движется только тогда, когда я дергаю за ниточки. На словах я продолжаю утверждать, что эльфы, воюющие на стороне принца Дагнаруса, являются отступниками, однако Хельмос - не дурак.
- Ну так пошли и ему армию, - предложила Досточтимый Предок. - Пока мы истребляем людей и преследуем наши цели, не все ли равно, на чьей стороне мы сражаемся?
- Я именно это и собирался сделать, однако ему нужна не армия.
Защитник перевел взгляд на футляр изысканной работы, изготовленный из золота и хрусталя, который стоял на самом почетном месте домашнего алтаря. Под футляром, на пьедестале, покрытом пурпурным бархатом, лежал драгоценный камень, имеющий форму совершенного трехгранника. Бриллиант отражал свет алтарных свечей, вспыхивая множеством маленьких радуг.
- Камень Владычества! - вдруг резко произнесла призрачная старуха.
- Да, Досточтимая Матушка, - поклонился Защитник. - Потому я и решил, что лучше всего будет перенести камень из сада в наш дом. Король Хельмос просит вернуть нашу часть камня. Можно даже сказать - требует.
- А-а! - Досточтимый Предок нахмурилась и позабыла про воображаемое чаепитие.
Глаза, похожие на глаза хищной птицы, сузились и блеснули.
- Это ставит нас в трудное положение. Неужели король испытывает столь отчаянную потребность в нашей части камня? Или же Хельмос опасается, что принц-демон способен захватить власть?
Старуха покачала призрачной головой.
- Далее если Владыка Пустоты осадит Виннингэль, город хорошо укреплен. Запасов провизии хватит на несколько месяцев. Недостатка в воде они не испытывают. Чего тогда бояться королю Хельмосу? - Мать Защитника усмехнулась. - Принц действует не так, как стали бы действовать мы, эльфы. Вот тогда бы у человеческого короля и вправду были основания тревожиться.
- Однако мы не станем посылать наши войска против Виннингэля, - сказал Защитник и налил себе еще чая. - Мы получаем немалые деньги от торговли с людьми, а все наши попытки завоевать их принесли бы только убытки. Мне думается, лучше всего дать людям возможность резать друг другу глотки. Когда же они будут обескровлены, мы захватим их пограничные города и начнем богатеть, продавая им древесину и другие материалы, которые им понадобятся для восстановления разрушенного. Таков мой замысел. И мне казалось, что он совсем неплох. Однако, - Защитник поставил чашку и озабоченно взглянул на свою призрачную мать, - я никак не предполагал, что король попросит вернуть нашу часть Камня Владычества.
- А почему тебя это так заботит? - спросила Досточтимый Предок. - Просто ответь ему, что камень наш, и мы не намерены возвращать его.
- Не все здесь так просто, Досточтимая Матушка. Когда я получал камень, я принес клятву богам. Мы все поклялись. Если какая-то из четырех рас, обладающая частью камня, окажется перед лицом серьезной опасности, три другие расы должны будут вернуть их части Камня Владычества, чтобы он вновь стал единым целым.
- И что произойдет, когда он станет единым целым? - спросила старуха, и ее умные, проницательные глаза вновь блеснули.
Защитник задумался.
- Не знаю, - наконец сказал он. - Могу только предположить, что его магическая сила возрастет вчетверо.
- И вся эта сила окажется в руках короля людей. - Призрачная дама недовольно скривила губы.
- Да, Досточтимая Матушка, - подтвердил Защитник. - Я уже думал об этом.
- Разумеется, сынок, тебе понятен его замысел, - сказала Досточтимый Предок. - Для войны с братом Хельмосу совсем не нужна сила камня. Нет! Король Хельмос использует эту войну в качестве предлога, чтобы заполучить остальные части камня, которые его отец столь беспечно роздал. Я слышала, что кое-кто из советников короля Тамароса предостерегал его против разделения камня. Когда король Хельмос получит весь камень, он обратит его магическую силу против брата. Но на этом он не остановится. Его алчный взор устремится на нас. Конечно же, в случае нападения на нас он был бы разбит, - с некоторой неуверенностью произнесла Досточтимый Предок. - Однако война унесла бы немало жизней наших соплеменников.
- Сколь же ты мудра, Досточтимая Матушка, - произнес Защитник, поклонившись ей в пояс. - Неудивительно, что я прибегаю к твоим советам.
Призрачная старуха улыбнулась, весьма польщенная словами сына.
- Вместе с тем, - продолжал Защитник, - я принес клятву богам. Я бы не хотел оказаться клятвопреступником. Тогда бы я потерял лицо и вверг нашу семью в бесчестье. Божественный непременно пронюхал бы про это и имел бы все основания утверждать, что, нарушив одну клятву, я с таким же успехом могу нарушить и другие, и потому мне нельзя доверять.
- Когда принц Дагнарус собирается напасть? - спросила Досточтимый Предок.
- По донесениям Сильвита, моего шпиона в окружении принца, Дагнарус продвигается медленно. Он сосредоточил под своим командованием достаточно сил. Принц мог бы выступить в новолуние, но полной уверенности нет. Ему нравится изматывать брата ожиданием нападения.
Призрачная старуха довольно улыбнулась.
- Именно этим займешься и ты, сынок. Ты скажешь этой Владычице, что должен узнать волю Отца и Матери относительно нашей части Камня Владычества. Это потребует молитв, постов, торжественной церемонии, созыва всех жрецов, переговоров с Божественным...
- Здесь, Досточтимая Матушка, я могу ручаться, что мы с Божественным найдем взаимопонимание, - перебил ее Защитник. - Ему, как и мне, ненавистна сама мысль расстаться с Камнем Владычества.
- Замечательно. По меньшей мере полгода уйдет на то, чтобы собрать всех жрецов. Ведь некоторым из них придется добираться из дальних и весьма уединенных убежищ в горах. Потом начнутся ритуальные игры в честь богов и надлежащие жертвоприношения. Это займет еще месяца два. Далее понадобится время для истолкования ответа богов. Все вместе может занять год, а то и больше...
Защитник почтительно встал и трижды низко поклонился.
- Пусть же этот Дом всегда будет уповать на твою мудрость, Досточтимая Матушка, - искренне сказал он. - Пребудь же всегда с нами, дабы наставлять нас.
Потом он снова сел, и разговор перешел на семейные дела, что тоже заняло некоторое время. После этого Защитник и его призрачная мать долго играли в маджонг.
И в самом деле, торопиться было некуда.

***

Капитан-над-Капитанами недурно проводил время в своем любимом кабаке, что в прибрежном городе Квашгаате. Капитан объединил два своих излюбленных вида времяпрепровождения: он пил столь приятный для его глотки крепкий напиток и разгадывал головоломку. Орки называли этот напиток чагу, что в приближенном переводе означало «грудное молоко» или «материнское молоко». Редко кто из людей был способен выдержать запах чагу, и уж считанные единицы отваживались выпить эту смесь, состоявшую, как говорили, из рыбьего жира и перебродившего ананасного сока.
Головоломка же представляла собой деревянный квадрат, разделенный на семь частей: пять треугольников, один квадратик и один ромб. Нужно было расположить эти части так, чтобы получилось два одинаковых квадрата. Казалось бы, детская забава. Но одновременно из этих семи частей можно было сложить сотни разных фигурок, начиная от кораблей и бутылок до зверей и человечков. Капитан вызвался на спор сложить из деревяшек фигурку альбатроса. Задача была бы не ахти какая сложная, если бы не жесткие рамки времени - с альбатросом надлежало управиться в течение семидесяти семи ударов ногами по полу. Посетители кабака ревностно следили за временем. Множество ног, обутых в тяжелые оркские башмаки, отбивали счет. Кабак был переполнен. Из-за бури рыбачьи суда стояли на якорях. Пол сотрясался от ударов, равно как и стол, за которым Капитан отчаянно пытался справиться с головоломкой. Ее дощечки столь же отчаянно вздрагивали, мешая ему сосредоточиться.
- Пятьдесят шесть, пятьдесят семь... - дружно повторяли орки.
К топанью ног добавились удары кулаками и кружками по столам.
Капитан только-только додумался, куда надо передвинуть ромб, когда за стенами кабака послышался какой-то шум.
- Именем короля! - раздался человеческий голос. - Пропустите меня!
- Какого еще короля? - громогласно спрашивали орки. - Как его зовут? К счастью, поблизости нет никаких королей, так что приходи в следующий раз.
Хохоча и потешаясь, орки не пропускали человека в кабак.
Желая посмотреть, что происходит за спиной, Капитан обернулся и ненароком убрал руку с дощечек головоломки.
- Ты проиграл! - закричала сидевшая напротив ведунья.
- Шестьдесят один, шестьдесят два.
Голоса еще продолжали отсчитывать удары, но большинство посетителей, услыхав, что игра окончена, замолчали.
Капитан мгновенно повернул голову и недовольно сверкнул глазами на ведунью.
- У меня еще остается время!
- Ты снял руку, - возразила ведунья. - Это значит, что ты закончил игру, а твоя выкладка, - ведунья неодобрительно покосилась на дощечки, - уж никак не похожа на альбатроса!
- Я не успел приладить клюв! - загремел Капитан.
- Именем короля! - Судя по голосу, человек начинал сердиться. - У меня есть послание для Капитана!
- Гони мне денежки за этот кон, - потребовала ведунья, удовлетворенно влив в себя порцию чагу.
Вспыхнув, Капитан раскошелился. Затем, раздосадованный проигрышем и потерей денег, он решил излить свое раздражение на человека, ставшего причиной его проигрыша.
Человек, облаченный в серебристые сияющие доспехи, никак не мог пройти внутрь кабака. Орки развлекались тем, что вытягивали ноги, преграждая ему путь, вынуждая спотыкаться, или «случайно» отпихивали к двери.
- Пропустите его ко мне, - приказал Капитан, узнав в человеке одного из Владык.
Распоряжения Капитана всегда выполнялись быстро и беспрекословно, ибо он, как известно, поддерживал строгий порядок на корабле, называемом государством орков. Несколько крепких рук подхватили посланника и в мгновение ока поставили перед Капитаном. Ноги Владыки даже не коснулись пола. Это изрядно задело достоинство посланника.
- По твоему приказу, Капитан, человек доставлен! - доложил один из орков и отдал приветствие, коснувшись пальцем лба.
Капитан поднял руку, требуя тишины. В кабаке в ту же секунду стало так тихо, словно все разом ушли на дно океана.
- Меня послал... король Хельмос Виннингэльский, - сообщил Владыка, переводя дыхание. - У меня для вас, Капитан, есть послание крайней важности от его величества короля.
Владыка умолк, видимо, ожидая что-тo услышать в ответ.
- Какой бы ты был посланник без послания? - по всем правилам оркской вежливости заметил Капитан.
- Я привез послание от короля Хельмоса, - повторил Владыка. - Оно исключительно важное.
- Ну так выкладывай его! - раздраженно потребовал Капитан. - Я уже слышал, от кого оно. В повторениях не нуждаюсь.
Владыка наклонился к нему и, понизив голос, сказал:
- Это личное послание, Капитан. Оно предназначено только для вас.
В кабаке послышался недовольный шепот. Орки вновь затопали ногами по полу. Капитан хмыкнул и махнул рукой.
- Послание касается нашего народа, так?
- Видите ли, Капитан... - Посланник явно колебался.
- Так говори во всеуслышание, - потребовал Капитан. - У меня нет секретов от моего народа.
Владыка не сразу смог начать говорить. Несколько минут кабак сотрясался от громогласных ударов по столам. Вдобавок орки хлопали себя по ляжкам. И то и другое указывало, что они одобряют слова Капитана.
Когда в кабаке вновь стало тихо, Владыка начал:
- Король Хельмос располагает достоверными сведениями о том, что вскоре Виннингэль может подвергнуться нападению со стороны Дагнаруса, Владыки Пустоты. Чтобы жители Виннингэля смогли отразить это вероломное и в высшей степени бесчестное нападение, король Хельмос просит орков вернуть их часть Камня Владычества, тем самым выполнив клятву, принесенную Капитаном королю Тамаросу и соответственно всем наследникам королевского трона.
Пока Владыка говорил, Капитан не сводил с него глаз. Дослушав до конца, он моргнул и попросил посланника повторить. Владыка повторил сказанное и протянул Капитану просьбу короля, изложенную в письменном виде. Из вежливости Капитан взял свиток. Он с некоторым изумлением и немалым недоверием посмотрел на него, а потом бросил на стол, прямо в лужицу пролитого чагу.
После этого капитан задумался, затем решительно махнул рукой.
- Скажи королю Хельмосу, что мы не вернем камень.
Владыка явно не ожидал такого ответа.
- Но, Капитан, вы же поклялись перед богами в случае необходимости вернуть камень! Неужели вы решитесь нарушить священную клятву?
Капитан взглянул на ведунью.
- В какой день я давал эту клятву?
- В третий, - ответила ведунья.
У орков не было специальных названий дней. Их неделя состояла из одиннадцати дней, и сами дни назывались по порядку: первый, второй, третий и так далее.
- В третий день, - повторил Капитан. - Всем известно, что третий день недели - самый несчастливый, и все клятвы и обещания, данные в третий день, действительны лишь до следующего третьего дня.
Стоявшие вокруг орки дружно закивали.
- Сомневаюсь, чтобы король Тамарос знал об этом, - сказал Владыка, лицо которого начало багроветь от гнева.
- Так это его вина, а не моя, - простодушно ответил Капитан.
- Но вы нарушаете клятву, данную богам.
- Боги знают, что третий день - несчастливый, - возразил Капитан. - Они не обидятся.
Владыка понизил голос.
- Господин Капитан, король Хельмос находится в отчаянном положении. Владыка Пустоты не ограничится обычными средствами нападения. Он применит против нас магию Пустоты. Он создал нескольких демонов Пустоты, называемых врикилями, и поставил их командирами своей армии. Если вы не вернете вашу часть Камня Владычества, велика вероятность того, что Виннингэль падет!
- А если мы отдадим нашу часть камешка и Виннингэль все равно падет, что тогда? Если Дагнарус победит и заграбастает наш камешек, а вместе с ним - вашу часть и части эльфов и дворфов? Что тогда? - спросил Капитан, требуя ответа.
- Я... я не знаю...
Вопросы Капитана застали Владыку врасплох.
- Так я тебе скажу. Дагнарус станет таким могущественным, что помимо вас будет править орками, эльфами, дворфами, а может, даже богами, - отчеканил Капитан. - Наша часть Камня Владычества останется у нас, чтобы было чем защищаться в случае падения Виннингэля. Как ты сам говорил, вероятность падения вашей столицы велика.
- Но если вы отдадите нам, как и было обещано, вашу часть камня, Виннингэль не падет! - пытался образумить его Владыка. - Эльфы и дворфы тоже вернут нам свои части!
- Ты в этом уверен? - Капитан с явным удовольствием наблюдал за тем, какое впечатление произвели его слова на королевского посланника. - Твой король уже получил их части?
- Когда я уезжал, еще нет, - сознался Владыка. - Нас троих послали одновременно, каждого - в свое место. Мне понадобилось больше времени на поиски вас, чем я рассчитывал, и потому...
- Никто не отдаст свою часть, - отрезал Капитан и вернулся к головоломке.
- Я искренне молю богов и надеюсь, что вы ошибаетесь, Капитан.
- Предлагаю тебе сделку, - не поднимая головы, сказал Капитан. - Если эльфы и дворфы вернут свои части Камня Владычества, я отдам нашу. Но никак не раньше. Так и передай своему королю.
- Сомневаюсь, что в таком случае ваша часть камня прибудет вовремя, - с горечью ответил Владыка. - Пока мы ведем этот разговор, Дагнарус продолжает готовиться к походу. Однако я благодарю вас даже за такое предложение.
Поклонившись, Владыка направился к двери. Капитан бросил на ближайших к нему орков быстрый взгляд и едва заметно кивнул. Этого было достаточно: посланнику короля позволили беспрепятственно уйти.
- Проводите его до Портала, - велел Капитан, глядя вслед ушедшему человеку и грустно качая головой. - Таким слабоумным нельзя позволять шататься в одиночку.

***

Посланник, отправленный к дворфам, никак не мог разыскать Даннера - единственного их Владыку. Наконец ему указали жилище Даннера - скромную приземистую глинобитную хижину. Посланник сначала осторожно заглянул внутрь, потом решился зайти. Самого Даннера он там не нашел; судя по всему, сейчас в хижине никто не жил. Впрочем, случайному наблюдателю большинство жилищ Пеших могли показаться необитаемыми. Дворфы не украшают свои дома безделушками. У них нет богатств и драгоценностей. В жилищах дворфов не встретишь уютных кресел или украшенных резьбой кроватей с бархатными балдахинами. Не найдешь там и комодов с бельем или шкафов, заполненных посудой.
Жилища Пеших обставлены столь же скромно, как и шатры их кочующих соплеменников. Скарб любого дома в Городе Пеших можно за считанные минуты связать и погрузить на лошадь. Но поскольку многие жители этого города ограничены стенами своей хижины и лишены возможности ходить, не говоря уже о передвижении верхом, такой кочевой облик накладывает на их оседлые жилища отпечаток глубокой тоски. Эти дворфы знают: им никуда не двинуться до тех пор, пока они не оставят свои покалеченные тела и не войдут в тело волка, чтобы вечно бродить по зеленым равнинам. Как все они ждут этой минуты!
Обстановку жилища Даннера составляли: несколько одеял, расстеленных на куче соломы, миска, чашка, ложка и кувшин, а также искусно сплетенная циновка для сидения. Единственным, что отличало его хижину от хижин других Пеших, была большая стопка книг в углу, а также тонкий пергамент и чернила. Листы пергамента лежали под книгами, защищенные от скручивания и пыли. Стены хижины были голыми. Единственный стул был на колесиках. Скорее всего, Даннер им не пользовался, поскольку стул покрывал густой слой пыли.
Прибывший Владыка спросил соседку Даннера, не уезжал ли тот из города. Женщина лишь пожала плечами. Она не знала и не желала знать, где Даннер. Ей хватало своих забот, чтобы взваливать себе на плечи еще и соседские.
- Тогда подскажите, где я смогу найти Камень Владычества? - спросил Владыка. - Я спрашиваю не из любопытства, а по настоятельной необходимости.
Женщина угрюмо поглядела на него.
- Ни про какой такой «владычествующий камень» я не слыхала. Но вообще-то есть тут какой-то камень. Даннер привез его из вашего королевства и все с ним возился. Если ты его ищешь, то это неподалеку, вон в том шатре.
Женщина презрительно усмехнулась и, хромая, побрела прочь. Владыка еще какое-то время стоял неподвижно, не в силах оправиться от услышанного. Священный и драгоценный Камень Владычества эти дикари называют «какой-то камень»!
Посланник короля Хельмоса побрел к шатру, где хранился «владычествующий камень». Положение складывалось довольно щекотливое. По закону Даннер являлся официальным хранителем камня, и на возвращение принадлежащей дворфам части Камня Владычества в Виннингэль требовалось его разрешение. Но Даннер мог сейчас находиться далеко отсюда, за сотни, а то и тысячи миль от Города Пеших. Королевский посланник рисковал потратить годы на поиски дворфа.
Но главное, он нашел Камень Владычества. Несомненно, Даннер поручил кому-нибудь охранять это сокровище в свое отсутствие. Королевский посланник решил: если он получит разрешение стража, то сможет на законном основании забрать Камень Владычества и без согласия Даннера. Он с облегчением подумал, что камень может находиться в руках другого дворфа, не запятнавшего себя дружбой с Владыкой Пустоты.
Владыка дотронулся до своего кулона и помолился богам, прося их благословить порученное ему дело. Появившиеся магические доспехи приятно холодили тело, словно вода в жаркий день. Посланник не собирался устрашать стражей своим видом, однако рассчитывал произвести на них надлежащее впечатление и тем самым показать им всю важность и неотложность порученного ему дела. Вход в шатер был рассчитан на рост дворфов. Владыка нагнулся, замер в тени и всмотрелся в глубь шатра.
Вот он - Камень Владычества. Бриллиант сверкал, лежа на деревянном ящике, накрытом конской попоной. Попона была тонкого плетения и изумительно красива, но все же она оставалась конской попоной. Вокруг камня посланник не увидел никаких стражей. Единственными, кого он застал в шатре, было шестеро или семеро туземных ребятишек. Возможно, ему показалось, а возможно, эти дети действительно играли со священным Камнем Владычества!
Пока королевский посланник молча наблюдал не в силах вымолвить ни слова, девочка с высохшей рукой сняла Камень Владычества с попоны. Оказалось, что камень прикреплен к ремешку, сплетенному из конского волоса. Девочка повесила Камень Владычества себе на шею.
Остальные дети поклонились ей и протянули руки, словно прикосновение к ней сулило удачу. Насколько показалось Владыке, дети очень серьезно относились к своей игре. Они не хихикали и не насмехались над камнем. Но ведь Камень Владычества не был и не мог быть игрушкой!
Теперь ничто не препятствовало Владыке забрать камень у дворфов. Пока дворфы не убедят Совет, что впредь они будут относиться к камню с надлежащим почетом и уважением, есть все основания не возвращать им камень.
Королевский посланник вышел из тени и оказался на пятачке солнечного света, лившегося сквозь отверстие в крыше шатра.
- Что все это значит? - суровым голосом спросил он на языке дворфов.
Дети немало изумились, услышав незнакомый голос и увидев человека в серебристых доспехах, которому приходилось стоять с наклоненной головой и опущенными плечами, иначе его шлем мог проткнуть парусину шатра. Однако они ничуть не испугались. Наоборот, дети проявили твердость. Они с подозрением глядели на незнакомца. Четверо ребят встали между Владыкой и девочкой. Посланник, решивший, что это - часть игры, рассердился.
- Отдайте его мне! - приказал он детям. - Камень Владычества - не игрушка. Это священный предмет, дарованный нам богами.
- Кто ты, человек? - спросила девочка, на шее которой висел камень.
Дворфы с их низкими, грубыми голосами посчитали бы ее голосок детским, но для человеческих ушей он звучал, как голос взрослого человека.
- И кто тебе дал право входить в наш священный храм?
- Храм, - пробормотал Владыка.
Ему как-то не пришло в голову, что шатер может служить храмом, а деревянный ящик и конская попона - отвечать представлениям дворфов об алтаре.
Если это так, то он допустил серьезную ошибку. Тогда правыми оказывались эти дети, а не он. Ведь он вошел в их «храм» без разрешения и не представился, что должен был бы сделать настоящий рыцарь.
- Меня зовут Грегор, - сказал он. - Я - один из Владык и прибыл сюда из Виннингэля. Я служу королю Хельмосу. Прошу меня простить за грубость. Однако меня глубоко оскорбило, что Камень Владычества служит вам игрушкой.
- Нас бы это тоже оскорбило, - серьезно ответила девочка. - Но тебе незачем беспокоиться. Мы являемся Стражами Камня Владычества и никому не позволим играть с ним.
Стражи! Владыка Грегор ошеломленно глядел на детей. Такие малыши - и охраняют камень! Даннеру придется серьезно ответить за это, и увильнуть дворфу не удастся. Грегор заставит его отправиться вместе с ним и предстать перед Советом.
- Я не имел намерений оскорбить вас, но вы - еще дети. А детям непозволительно охранять Камень Владычества. Тем более - вешать его на шею, словно какую-то побрякушку, - добавил Владыка Грегор, указав на ремешок.
- Это не побрякушка! - с вызовом произнесла девочка.
- Этот камень пролежал здесь много лун, - сказал один из мальчиков.
Грегору показалось, что мальчишка готов по-настоящему защищать камень.
- Камень просто валялся, - продолжал мальчик. - Никто сюда не приходил и не оказывал камню почестей. Он был забыт и заброшен.
«Как и сами эти дети, - подумал Владыка Грегор. - Все они - явно сироты. Забыты своими родителями, заброшены теми, кто должен был бы о них заботиться».
- Однажды мы пришли сюда и увидели камень, - стала рассказывать девочка. - Он ярко сиял на солнце, и от него расходились пляшущие радуги. Такой красоты мы еще никогда не видели.
- Мы стерли с камня пыль, подмели пол и с тех пор следим, чтобы в храме было чисто и опрятно, - сказал другой мальчик.
- Каждый день один из нас надевает камень так, чтобы он висел у сердца, - пояснила девочка, приложив к груди руку. - Этим мы выказываем камню уважение и говорим ему, что он здесь дома. Сегодня моя очередь.
Владыка Грегор опустился на одно колено. Отчасти он сделал это, поскольку устал стоять с опущенной головой, но главное - он почувствовал, что туземные дети достойны уважения.
- Я смиреннейше прошу меня простить, - произнес он. - Не зная вашего ритуала, я слишком поспешно осудил его. Примите мои извинения, Стражи Камня Владычества.
- Мы принимаем их, Владыка Грегор, - ответила девочка с такой необычайной серьезностью, которая могла бы понравиться и самому королю Хельмосу. - А теперь расскажи нам, зачем ты явился в Город Пеших?
- Я разыскивал Владыку Даннера. Он в свое время принял часть Камня Владычества из рук моего короля и пообещал хранить его на благо вашего народа. Принимая камень, Владыка Даннер поклялся, что, если моему королю понадобится ваша часть камня, чтобы победить в войне, дворфы ее вернут. Поверьте, мой король сильно нуждается в вашей части камня. Он послал меня и попросил вернуть ее, исполнив клятву. Я надеялся говорить об этом с Владыкой Даннером.
Дети начали переглядываться. Потом, похоже, они о чем-то молча договорились.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс, Трейси Хикмен

- Мы знаем Владыку Даннера, - сказала девочка. - Кроме нас, он единственный, кто приходит сюда выказать уважение камню. Но мы не знаем, где он сейчас.
- Если бы он знал, что ты приедешь, - добавил мальчик, - то встретился бы с тобой здесь.
- Я не уведомлял его, - сказал Владыка Грегор, все более и более чувствуя, что разговаривает с этими детьми совсем не так и лишь усложняет себе дело. - Я спешил. Нашему королевству грозит большая беда.
- Кто начал эту войну? - спросила девочка.
Владыка Грегор, насколько было в его силах, постарался ответить на вопрос девочки. Он рассказал, как принц Дагнарус подпал под власть зла, как вопреки всем законам решил стать королем.
- Так это война между двумя братьями? - спросила девочка, пытаясь лучше понять слова посланника.
- Да, ты права, - подтвердил Владыка Грегор.
- Мой отец - предводитель клана, - сообщила девочка. - Если бы вдруг он начал воевать с моим дядей, люди послали бы нам свою часть Камня Владычества, чтобы помочь одному из братьев победить другого?
- Видишь ли... я...
Владыке Грегору не хотелось лгать. Сама мысль, конечно же, была смехотворной. Он безуспешно пытался объяснить этим детям, что семейная вражда дворфов значительно отличалась бы от войны короля Виннингэля со своим демоническим братом.
- И как бы люди узнали, кто из братьев прав? - спросил другой мальчик. - А вдруг предводитель клана - плохой правитель, и его брат будет править лучше? Быть может, брат заслуживает того, чтобы стать предводителем. А вы, люди, ничего бы об этом не знали и могли бы послать камень совсем не тому брату.
- Люди вообще не послали бы нам своего камня, - сказал третий мальчик, испытующе глядя на Владыку Грегора. - Правда?
- Видите ли, существует большая разница, - вновь попытался объяснить Грегор. - Виннингэль - громадное королевство, самое могущественное среди всех остальных. События в Виннингэле обязательно коснутся всех, включая и дворфов. Но то, что происходит в одном из ваших кланов, это... это... не настолько важно, - кое-как закончил он.
- Для нас важно, - возразила девочка. - Для тех, кто живет в клане, он - их королевство, самая большая и могущественная сила в их мире. А Виннингэль, о котором ты говоришь, - он очень далеко от нас.
- И, как один клан не станет вмешиваться в дела другого, - сказал первый мальчик, - так и мы, дворфы, не станем вмешиваться в дела людей.
- Нашу часть Камня Владычества мы оставим у себя, - подытожила девочка. - Здесь она находится под защитой, и мы выказываем ей наше уважение.
Сняв камень с шеи, девочка с большим почтением вернула его на конскую попону. Дети окружили камень и поклонились ему. Затем, став вокруг камня, они повернули головы и пристально посмотрели на Владыку Грегора.
Он мог бы завладеть камнем. Снять с так называемого алтаря, взять силой. Дети не сумели бы оказать ему серьезного сопротивления, хотя наверняка попытались бы отстоять камень. Значит, у него не было бы иного выбора, как причинить им вред.
Но если бы он решился на это, размышлял Владыка Грегор, камень перестал бы отбрасывать пляшущие радуги. Его сияние померкло бы. Становясь Владыкой, Грегор поклялся защищать слабых и невиновных, в том числе и таких ребятишек. Конечно, он мог бы привести свои доводы: как-никак дворфы нарушили клятву и потому лишились прав на обладание камнем. Однако королевский посланник чувствовал, что боги не примут его доводов. Будь здесь Владыка Даннер, все было бы по-иному. Даннер приносил клятву и должен был бы нести ответственность за ее нарушение. Но Даннера здесь не было, а красть камень у детей Владыке не пристало.
Грегор мучительно раздумывал, как поступить. Наконец он решил, что единственно правильным будет незамедлительно вернуться в Виннингэль, рассказать об увиденном и попросить совета. Если король Хельмос потребует силой отобрать принадлежащую дворфам часть Камня Владычества, Владыка Грегор исполнит приказ. Но только в том случае, если приказ будет исходить от короля и другие Владыки его поддержат.
Грегор сомневался, что король отдаст такой приказ.
Поклонившись детям и Камню Владычества, Владыка Грегор покинул храм.
Дети простились с камнем, пообещав вернуться завтра, и тоже ушли из храма, чтобы и дальше влачить жалкое существование. Существование, которое каждый день совсем ненадолго расцвечивалось пляшущими радугами.
Владыка Грегор уже давно вошел в Портал и возвращался в Виннингэль. В Городе Пеших наступила ночь. И только тогда в шатре появился Даннер. Внутри было так же темно, как и снаружи. Но ему казалось, что от Камня Владычества исходит слабое сияние. Возможно, он хотел, чтобы камень сиял, а возможно - камень действительно светился внутренним светом. Даннер так и не мог решить, что же происходит на самом деле.
Он опустился перед камнем на колени, но сегодня не коснулся камня, как иногда делал, наслаждаясь теплом, проникающим в тело и возвышающим дух. Даннер пришел проститься, ибо знал, что больше не увидит Камень Владычества. Он нарушил клятву и тайком, молча подглядывал за происходящим в шатре. Он знал, что его накажут за клятвопреступление. Но это его, Даннера, проклятие, и он отведет его как можно дальше от камня.
Как можно дальше от камня и его стражей.
Даннер ушел из города пешком, держа путь к пустынным равнинам.
Верхом он не поехал, поскольку был одним из Пеших.

Глава 2
Хранители Времени

К северу от Виннингэля, на заоблачной вершине Драконьей Горы, стоял монастырь Хранителей Времени. По карте путь от Виннингэля до монастыря казался не таким уж и далеким, но на самом деле путешествие занимало многие дни. Туда вела узкая тропа, по которой едва мог пройти ослик, но и она была извилистой и мучительно трудной. Тропа делала нескончаемые зигзаги по склону горы, напоминая старую ленивую змею, греющуюся на солнце.
Монастырь представлял собой внушительное строение, сложенное из массивных гранитных глыб, так что стены казались продолжением самой горы. Монастырь этот был очень древним, а его происхождение окутано тайной. Даже сами Хранители не знали, кто и когда построил их обитель. Легенда повествует, что когда в самом начале времен они пришли на вершину Драконьей Горы, монастырь уже стоял там.
Хранители были убеждены, что монастырь построили Древние - раса, населявшая Лерем задолго до появления людей, эльфов, орков и дворфов. Раса эта, скорее всего, уже полностью вымерла, но успела оставить впечатляющие и завораживающие следы своего существования. Возможно, монастырь был наиболее внушительным из всего, что построили Древние. Правда, некоторые утверждали, что это они изменили течение реки Хаммеркло, прорезали скалы и создали семь водопадов, впоследствии окруживших Виннингэльский дворец.
Росписи необычайной красоты, которые часто встречались в самых неожиданных местах - на склоне отвесной скалы или на потолке грота, - также считались творениями Древних. Но почему же народ, способный возводить столь величественные строения, как громадный монастырь, создавший рукотворные чудеса вроде водопадов и оставивший удивительные росписи, бесследно исчез? Этого никто не знал. О Древних ходило немало легенд, и в каждой говорилось, что они были необычайно рослые - выше орков. При этом их тела превосходили своим изяществом тела эльфов. Красотой Древние затмевали самых красивых людей, а в искусстве верховой езды оставляли далеко позади дворфов. Именно у дворфов существует легенда, повествующая о том, как Древние поймали и приручили первых диких лошадей.
Однажды корабль орков, сбившийся из-за бури с курса, вынесло на берег неведомой земли, и там, по словам орков, они повстречали Древних. Древние оказались низкорослыми, морщинистыми, пугливыми человечками, жившими в слепленных из глины хижинах. Большинство слышавших эту историю отказывались в нее верить - орки слыли отъявленными лжецами. Кое-кто считал, что орков вынесло к землям дворфов, и неудивительно, что те показались оркам маленькими и морщинистыми, ведь экипаж корабля неделями питался исключительно дурманящим чагу!
Архитектура монастыря отличалась простотой: высокие прямоугольные колонны, гладкие стены, просторные помещения, открытые солнце и ветру, дождю и снегу. Многочисленные окна не имели стекол. На дверях не было железных засовов от непрошеных гостей, а в стенах - бойниц. Монастырь был средоточием мира, покоя и безмятежности, а не крепостью. Если бы какой-нибудь армии вздумалось захватить монастырь, то те, кому посчастливилось бы не скатиться по пути в пропасть и достичь вершины, были бы настолько истощены подъемом, что ни о каком вторжении не могло быть и речи. Полумертвые солдаты рухнули бы на землю, умирая от усталости и нехватки воздуха.
Монастырь практически не зависел от внешнего мира. Монахи питались тем, что выращивали на своих огородах, и приношениями паломников, отваживавшихся на изнурительное путешествие в горы, чтобы получить мудрый совет. Они не пили ничего, кроме воды из горных источников, вкус которой, как говорили, превосходил вкус лучших вин. Помимо воды монахи пили особый чай, произраставший только здесь. Этот чай не только продлевал их жизнь, но и предохранял их тела от разложения после смерти. Последнее было особенно важным, ибо на коже каждого монаха запечатлевались события эпохи, в которую он жил. Тела умерших монахов сохранялись в определенном порядке наподобие книг в Королевской библиотеке. Прогулка к монастырским гробницам - только их называли здесь не гробницами, а Каталогом - была прогулкой в прошлое.
Хотя паломники совершали утомительное восхождение на вершину, рассчитывая получить совет, монахи никогда не давали советов. Никому они не говорили, что нужно поступить тем или иным образом. Они не владели искусством предсказания и не могли заглядывать в будущее. Однако им было доступно все прошлое, и потому они многое знали о движении сердец и умов людей. И не только людей - монахи знали прошлое эльфов, орков и дворфов. Приходящим к ним за советом монахи рассказывали, что некто сталкивался с подобной проблемой, например, лет семьдесят назад и решал ее таким-то способом или убеждался в ее неразрешимости; но при этом другой человек тридцать лет назад столкнулся с чем-то похожим и вышел из затруднительного положения, используя другой способ. Поскольку большинство людей убеждены, что таких сложностей и затруднений, как у них, никогда и ни у кого не бывало, слова монахов воспринимались без должного внимания и не считались особо полезными. По этой причине, а также из-за трудностей пути число паломников всегда было небольшим.
Самим монахам приходилось постоянно совершать путешествия вниз и обратно. Они ездили на выносливых и крепких осликах, которые не отличались быстротой передвижения, зато были исключительно надежны и всегда без приключений доставляли седока к месту назначения. Когда монахи отправлялись во внешний мир записывать происходящие события, их сопровождали телохранители.
Телохранители принадлежали к племени людей, называемых омара. Они давно жили в горах, поклонялись монахам и почитали их. Для человека этого племени не было большей чести, чем оказаться одним из немногих, избранных монахами для путешествия во внешний мир, и взять на себя ответственность за охрану странствующего монаха и при его жизни, и после смерти, если таковая наступит в пути. Если монах умирал в пути, священной обязанностью его телохранителей было доставить тело в монастырь, где ему предстояло занять надлежащее место в Каталоге. Люди племени омара были такими же рослыми и сильными, как орки. Если бы было возможно скрещение рас, это племя вполне посчитали бы потомками орков и людей.
Телохранителями становились самые высокие и сильные мужчины и женщины племени омара. Каждый из них проводил на службе десять лет, начиная с двадцатилетнего возраста, затем оставлял службу. Телохранителям жаловали участок земли, небольшое стадо овец или коз и дом. Они пользовались неизменным уважением соплеменников. Их приглашали на совет племени. Нередко бывшие телохранители становились вождями племени.
Процессия, спускавшаяся с гор, представляла собой удивительное зрелище. Восседая на послушном ослике, ехал маленький щуплый монах. Его кожа, ставшая ярко-коричневой от чая, была испещрена татуировкой - записью событий. Монаха окружали несколько здоровенных мужчин и женщин ростом не ниже семи футов, облаченных в кожаные доспехи и вооруженных толстыми копьями размером с молодые дубки.
Личности монахов считались священными. Всякий, кто дерзнул бы напасть на монаха или его телохранителей, был бы проклят не только богами, но и Пустотой. Монастырь управлялся пятью драконами, которые редко показывались на глаза. Любой человек или сообщество, любой город или селение, повинные в безвременной смерти монаха, рисковали познать страшную месть пяти драконов.
Монахи настолько глубоко знали прошлое и понимали взаимосвязь событий, что были способны безошибочно предсказывать грядущие события, отчего некоторым казалось, будто они умеют заглядывать в будущее. Всякий раз накануне важных событий в том месте появлялся кто-то из монахов, дабы их записать. Иногда монахи прибывали туда, где, казалось бы, ничего значительного не происходило. И только потом люди понимали, что то или иное событие явилось поворотным.
Почти год прошел с тех пор, как Дагнарус стал Владыкой Пустоты, о чем в монастыре были сделаны соответствующие записи. Почти полгода назад Хельмос отправил трех Владык с просьбой вернуть части Камня Владычества, принадлежащие эльфам, оркам и дворфам. Орки и дворфы наотрез отказались возвращать их части. Эльфы все еще пребывали в молитвах, делали подношения и играли в иные игры с умилостивлением богов, однако Хельмос прекрасно понимал, что и они не отдадут свою часть Камня Владычества.
Теперь четверо монахов, возглавлявших Орден Хранителей Знания, призвали к себе одну престарелую монахиню. На самом деле монахов, возглавлявших Орден, было пятеро, но пятый появлялся исключительно редко и только в тех случаях, когда мир стоял перед угрозой серьезной беды. Четверо терпеливо ожидали прибытия на эту встречу пятого. Но он все не появлялся. Они еще на некоторое время отложили начало встречи, постоянно поглядывая на пустой пятый стул и надеясь. Однако он так и не появился, что и было засвидетельствовано на руке монахини, приглашенной на эту высокую встречу.
Монахиню звали Табита. То была подвижная старуха ста восьмидесяти лет от роду. Как и все монахи, она была из расы людей. Хотя монастырь не накладывал никаких ограничений на происхождение и здесь с готовностью принимали любого, кто имел серьезные намерения посвятить свою жизнь записи исторических событий, монахов из других рас было совсем немного. Все расы, даже те, кто с предубеждением относился к людям, уважали монахов и выказывали им свое громадное почтение. Однако эльфы обнаружили, что чай, продлевающий жизнь людей, сокращает жизнь эльфов чуть ли не на двести лет. Дворфы, хотя им и нравилось странствовать по свету, не были настроены записывать события. Орки, привыкшие уповать на всевозможные знамения, не отличались свойственным историку бесстрастием. И потому большинство монахов составляли люди.
Табита почти достигла конца отпущенного ей срока жизни. Она была самой старшей среди нынешних монахов и пользовалась наибольшим уважением. Ее тело покрывала татуировка с записью всех важных событий, происходивших у нее на глазах. Среди этих событий было рождение короля Тамароса, записанное на голени левой ноги Табиты. Татуировка покрывала все ее тело и даже лицо, настолько испещренное морщинами, что большинство записей на нем прочесть было почти невозможно. Но после смерти ее кожа должна была натянуться и стать гладкой благодаря чаю, предохранявшему тело от разложения.
Самая макушка бритой головы Табиты была еще чиста, как голова младенца. На макушке монахи записывали наиболее важные события, свидетелями которых им довелось быть. Пока такого события в жизни Табиты еще не произошло. Монахи помоложе шептались, что только когда макушка головы покроется записью, монахиня посчитает труд своей жизни законченным и сможет спокойно умереть.
Быть может, подобные разговоры дошли до глав Ордена, а может, верховные монахи предполагали, что развитие событий примет именно такой, чрезвычайно серьезный оборот, и ждали момента, чтобы отправить Табиту для записи.
- Табита, - обратился к ней Огонь, ибо каждый глава был известен только под именем стихии, которой служил.
Огонь был облачен в оранжево-красные одеяния.
- Настало время отправляться в Виннингэль, - сказал он.
Табита по очереди склонила бритую голову перед каждым из четверых, не забыв оказать почести и отсутствовавшему пятому. Она ждала, что ее призовут.
- Я отправлюсь туда немедленно, достопочтенный Огонь. Благодарю за честь, - добавила она.
Табита не отличалась высоким ростом, а чай и значительный возраст сделали ее еще ниже. Стоя перед четырьмя верховными монахами, хрупкая, щупленькая и высохшая монахиня больше напоминала куклу из кукурузных листьев. Одежда Табиты была самой простой - длинный кусок материи, обернутый вокруг тела, - и чем-то напоминала саван. Монахи этого монастыря никогда не надевали плащей или более теплых одежд, какой бы холодной и суровой ни была погода. Чай давал телу необходимое тепло.
- Армия Дагнаруса уже находится на марше, - сказал Воздух, чьи одежды были небесно-голубого цвета. - И это большая армия, состоящая из эльфов и людей, среди которых есть и свирепые дикие воины из племени тревинисов. Из-за величины армии она движется медленно. Тебе должно хватить времени, чтобы добраться до Виннингэля раньше их.
- Ворота Виннингэля закрыты и охраняются, - добавила Вода, одежды которой были зелеными. - Порталы запечатаны, чтобы ни один чужеземец не проник в город. Поскольку другие расы отказались вернуть свои части Камня Владычества, король Хельмос утратил доверие к своим бывшим союзникам и более не стал просить их о помощи. Нынче в Виннингэле никому не дозволяется путешествовать через Порталы, поскольку король опасается, что эльфы, дворфы или орки могут захватить таких людей и выдать их Дагнарусу.
- Окрестные крестьяне побросали свои дома и бежали под защиту городских стен, - сообщила Земля, одетая в коричневое. - Но король Хельмос ждет твоего прибытия, и когда ты и твои телохранители достигнете ворот Виннингэля, их непременно откроют.
Четверо монахов и Табита посмотрели на пустующий стул, словно надеясь увидеть на нем пятого, однако стул оставался пустым. Табита поклонилась каждому из четырех, показывая, что понимает и принимает сообщенные ими сведения.
- Возможно, ты окажешься в гуще ужасающей битвы, какой еще не знал Лерем, - угрюмо произнес Огонь. - Я не хочу преуменьшать грозящей тебе опасности.
- Я понимаю, - спокойно ответила Табита. - Я готова к этому. Если богам будет угодно, у меня, прежде чем умереть, хватит времени записать происходящее.
- В провожатые мы выбрали самых лучших и сильных людей племени омара. Обе армии пообещали беспрепятственно пропустить вас, но неизвестно, что может приключиться в хаосе войны.
- И это мне понятно, - сказала Табита. - Честно говоря, я очень устала от жизни и была бы рада занять свое место в Каталоге.
- Да пребудет благословение богов с тобою, - разом проговорили все четверо и поклонились Табите, которая, в свою очередь, тоже поклонилась им.
Лязг металла и громкий тяжелый топот свидетельствовали о том, что телохранители из племени омара уже собрались на монастырском дворе и готовились отправиться в путь. Табите не требовалось собирать вещи, ибо у монахини не было личного имущества. Когда монахи путешествуют, они не заботятся о пропитании и ночлеге. Эти заботы ложатся на плечи телохранителей и тех людей, кого они повстречают по пути.
Простившись с четырьмя монахами, Табита направилась к стойлу, чтобы выбрать ослика. Ей особенно нравился один - смирный серый ослик, и Табита надеялась, что никто из монахов не отправился в путь на ее любимце.
Монахиня оказалась в проходе, отделявшем здание монастыря от конюшен. Там постоянно царил сумрак. Свет загораживала вершина горы, нависавшая над монастырем, а также сам монастырь. Сюда не попадал ни один солнечный луч. Снег, выпадавший зимой, лежал здесь даже летом, когда в монастырских садах цвели под солнцем цветы.
Табита дошла до конца прохода. Впереди уже виднелись стойла, когда дорогу ей преградила тень. Старуха подняла голову.
Перед ней стоял монах. Он был высок и сухощав. В отличие от других он был полностью закутан в черное; черная ткань скрывала даже его руки. Табита не увидела его лица, только глаза, внимательно смотревшие на нее из темноты и вместе с тем казавшиеся частью темноты. Табита не сразу поняла, что это глаза, приняв их сначала просто за часть общего узора темноты.
В монастырь она попала в десятилетнем возрасте и за все сто семьдесят лет, проведенных здесь, ни разу не видела пятого монаха. Однако Табита сразу поняла, кто перед нею, и потому глубоко и почтительно поклонилась.
Пятый монах не произнес ни слова, которое, впрочем, все равно заглохло бы в плотной черной ткани, скрывавшей нижнюю часть его лица. Протянув закутанную в черное руку, он опустил ее на бритую голову Табиты.
Даже для тела, кровь которого согревал чудодейственный чай, прикосновение этой руки оказалось холодным. У Табиты поползли мурашки по коже, она вздрогнула. Монахиня стояла со склоненной головой, не решаясь ее поднять. Потом монах убрал руку. Табита простояла, не подымая головы, еще какое-то время. Только когда тень исчезла и впереди, в самом конце прохода, вновь появился солнечный свет, монахиня поняла, что осталась одна.
Итак, она получила благословение пятого монаха. Пустота коснулась ее. Глубоко взволнованная и исполненная благоговения, Табита подошла к стойлу. К ее великой радости, служителям уже сообщили, на каком из осликов монахиня предпочла бы отправиться в путь. Серый любимец Табиты был оседлан и терпеливо ждал.

***

Армия Дагнаруса, Владыки Пустоты, двигалась к Виннингэлю. Общая численность армии составляла тридцать тысяч солдат. В это число входили воины Дункарги под командованием их короля, дяди Дагнаруса, и эльфы, которыми командовал генерал, присланный Защитником. Сюда же входили воины тревинисов, всегда готовые сражаться, не важно во имя чего и на чьей стороне. Однако сейчас тревинисы рассчитывали утвердить свои права на спорные земли. Определенную часть войска составляли наемники, привлеченные под знамя Дагнаруса деньгами и обещанием богатой добычи.
Наемников вел Шакур - командир настолько суровый и беспощадный, что любой, даже самый беспринципный наемник, воевавший лишь из любви к золоту и обращавший мало внимания на приказы, способный с одинаковой легкостью салютовать командиру и тут же нанести ему удар в спину, - даже это отребье вытягивалось и почтительно склоняло головы при появлении врикиля.
Армия почти год простояла лагерем на обширных, покрытых густой травой равнинах, что начинались сразу за городом Далон-Рен на восточной границе Дункарги. Дагнарус и не собирался скрывать мощь своей армии; наоборот, он выставлял ее напоказ, хорошо зная, насколько важно сломить дух врага. Знал принц и о том, что шпионы Хельмоса следят за ним, и был даже рад их появлению. Пусть потом вернутся и красочно опишут королю, какая сила угрожает Виннингэлю. Пусть жители города пребывают в постоянной тревоге, грызущей их сердца. Пусть купцы перестанут приезжать в Виннингэль. Торговля придет в упадок, а с нею и все остальное хозяйство. Пусть столица ослабнет изнутри - тогда ее будет легче захватить.
Дагнарус намеренно откладывал поход на Виннингэль. Когда ему удалось ускользнуть от Мабретона, все с минуты на минуту ожидали, что он вернется и осадит город. Дагнарус самодовольно усмехался, предоставляя защитникам Виннингэля потеть от напряжения, стоя на башнях и вглядываясь вдаль. Сам он в это время неспешно муштровал свою армию. Как-то раз он действительно объявил сбор, приказал собрать все необходимое и нагрузить повозки. Казалось, еще немного, и армия двинется на Виннингэль. Шпионы принца доносили, что слухи о приближающейся армии достигли столицы и жители спешно запасают провизию, готовясь к осаде. Дагнарус узнал, что крестьяне побросали поля неубранными, а на городских стенах полно солдат. В последний момент он сообщил войскам, что то была проверка их готовности. На следующее утро солдаты, как обычно, занимались на поле шагистикой.
Подобный трюк принц проделал еще дважды. Поначалу это развлекло солдат, но теперь они начали потихоньку сетовать и злиться. Дагнарус был не в состоянии дальше сдерживать их пыл, да этого ему теперь и не требовалось. Он знал то, что знали все: так называемые союзники Виннингэля отказались вернуть их части Камня Владычества.
Город был вынужден рассчитывать только на свои силы и со страхом всматриваться в западную часть горизонта. Постепенно страх сменится усталостью, а та - отчаянием. Еще бы: осажденный город, а враг находится в... сотне миль от него.
К концу лета, когда с полей убрали урожай и войска принца могли раздобыть в житницах и хранилищах все, что им требовалось, Дагнарус отдал приказ готовиться к походу. Все знали, что на этот раз никаких обманных маневров не будет.
- Мы ударим с двух сторон, - объявил принц своим генералам, собравшимся в его шатре, над которым реяло черное знамя. - Вот здесь и здесь, - ткнул он пальцем в карту, разложенную на большом столе.
Дагнарус был в своих черных блестящих доспехах, но без шлема. Командиры должны видеть его лицо, чувствовать его неотступную и яростную решимость. Рядом с принцем стояла Вэлура в доспехах и шлеме. Ее лицо видели немногие, и они потом сожалели об этом, поскольку ее прекрасный, но дьявольски отталкивающий облик преследовал их во сне. Вэлура всегда находилась при Дагнарусе, являясь его телохранителем.
Сильвит давно перестал быть камергером принца. Теперь он исполнял роль адъютанта Дагнаруса и его связного с отрядами эльфов. Он помогал сглаживать многочисленные мелкие трудности и преодолевать непонимание, неизбежное в отношениях между двумя расами. На этой встрече Сильвит исполнял обязанности переводчика.
В шатре присутствовал и Гарет. Он собрал под своим началом чародеев и колдунов, принявших Пустоту. Еще недавно презираемые и преследуемые окружающими, которые либо знали, либо догадывались, кто они есть на самом деле, эти бродячие маги нашли в армии Дагнаруса не только защиту от преследований. Здесь к их способностям отнеслись с уважением и щедро одарили. Хотя по возрасту Гарет был среди них самым молодым, по части знания магии Пустоты он считался старейшиной; ведь он изучал ее с детства, тогда как другие приступили к этому лишь в зрелые годы. Впервые в жизни все вокруг, включая и Дагнаруса, относились к Гарету с уважением.
- Часть наших сил нападет на город с севера. Наши противники ждут, что мы ударим отсюда, и мы не станем их разочаровывать. Основные силы их обороны также сосредоточены в северной части Виннингэля.
- А как же иначе, ваше высочество? Действительно, это единственное направление, откуда мы можем атаковать, - заявил генерал эльфов, даже не потрудившись скрыть свою презрительную усмешку. - С других сторон город защищают отвесные скалы и водопады. Маги наглухо закрыли Порталы, и через них нам никак не проникнуть. Но я категорически возражаю против расщепления наших сил! Нам понадобится каждый солдат. Когда нам придется пробивать брешь в обороне северной стены, мы, вероятно, пожалеем, что не располагаем вдвое большей армией.
- Я сказал: удар по двум направлениям, - уже жестче повторил Дагнарус. Холодные, темные глаза принца смотрели неподвижно. - Мы нанесем удар по северной стене. Пусть думают, что это - единственное направление нашего удара. Но настоящий удар обрушится на город вот отсюда.
Палец принца указал туда, где извилистой линией была помечена широкая и быстрая река Хаммеркло.
- Да вы с ума сошли! - презрительно воскликнул эльф, ничуть не убоявшись злобного взгляда Дагнаруса. - Уж не собираетесь ли вы заставить нас нырять в водопады? Прикажете захватывать город, разбившись насмерть о скалы, торчащие внизу? Или вы рассчитываете выпить реку? - насмешливо добавил генерал.
Офицеры подобострастно засмеялись шутке своего командира.
- Как раз это я и собираюсь сделать, - серьезным тоном ответил Дагнарус.
Он бросил взгляд на Гарета. Тот поклонился. Смех эльфов стих. Их лица помрачнели.
- Я не желаю связываться с магией Пустоты, - заявил генерал эльфов.
- А я и не стану просить вас об этом, - ответил Дагнарус. - Ваши войска вместе с отрядами Шакура ударят с севера, оттянут на себя силы противника и будут удерживать их.
Генерал продолжал придираться к замыслу принца и, наконец, покинул шатер, даже не сказав, будут ли он и его воины принимать участие в наступлении. Формально эльфы сражались не за Дагнаруса, а за Защитника, о чем они постоянно напоминали принцу. Дагнарус не раз подумывал о прочности союза с эльфами и заставлял Сильвита обсуждать с ними каждую мелочь.
Спустя несколько часов после встречи Сильвит вернулся в шатер Дагнаруса.
- Генерал Урул согласился с вашим замыслом, ваше высочество, - сообщил эльф. - Все его придирки были вызваны главным образом необходимостью спасти свое лицо перед подчиненными. Я сделал ему несколько незначительных уступок, от которых будет легко отказаться, если вы пожелаете. Он более не станет вам противиться.
- Пусть проваливается в Пустоту вместе со всеми эльфами, - пробормотал Дагнарус, выпивая бокал вина. - К тебе это, разумеется, не относится.
Сильвит поклонился и молча налил его высочеству очередной бокал.
За минувшие месяцы Дагнарус сильно пристрастился к вину. Возлияния начинались, едва он просыпался, и продолжались до той минуты, когда последний бокал кое-как погружал его в сон, который не брал трезвого принца. Все видели, что он не пьянел, сколько бы ни выпил, а пил он столько, что обычного человека это давно бы свело в могилу. Вино никогда не веселило Дагнаруса, никогда не пробуждало искру света в его потемневших глазах и не расцвечивало губы улыбкой. Похоже, принц даже перестал наслаждаться вкусом вина и просто залпом проглатывал бокал за бокалом.
Гарету часто думалось, что Дагнарус словно вливает вино в Пустоту. В ту самую Пустоту, которая стала Дагнарусом.
- Твои чародеи готовы? - спросил Дагнарус, опустошая бокал и протягивая руку, чтобы наполнить его снова.
- Да, ваше высочество, - ответил Гарет, с трудом удержавшись от того, чтобы сделать Дагнарусу замечание насчет пьянства. Но, к сожалению, он знал: любые его возражения против чрезмерных возлияний принца принесут больше вреда, нежели пользы. В прошлом подобные возражения либо вызывали гневную тираду со стороны Дагнаруса, либо принц замыкался и вообще не желал говорить. - Должен сказать, ваше высочество, что колдовство такой силы, насколько мне известно, еще никогда не совершалось. Я не представляю себе ни его последствий, ни того, чем оно может обернуться в будущем. Каждый маг будет вынужден вложить в него все свои силы без остатка. После совершения колдовства мы настолько ослабнем, что очень долго не будем способны ни на какие магические действия. Возможно, кому-то из нас это будет стоит жизни.
- Возможно, это будет стоить жизни нам всем, - возразил Дагнарус. - Если ты до сих пор не понял, в этом и состоит риск войны.
Принц вскинул голову. В глазах вспыхнул огонек, который не удавалось зажечь даже вину.
- Неужели твои драгоценные колдуны - просто шайка трусов?
Гарет вздохнул.
- Я только хотел поставить вас в известность. Если вы прикажете нам совершить это немыслимое колдовство, то в дальнейшем мы можем оказаться для вас совершенно бесполезными.
- После того как вы произнесете все свои заклинания, совершите это колдовство и оно окажется действенным, - Дагнарус сделал особый упор на последнем слове, - все твои маги и чародеи могут отправляться в Пустоту. Победа достанется мне.
Гарет знал, что вторая его просьба будет и вовсе бесполезной; он только рискует вызвать у Дагнаруса новую вспышку гнева. Но он пообещал себе ради Хельмоса хотя бы попытаться заговорить с принцем об этом.
- Ваше высочество, осмелюсь заметить, что следовало бы предупредить вашего брата о том, что мы намереваемся сделать, предоставив ему возможность сдать город. Вы спасете тысячи жизней.
Дагнарус засмеялся. В его пьяном смехе не было ни проблеска веселья. Смех принца был резким, отрывистым и давил на уши. Куда легче было бы снести его гнев, чем слышать этот дьявольский смех.
- Ты и впрямь думаешь, что мой любезный братец сдастся мне? Уступит трон «демону Пустоты»? Какой же ты дурень, Меченый! Неудивительно, что я держу тебя при себе. Ты - единственный, кто еще способен меня развлекать. Надо было сделать тебя шутом, а не мальчиком для битья.
Гарет поклонился и вышел из шатра. Он был настолько сердит, что не решился продолжать разговор. Гарет прекрасно понимал, что Дагнарус прав. Хельмос никогда не сдастся. Почтенный Маг не знал, кто из братьев злит его больше: Дагнарус, говорящий правду, или Хельмос, отказывающийся ее видеть.
В ту ночь, накануне выступления армии, Гарет лежал на своей койке, слушая, как Дагнарус и Вэлура переговариваются вполголоса. Они строили планы правления Виннингэлем: король Дагнарус и королева Вэлура.
Наконец голос Дагнаруса умолк. Гарет знал, какую картину он застанет в шатре принца, если вдруг туда заглянет, и она отнюдь не способствовала его душевному покою. Он увидит женщину-врикиля, облаченную в черные блестящие доспехи, которая стоит над постелью своего любимого и охраняет его хмельной беспокойный сон.

***

Капитан Аргот разыскал Хельмоса в башенной комнате, которая некогда была любимым местом короля Тамароса, а теперь стала прибежищем для его сына.
- Ваше величество, армия Владыки Пустоты наконец выступила в поход.
- Вы в этом уверены? - поднял голову Хельмос.
Сейчас он здорово напоминал отца, сидевшего в окружении книг и пергаментов. За несколько прошедших месяцев Хельмос сильно постарел и в свои тридцать с небольшим выглядел почти так же, как Тамарос в его восемьдесят.
- Да, ваше величество.
Хельмос слабо улыбнулся.
- Я мог бы сказать, что даже рад этому известию, хотя грех радоваться войне, неизбежно несущей смерть и разрушения. Тем не менее, - он глубоко вздохнул, - я буду действительно рад, когда все это кончится. Необходимо созвать остальных Владык.
- Я уже взял на себя такую смелость, ваше величество.
- Мы встретимся сегодня вечером и примем окончательные решения. Каков боевой порядок войск принца?
- Вот здесь-то я и замечаю некоторую странность, ваше величество, - сказал Аргот.
Он подал знак своему офицеру, который вышел вперед и, получив одобрительный кивок короля, освободил пространство стола от книг и разложил на нем карту.
- Согласно донесениям, основное ядро его сил, включая и армию эльфов, движется, как и ожидалось, по Виннингэльской дороге, намереваясь нанести удар по городу с севера. Это ядро возглавляет врикиль, в прошлом - дезертир из рядов нашей армии, превратившийся затем в безжалостного убийцу. Его имя - Шакур. Тюремщик сообщил, что принц Дагнарус и маг по имени Гарет освободили Шакура из заключения. Это произошло незадолго до Трансфигурации принца. В течение нескольких дней принц держал Шакура взаперти в каком-то помещении, после чего никто уже не видел узника живым.
Хельмос вздрогнул и сильно побледнел.
- Несчастный, - тихо произнес он. - Я прочел о врикилях все, что сумел найти. Какие бы жуткие и отвратительные преступления ни совершил этот человек, он не заслужил столь чудовищной участи. Но вы сказали, капитан, что вам что-то показалось странным. Памятуя то, что вы говорили мне прежде, можно было ожидать, что Владыка Пустоты нападет на Виннингэль с севера. По вашим словам, это единственно возможное направление, откуда он сможет ударить. Поэтому необходимо сосредоточить наши силы на северной стене.
- Да, ваше величество, я помню свои слова, - сказал Аргот, хмуро глядя на карту. - Однако сейчас у меня начинают появляться сомнения. Принц Дагнарус был лучшим и наиболее одаренным полководцем, под началом которого мне доводилось служить. Он знает, он просто не может не знать, что лобовая атака на северную стену имеет крайне мало шансов на успех. Если он осадит город, запасов провизии у нас хватит на несколько месяцев. При разумном их расходовании мы сможем продержаться всю зиму. Мы не испытываем недостатка в воде. Сразу за городом начинаются поля, где негде укрыться от зимних ветров. Длительная осада достанется принцу и его войскам намного тяжелее, чем нам. Ему не продержаться долго. Так почему же он решил пойти на такой риск?
Лицо капитана Аргота стало еще более хмурым. Он словно ожидал, что карта подскажет ему ответ, и рассердился, не получив его. Капитан с такой яростью уставился на карту, как будто перед ним был пленный, не желавший выдавать ценные сведения.
- На что рассчитывает принц? - произнес он сквозь зубы, адресуя вопрос самому себе.
- Полагаю, капитан, вы переоцениваете стратегические способности принца, - сказал Хельмос. - Когда-то Дагнарус действительно был талантливым полководцем, но это было до того, как Пустота высосала из него все доброе и светлое, оставив его душу темной и пустой. Я много думал об этом и пришел к выводу, что Дагнарус даже не стремится захватить Виннингэль. Он стремится обрушить на наши головы чудовищные несчастья, какие только ему по силам, нимало не задумываясь о том, чего это будет стоить ему самому и его сподвижникам.
Капитан Аргот и его офицер переглянулись. Они оба служили под началом Дагнаруса и если более и не восхищались принцем, то сохранили уважение к нему как к стратегу.
- В том, что вы говорите, ваше величество, есть определенная доля правды, - сказал капитан, не желая открыто противоречить королю. - И все же...
- Говорите откровенно, капитан. Я - не знаток военного дела. Здесь я полагаюсь на ваши советы.
- Хорошо, ваше величество, - с напряжением в голосе произнес Аргот. - Как доносят наши разведчики, сам Владыка Пустоты в этом марше не участвует. Он исчез вместе со значительной частью своих войск. Во всяком случае, мы так считаем.
- Вы так считаете? - Хельмосу явно было не по себе. - Можете объяснить подробнее?
- В том-то и дело, ваше величество, что здесь много неясного. Принц очень умен. Он не стал скрывать от нас, что собирает армию, однако ему удалось скрыть ее численность. Разведчики видели в лагере принца марширующих солдат, но их форма и знамена постоянно менялись. Наши шпионы терялись в догадках: то ли они видели одного и того же солдата в нескольких местах, то ли это действительно разные солдаты. Единственная часть армии, о которой можно говорить с уверенностью, - это силы эльфов. Помимо этого, ваше величество, поступают сообщения, что принц собрал вокруг себя большое количество чародеев и колдунов, связанных с Пустотой. В горах испортилась погода - там все заволокло каким-то странным густым туманом, хотя в это время года туманов в тех местах обычно не бывает. Весьма вероятно, что туман возник не без помощи магии, чтобы скрыть передвижение принца.
- Но если принц и часть его армии движутся через горы, чего они надеются достичь? - требовательно спросил Хельмос. - Ведь этот путь все равно приведет их к северной стене. Город с двух сторон окружен отвесными скалами, а с третьей - рекой. Сколько бы приверженцев Пустоты ни служило принцу, они не смогут дать его солдатам крылья, чтобы те перелетели через стены, или на время превратить их в рыб!
- Но с помощью своей дьявольской магии они смогут найти способ преодолеть скалы и пробить брешь в нашей обороне. Я предпочел бы держать часть сил в резерве, чтобы отразить нападение, откуда бы оно ни исходило. Если они понадобятся на северной стене, мы всегда сможем отправить их туда.
- Я посоветуюсь об этом с Владыками, - сказал Хельмос, - Пусть они решают.
- Согласен, ваше величество, - Аргот колебался, затем все-таки спросил: - А где будете находиться вы, ваше величество, и члены вашей семьи во время сражения?
- Королева останется в Виннингэле. Я пытался уговорить ее перебраться в фамильный замок на берегу реки, но она не пожелала оставить город.
- Мужество ее величества общеизвестно, - сказал, поклонившись, Аргот.
- Да, - тепло улыбнулся Хельмос, как бывало всякий раз, когда он думал или говорил о своей любимой жене. - Что касается вдовствующей королевы Эмилии, мы хотели уступить ее желаниям и под охраной отправить на родину, но она недостаточно здорова для такого путешествия.

Предыдущая страница 31 Следующая страница


Колодец Тьмы 32

По городу ходили слухи, что вдовствующая королева помешалась от горя и за ней требуется постоянный присмотр, иначе она может причинить вред себе или другим.
- А вы, ваше величество? - спросил Аргот. - Где во время нападения будете находиться вы?
Хельмос удивленно посмотрел на капитана.
- Разумеется, в Храме. Буду молиться богам о нашем спасении.
- Вы правы, ваше величество, - сказал Аргот, но просебя подумал другое: «Лучше бы тебе быть не с богами, которым, скорее всего, нет дела до этого сражения, а встать на стене рядом с теми, кто готов умереть ради твоего спасения».
Казалось, Хельмос услышал эти невысказанные слова. Щеки короля слегка вспыхнули.
- Хотя я и ношу доспехи Владыки, вы прекрасно знаете, капитан, что я - не воин. Если бы я попытался встать рядом с солдатами, то был бы им только помехой. Но я буду сражаться, хотя мой меч и сделан из веры, а не из стали. Я буду сражаться, защищая Камень Владычества.
С этими словами король осторожно дотронулся до бриллиантового кулона, висевшего у него на шее на шнуре, сплетенном из золотых и серебряных нитей. Король никогда, даже во время сна, не расставался с Камнем Владычества.
- Ваше величество, я не забыл о Камне Владычества, - ответил капитан Аргот. - Я хотел предложить вам перенести этот камень под надежной охраной куда-нибудь в безопасное место.
- Должно быть, вы успели переговорить об этом с Верховным Магом, - перебил его Хельмос.
- Рейнхольт говорит мудрые вещи, ваше величество. Если - да не допустят этого боги - Виннингэлю суждено пасть, Камень Владычества должен уцелеть. По крайней мере, его нужно спрятать в Храме, в потаенном месте с магическими запорами.
- И какую тогда пользу он принесет любому из нас? Я слышал о скупцах, владевших мешками золота. Они голодали и ходили в лохмотьях, дрожа от холода, но отказывались потратить хотя бы один золотой, чтобы поесть и обогреться! Я не сделаю подобной ошибки. Я употреблю силу Камня Владычества для спасения города.
- Тогда, по крайней мере, позвольте приставить к вам охрану.
Хельмос покачал головой.
- Это означало бы, что мне недостает веры.
- В таком случае разрешите дать охрану Владыкам. Простите мою назойливость, ваше величество, но я чувствую, что это мой долг.
- Вам не за что просить прошения, капитан. И вы, и Владыки можете делать все, что сочтете нужным для защиты города. Но судьбу Камня Владычества я буду решать сам. Я взял на свои плечи все радости и печали, связанные с ним. Только я могу нести эту ношу. Я верю богам. Они не допустят, чтобы Камень Владычества исчез в Пустоте. Они позаботятся, чтобы он, ныне разделенный, вновь стал цельным. Это все, капитан, - добавил Хельмос, возвращаясь к своим ученым занятиям. - Когда Владыки соберутся, дайте мне знать.
Капитану Арготу не оставалось ничего иного, как уйти. Он исчерпал запас своих доводов. Однако он собирался говорить с Владыками о необходимости защиты Камня Владычества.
Хорошо, конечно, рассуждать о сияющем мече веры. Но, думал капитан, этот меч был бы куда крепче, если бы его лезвие было выковано из сплава веры и здравого смысла.

Глава 3
Повелевающие Тьмой

Армия принца Дагнаруса, Владыки Пустоты, двигалась по старой Виннингэльской дороге: тысячи солдат, идущих под яркими знаменами, трепещущими на ветру. Ветер дул с океана, принося с собой резкий запах соли и напоминая о скорой зиме. Солдат вел командир, облаченный в черные блестящие доспехи. Однако, как удалось выяснить виннингэльским разведчикам, которые прятались в придорожных кустах, подбираясь к войску на опасно близкое расстояние, полководец в черном был отнюдь не принц Дагнарус.
Тогда где же находился принц? Этого не знал никто. Одно было ясно: армия двигалась без него. Жители Виннингэля возликовали. Поползли слухи, что принц мертв, что боги вняли молитвам короля Хельмоса и покарали злого демона раньше, чем ему удалось нанести удар по Виннингэлю. Теперь его армия шла сложить оружие и сдаться королю. Жители разводили костры прямо на улицах и плясали от радости. Капитан Аргот послал своих солдат прекратить это сумасбродство и повелеть плясунам отправляться по домам, а еще лучше - встать на стены вместе с остальными защитниками города. Двигавшаяся на Виннингэль армия шла не сдаваться. Она шла захватывать город.
Но где мог находиться принц Дагнарус? Этот вопрос капитан Аргот задавал себе по сто раз на дню. Вопрос продолжал стучаться в его мозг даже во сне. Арготу приходилось воевать вместе с принцем. Он видел, как Дагнарус скакал впереди наступавших, как первым врывался на вражеские позиции. Принц был не из тех военачальников, кто отдает приказы, сам оставаясь в тылу. Он явно находился где-то поблизости, и если бы Аргот знал, где именно, он сумел бы составить хоть какое-то представление о замыслах принца.
Однако никто из разведчиков не сообщал, что видел принца. Вдобавок погода в горах стала совсем ненастной. Струи проливного дождя били, будто стрелы. От ударов молний вспыхивали деревья, а от раскатов грома срывались лавины. После всего этого горы заволокло таким густым туманом, что появись здесь все племена дворфов верхом на конях, их никто бы не заметил.
Аргот держал наготове резервный отряд, чтобы послать его в любое место, где Дагнарус вздумает совершить прорыв. Это не означало, что он ослабил оборону северной стены. Если сил защитников окажется недостаточно, Арготу придется послать своих людей на подмогу. Владыки предпочли оставаться вместе с защитниками на северной стене и присоединить свою магическую силу к силе боевых магов.
Король Хельмос стоял на стене, окруженный Владыками. Все Владыки были только из числа людей. Защитник Божественного уведомил короля, что Владыки эльфов, опасаясь, как бы Владыка Пустоты не напал на их родину, решили не покидать ее пределов. Владыки орков известили Хельмоса, что из-за дурных знамений весь их народ вышел в море - только там орки могут чувствовать себя в безопасности. От Даннера - единственного Владыки из числа дворфов - не поступило вообще никаких известий. Хельмос смотрел на долины к северу от Виннингэля, где вражеские войска разбили свой лагерь, готовясь к нападению. Они не торопились, предоставляя жителям города вдоволь насмотреться на численность и могущество их армии. Пусть виннингэльцев пробирает дрожь при виде гигантских стенобитных орудий, каких еще не видел белый свет. Тараны были сделаны из дерева и покрыты броней. На одном из холмов появилось странное сооружение, напоминавшее громадный водяной насос. Солдаты на городских стенах показывали на него пальцем, смеялись и спрашивали друг друга, уж не собирается ли Дагнарус залить их водой.
- По-прежнему - никаких следов принца? - спросил Хельмос.
- Нет, ваше величество, - ответил Аргот. - Могу поклясться, что среди войск его нет. Единственное доступное объяснение - что он скрывается, но такое совсем не в его духе. Кем бы ни был принц Дагнарус, уж трусом его никак не назовешь. Наши разведчики не обнаружили никаких следов принца, а тут еще эта странная погода в горах. Из-за тумана там вообще ничего не видно.
Хельмос глубоко вздохнул.
- Ваше величество! - окликнул его один из Владык.
Владыка показывал туда, где солнце медленно опускалось за горизонт. В его красноватых лучах блестели наконечники копий небольшого отряда солдат, двигавшихся по дороге. Вражеские части позволили им пройти и, судя по всему, отнеслись к ним весьма уважительно. Во всяком случае, возницы, рискуя опрокинуть свои тяжело груженные припасами повозки, поспешно съехали на обочину, пропуская отряд.
- Неужели Дагнарус? - спросил Хельмос, опершись о стену и стараясь рассмотреть непонятную процессию.
- Не думаю, ваше величество, - ответила Владычица Альтура, отличавшаяся острым, как у орла, зрением. - Это Хранительница Времени, которая направляется сюда, чтобы записать хронику предстоящей битвы.
Рослые телохранители племени омара двигались неторопливо. Их не пугала громадная армия, мимо которой они проходили. Столь же равнодушно они смотрели и на другую армию, выстроившуюся на городских стенах. Посреди этих великанов на маленьком сером ослике ехала маленькая женщина с лицом шоколадно-коричневого цвета.
- Пусть откроют ворота, - распорядился Хельмос. - Позаботьтесь, чтобы Хранительнице дали провожатых до Храма и исполнили все, о чем она попросит.
Аргот передал приказы короля. Ворота, накрепко закрытые и дополнительно подпертые тяжелыми балками ввиду готовящегося нападения, открывались с большим трудом. Но ни у кого не вырвалось ни единого слова недовольства, когда благодушно улыбающаяся Хранительница Времени въехала в город.
Солнце село. Казалось, ночь наступает на Виннингэль вместе с вражеской армией. Чем темнее становилось, тем больше войск подтягивалось к городу. Ярко светились точки костров, и их было столько же, сколько звезд на небе, а может и больше.
- Когда они начнут наступление? - тихо спросил Хельмос.
- На рассвете, ваше величество, - ответил Аргот.
- Постарайтесь хоть ненадолго уснуть. И пусть ваши солдаты тоже отдохнут, - сказал король.
- Конечно, ваше величество.
Они оба знали, что едва ли кто-нибудь в Виннингэле будет спать в эту ночь.
Хельмос вернулся во дворец, где камергер схватил его за руку и попытался уговорить поужинать. Но один только запах пищи вызвал у короля тошноту, и он отодвинул тарелку.
- Где королева?
- У Эмилии, ваше высочество, - ответил камергер и вполголоса добавил. - Вдовствующая королева сегодня особенно плоха. Хуже, чем когда-либо.
Караульные распахнули перед королем двери, ведущие в покои вдовствующей королевы. Хельмос неслышно вошел, испытывая в присутствии Эмилии смешанное чувство жалости и отвращения. Из комнат исчезли все безделушки и прочие украшения. Что-то Эмилия разбила и поломала во время припадков безумия, а что-то пришлось убрать из соображений безопасности. Вдовствующую королеву уже не окружали многочисленные фрейлины. Большинство из них покинуло Виннингэль, поспешив укрыться в своих богатых домах. Оставшихся королева Анна отправила помогать в Приют Врачевателей, который вскоре наполнится ранеными.
Возле вдовствующей королевы находились лишь престарелая служанка, которую Эмилия привезла с собой в Виннингэль, а также врачевательница, не спускавшая с нее глаз.
Эмилия прихорашивалась, сидя перед пустой стеной, где некогда висело ее зеркало. Однажды в припадке безумия она разбила зеркало и стала бросаться в служанку острыми осколками. Хельмос старался двигаться как можно тише, надеясь привлечь внимание жены, не потревожив вдовствующую королеву. Но при звуке его шагов Эмилия быстро повернула голову.
Вдовствующая королева представляла собой жалкое зрелище. Всклокоченные волосы торчали во все стороны, поскольку Эмилия не оставляла их в покое. Она приказывала то зачесать их, то распустить, то вновь зачесать, то снова распустить - и так сто раз на дню. Ее тело усохло и сморщилось. Есть Эмилию заставляли, кормя с ложки, словно малого ребенка. Сейчас на короля смотрели глаза живого трупа, Хельмосу подумалось, что она выглядит так же, как выглядел ее сын, корчившийся в священном огне.
- Дагнарус! - позвала Эмилия, всматриваясь в полумрак. - Дагнарус! Ну где этот мальчишка? Ему давно пора навестить свою мамочку! Я без конца посылаю за ним, а он избегает меня. Но ничего, мы преподадим ему урок. Где мальчик для битья?
Эмилия выпрямилась. И тут ее взгляд упал на Хельмоса.
- Эй ты! Пошли за мальчиком для наказаний! Я прикажу высечь его так, что на нем живого места не останется. Это наверняка научит моего сына быть учтивым.
- Да, ваше величество, - ответил Хельмос.
Врачеватели считали, что единственным способом совладать с Эмилией было не перечить ее безумию. Она не могла выдержать даже малейшего лучика реальности, которому удавалось пробиться сквозь крохотную щель в глухих стенах, окружавших ее разум. Только время и терпение могли исцелить ее и вывести из клетки, куда она укрылась, спасаясь от боли.
- За мальчиком для битья уже послали, как вы велели.
Хельмос поманил жену, сидевшую возле вдовствующей королевы. Она добровольно возложила на себя этот труд и отдавала ему по несколько часов ежедневно, выдерживая капризы Эмилии и выслушивая ее бессвязную болтовню. Рука Анны нежно гладила высохшую руку Эмилии. Встав, она поклонилась так, словно мать Дагнаруса по-прежнему была королевой, а она - одной из фрейлин. Место Анны заняла врачевательница.
- Ваше величество, выпейте водички, - предложила врачевательница, поднеся ей деревянную чашку
Эмилия выбила чашку у нее из рук, расплескав воду себе на платье.
Врачевательница спокойно подняла чашку, налила туда воды и снова предложила больной.
- Даже не представляю, почему ей вдруг стало хуже, - тихо сказал Хельмос, обращаясь к жене.
Анна кивнула.
- Мне кажется, ее состояние понемногу ухудшается с каждым днем. Врачеватели уже перестали говорить, что время исцелит ее. Они хотят поместить ее в Приют Врачевателей, но я боюсь, что внезапная перемена просто погубит Эмилию.
- Забота о ней лежит на тебе тяжкой ношей, дорогая, - сказал Хельмос, привлекая жену к себе.
- Все не так уж плохо, - ответила Анна, улыбаясь и пытаясь выглядеть бодрой. - Когда я рядом, она бывает послушной. Врачеватели говорят, что мое присутствие хорошо на нее действует. Только я в состоянии уговорить ее поесть.
- Выйдем отсюда ненадолго, - попросил Хельмос. - Мне надо с тобой поговорить.
- Да, разумеется. - Взгляд Анны стал тревожным. - Что случилось? Я слышала... - Она приумолкла, затем сказала, стараясь, чтобы ее голос звучал спокойно: - Я слышала, что армия Дагнаруса занимает позиции напротив северной стены.
- Да, - ответил Хельмос. - По словам капитана Аргота, с рассветом они нападут на город.
Они молча шли по длинному коридору, соединив руки, шли в ногу. Пустые рыцарские доспехи несли молчаливый почетный караул, сопровождая короля и королеву. И вдруг где-то в середине коридора из проржавевшей латной рукавицы рыцаря выпало копье и с неимоверным грохотом покатилось по полу, почти под ноги королю.
Хельмос резко остановился и побледнел, словно копье ударило его. Анна вскрикнула и прижала руку к своему бешено заколотившемуся сердцу.
Грохот эхом разнесся по дворцу, заставив сбежаться слуг и караульных.
- Ваше величество!
Гвардейцы, обнажив мечи, бросились на поиски неведомого врага.
- Вы не ранены? Где нападавший?
- Вот он, - ответил Хельмос, натянуто улыбаясь. - Видите, сколь мы благословенны? Духи давно умерших рыцарей вернулись, готовые сражаться вместе с нами!
Караульные понимающе кивали, довольные шуткой короля. Кто-то из слуг поднял копье и попытался поставить на место, но латная рукавица настолько проржавела, что уже не могла его удержать. По знаку королевы слуга просто прислонил копье сбоку и поспешно удалился.
От глаз Анны не ускользнула пугающая бледность, появившаяся на лице мужа.
- Любовь моя, что это такое?
- Если бы я был орком, - сказал Хельмос, пристально разглядывая копье, - я бы поспешил выйти в море.
- Но ты не орк, - ответила трезво мыслящая Анна. - Ты знаешь, что перчатка проржавела, а мы своими шагами вызвали сотрясение воздуха, отчего это копье и упало на пол.
Она надеялась, что он улыбнется и посмеется над собой, однако лицо короля оставалось серьезным и угрюмым.
- Странная тяжесть лежит у меня на сердце, - тихо сказал Хельмос. - Сегодня я проходил по коридорам дворца, и мне казалось, что я иду по ним в последний раз. Нет, дорогая, не перебивай меня. Дай мне договорить. Я слышал, что накануне смерти перед человеком проходит вся его жизнь. Я видел свою мать, Анна, - сказал Хельмос, и его голос стал мягким и исполненным боли. - Я видел ее стоящей у окна. Она с улыбкой повернулась ко мне, но едва я захотел с нею заговорить, как она исчезла. Я проходил мимо бывшей комнаты для игр, и меня потянуло зайти туда. Я вошел и вновь увидел себя мальчиком, вместе с учителем читающим книги. Потом я увидел Дагнаруса и рядом - этого несчастного мальчика для битья, Гарета. Я слышал их смех и видел, как Дагнарус расставляет солдатиков в старой песочнице. И еще я видел отца. Отец был сегодня со мной весь день. Он смотрел на меня с такой грустью, будто хотел мне что-то сказать или объяснить. Может, это странно, но я вдруг почувствовал, что он просит у меня прощения. Неужели ему было совестно хоть за какой-то из своих поступков? И еще, я все время видел тебя, моя родная, моя единственная.
Хельмос остановился, повернулся к жене, схватил ее руки и поцелуями осушил слезы, тихо катившиеся из ее глаз.
- Ты - и мой благословенный сон, и моя благословенная действительность.
Хельмос поцеловал ее в лоб, словно давая жене благословение.
Анна долго не могла вымолвить ни слова. Наконец, подавив страх, сказала:
- Дорогой мой, последние три ночи ты совсем не спал. За все это время у тебя во рту не было и кусочка хлеба. Неудивительно, что тебя одолели эти странные фантазии. Бьюсь об заклад, - Анна нервно рассмеялась, - что хороший кусок жареного мяса развеет все твои видения!
Хельмос улыбнулся. Любовь наполнила его сердце, осветив ужасающую темноту. Он крепко обнял жену.
- Я отправляюсь в Храм, чтобы приготовиться к священному бдению. Я хотел проститься с тобой и еще раз настоятельно попросить тебя покинуть город.
Хельмос сжал лицо Анны ладонями, не позволяя отвести взгляд.
- Пока еще не поздно. Есть подземный ход, о котором ты знаешь. Он ведет в потаенное место в горах. Надежные слуги ждут, готовые сопровождать тебя.
Анна резко покачала головой.
- Я не уйду из города, - твердо сказала она. - Ты знаешь об этом, и потому не надо меня уговаривать. Я останусь с несчастной Эмилией. Шум и суматоха могут испугать ее. Я уповаю на богов и верю в тебя, мой дорогой.
Они стояли, крепко обнявшись и не желая расставаться, хотя долг звал каждого из них. Хельмос гладил волосы жены и смотрел в глубь коридора. Слуги зажигали факелы, и в их колеблющемся свете король видел, как на пустых доспехах поднимаются забрала и оттуда, подобно черной реке, изливается Пустота.

***

Часть армии, которую вел Дагнарус, шла через горы, и рукотворное ненастье, создаваемое чародеями Гарета, скрывало ее от чужих глаз. Путь им освещали молнии, сверкавшие вокруг, но никогда не ударявшие в гущу войск. Вместо боевых барабанов грохотал гром. Густой туман окутывал их, укрывая сверху и с боков, - настолько густой, что не было видно стволов деревьев, росших по обеим сторонам узкой горной дороги. Но там, где они проходили, воздух оставался чистым и прозрачным, ибо туман приподнимался, давая им пройти, и тут же опускался снова. Вокруг хлестал дождь вперемешку со снегом, и удары тяжелых струй разили не хуже стрел и копий, однако воинов принца буйство стихии не затрагивало даже краем. Дорога у них под ногами на всем протяжении оставалась ровной и сухой.
Войско неумолимо приближалось к Виннингэлю. Дагнарус сам отбирал этих солдат, не один месяц наблюдая за ними на учениях. И сейчас с ним шли лучшие из лучших, цвет его армии. Никто не нарушил строя, хотя нескончаемые спуски и подъемы горной дороги, змеящейся по склонам, были весьма утомительными. Ни единой жалобы не сорвалось с губ солдат. Дагнарус шел вместе с ними. Он делил с ними все трудности и требовал от солдат того, чего требовал от себя. Принц спал на каменистой земле, переходил вброд горные потоки с ледяной водой, ел холодную пищу, поскольку костров решено было не разводить. Рядом неутомимо шагала Вэлура. Она почти все время молчала и всегда смотрела только на Дагнаруса.
Солдаты восхищались своим командиром, но ненавидели женщину-врикиля. Дьявольская красота ее лица, открывавшаяся в те редкие минуты, когда она снимала шлем, потом преследовала их во сне. Они знали, что она питается живыми людьми. Хотя им и было сказано, что Дагнарус настрого запретил Вэлуре убивать кого-либо из его солдат, они не доверяли этому порождению Пустоты. Неся ночной дозор, они следили за возможным появлением врага и одновременно не спускали глаз с врикиля.
Колдуны и чародеи Пустоты тоже шли вместе с Дагнарусом. Солдаты с опаской относились и к ним, хотя магия Пустоты скрывала их полки от вражеских глаз. Все минувшие месяцы чародеи маршировали по полям наравне с солдатами, и теперь они также без труда шли быстрым маршем. Более того, часть магов на ходу управляла природными стихиями, расходуя свою энергию на бури, молнии и туман. Но таких было немного. Остальным Гарет велел беречь силы и готовиться к невиданному доселе магическому действу, которое им предстояло совершить в конце пути.
Магия Пустоты позволяла Дагнарусу держать связь с Шакуром и другими врикилями и узнавать об их мыслях и действиях. Принц уже знал, что армия подошла к стенам Виннингэля. В тот же вечер Дагнарус со своим отборным войском спустился с гор. Солдаты устали, но находились в приподнятом настроении. Они разбили лагерь на берегу реки и расположились на ночлег. Воинству Гарета предстояла бессонная ночь.
Гарет позаботился о том, чтобы его людей как следует накормили, выделив им больше провизии, чем полагалось другим. Предстоящее действо потребует от них сверхчеловеческого напряжения сил. Колдуны и чародеи держались особняком; солдаты сторонились их. Когда приказ или необходимость вынуждали солдат проходить мимо, они все же предпочитали давать большой крюк. Пока маги ели и приглушенными, но взволнованными голосами говорили о предстоящем деле, Гарет отправился разыскивать Дагнаруса.
Принц ужинал, сидя на корточках на плоском камне. Его ужин состоял из небольшой порции жилистой вяленой говядины, твердого, как камень, хлеба, который пришлось размачивать в вине, и вина, чтобы запить скудную трапезу. Костров решили не разводить, но света хватало. После того как стихли магические бури и рассеялся туман, землю вокруг залил бледный холодный свет луны и звезд. Рядом с принцем стояла Вэлура. Ее рука лежала на плече Дагнаруса - бледная рука любви, холодная и мертвая, пальцы которой навсегда сомкнулись вокруг сердца принца. Неподалеку в тени стоял Сильвит, держа в руках бурдюк с вином.
Гарет поклонился.
Дагнарус поднял голову, его глаза сверкнули.
- Ну как, твои чародеи готовы начать?
- Да, ваше высочество. Я...
- Тогда начинайте.
Дагнарус махнул Сильвиту, требуя еще вина.
- Прошу прощения, ваше высочество, - сказал Гарет, - но я должен быть уверен в том, что вы полностью и неотвратимо соглашаетесь на это действо и сознаете возможные последствия и для магов, и для вас.
- Для магов? - пожал плечами Дагнарус. - Кто-то из них погибнет. Потери неизбежны. А что касается меня... - Изумрудные глаза вспыхнули недовольством. - Какие еще последствия? Ты никогда не говорил об этом.
- Говорил, - терпеливо возразил Гарет. - Еще тогда, когда вы впервые высказали этот замысел. Требуемое вами действо должно сосредоточить в себе такую силу, что для его совершения будет необходима ваша помощь. Магия Пустоты заберет вашу жизненную силу, хотя и не в такой мере, как нашу, ибо у вас, ваше высочество, есть в запасе не одна жизнь, - добавил Гарет с горькой иронией, не сумев скрыть ее. - Но возможно, вы ощутите некоторую слабость в теле, легкое головокружение.
Дагнарус нахмурился.
- Тебе известно, что утром я поведу свою армию в бой?
- Да, ваше высочество. Потому я и хотел еще раз предупредить вас. Если вам надо, чтобы мы осуществили задуманное, вы должны знать, как это скажется на вас.
- Отступать поздно, Меченый, - заявил Дагнарус. - Но я что-то не припомню, чтобы прежде ты говорил мне обо всем этом. А ты, Сильвит, помнишь?
- Да, ваше высочество, - негромко ответил эльф и вновь наполнил вином чашу принца.
Дагнарус зло блеснул на Сильвита глазами, но тот сделал вид, что ничего не заметил.
- Ладно, может, ты и в самом деле говорил. Я затеваю нападение, каких еще свет не видывал. Я собираюсь атаковать самый сильный и укрепленный в мире город. Немудрено, что я могу забыть о каких-то мелочах. - Принц небрежно махнул рукой. - Когда я вам понадоблюсь для вашего колдовства, позовете меня. Не думаю, чтобы это так уж меня измотало.
- Вы нам понадобитесь, когда завершатся приготовления к колдовству, то есть - незадолго до рассвета, - сказал Гарет. - Я бы предложил вашему высочеству попытаться уснуть, чтобы набраться сил.
- Можешь предлагать что угодно, - буркнул в ответ Дагнарус. - Иди к своим бродячим чародеям, Меченый. А мне еще надо посовещаться с моими командирами.
Махнув рукой, он отпустил Гарета и склонился над картой Виннингэля, разложенной на земле.
Гарет многозначительно посмотрел на Сильвита. Тот, слегка приподняв плечи и опустив голову, дал понять, что сделает все возможное. Гарет повернулся и собрался уйти, когда принц, не отрываясь от карты, окликнул его:
- Слушай, Меченый, ты-то сам не будешь влезать в эту колдовскую кашу?
- Буду, ваше высочество, - ответил Гарет. - Я - такой же командир над ними, как вы - над своими солдатами. Я не могу заставить их что-либо делать, не участвуя в этом сам.
- Я запрещаю тебе, Меченый, - сказал Дагнарус, продолжая рассматривать карту. - Мне понадобится твоя помощь, когда я доберусь до своего брата. - Не услышав ответа, Дагнарус поднял голову и нахмурился: - Ты слышал? Отвечай!
- Ваше высочество, не просите меня делать это, - тихо сказал Гарет. - Умоляю вас.
Лицо Дагнаруса раскраснелось от гнева и выпитого вина.
- Я вообще не прошу тебя что-либо делать, Меченый! Я тебе приказываю!
У Гарета не находилось ответных слов. То, что он мог бы сказать, надо было говорить еще давным-давно. Сейчас он превратился в некое подобие врикиля, хотя и не испытал обжигающую боль дьявольского кинжала. Дагнарус поглотил его душу, напитался ею, и сделал Гарета частью себя.
Гарет молча поклонился и пошел к своим подопечным. При его появлении они встали, выказывая уважение к Почтенному Магу и давая понять, что готовы начинать.
- Вы знаете, что от вас требуется, - сказал Гарет, обращаясь к людям, большинство которых было гораздо старше его.
Все эти мужчины и женщины происходили из разных частей Виннингэльской империи: от Миаммара, что на самом севере, до Люкешра на крайнем юге.
- Вам известно, какую жертву вы призваны принести, - добавил он.
- Знаем, - спокойно ответила одна из женщин. - И с радостью принесем ее!
Гарет понимал их чувства. Едва ли не все эти чародеи натолкнулись на магию Пустоты, как и он, - случайно. Снедаемые честолюбием, алчностью или гордостью, они не пожелали довольствоваться медленными, достигаемыми шаг за шагом результатами обычной магии природных сил. Они жаждали быстрой и куда более могущественной магии. Невзирая на всю боль и разрушения, которые несла человеческому телу магия Пустоты, невзирая на то, что им приходилось прятать руки и закутывать лица, скрывая прыщи и гнойные язвы, вопреки тому, что соседи подозрительно перешептывались у них за спиной, а их самих нередко изгоняли из родного дома, преследовали и даже убивали, - они верили, что конечная цель стоит всех этих мучений и страданий. И теперь их час наступил. Они явят миру свою силу. Они завоюют уважение, которого так давно искали. Наконец-то они смогут не бежать, как раньше, а открыто взглянуть в лицо своим гонителям и мучителям и с гордостью сказать: «Вот кто мы! Вот что мы способны сделать! Смотрите же на нас и трепещите!»
Никакая жертва - даже их собственная жизнь - не казалась им чрезмерной.
- Я не приму в этом участия, как прежде собирался, - объявил Гарет намеренно резким тоном, чтобы скрыть свою подавленность. - По приказу принца я должен буду находиться рядом с ним, когда мы вступим в город. Ты, Тиумум, займешь мое место.
Чародеи не удивились и не огорчились. Для них было вполне естественным, что его высочеству понадобится помощь наиболее опытного и искусного мага. Заглянув внутрь себя, Гарет понял, что так раздосадовало его. Он надеялся затеряться в Пустоте и если не умереть, то хотя бы потерять сознание. По своей трусости он надеялся ничего не знать о происходящем до тех пор, пока все не будет кончено.
Пятьдесят чародеев и колдунов, приверженцев Пустоты, встали на краю речного берега, образовав круг. Никогда ранее в мире не собиралось вместе такое количество жрецов этой страшной и темной магии. Тиумум - старейшая из всех - возвысила голос и начала взывать к Пустоте, заклиная ее коснуться собравшихся, окутать и возвысить их. Один за другим остальные чародеи присоединились к заклинанию, добавляя свои высокие и низкие голоса. Все, кроме Гарета, молча следившего за ними.
Когда каждый из пятидесяти девять раз произнес нараспев это воззвание, жрецы Пустоты начали двигаться по кругу, глядя в затылок друг другу. Их ноги шаркали по рыжей сосновой хвое, втаптывая ее в землю. Они совершали круг за кругом; голоса то начинали звучать громко, то затихали. Каждый стремился попасть в следы, оставленные идущим впереди. Все тщательно старались не сбиться и не нарушить круг.
Солдаты, что находились поблизости, покинули берег, едва услышали пение. Посчитав, что глядеть на чародеев, совершающих свое колдовство, - значит накликать на себя беду, солдаты бросились в гущу леса. Они торопились забраться как можно дальше, чтобы не видеть и не слышать жуткого действа. Приникнув к земле, перепуганные воины перебирали пальцами амулеты, висевшие у них на шее. Эти амулеты, купленные или сделанные самостоятельно, должны были защитить их от любых «капель» магии Пустоты, которые могли долететь в лесную чащу.
Гарет с презрением следил за их бегством. В мозгу шевелилась циничная мысль: как они могут сторониться и ненавидеть чародеев Пустоты и одновременно хранить верность своему командиру, являющемуся Владыкой Пустоты? Возможно, это объяснялось тем, что солдаты не видели, чтобы Дагнарус совершал какие-либо магические действия. Его щит и меч не вызывали у них никаких подозрений, поскольку были принадлежностью любого воина. Что ж, на рассвете они увидят магические действия принца. Но такая магия будет им по нраву.
Ночь становилась все темнее. Вот уже несколько часов подряд чародеи и колдуны ходили по кругу, пока их ноги не проделали в земле глубокую круглую борозду. Гарет сидел на пне и смотрел. Смотрел вместо того, чтобы спать, накапливая силы для утра. Монотонное пение пронизывало его насквозь, пощипывало кончики пальцев. Подобно круглой борозде, протоптанной в земле, оно прожгло такую же борозду у него в мозгу. Если бы Гарет попытался уснуть, то увидел бы во сне этот круг - темную дыру, окруженную огнем. И круг так же монотонно вращался бы. Нет, уж лучше бодрствовать.
Поздно ночью к Гарету присоединился Сильвит. Эльф хмурился, глядя на чародеев и слушая их пение, но он хотя бы не отводил глаз и не тер лихорадочно куриную лапку.
- Его высочество спит, - сказал Сильвит. - Когда мне его разбудить?
- За час до рассвета. И постарайтесь не давать ему вина, слышите?
- Как же я смогу выполнить такое повеление, господин бывший мальчик для битья? - насмешливо спросил эльф. - Он - мой принц. Я делаю то, что он приказывает.
- Найдите какой-нибудь способ, - ответил Гарет. - Когда надо, у вас это получается. Скажите, что бурдюк дал течь или что его утащили медведи. Победа принца зависит от его способности должным образом сосредоточить свои силы. От него зависит наша с вами жизнь и жизнь всех его солдат.
- Вино притупляет его боль, - тихо возразил Сильвит. - Принц как-то рассказывал мне, что когда он спит, то ощущает чудовищный жар пламени и видит, как его тело корчится и обугливается в огне...
Гарет пожал плечами. Раньше его сердце кольнула бы жалость. Но жалости в нем больше не было.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс, Трейси Хикмен

- Я постараюсь, чтобы утром он был трезв, - пообещал Сильвит и ушел.
Гарет всю ночь следил за совершавшимся колдовством. Чародеи и колдуны продолжали петь, хотя многие охрипли, а иные вовсе потеряли голос и могли только шепотом произносить слова заклинания. Но люди не останавливались, все так же делая круг за кругом. Их ноги устали. Жрецы Пустоты спотыкались, хватаясь друг за друга и поддерживая друг друга, чтобы не упасть. И все же один из магов упал и больше не поднялся. Все его тело было покрыто чудовищными язвами, и оттуда струилась кровь. Остальные продолжали двигаться, наступая на своего упавшего собрата.
Гарет подошел к нему. Несчастный был лишь на несколько лет старше его. Гарет прощупал пульс. Пульс был слабым и неровным. Гарет оттащил пострадавшего подальше от круга и позвал врачевательницу, нанятую в Дункарге. Женщина посмотрела на лежащего, потом на чародеев и холодно сказала, что вряд ли сможет чем-нибудь ему помочь, но попробует. Гарета не удивило, когда вскоре он услышал, что тот человек умер.
Прошло еще несколько часов. Гарет не видел никаких признаков того, что заклинания чародеев достигли цели. Ему стало страшно. Дагнарус придет в ярость. Принц рассчитывал на успех своего замысла, поставив на карту все. Гарет был близок к панике, когда наконец увидел то, чего ожидал.
Гарет решил не цепляться за вспыхнувшую надежду и подавил в себе внезапную радость. У него просто устали глаза, отчего ему и мерещится неведомо что. Твердя себе это, Гарет на какое-то время отвернулся от круга. Когда же он вновь посмотрел на своих чародеев, то понял, что ему ничего не померещилось. Сами чародеи тоже заметили, что их усилия начали приносить плоды. Голоса зазвучали громче, спины, сгорбленные усталостью, распрямились. Их шаги убыстрились. Люди продолжали проходить круг за кругом, внутри которого стала появляться тьма Пустоты. И была она темнее, чем самый темный час самой темной ночи.
Прежде в свете луны и мерцании звезд Гарету был виден весь круг чародеев. Теперь он видел лишь тех, кто был ближе к нему. Остальные пропадали во тьме и, обогнув ее, появлялись с другой стороны. В центре круга высилось нечто, похожее на черную колонну.
Колдовство совершалось.
До рассвета оставалось не более часа. Небо на востоке начало светлеть, хотя над деревьями оно по-прежнему оставалось темным. Рядом быстро несла свои воды река. Гарет не сомневался: его чародеи ходили вокруг Пустоты, пробуравив темную дыру в земле.
Тишину нарушили чьи-то тяжелые шаги. Гарет обернулся. Через лес к нему шел Дагнарус. Волосы принца были взъерошены. Он был без доспехов, облаченный лишь в штаны, рубаху, чулки и башмаки. Судя по угрюмому лицу и полыхающим щекам, принц находился в прескверном настроении. Рядом с ним шла Вэлура, неслышно ступая по прелым листьям.
Взволнованный достигнутым, Гарет, наоборот, находился в прекрасном настроении и не обращал внимания на раздраженное состояние Дагнаруса. Вскоре все изменится. Когда принц увидит чудо, готовое вот-вот произойти, он тут же воспрянет духом.
- Доброе утро, ваше высочество, - произнес Гарет. - Как вам спалось?
- Гадко, черт бы тебя побрал! - прорычал в ответ принц. - И вдобавок ни капли вина, чтобы промочить горло. Сильвит, этот шут гороховый, оставил бурдюк невесть где, и медведи уволокли вино! Повесить его мало. Во что это они у тебя играют? Что значит весь этот хоровод?
Принц недовольно покосился на круг чародеев.
- Это отнюдь не игра, ваше высочество, - сказал Гарет. - Заклинание подействовало, и колдовство свершилось. Ваши чародеи призвали Пустоту, и теперь она ждет ваших повелений.
- Боги милостивые!
Дагнарус завороженно вглядывался в круг, позабыв про свою боль и жажду.
- Ты все-таки сделал это!
- Правильнее будет сказать, они сделали это, ваше высочество, - с тихой гордостью за своих подопечных произнес Гарет. - Повинуясь вашему приказу, я в этом не участвовал.
- И что теперь? - нетерпеливо спросил Дагнарус.
- Теперь настал ваш черед, ваше высочество. Нам требуется ваша магия, нам нужна сила, дарованная вам Пустотой.
- Вы ее получите, и предостаточно!
Глаза Дагнаруса вспыхнули, но сейчас огонь в них был вызван не вином.
- Давай подсказывай. Говори, что мне делать. Это опасно? - спросил принц, всем своим видом показывая, что не боится, а просто хочет знать.
- Для вас, ваше высочество, - нет, - тихо ответил Гарет. - А теперь призовите силу. Станьте подлинным Владыкой Пустоты.
Дагнарус дотронулся рукой до кулона, висевшего у него на шее, и его кожа сразу начала покрываться черными доспехами. Они, словно капли масла, вытекали из ее пор наружу. Голову принца увенчал черный шлем с волчьей головой, руки скрылись под кольчужными перчатками.
Пение чародеев зазвучало громче и пронзительнее. Еще один из их числа рухнул на землю, но никто не обратил на это ни малейшего внимания. Ноги идущих отшвырнули окровавленное тело в сторону, чтобы оно не мешало завершению колдовства.
- Ваше высочество, Пустота ждет ваших повелений! - крикнул Гарет, перекрывая поющие голоса.
Дагнарус направился к живому кругу. Когда он приблизился, предводительница оглушительно крикнула и громко хлопнула в ладоши, заставив всех остановиться. Чародеи замерли: бледные, дрожащие от усталости и напряжения, необходимого для удержания колдовства.
Дагнарус прошел сквозь их круг и протянул к Пустоте руку. Он тут же вздрогнул и вскрикнул от боли, словно его рука попала в ледяную воду. Но эта тьма была намного холоднее любого льда, холоднее прикосновения смерти, которое не отогреть ничем. Вэлура застонала, тревожно зашипела и направилась к принцу.
Не задумываясь над тем, что он делает, боясь, как бы она не разрушила магию, Гарет бросился ей наперерез и ухватился за черные доспехи женщины-врикиля. Его ударило, словно молнией, рука по самое плечо одеревенела. Вэлура набросилась на него. Наверное, ее лицо под шлемом перекосило от ярости, но глаза оставались такими же мертвыми и холодными.
- Не вмешивайся! - велел ей Гарет, продолжая удерживать Вэлуру, хотя его руку саднило от боли. - Если ты ему сейчас помешаешь, он отречется от тебя и прогонит прочь. Он только и ищет повод. Ты прекрасно знаешь, он ненавидит тебя.
Боль сделалась невыносимой. Гарет отпустил Вэлуру и принялся растирать руку. Вэлура посмотрела в сторону Дагнаруса, но не сделала ни шагу. Она наклонила голову. Гарет мог бы поклясться, что она плачет, если бы верил, что врикили способны плакать. Она умерла ради любви к Дагнарусу, умерла, чтобы защитить его. Вэлура обрекла себя на проклятую жизнь, только бы быть рядом со своим любимым. Но она прекрасно видела отвращение на его лице, когда возвращалась после убийства очередной своей жертвы, с кровью на губах и руках.
И все же Вэлура не могла оставить принца, равно как и он не мог оставить ее. Кинжал Врикиля связал их воедино, и мысли каждого из них стали доступны другому. Возможно, глубоко внутри у Дагнаруса теплилась надежда, что однажды он заглянет в эти мертвые глаза, где сейчас нет ничего, кроме тьмы, и вновь увидит себя.
Гарет отстранился от Вэлуры, однако его сердце сжималось от сострадания к ней. У него не было времени, чтобы утешить ее, если подобное вообще было возможно. Надо было завершать колдовство, или все усилия его чародеев окажутся напрасными. Рука принца к этому времени исчезла из виду. Тьма поглотила ее. Пустота ждала повелений Дагнаруса.
- Повелевайте же, ваше высочество! - потребовал Гарет. - Магия в вашем распоряжении! Не медлите!
Дагнарус поднял руку, и столб непроницаемой тьмы поднялся вместе с нею.
- Река! - крикнул принц.
Крик его был ужасен. Этот крик мгновенно поднял спящих солдат и заставил их схватиться за оружие, ибо они подумали, что на лагерь напали враги.
- Повелеваю тебе поглотить реку!
Тьма исчезла. Чародеи недоуменно глядели друг на друга, пока силы не оставили их и они не повалились на землю, обливаясь потом и хватая ртом воздух. Кто-то лишился чувств. Иные лежали неподвижно, словно умерли. Дагнарус вместе с Гаретом стояли на берегу и смотрели на реку. Вэлура осталась в тени. Она сторонилась первых лучей утреннего солнца, позолотивших рябь быстрых речных вод.
Все оставалось по-прежнему, и вновь у Гарета от страха и сомнений сжался желудок. Холодным разумом он понимал, что колдовство прекрасно удалось и теперь надо только подождать. И все же он испытал облегчение, увидев, как изменилась речная рябь. Посередине реки появился водоворот, и то, что там творилось, не поддавалось никакому описанию. Гарет прислонился к стволу дерева и с гордостью следил за делом рук своих.
По повелению Дагнаруса Пустота поглотила реку Хаммеркло, как земля поглощает вино из бочки с пробитым днищем. Речная вода все быстрее и быстрее уходила внутрь громадной темной утробы, а она разрасталась и разрасталась, пока не заняла все пространство между берегами. Водоворот бешено кружился, и эта жуткая картина усугублялась тем, что все происходило в полной тишине. Черное жерло вбирало в себя все звуки. Взошедшее солнце не могло пробить тьму. На поверхности мертвого водопада не вспыхивали радуги брызг.
За этим вихрем Пустоты лежало обнажившееся речное дно, блестя под утренним солнцем. На мокрых камнях бились умирающие рыбы, судорожно хватая ртом воздух. Дно было скользкой и достаточно опасной дорогой. То и дело попадались лужи, вязкий ил чавкал и пузырился. Но зато путь, предстоящий солдатам, был не слишком далеким. В утреннем свете впереди уже маячили башни королевского замка. Гарет знал, что там на стенах нет никого, ибо жители Виннингэля полагались на защиту реки. Армия Дагнаруса легко возьмет эти стены, проникнув внутрь по акведукам, подававшим речную воду в замок.
Водопады, дававшие жизнь Виннингэлю, станут причиной его гибели.
- Поторопитесь, ваше высочество, - крикнул Гарет. - Действие колдовства началось с восходом и на закате прекратится! Река вновь оживет!
- Нам вполне хватит этого времени, - сказал Дагнарус. - На рассвете Шакур начал штурм северной стены. Пока отряды моего брата будут отражать его нападение, мы подкрадемся к ним сзади и схватим за горло.
Принц издал боевой клич. И сразу же запели трубы, застучала дробь барабанов. Солдаты построились в боевой порядок, и войско, выкрикивая приветствия Дагнарусу, двинулось по дну реки на Виннингэль.

Глава 4
Битва за Виннингэль

В маленькой келье, которая и являлась Порталом Богов, Хельмос сражался в одиночку. Он сражался за то, чтобы боги услышали и поняли, как он нуждается в их помощи во имя спасения города и своих подданных. В это время солдаты яростно размахивали мечами и кинжалами, снова и снова отбрасывая врагов, пытавшихся овладеть северной стеной, но никому из солдат не было так тяжко в бою, как королю. Да, ему не угрожала холодная сталь вражеских мечей. Враги не заносили над его головой боевых топоров. Однако Хельмос предпочел бы сейчас сражаться с внешним противником. Его враги были коварнее. Они нападали изнутри, уничтожая надежду и разрушая уверенность, и потому их удары были намного страшнее.
Боги отвернулись от него; они не обращали на него внимания и не откликались на его призывы. Хельмос винил себя. Его вера была несовершенной, не то что вера покойного отца. Его чаще обуревали сомнения. Он не раз сомневался в путях богов, сомневался там, где отец смиренно принимал все как данное. Даже сейчас сердце Хельмоса бунтовало и негодовало, хотя ему надлежало бы исполниться смирением и покорностью.
«Вопрошать богов не есть грех, - думал он. - Их пути не всегда понятны людям. Как мы сможем понять богов, если не будем спрашивать их напрямую?»
И каждый вопрос короля начинался с «почему».
Почему вы допустили, чтобы моя мать умерла совсем молодой? Почему забрали ее от нас с отцом именно тогда, когда мы острее всего нуждались в ней? Почему создали Владык, но вместе с ними пустили в мир их темных антиподов? Почему не заставили другие расы выполнить принесенную вам клятву? Почему допустили, чтобы своевольный ребенок впал во зло? Почему позволили этому ребенку вырасти и даровали ему силу стать олицетворением зла? Почему посылали детей тем, кто их вовсе не желал, а нас с женой, сколько мы ни молили вас, оставили бездетными? Почему настолько ожесточили сердца наших союзников, что они не пришли нам на помощь? Почему допускаете, чтобы прекрасный, светлый город познал смерть и разрушения? Почему покинули нас именно в тот момент, когда вы нам так необходимы?
Пока губы Хельмоса произносили молитву, сердце продолжало задавать вопросы. Он молился со всей присущей ему искренностью, но молился шепотом, ибо явно не верил, что кто-то слушает его. Зато вопросы, обильно политые кровью сердца, гудели и звенели, словно громадный чугунный колокол, звон которого доходил до самых небес.
Хельмос взывал к богам не на коленях, а стоя во весь рост. Он кричал, умоляя богов услышать его. Он молился, пока не охрип и в горле не пересохло. Короля одолевала жажда, но он поклялся выносить те же трудности, что и его солдаты. Ни воды, ни пищи, пока сражение не закончится и город не будет спасен.
Наконец его одолела усталость - не столько телесная, сколько изможденность сердца и духа. Хельмос повалился на койку, на которой так часто отдыхал его отец.
Утомление погрузило короля в сон, хотя он и не собирался спать.
Он увидел себя ребенком, едва научившимся ходить и потому цеплявшимся ручонками за одежду кого-то из взрослых. Кого именно - он не знал; маленький рост мешал ему разглядеть этого человека. Однако он знал, что этот взрослый был высок и могучего телосложения. Малыш ковылял так быстро, как только мог, хватаясь за складки одежды, чтобы не упасть. Он слышал свой голосок, без конца повторявший: «Почему? Почему? Почему? Я хочу, я хочу, я хочу. Почему? Почему? Почему? Я хочу, я хочу, я хочу. Почему? Почему? Почему?»
Откуда-то сверху, с громадной высоты, послышался чей-то нежный голос: «Ты увидишь, когда закроешь глаза. Ты услышишь, когда заткнешь уши. Ты поймешь, когда выйдешь за пределы понимания. Четыре никогда не сольются воедино, но один со временем сможет стать четырьмя. Пусть эти слова дают тебе надежду».
Руки взрослого подали ему яркую, блестящую игрушку. Малыш отпустил подол, за который цеплялся, и протянул к ней ручонки...
Хельмос сжал в руке Камень Владычества.
- Я брошен на произвол судьбы. Ты говоришь загадками. Ты не заботишься обо мне и, наверное, никогда не заботился. Будь у меня дети, я бы брал их на руки и отвечал на их вопросы, отвечал бы каждому из них. Даже если бы я был отцом тысячи детей, я бы всех их любил и о каждом заботился!
- Ты любим, - ответил нежный голос. - А детей у нас столько, сколько звезд на небе.
Из плотно сомкнутых глаз потекли слезы. Горькие слезы, обжигавшие Хельмосу горло. Он задыхался от них, ибо они были горькими, как желчь. Постепенно до сознания Хельмоса дошло, что кто-то осторожно стучит в дверь. Похоже, этот стук продолжался уже какое-то время, поскольку Хельмос слышал его на протяжении сна.
Охваченный тревогой, он проснулся.
Если кто-то решился нарушить его уединение в Портале Богов, значит, произошло нечто из ряда вон выходящее. Хельмос встал на негнущиеся ноги, подошел к маленькой двери и, отодвинув засов, открыл ее.
На пороге стоял Высокочтимый Верховный Маг - единственный, кто осмелился прервать молитвы короля. Один взгляд на мертвенно-бледное, осунувшееся лицо Рейнхольта подсказал Хельмосу, что его молитвы остались без ответа.
- Простите меня, ваше величество.
- Что случилось, Верховный Маг? - спросил Хельмос.
От отчаяния его голос звучал совсем тихо.
- Река... река исчезла!
Седые волосы Рейнхольта от ужаса стояли дыбом.
- Исчезла? - переспросил Хельмос. - Объясните! Что значит «исчезла»?
- А то и значит, - сказал Рейнхольт, облизывая сухие губы. - Какая-то дьявольская магия - несомненно, магия Пустоты - поглотила речную воду. Река пересохла! Город лишился воды. Повсюду вспыхивают пожары. Помните те странные осадные башни, над которыми мы смеялись?.. - Рейнхольт заломил руки. - Теперь уже не до смеха. На башнях стоят насосы, изрыгающие какую-то дьявольскую субстанцию - черный огонь. Она обрушивается на нас. На вид - что-то вроде черного студня. Едва соприкоснувшись с чем-нибудь, этот студень вспыхивает! Люди превращаются в живые факелы. По всему городу горят дома, а у нас теперь нет воды, чтобы тушить пожары.
Хельмос слушал и не понимал. Его разум спотыкался, словно младенец, и цеплялся за слова Верховного Мага, спрашивая: «Почему? Почему? Почему?»
- И это еще не все, ваше величество. Вместо реки Хаммеркло в город течет другая, темная и зловещая река. По обнажившемуся речному руслу движется большая армия, возглавляемая вашим братом, принцем Дагнарусом. Мы не в состоянии предотвратить его вступление в Виннингэль. - Рейнхольт глубоко вздохнул, чтобы хоть отчасти успокоиться. - Ваше величество, вы должны взять Камень Владычества и покинуть город, пока еще есть время. Пусть Виннингэль падет. На самом деле он не падет, если Камень Владычества не окажется в руках Дагнаруса.
- Я не покину город.
- Ваше величество!
- Камень Владычества - наша единственная надежда на спасение. Если не нас самих, то тех, кто придет после нас. Он должен остаться в Портале Богов.
Хельмос с такой силой сжал камень в ладонях, что острые грани врезались ему в кожу. Ладони обожгло; он ощутил, как из ран потекла теплая, липкая кровь, и постарался не разнимать ладоней, чтобы Верховный Маг не увидел этого. Хельмос вдруг подумал о жене: ведь Анна заперта во дворце, а войска Дагнаруса первым делом устремятся туда...
- Королева! - воскликнул Хельмос, и сердце выдало его истинное состояние. - Я должен отправиться к ней.
- Успокойтесь, ваше величество, - сказал Верховный Маг. - Я уже направил боевых магов для ее защиты. Осмелюсь сказать, что без вас она будет в большей безопасности, чем в вашем присутствии. Главным врагом Дагнаруса являетесь вы, Хельмос. Поэтому я снова настоятельно прошу, чтобы вы вместе с Камнем Владычества отправились в безопасное место. Сделайте это не только ради себя, но и ради всех нас!
- Чтобы меня потом обвинили в трусости? - сердито спросил Хельмос. - Король, бегущий из своего королевства при первых признаках опасности! Мой народ потеряет ко мне всякое уважение. Наши союзники только обрадуются нашей слабости и поспешат урвать те куски, что останутся после хозяйничанья моего брата. Если потом я попытаюсь вернуться и заявить свои права на трон, последний уличный бродяга презрительно плюнет в мою сторону! Нет, Верховный Маг, - решительно заключил Хельмос. - Вы просите невозможного.
Рейнхольт снова глубоко вздохнул.
- Я понимаю, ваше величество. Ваши слова справедливы. Вы один в состоянии разрешить эту ужасающую дилемму. Разумеется, мы поддержим вас в вашем решении.
- Я поступлю так, чтобы не посрамить отца, - просто сказал Хельмос. - Я останусь здесь, в Портале Богов, где он получил Камень Владычества. Я останусь здесь и сохраню веру в богов.
- Да услышат боги ваши молитвы, ваше величество, - ответил Рейнхольт и, пятясь задом, вышел из кельи, тихо закрыв за собой дверь.
Хельмос сел на койку. Он вытер окровавленную руку о подушку, влажную от его слез.

***

Первыми словами вступившего во дворец Дагнаруса были слова отданного им приказа:
- Найдите моего брата. Найдите Хельмоса и приведите его ко мне вместе с Камнем Владычества.
- Давайте, я пойду, ваше высочество, - вызвался Гарет.
Этот приказ он охотно был готов исполнить. Он отчаянно надеялся, что сумеет разыскать Хельмоса и поможет ему бежать или спрячет его. Гарет рассчитывал найти способ спасти его от гнева Дагнаруса.
Дагнарус с подозрением посмотрел на Гарета. Принц знал, с каким уважением тот относится к Хельмосу. И в то же время Гарет был единственным, не считая Сильвита, кто умел ориентироваться в лабиринте дворцовых коридоров. Принц пока не мог отправиться туда сам. Ему как главнокомандующему хватало забот: нужно было распределить войска, часть из них послав на поиски, а другую поставив на охрану дворца. Из коридоров нижнего этажа уже доносились звуки сражения. Гвардейцы пытались не допустить захвата парадного входа. Прежде чем решать свои личные дела, Дагнарус должен был убедиться, что дворец целиком принадлежит ему.
- Пойдешь вместе с Меченым, - приказал он Сильвиту и поспешил на зов своих командиров, туда, где шел бой.
Гарет торопливо шел по знакомым коридорам. Солдаты далеко не сразу разберутся, какой из них куда ведет. Он направлялся прямо в покои короля. Гарет не рассчитывал застать там Хельмоса, но надеялся встретить королеву Анну; надеялся убедить ее, что его глубоко заботит судьба ее мужа и он хочет ему помочь. Словом, Гарет уповал на то, что Анна сообщит ему, где искать короля.
По сути, Гарет вырос во дворце и ориентировался в нем лучше, чем в родительском доме, который был намного меньше дворца. Но сейчас, к своему неудовольствию, он обнаружил, что помещения выглядят как-то странно и незнакомо. Гарет задумался о причинах и вдруг понял: он вошел во дворец с черного хода. Дворец разворачивался перед ним в непривычном порядке, он все видел не под тем углом зрения. В коридорах стоял запах гари. Сильный ветер, дувший со стороны моря, гнал ко дворцу дым городских пожаров, просачивавшийся сквозь окна. Клубы дыма плыли по коридорам, то затуманивая Гарету глаза, то заставляя его кашлять. Дым успел проникнуть не везде; кое-где его пока еще не было.
Гарет бежал по коридорам, слабо представляя, в каком направлении движется. По его предположениям, он выбрал правильный путь, но полной уверенности у него не было. Он мог бы спросить у сопровождавшего его Сильвита, однако разум Гарета лихорадочно искал способ отделаться от эльфа. Меньше всего Гарет хотел показывать перед ним свою слабость и просить его о помощи.
Наконец Гарет вывернул в какой-то коридор и увидел перед собой бывшую комнату для игр. На него нахлынули воспоминания. Он вспомнил, как девятилетним мальчишкой потерялся во дворце, вспомнил теплую, располагающую улыбку принца. Дальнейший путь был Гарету знаком. Он остановился и резко обернулся к эльфу.
- Оставь меня, Сильвит. Уходи и не мешай мне. Если ты не уйдешь... - Гарет замолчал, набираясь решимости. - Если ты не уйдешь, моя магия заставит тебя это сделать. - Он вспомнил давнюю картину детства: Сильвит, убивший ударом в спину Мабретона-старшего. - Ты умеешь ловко управляться с кинжалом, но магия Пустоты действует быстрее.
- Что вы намерены сделать, господин Гарет? - холодно спросил Сильвит. - Убедить Хельмоса бежать? Отвести его в безопасное место? Спрятать его от брата?
Гарет растерянно посмотрел на эльфа, сделав вид, что не понимает.
- Не знаю.
- Хельмос не пойдет с вами. Он не трус и не глупец. Да, он может погибнуть, но то, чему он служит и за что сражается, переживет его и сохранится. Хельмос это знает. Он знает, что будущим поколениям может понадобиться герой. Ваши попытки спасти его будут напрасной тратой времени, и если Дагнарус узнает, что вы предаете его...
- Уходи, Сильвит, - с холодным упрямством повторил Гарет, - или мне придется тебя убить.
- Я уйду, - сказал Сильвит, и на его губах появилась улыбка - одно из редких проявлений чувств эльфа, какие Гарету доводилось видеть. - Я уйду, но не потому, что вы мне угрожаете. Я покидаю Виннингэль. Я покидаю его высочество. Мое пребывание здесь закончилось. И мое служение Дагнарусу тоже закончилось.
Эльф произносил слова так, будто выплевывал их. Гарет внимательно смотрел на него, испытывая удивление и подозрение одновременно. Он закашлялся от дыма, но поспешно прочистил горло, чтобы не упустить ни единой подробности этого более чем странного откровения со стороны Сильвита.
- Вы думали... большинство вас, людей, думало, что я служу его высочеству из чувства преданности ему, из любви к нему или по какой-то другой, столь же обманчивой причине. Вы ошибались. На самом деле я служил вовсе не Дагнарусу. У меня есть другой господин.
- Защитник. Мы это знали, - сказал Гарет. - По его приказу ты убил старшего из братьев Мабретонов. Мы знали, что ты - не более чем шпион.
- Шпион, - спокойно повторил Сильвит. - Да, все эти годы я был шпионом во дворце. Я следил за всем, что вы, люди, делали и говорили. Обо всем этом я подробно сообщал моему господину. Я получал щедрое вознаграждение. Однако теперь все это кончилось.
Гарет скептически посмотрел на эльфа.
- Почему? Можно почти наверняка сказать, что армия Дагнаруса одержит победу. Он станет королем Виннингэля. Он высокого мнения о тебе. Он тебе доверяет. Лучшего места нельзя и желать.
- Вы говорите мне то, что я и сам прекрасно знаю, - перебил его Сильвит. - В ваших словах нет ничего, что было бы не известно моему господину и что не входило бы в его замыслы относительно меня. Но на этот раз я не могу подчиниться Защитнику. И я не подчинюсь ему. Да, у меня есть долг перед Защитником, однако у меня есть более высокий долг, затрагивающий честь моего народа. В тот момент, когда его высочество обагрил свои губы кровью госпожи Вэлуры, когда он решил превратить ее в существо, заслуживающее проклятия, - в чудовище, приносящее позор и бесчестье народу эльфов... в тот момент я поклялся, что ослушаюсь своего господина и оставлю свою должность. Я бы с радостью отомстил Дагнарусу за ее смерть, - добавил Сильвит, и его мрачная улыбка превратилась в горькую гримасу, - но это невозможно. Принц неуязвим, по крайней мере сейчас. Я осуществлю свою месть иными способами. Смерть многолика, и то, что принято называть смертью у людей, - лишь один из ее видов. Я подорву у эльфов доверие к принцу. Едва я расскажу Божественному о госпоже Вэлуре, как все эльфы поднимутся против Дагнаруса. Он победит в этой войне, чтобы сразу же оказаться перед лицом следующей. И в ней ему будет не так-то легко победить.
- А что будет с тобой? - спросил Гарет. - Я кое-что знаю о ваших нравах. За непослушание Защитнику тебя ожидает расплата.
- Возможно - да, а возможно - и нет. Когда Божественный узнает, что Защитник строил против него заговоры и тайком поддерживал Владыку Пустоты, Защитнику придется изворачиваться всеми способами, чтобы не рухнуть в пропасть. Ему будет не до попыток утащить в эту пропасть и меня. Меня посчитают перебежчиком. Я лишусь чести и достоинства. Но зато я совершу свою месть.
- Зачем ты рассказываешь об этом мне? - удивился Гарет. - Ты же знаешь, что я все передам принцу.
Сильвит смерил Гарета презрительным взглядом.
- Я как раз этого и хочу. Скажи принцу, что отныне моя месть будет подстерегать его везде. Это может случиться завтра или через сотню лет. У меня хватит терпения. Я умею ждать. Мысль о том, что с этого момента каждый свой день Дагнарус будет проживать в страхе, облегчит мое ожидание. Конечно, у него не одна жизнь, но я заберу их все. Он будет с опаской подносить к губам бокал - не отравлено ли вино? Пища станет казаться ему странной на вкус - нет ли и там отравы? Он будет опасаться лунного света - вдруг блеснет кинжал? А кто это подкрадывается к нему сзади? На все его опасения ответ будет только один - да! И этим ответом явится Сильвит. Так и скажите ему.
Эльф повернулся и растаял в дымной пелене.
Некоторое время Гарет продолжал стоять неподвижно - испуганный, ошеломленный, разорванный надвое. Он посылал проклятия вслед исчезнувшему Сильвиту, не зная, что предпринять. Продолжать поиски Хельмоса? Или вернуться к Дагнарусу и предостеречь его насчет Сильвита? Эльф объявил, что бежит из Виннингэля. Но верить его словам - все равно что верить, будто потревоженная змея не укусит.
В конце концов Гарет пришел к выводу, что Дагнарус способен сам о себе позаботиться. Владыка Пустоты, защищенный ее магическими доспехами, обладающий не одной, а многими жизнями, - он уж явно не падет жертвой кинжала Сильвита. Во всяком случае, не сейчас. Гарет продолжил поиски, направившись к башенной комнате. Он надеялся, что застанет Хельмоса там, следящим за панорамой битвы.
Внутренняя, потаенная часть существа Гарета желала Сильвиту успеха; желала эльфу осуществить то, чего Гарет со своей мертвой душой не смог сделать сам. Он согласился с этим ужасающим пожеланием и продолжил путь по коридорам дворца.

***

Виннингэль был обречен. Защитники города еще продолжали оборонять северную стену, но черный огонь и неожиданный удар в спину, нанесенный и наносимый частями Дагнаруса, неумолимо косили их ряды и подрывали боевой дух. Город, который они пытались отстоять, был охвачен пламенем пожаров. К тому же в городе уже бесчинствовали наемники принца, получившие обещанную свободу грабить и насильничать.
Капитан Аргот был вынужден бросить свои резервные отряды на борьбу с огнем, который стал неуправляемым и без разбору пожирал жилые и хозяйственные здания. Охваченные паникой жители, безуспешно пытавшиеся спасти свои дома, заполонили улицы и только мешали усилиям пожарных. Но воды взять было неоткуда - река странным и необъяснимым образом пересохла.
Получив донесение об этом, Аргот наконец-то понял со всей ясностью замысел Дагнаруса. Да, городу это грозило неминуемым поражением, однако капитан, сам будучи военным, не мог не отдать должное стратегии принца.
- Каков полководец! - произнес он вслух, с неохотой высказывая свое восхищение. - Какой тонкий...
Это было последнее, о чем он успел подумать, но уже не успел сказать. Вражеская стрела ударила ему прямо в глаз. Смерть наступила раньше, чем тело капитана повалилось со стены.
Весть о том, что Владыка Пустоты с помощью дьявольской магии иссушил реку, обескровив Виннингэль, была первым сокрушительным ударом по защитникам города. Второй удар они получили, услышав, что войска принца с легкостью взяли дворец, зайдя с тыла, и теперь движутся в направлении северной стены. Защитники Виннингэля оказались между молотом Дагнаруса, занесенным над ними сзади, и наковальней Шакура, теснившей их снизу.
Солдаты продолжали обороняться, решив, что лучше погибнуть здесь, чем заживо сгореть в пламени пожаров или быть растоптанными обезумевшей толпой жителей.
В верхнем помещении одной из башен дворца Анна, как могла, оберегала покой несчастной, утратившей рассудок Эмилии. Вдовствующая королева была совсем плоха: она то дрожала, то заливалась слезами. Хуже всего, что теперь к этому добавились приступы жуткого хохота. Анна делала все возможное, чтобы хоть как-то успокоить выдуманные и реальные страхи вдовствующей королевы. Совладать с последними было несравненно сложнее. В покои Эмилии пробивался дым; извне долетали непривычные звуки, эхом отдававшиеся в коридорах дворца. Слышались топот бегущих ног, голоса, выкрикивающие приказы, звон и лязг стали.
Но вскоре звуки сражения стихли. В воздухе повисла зловещая тишина, действующая столь же удушающе, как и дым.
- Что... что это значит, ваше величество? - спросила врачевательница, также решившая остаться рядом с Эмилией. - Мы победили?
Анна отвернулась от открытого окна, откуда смотрела на охваченный пожарами Виннингэль.
- Да. Уверена, что так оно и есть, - солгала Анна. - Скоро все кончится, и наступит тишина.
Хотя бы здесь королеве не пришлось прибегать к спасительной лжи.
Даже сюда долетали крики из города. Где-то отчаянно плакал ребенок. Наверное, он тщетно пытался выбраться из горящего дома.
- Что там? - встрепенулась Эмилия. - Я слышу, как плачет мой малыш! Немедленно принесите его ко мне!
Анна закрыла шторы.
- Нет, что вы, - возразила она, пытаясь улыбнуться пересохшими губами и одновременно боясь, что они треснут и из трещин польется кровь. - Не волнуйтесь, ваше величество. Ваш малыш крепко спит. И вам надо попытаться уснуть, - приговаривала она, и слезы катились у нее по щекам.
Из коридора доносились гулкие размеренные шаги. Громко стучали подковы солдатских сапог. Врачевательница зажала рот рукой, чтобы криком не испугать Эмилию. Анна подбежала к ней и схватила девушку за руку. Боевые маги по-прежнему охраняли покои вдовствующей королевы, но понимали, что долго им не продержаться. Их сил не хватит, чтобы противостоять силе, неотступно приближавшейся к ним по коридору.
Из-под плотно закрытых и запертых дверей блеснула яркая вспышка магического света. Послышались крики умирающих, глухие удары и звон мечей. Эхо коридоров повторяло эти леденящие кровь звуки. Потом раздался голос: хриплый, холодный и до ужаса знакомый Анне. Голос отдал короткий приказ. Двери разлетелись в щепки. Магические запоры были уничтожены.
В покои матери быстрыми шагами вошел Дагнарус. За ним вошли Вэлура и солдаты. Принц немного постоял, давая глазам привыкнуть к полумраку после ярко освещенного факелами коридора.
- Где он? - повелительно спросил принц, поворачивая в разные стороны голову, сокрытую шлемом. - Где Хельмос? Я же знаю, что он здесь. Мог бы не прятаться. Помощи ему ждать неоткуда - караульные у дверей мертвы...
- Тише! - потребовала Анна.
Она встала, загораживая ему путь, бледная и холодная от охватившего ее гнева.
- Не кричите! Разве вы не видите, что пугаете ее?
Эмилия стонала и плакала, дрожа всем телом. Глаза у нее вылезли из орбит, лицо исказилось гримасой, рот перекосился. Она взирала на Дагнаруса в его черных доспехах и остроконечном шлеме, охваченная беспредельным страхом.
Дагнарус снял шлем, откинул прилипшие к глазам потные волосы. Жестом приказав солдатам оставаться на месте, он прошел в глубь комнаты, привыкая к тусклому, колеблющемуся свету. При виде безумной Эмилии на его лице не отразилось ни жалости, ни отвращения. Поначалу принц даже не узнал свою мать.

Предыдущая страница 33 Следующая страница


Колодец Тьмы 34

Лоб Дагнаруса прочертила складка. Он сделал еще один шаг вперед.
- Мама...
Он произнес это слово совсем тихо, едва слышно. Анна услышала его лишь потому, что видела губы принца.
Эмилия выпрямилась и запустила руки в свои всклокоченные волосы.
- А, это ты, камергер.
Обращаясь к Дагнарусу, она сделала жест, который некогда был повелительным, но сейчас, сделанный ее слабой, высохшей рукой, выглядел до отвращения жалким.
- Скажи моему сыну, чтобы навестил наконец свою мать. Я посылала за ним вчера и позавчера, а он так и не явился. Какой злой и неблагодарный мальчишка.
Дагнарус повернул помрачневшее лицо к Анне.
- И давно с ней такое?
- С тех пор... - Анна замолчала, не зная, как лучше ему ответить и какими словами. - С тех самых пор, как вы исчезли, - тихо докончила она.
Дагнарус вновь перевел глаза на мать. Он смотрел на нее, и на его хмуром лице не отражалось никаких чувств. Потом он отвернулся и словно забыл о существовании Эмилии. Глаза принца остановились на Анне.
- Где ваш муж?
- Там, где он должен быть, - твердо ответила она.
Дагнарус долго и внимательно смотрел на нее, о чем-то думая. Затем низко и уважительно поклонился королеве, после чего обратился к солдатам:
- Хельмоса здесь нет. Уходите отсюда. Обыщите весь дворец. Выходите тихо, - добавил он. - Тихо.
Остановившись в развороченном дверном проеме, принц обернулся.
- Благодарю вас за заботу о ней, - сказал Дагнарус, обращаясь к Анне. - Прошу извинить, что потревожил вас. Я поставлю у дверей своих караульных. Вам никто не причинит вреда.
Снова поклонившись, он ушел.
Силы оставили Анну. Она рухнула на стул и больно закусила губу, чтобы не заплакать. Хотя бы не сразу, пока принц еще мог ее услышать.
- Боги, уберегите моего мужа! - молила она в глубине сердца. - Сохраните его и будьте к нему милосердны!

***

- Ну и как? - нетерпеливо спросил Дагнарус, повстречав во дворце Гарета. - Нашел его?
- Короля во дворце нет, - ответил Гарет.
Дагнарус подозрительно смотрел на своего друга.
- Нет? А где же он? - Принц огляделся по сторонам. - И куда подевался Сильвит?
- Он бежал, - ответила Вэлура, и в ее обычно безжизненном голосе мелькнуло какое-то чувство, нечто вроде злого торжества над побежденным врагом.
- Эльф предал тебя, мой любимый. Забудь о нем.
Судя по его лицу, Дагнарус не мог сразу поверить словам Вэлуры.
- Она говорит правду, - подтвердил Гарет. - Сильвит исчез. Он просил вам передать...
- Не желаю слушать слов этого предателя! - прорычал в ответ Дагнарус. - Где король?
Гарет опустил глаза.
- Слуги... те, кто не сбежал, считают, что он направился на стену, к ее защитникам.
- Чтобы Хельмос отважился показаться на поле боя? - презрительно усмехнулся Дагнарус. - Сомневаюсь. Ты врешь. Ты пытаешься хоть как-то спасти его. Напрасно. Теперь я и сам знаю, где его искать. Как сказала его жена, он там, где должен быть. Где же ему еще быть, как не в Храме? Мой братец сбежал поплакаться богам.

***

За пределами дворца дым был еще гуще. В воздухе кружились раскаленные искры - их приносил ветер с пожаров, которыми был охвачен весь город. На фоне яркого зарева остававшиеся защитники продолжали сражаться и умирать. Время от времени земля содрогалась от мощных глухих ударов, напоминавших биение больного сердца.
- Что это? - опасливо спросил Гарет, прикрыв нос и рот капюшоном.
- Таран, - с удовлетворением произнес Дагнарус. - Шакур начал штурм главных городских ворот.
Вокруг них бушевал людской водоворот. Кто-то из солдат бежал с места битвы, другие, наоборот, бежали сражаться и пытались удержать и усовестить дезертиров. Слышались отчаянные вопли матерей, умолявших, чтобы хоть кто-то помог им найти пропавших детей. Отцы семейств, обезумев от горя, пытались отыскать в этом хаосе своих бесследно исчезнувших близких. Люди налетали на Гарета, толкали, пихали его и отскакивали прочь, словно от каменной преграды.
Какой-то солдат, распаленный яростью сражения, попытался напасть на Вэлуру. Та не стала даже вытаскивать свой меч. Она ударила кулаком по стальному шлему солдата, проломив ему череп. Но даже в этой чудовищной суматохе никто не мог приблизиться к Дагнарусу. Пустота окружала его. Она создала вокруг принца островок спокойствия, где он и находился, недосягаемый для ревущих человеческих волн, вздымавшихся одна за другой.
Принц быстро шел к Храму, силуэт которого чернел на фоне пожаров, как будто был сделан из тьмы. Дагнарус не зажимал нос, спасаясь от дыма. Он вдыхал запах смерти и разрушения, словно то были священные благовония.
- Разумеется, нам придется заново отстроить Виннингэль, - говорил он на ходу. - Город восстанет из пепла и будет в десять раз прекраснее прежнего. Я заставлю отца гордиться построенным мною городом!
- Не сюда! - крикнул ему Гарет, ибо Дагнарус был настолько уверен в себе, что двигался прямо к ступеням Храма. - Глядите!
Ступени Храма окружали боевые маги. Их было около двух десятков, и они стояли полукругом. От них исходило мягкое белое свечение - защитный покров. Свет этот напоминал тихий свет луны, вдруг появившейся среди огненного разлива заходящего солнца. Увидев боевых магов, Дагнарус остановился.
- Даже вам не справиться со всеми ими! - снова крикнул Гарет, стараясь, чтобы его слова не потонули в шуме толпы.
- Пожалуй, ты прав, - согласился Дагнарус, презрительно глядя на боевых магов. - Разве можно доверять идиотам, растрачивающим силы на защиту Храма, когда их магия пригодилась бы на городских стенах? Когда я стану королем, все будет по-другому! Ладно, зайдем с другой стороны. Бьюсь об заклад, никому из них не пришло в голову охранять черный ход.
Принц оказался не совсем прав: кладовые охранялись, но стерегущих их боевых магов можно было пересчитать по пальцам. Их поставили сюда, чтобы не допустить мародеров, которым нет дела до чужих страданий и которые не прочь воспользоваться суматохой и прихватить с собой столько, сколько смогут унести. Но этим боевым магам было не справиться с Владыкой Пустоты и женщиной-врикилем. Проходя, Гарет старался не всматриваться в искалеченные тела. Он боялся, что узнает кого-то из погибших. И действительно, ему показалось, что он видел тело Эваристо - их с принцем бывшего учителя.
Гарет запретил себе думать об этом. Его душа находилась в таком смятении, была охвачена такой тревогой и беспокойством, ожидая противостояния двух братьев - принца и короля, - что на скорбь по другим у него просто не оставалось сил.
Они вошли в кладовые Храма. Поскольку эти помещения располагались под землей и не имели окон, здесь почти не ощущалось удушающего запаха дыма.
Дагнарус резко остановился.
- Ты знаешь, где находится этот Портал? - спросил он, озираясь по сторонам, словно Портал Богов мог находиться посреди винных бочек и кругов сыра, висевших гроздьями забитых кур и окровавленных бараньих туш.
Он повернулся к Гарету. Гарет знал: рано или поздно принц задаст этот вопрос, и все время с ужасом ждал, когда он прозвучит.
- Где Портал? - вновь повторил Дагнарус, начиная злиться.
Проще всего было бы прикинуться незнающим, однако принц ему не поверит. Всякий, кто провел столько лет в Храме, сколько Гарет, непременно знает, где искать Портал Богов.
- Да, ваше высочество, я знаю.
- Что ты там бубнишь? - раздраженно накинулся на него Дагнарус. - Говори громче.
- Я знаю.
- Тогда веди нас туда.
Гарет мешкал. Глаза Дагнаруса опасно сощурились.
- Обещайте мне... обещайте, что вы не убьете его, - наконец выдохнул Гарет, и слова эти вырвались из него, как стон.
- Убить? Разумеется, я не убью его! - сердито воскликнул Дагнарус. - Я же не чудовище! Он - мой брат. К тому же я хочу, чтобы он стал свидетелем моей триумфальной победы. Я извлеку из него пользу. Быть может, даже разрешу ему остаться Владыкой. Теперь они все будут мне подвластны, и Хельмос может оказаться полезен. Никакого убийства, Меченый. Хельмосу нужно всего-навсего отдать мне Камень Владычества, и тогда я расцелую брата в обе щеки и прижму его к своей груди.
- Вы же знаете, он скорее предпочтет умереть, чем отдать вам камень, - сказал Гарет.
- Слушай, Меченый! - Дагнарус схватил Гарета за руку и, с силой сжав ее, притянул его лицо к своему. Забрало шлема больно врезалось Гарету в кожу, расцарапав ее. - Я найду этот Портал. Если понадобится, я переверну вверх дном весь Храм и камня на камне от него не оставлю. Но я его найду. И знай: сейчас я доволен своим успехом и потому милосерден. Но если ты вздумаешь играть со мной в прятки, и мне придется в поисках брата разнести Храм по кусочкам, я буду совсем в другом настроении. Гнев и недовольство будут только возрастать с каждой понапрасну открытой дверью. И к тому времени, когда я все-таки найду Хельмоса, я просто задушу его собственными руками, и делу конец. Так что ты выбираешь, Меченый? - после недолгого молчания спросил принц. - Ты приведешь меня туда, где находится мой брат?
- Приведу, - кивнул Гарет.
«Может, оно и к лучшему, - подумал Гарет. - По крайней мере, я хоть буду присутствовать при их разговоре, иначе разъяренный Дагнарус может просто и близко меня не подпустить, а то и убить, чтобы не мешался».
За все это время у Гарета не возникало необходимости использовать свой магический дар, и потому он ощущал себя достаточно сильным. Он знал, что Хельмос так просто не отдаст Камень Владычества. Однако может случиться так, что он сумеет освободить одного брата от своего присутствия и ценой собственной жизни спасет другого.
Он быстро и уверенно направился к самому центру Храма.
Он повел Дагнаруса к Порталу Богов.

Глава 5
Портал Богов

Хельмос сидел на койке в маленькой келье, где находился Портал Богов. Он крепко сжимал в руке Камень Владычества. Хельмос более не молил богов о вмешательстве. Боги не придут на помощь. Они не появятся на стенах Виннингэля и не рассеют врагов огненными мечами и громогласными звуками золотых труб.
Да и почему, подумал Хельмос, они должны помогать людям?
Собственный вопрос застал короля врасплох, и он задумался.
Нет, они должны помочь - так поначалу рассуждал Хельмос. Но почему? Потому что я прошу их. Потому что я прошу их сохранить мою столицу и моих подданных.
Но боги не строили городских стен. Они не возделывали землю и не собирали урожай. Боги не заполняли книгами библиотеку и не мастерили кровати для Приюта Врачевателей. Конечно, боги дали нам магию, чтобы лечить больных, равно как они сотворили камень для стен и наши глаза, позволяющие читать книги. Тогда кого считать создателем стен, книг, больничных кроватей? Тех, кто дал нам материалы и научил ремеслам, или тех, кто все это делал своими руками?
Боги дали нам Порталы, дабы мы смогли легко путешествовать в земли наших собратьев и ближе знакомиться с ними. А как поступили мы? Охваченные страхом, мы наглухо запечатали Порталы!
Хельмос разжал ладонь и долго глядел на Камень Владычества. Он воскресил в памяти церемонию разделения камня, увидел камень в отцовских руках - бриллиант безупречной формы, без малейшего изъяна. Хельмос увидел, как камень разделился на четыре части, а затем... затем он увидел то же, что тогда увидел Дагнарус, - Пустоту. Она возникла в самом центре, когда разъединились части Камня Владычества. Хельмос с ненавистью и отвращением глядел в Пустоту, и на какое-то мгновение ему показалось, что она способна поглотить весь мир, лишив его света, красоты и истины.
- Нет! - вслух произнес Хельмос. - Я этого не позволю.
Он без страха смотрел прямо в темноту. Казалось, темнота заполняет собой все. Зрелище было на редкость ужасающим. Но по краям темноты сияли четыре маленькие светящиеся точки. Четыре огонька, продолжавших гореть.
Они чем-то напоминали звезды: чем темнее ночь, тем ярче они светят.
Боги не смогли спасти ни его, ни Виннингэль. Человек должен сам сделать свой выбор и либо спастись, либо погибнуть. Родители учат ребенка ходить. Они следят, чтобы он, упав, не разбил себе голову. Они с тревогой слышат плач своего малыша и видят, как он тянет к ним ручонки, прося, чтобы его взяли на руки и понесли. Но как ни больно родителям, в какой-то момент они отказываются ему помочь.
Ребенок должен научиться ходить и идти сам.
Теперь Хельмос был абсолютно уверен, что боги ответили на его молитвы, но их ответ был не таким, каким бы ему хотелось. Они не подхватили его с твердого пола на руки и не стали укачивать и целовать, защищая от мира. Он должен идти сам. Пусть тьма поглотит его, как ночь поглощает день; боги дали ему все необходимое, чтобы пережить ночь и радостно ожидать наступления рассвета.
- Прости меня, отец, - тихо сказал Хельмос, и слезы хлынули у него из глаз. - Прости меня за то, что усомнился в тебе. Только через разделение камня, только через принятие, понимание и уважение наших различий мы можем надеяться вновь соединить части в целое. Ты понимал. Ты знал: если мы это сделаем и наши усилия увенчаются успехом, разделенный камень будет сильнее, нежели был бы неразделенный.
Хельмос снял цепочку, на которой висел Камень Владычества. Он припал к камню губами, почтительно поцеловал его и положил на алтарь.
Хельмос оставил камень на алтаре и подошел к двери, ведущей во внешний мир, в темноту.
Он шел один, но знал, что где-то любящие родители со слезами на глазах следят за каждым его шагом.

***

Высокочтимый Верховный Маг слышал, что животные способны предсказывать разрушительные землетрясения. Так, например, собаки становятся необычайно возбужденными. Им никак не сидится на одном месте, и они без конца слоняются из угла в угол. Если же собаку запереть внутри помещения, она будет скулить и царапать дверь, пытаясь выбраться. Незадолго до того, как толчки начнут сотрясать землю, стаи птиц неожиданно взмывают в воздух. Если это так, тогда Высокочтимый Верховный Маг знал, чего им осталось ждать.
Нет, не землетрясения; во всяком случае, не толчков из недр земли. Однако сам магический покров был неустойчивым. Едва только началось сражение, Рейнхольт уже ощущал слабые разрывы, трещины и толчки. Ему казалось, что они становятся все сильнее и неистовее. Хотя Верховный Маг и находился у себя в кабинете, мыслями он был в другой части Храма - в Портале Богов, рядом с Хельмосом. Рейнхольт часто поглядывал на дверь, думая, что в любую минуту сюда должен войти король с вестью о благополучном окончании битвы. Он ждал, что Хельмос появится и скажет, что боги разметали их врагов, а Дагнаруса низвергли в Пустоту.
Но проходил час за часом, а Хельмос с желанной вестью так и не появлялся. Высокочтимый Верховный Маг испытывал сильную тревогу. Когда он в последний раз говорил с Хельмосом, ему не понравилось выражение глаз короля. То был взгляд человека, утратившего веру; взгляд, исполненный отчаяния и безысходности. И было ли то, что ощущал сейчас Высокочтимый Верховный Маг, проявлением гнева богов? И если так, то куда был направлен их гнев? На вторгшихся врагов? Или боги разгневались на тех, кто пренебрег их предостережениями?
Рейнхольт ходил из угла в угол, словно встревоженная собака накануне землетрясения. Да, в кабинете он был один, но он не чувствовал себя оторванным от того, что происходило в городе. Он постоянно получал известия от своих посланцев, и печальные новости лишь усугубляли его волнение. Сам облик посланцев говорил красноречивее их слов: порванные и перепачканные кровью сутаны, закопченные, покрытые сажей лица, на которых слезы от едкого дыма оставляли грязные потеки. С каждым стуком в дверь Рейнхольт испытывал все больший ужас, и когда к нему в очередной раз постучали, первым побуждением Верховного Мага было сказать, чтобы его оставили в покое. Но чувство долга и сознание своей ответственности возобладали. Он открыл дверь.
На пороге стояли девять мужчин и женщин, облаченных в доспехи из меха и стали и вооруженных толстыми, как стволы деревьев, копьями. Их лица были спокойны. Воины окружали сухонькую, сморщенную смуглокожую старуху, похожую на птицу. Все ее тело было покрыто татуировкой.
Верховный Маг взглянул на нее, облегченно вздохнул, затем отвесил низкий почтительный поклон.
- Хранительница Табита! Вы делаете мне честь своим присутствием. Прошу войти.
Пока Рейнхольт произносил эти слова, в его чувствах царило полное смятение, когда отчаяние сменяется безумной надеждой и наоборот. Рейнхольт встречал Табиту у городских ворот и еще тогда увидел, что записей на макушке головы у нее не было. Сейчас же макушку почти сплошь покрывала татуировка, излагающая трагическую историю битвы за Виннингэль. Оставалось лишь небольшое свободное пятно. Конец сражения приближался, и Табита явилась, чтобы стать его свидетельницей.
Хранительница, ковыляя, вошла в кабинет. На ее лице светилось воодушевление, граничащее с экстазом. Табита приближалась к завершению дела всей своей жизни. Наблюдательница сущего, сама монахиня находилась как бы вне ужасающих картин, свидетельницей которых ей предстояло стать. Усевшись с помощью Верховного Мага в кресло (он буквально опустил ее туда), она спокойно ожидала крушения.
Ноги Табиты болтались в воздухе, не доставая до пола. Она взяла несколько предложенных ей сладких сухарей и бокал вина, в котором их размачивала. Хранительница Времени сидела, ела сухари, запивала вином и смотрела по сторонам своими острыми светлыми глазами. На плече у нее висел мешок с письменными принадлежностями. Закончив краткую трапезу, Табита достала из мешка пузырек с особыми несмываемыми чернилами, магическое перо и положила их на стол. Перо должно будет само протыкать ей кожу, оставляя точки, прямые и волнистые линии. Эти записи могли прочитать только посвященные. Искусство чтения летописей Хранители держали в строжайшей тайне.
Девять телохранителей из племени омара тоже вошли в кабинет Верховного Мага и встали у стен, там, где для них нашлось место. Острия их копий вонзились в деревянный потолок. Телохранители стояли молча, наклонив головы, ибо потолок был низковат для их роста. Их ничего не волновало и не занимало, кроме Хранительницы. Взгляды всех девятерых были прикованы к Табите.
Высокочтимый Верховный Маг совершенно не мог выполнять привычные обязанности хозяина. Страх и беспокойство вперемешку с надеждой связали его по рукам и ногам. Он лишился даже возможности ходить по кабинету, поскольку рисковал наткнуться на телохранителей. Рейнхольт был не в состоянии вести учтивую беседу. Он беспокойно ерзал в кресле, постукивая пальцами по столу. Табита окунула перо в чернила.
Проходила минута за минутой. Высокочтимый Верховный Маг чувствовал, что ему больше не выдержать. Магический покров скручивался все сильнее и сильнее. Магия была подобно туго натянутому канату, за концы которого крепко держались две могучие противостоящие силы. И ни одна из них не ослабит хватки, не решится выпустить канат из рук, опасаясь, как бы он не хлестанул по спине и не переломил хребет. Однако прочность самого каната не беспредельна, и от напряжения он может лопнуть.
- Неплохое сравнение, - сказала Табита, хотя Верховный Маг вслух не произнес ни слова.
- Хранительница, - в отчаянии обратился к ней Рейнхольт, - есть ли... можем ли мы что-нибудь сделать?
- Я только смотрю и записываю. - Табита дотронулась до своей макушки и поболтала в воздухе ногами. - Но мне понравилось ваше сравнение.
Верховный Маг с головой погрузился в свои мрачные предчувствия, из которых его вскоре вывел звук шагов, раздавшихся в передней. Рейнхольт вскочил на ноги и широко распахнул дверь.
- Ну? - Он вышел в коридор. - Что там, Родерик? - спросил он, узнав одного из боевых магов. - Какие новости?
- Верховный Маг, Дагнарус находится здесь! Он проник в Храм! Он направился прямиком к Порталу Богов!
- Вот оно что, - выдохнул Рейнхольт, наконец-то поняв. - Вот почему магия все время дрожит, словно туго натянутый канат, который в любую секунду готов оборваться. Братья должны столкнуться лицом к лицу. Ни я, ни кто-либо другой не в состоянии это изменить. Владыка Скорбей - так боги назвали Хельмоса. Это его судьба. Он взял ее на себя. Пытаться помешать ему означало бы лишить Хельмоса его победы.
- Верховный Маг, мы готовим нападение. Я...
- Нет! Не смейте атаковать!
- Но как же так? - Боевой маг был явно взбешен подобным приказом. - Мы не можем допустить...
- Это выше наших сил! - Рейнхольт глотнул ртом воздух и вытер вспотевший лоб. - У нас есть другие, более серьезные заботы. Мы должны вывести людей из города!
Боевой маг глядел на него, широко раскрыв рот.
- Не мешкайте! Ты, остальные боевые маги и все, кто вам встретится по пути, - отправляйтесь в город и скажите людям, чтобы бежали за пределы Виннингэля! Скажите им, чтобы любым способом покидали город! И не забудьте про Приют Врачевателей! Быстрее, слышите? У нас очень мало времени!
Высокочтимый Верховный Маг вернулся в свой кабинет. Он хотел было предупредить Хранительницу и уговорить ее бежать из города, но увидел, что глаза Табиты закрыты. Табита держала в пальцах перо, и ее рука медленно поднималась к макушке.
- Я боюсь, что это место... оно может оказаться смертельно опасным, - тихо сказал Рейнхольт, обращаясь к телохранителям, поскольку не осмеливался тревожить Табиту.
Люди племени омара кивнули, оставаясь невозмутимыми и отрешенными.
Хранительница начала писать.

***

- Здесь, - сказал Гарет, остановившись возле маленькой двери в ничем не примечательной стене. - Это и есть Портал Богов.
Дагнарус окинул дверь пренебрежительным взглядом.
- По-моему, это просто келья послушника.
- И тем не менее - Портал находится здесь, - угрюмо произнес Гарет. Он был очень бледен, изможден и дрожал всем телом. - Ваш брат - там.
Дагнарус, нахмурясь, разглядывал дверь. Теперь и он ощутил, как от магических флюидов у него по руке прошла дрожь.
- Оставь меня одного, - резко приказал он.
- Ваше высочество! Это слишком опасно.
- Уходи! - обернувшись, закричал Дагнарус.
Глаза принца совсем потемнели, и Гарет невольно отпрянул.
- Это касается только моего брата и меня, - сказал Дагнарус. - Должен тебе сказать, Меченый, дружок моего детства, что я не всецело тебе доверяю. Я знаю: ты бы спас моего брата, если бы смог.
Это была правда; сердце Гарета говорило то же самое.
- Если бы смог... - тихо повторил он.
- Ты - хотя бы честный предатель, - пробормотал Дагнарус. - Не то что этот мерзавец Сильвит. Вэлура, убери господина мальчика для битья с моих глаз.
- Я могла бы его убить, - предложила женщина-врикиль, и в мертвом голосе послышались непривычно живые интонации - это вспыхнул слабый огонек ненависти и ревности.
- Нет, он мне еще пригодится. Слышишь шум? Боевые маги почуяли наше присутствие. Скорее всего, они движутся сюда, чтобы напасть на нас. Вы оба - живо в конец коридора! Стойте там на страже. Если будет нужно, сражайтесь с ними. И чтобы ни один из них не прорвался сюда.
- Я не хочу покидать тебя.
Вэлура протянула к принцу руку в черной кольчужной перчатке, намереваясь ласково коснуться его. Дагнарус резко отодвинулся.
- Ты должна мне повиноваться, - холодно потребовал он. - Я - твой господин.
Рука Вэлуры застыла в воздухе. Потом она отвела руку и опустила ее. Рука Вэлуры была сейчас еще более мертвой, чем в тот день, когда стрела оборвала ее жизнь.
Вэлура повернулась и пошла в задымленный коридор. Дагнарус с мрачной ненавистью посмотрел ей вслед. Потом вновь сосредоточил свой угрюмый, жесткий взгляд на двери Портала.
- Боги прокляли вашего отца! - вдруг закричал Гарет, закричал с какой-то неистовой страстью. - А мое проклятие падет на богов! Это их вина. Вам ни в коем случае нельзя было заглядывать внутрь Камня Владычества!
Дагнарус улыбнулся. Улыбка на мгновение смягчила его лицо, но тут же превратилась в гримасу.
- Знаешь, Меченый, я думаю, что все произошло не так. - Изумрудные глаза принца были прозрачными и пустыми; даже более пустыми, чем мертвые глаза врикилей. - Я думаю, что это Камень Владычества заглянул внутрь меня.
Дагнарус замолчал. Из Портала слышался голос Хельмоса. Слов было не разобрать, однако сам голос звучал сильно и решительно, без дрожи и малейших признаков страха.
- Уходи, - потребовал Дагнарус. - Оставь меня. Я должен закончить то, что начал.
Полуослепший от слез Гарет повернулся и поплелся по коридору. Он остановился лишь тогда, когда, к своему стыду, осознал, что рад приказу уйти. Во всяком случае, повеление принца освобождало его от всякой ответственности.
Стыд заставил Гарета остановиться. Он вытер слезы и мельком глянул на Вэлуру. Если бы она знала о его намерениях, то наверняка попыталась бы ему помешать. Женщина-врикиль выполняла приказ принца: она стояла на страже в конце коридора. Она не обратила внимания на Гарета.
Гарет бросился бежать.
Коридор был не таким уж и длинным, но с Гаретом наяву происходило то же, что бывает в кошмарных снах. С каждым шагом коридор становился все длиннее. В отчаянии Гарет убыстрял бег, но коридор растягивался, теряясь вдали.
Бежать, бежать, не останавливаясь.

***

Дагнарус дождался, пока Гарет скроется в коридоре. Ему надо было остаться одному, освободившись от присутствия последних, кто еще любил его. Теперь ему никто и ничто не мешало, и Дагнарус резко ударил кулаком в закрытую дверь.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс, Трейси Хикмен

- Хельмос! Боги не в силах тебе помочь. Они отвернулись от тебя. Если хочешь спасти себя и город, выходи и давай объяснимся.
Дверь в Портал Богов открылась. За нею стоял Хельмос, облаченный в серебристые доспехи Владыки, отражавшие яркий белый свет, исходящий из Портала.
Дагнарус заглянул вглубь и завороженно застыл.
Портал уже не был маленькой, тесной кельей. Принц увидел помещение гигантских размеров; стены Портала терялись где-то вдали, невидимые для глаз Дагнаруса, а потолком служил небесный купол. Купол был пуст, но его пустоту заполнял свет. Никакой тьмы здесь не существовало. В самом центре Портала ярко сиял Камень Владычества - четвертая часть, принадлежавшая людям. Он был подобен вечерней звезде, сверкающей на закатном небосклоне.
Взгляд Дагнаруса остановился на желанной добыче. Никакие боевые маги не стерегли камень. Только брат принца стоял между ним и предметом величайших вожделений Дагнаруса. Только он один.
Лицо короля было серьезным и суровым, но свет, заливавший Портал у него за спиной, сиял и в его глазах.
- Ты знаешь, зачем я пришел, - сказал Дагнарус, глядя на брата с ненавистью, к которой примешивалась зависть. - Ты знаешь, чего я хочу. Мои войска одержали победу. Виннингэль принадлежит мне. И Камень Владычества тоже будет моим. Отойди с дороги.
Хельмос не произнес ни слова и не пошевельнулся.
- Прочь с дороги, Хельмос! - повторил принц, и его рука в кольчужной перчатке легла на рукоять черного меча. - Я не хочу причинять тебе вред; ведь ты - мой брат, и в каждом из нас течет кровь нашего отца. - Лицо Дагнаруса окаменело. - Но если ты будешь путаться у меня под ногами, я расправлюсь с тобой, не колеблясь.
- Послушай меня ради нашего отца и ради себя самого, - спокойно ответил ему Хельмос. - Не входи в Портал Богов, Дагнарус. Камень Владычества никогда не будет твоим. Если ты попытаешься завладеть им, боги уничтожат тебя.
- Боги меня уничтожат? - засмеялся Дагнарус. - Едва ли, дорогой братец. Да я и сам уже стал богом! Я обладаю Кинжалом Врикиля. Я испил крови тех, кого отдал Пустоте. У меня больше жизней, чем у того кота из сказок!
Дагнарус сделал еще один шаг вперед.
- Отойди, Хельмос, иначе твоя дорогая женушка, которую я оставил под защитой моих солдат, станет вдовой.
При этих словах Хельмос побледнел, но не дрогнул.
- Боги хранят ее, - тихо сказал он. - И приведут ее невредимой ко мне, когда все это кончится. - Хельмос почти с нежностью взглянул на брата. - Последними мыслями нашего отца были мысли о тебе. И последние его земные заботы тоже были о тебе. Говорю тебе это от его имени. Если ты войдешь в Портал, ты навлечешь на себя погибель. И не только на себя; под угрозой окажется весь Виннингэль.
- Ты осмеливаешься мне угрожать? - презрительно усмехнулся Дагнарус.
- Нет, - возразил Хельмос. - Я пытаюсь тебя предостеречь. Я не допущу тебя сюда ради тебя самого и ради моего народа.
- Ну что ж, попробуй, братец, - сказал Дагнарус, обнажая меч. - Мне достаточно убить тебя только один раз, Хельмос. Тебе же придется убивать меня многократно. Даже боги на это не способны!
Дагнарус сделал быстрый и умелый выпад. Хельмос неуклюже попытался отразить удар, но принц легко отвел меч короля в сторону и выбил из рук. Дагнарус замахнулся, намереваясь отсечь брату голову.
Чьи-то сильные руки вцепились в руку Дагнаруса, остановив смертельный удар. Принц в бешенстве обернулся и замер в изумлении.
На его руке повис Гарет. Вся кожа бывшего мальчика для битья превратилась в одну сплошную язву.
- Да расколется, как лед, этот меч! - выдохнул Гарет и дотронулся до лезвия.
Меч Дагнаруса рассыпался вдребезги. Руки принца свело от нестерпимого холода.
- Будь ты проклят! - взревел он и обернулся к Гарету.
Наверное, Дагнарус убил бы его в ту же секунду, если бы не услышал за спиной какой-то шорох. Хельмос метнулся в сторону, чтобы поднять меч, но Дагнарус ногой отшвырнул меч в глубь Портала. Теперь, чтобы достать свое оружие, Хельмосу пришлось бы отойти от двери.
- Я с тобой и голыми руками расправлюсь, - тяжело дыша, произнес Дагнарус.
Он отшвырнул бесполезную рукоятку меча.
- Я всегда думал, что кончится этим.
Принц прыгнул на брата, намереваясь схватить Хельмоса за горло. Хельмос отразил нападение, ухватив руками запястья Дагнаруса. На самом пороге Портала Богов завязалась смертельная схватка. Серебристые доспехи Владыки Скорбей защищали Хельмоса от Дагнаруса. Дагнаруса защищали черные доспехи Владыки Пустоты.
Дагнарус был моложе и сильнее. Он прекрасно умел сражаться врукопашную. Но принца подводили чрезмерная самоуверенность и чрезмерное нетерпение. Он рассчитывал легко расправиться с этим слабым книгочеем Хельмосом. Когда же молниеносной расправы не получилось, принцем овладело отчаяние. Его воля ослабла, и он потерял голову. Дагнарус попытался подавить брата своей силой, однако Хельмос сумел обратить его же силу против него.
Дагнарус лежал на спине, оглушенный и ошеломленный резким падением. Он утратил способность двигаться. Наверное, боги пригвоздили его к полу.
Хельмос потянулся к мечу. Схватив меч, он занес его над Дагнарусом.
- Боги и отец, простите меня, - взмолился он.
Темный шар величиной с человеческий кулак, который слепили из Пустоты окровавленные руки Гарета, подчиняясь силе его магии, стремительно ударил Хельмоса в грудь. Даже мощь Пустоты не могла пробить доспехов Владыки, и все же нанесенный ею удар был силен. Дьявольский шар выбил меч из рук Хельмоса. Король упал и застыл на полу.
Дагнарус вскочил на ноги. Он выхватил Кинжал Врикиля и наклонился над потерявшим сознание братом.
- Дагнарус, нет! - закричал Гарет.
Силы оставили его, и он едва держался на ногах. Движимый отчаянием, он снова вцепился в руку Дагнаруса.
- Я ведь остановил его! Не убивайте его! Он... ваш брат.
- Ты действительно остановил его, Меченый, - согласился Дагнарус. - И я благодарен тебе за это. Ты будешь вознагражден.
Он попытался отпихнуть Гарета.
- Я всю жизнь несу за тебя наказания, - сказал Гарет, с не свойственным ему остервенением продолжая цепляться за руку принца. - Я вынесу и это! Обвиняй меня! Говори, что это я во всем виноват! Но только не совершай чудовищного преступления!
Внутри Портала Богов радужным светом сиял Камень Владычества.
- Да, сейчас ты получишь за все! - зарычал Дагнарус.
Схватив Гарета за шею, принц ударил своего друга и бывшего мальчика для битья головой о каменную стену, проломив ему череп.
- Прости меня, Меченый, - произнес он, глядя в переполненные болью глаза, которые по-прежнему с мольбой смотрели на него и блеск которых постепенно начинал угасать. - Помнишь, я еще в детстве предупреждал тебя? Я еще тогда сказал тебе: «Я буду делать то, что захочу, даже если тебя за это убьют».
Он вторично ударил Гарета головой о стену и разжал руки. Тело сползло на пол, оставив на белом камне кровавую полосу.
Повернувшись, Владыка Пустоты вонзил Кинжал Врикиля в горло своему брату.
Хельмос умер без единого стона. Его тело лежало поперек порога. Одна рука была откинута в сторону, словно и мертвый Хельмос пытался не допустить брата в Портал.
Дагнарус отпихнул ногой эту руку. Принц перешагнул через тело Хельмоса и вошел в Портал Богов.
Он потянулся к камню. Пальцы коснулись бриллианта - его добычи, его награды. Они ощущали прохладу прекрасного камня. Свет мешал Дагнарусу смотреть на камень. Тогда принц схватил его. Черные перчатки сомкнулись вокруг бриллианта, пытаясь притушить свет, который, словно огненные копья, прорывался сквозь тело Дагнаруса.
И в этот момент на принца обрушилась магическая сила Портала Богов.
Дагнарус не мог умереть, но сейчас он предпочел бы смерть. Он стонал и корчился от нестерпимой боли. Повалившись на пол, он попытался уползти обратно. Дагнарус делал все, что мог, стремясь ускользнуть от чудовищных мучений.
Потом он услыхал мощный взрыв и почувствовал, как задрожала земля. Сквозь веки, сомкнутые от пронзительной боли, принц увидел, как оседает Храм и рушатся городские стены. Обломки падали на защитников и нападающих, навсегда прекращая их войну. Воды реки, освободившись от заклятия Пустоты, с чудовищным ревом неслись по пересохшему руслу.
Дагнарус яростно зарычал, проклиная богов - этих подлых богов, столь завистливых к его победе, что они предпочли уничтожить Виннингэль, только бы не позволить ему восторжествовать.
Но он не мог умереть. Боги были не в силах убить его. Он еще поквитается с ними. Рука принца мертвой хваткой сжимала Камень Владычества.
Пусть он потерял все на свете, камень принадлежал ему. И богам не отнять у него этот камень.
Свет дрогнул, стал меркнуть и погас.
Тьма, целительная и успокоительная тьма окутала его. Она пришла забрать Владыку Пустоты.

Глава 6
Колодец Тьмы

Ей показалось, что на нее упал весь мир.
Вэлура видела, как Гарет бросился по коридору назад. Она попыталась его задержать. Она была совсем рядом, когда Гарет, прибегнув к заклятию Пустоты, поверг наземь Хельмоса и помог Дагнарусу одержать победу. Гибель Гарета совершенно не тронула ее. Вэлура ненавидела его, как ненавидела всех, кто находился рядом с Дагнарусом. В особенности живых.
Она видела, как Дагнарус вступил в Портал. Нестерпимый свет, исходящий из Портала, ослепил ее и наполнил глаза такой болью, что Вэлура предпочла бы вырвать их, только бы не смотреть на этот свет.
Она ждала, когда принц вернется к ней, вернется победителем. Но потом она услышала его крик - хриплый, душераздирающий крик гнева и бессильной злости.
Вэлура попыталась противостоять свету, заставив себя терпеть его, хотя ей казалось, что свет буквально вытягивает из нее все жилы, поглощая темную завесу магии, поддерживавшей ее безжизненное тело. Ценой невероятных усилий Вэлура добралась до двери Портала, и в это мгновение грянул взрыв, сопровождавшийся ослепительной вспышкой света.
Вэлура звала принца, она силилась спасти его, но взрывная волна подняла ее, словно пыль, закружила и унесла далеко от любимого. Весь мир обрушился на нее, погребая под громадными обломками, еще недавно называемыми Храмом, а сейчас разбросанными в разные стороны, словно игрушки какого-нибудь великана.
Вэлура не потеряла сознания. Самое ужасное было в том, что она не могла потерять сознание. Она слышала голоса живых, слышала их предсмертные крики, но для нее они значили не больше, чем щебетанье птиц или жужжание насекомых. Единственный голос, который она жаждала услышать, единственный голос, который значил в ее жизни все, не откликался. Этот голос молчал.
Она была завалена обломками Храма. Вокруг было темно. В воздухе плавала пыль. Откуда-то ей на лицо капала вода, а может, кровь. Вэлура попыталась встать и обнаружила, что ее тело придавлено массивным куском колонны и множеством обломков, упавших на него сверху.
Тишина ужасающе звенела у нее в голове. Испытывая неистовое желание услышать голос любимого, Вэлура приподняла колонну и отшвырнула ее в сторону. Опустившись на четвереньки, она начала пробиваться сквозь завал, отбрасывая прочь куски мрамора и вызывая обвалы в горах обломков, некогда называвшихся Храмом.
Вэлура не знала, сколько времени занял этот путь: может - часы, а может - дни. Она должна была найти Дагнаруса. Когда она наконец выбралась на поверхность, ночь уже миновала. Над Виннингэлем вставал серый рассвет, похожий на покрывало, сотканное из пепла. Но каким по счету был этот рассвет после того, как армия Дагнаруса вошла в город? Сколько дней и сколько ночей успело пройти за это время?
Она стояла посреди обломков и смотрела вокруг. Обычно врикили редко испытывают чувства, и то это бывают лишь отзвуки сильных чувств, запомнившихся еще при жизни. Но сейчас Вэлура ужасалась, удивлялась увиденному и одновременно была странно заворожена открывшимся зрелищем.
Виннингэль - красивый, богатый и процветающий город, вызывавший восхищение и зависть, - лежал в развалинах. Дворец уцелел, но лишь отчасти. Его башни обрушились, кое-где в стенах зияли провалы. С возвращением воды ожили водопады, но их вода была темной от гари и имела красноватый оттенок. В воздухе висел дым; пожары продолжались на всех ярусах города. Пепел и зола сделали черным некогда прозрачное голубое озеро Илдурель.
Из-под обломков выбирались немногие уцелевшие жители Виннингэля. Одни из них ползали вокруг развалин, не переставая звать пропавших близких; другие, так и не оправившись после потрясений, отрешенно брели неведомо куда, как потерявшиеся дети, ожидающие, что кто-то разыщет их и отведет домой.
В небе мелькнула тень, и люди с криками бросились прочь. Тень проскользнула над Вэлурой, и ее тьма была чернее самой женщины-врикиля, а повеявший холод заставил вздрогнуть даже ее мертвую плоть. Вэлура инстинктивно прижалась к земле и подняла голову.
Над Виннингэлем, будто хищный ворон, кружил огромный дракон - черный силуэт на фоне серого рассвета. Его красные глаза что-то высматривали и, кажется, высмотрели, ибо дракон застыл на месте, а затем стал резко снижаться, распростерши крылья и растопырив свои когтистые лапы.
Вначале Вэлуре подумалось, что дракон высмотрел ее, и она не шутку перепугалась, поскольку когти дракона, как и меч Владыки, были смертельными для врикиля. Однако дракон не обратил на нее внимания, и, когда он подлетел еще ближе, страх покинул Вэлуру. Дракон был ей сродни, ибо являлся драконом Пустоты.
Дракон опустился посреди развалин Храма, затем стал осторожно пробираться сквозь обломки.
Вэлуру вновь охватил страх, но теперь уже не за себя. Возможно, он искал Дагнаруса! Вэлура выползла из своего укрытия, чтобы ей лучше были видны действия дракона.
В одном месте дракон стал разбрасывать обломки, продвигаясь в глубь завала, пока не проделал дыру размером с небольшой дом. Опустив внутрь переднюю лапу, он осторожно зацепил когтем и извлек наружу чье-то мертвое тело.
Нет, оно не было телом Дагнаруса. Маленькое, словно тело ребенка, смугло-коричневое, оно было сплошь покрыто странными знаками. Хранительница. Теперь стало ясно, зачем сюда прилетел этот дракон - один из пяти драконов, стерегущих Крепость Времени. Его занимало лишь то, чем все это кончилось.
Зажав в когтях хрупкое тело, Дракон Пустоты расправил крылья и взмыл в небо. Хвост, ударив по земле, поднял в воздух гору обломков, которые с грохотом разлетелись в разные стороны.
Вэлура отвернулась. У нее была лишь одна цель - найти Дагнаруса. Храм был настолько разрушен, что она не представляла, откуда начать поиски. Она ощущала отчаяние и безнадежность - эти чувства сопровождали ее почти постоянно. Подавив их, как и прежде, она принялась за работу.
Вскоре Вэлура обнаружила, что ослабела. Взрыв унес немало ее сил. Остальную часть она потратила, выбираясь из-под развалин Храма. К счастью, вокруг хватало умирающих, так что недостатка в пище она не испытывала. Вэлура прекратила жизнь какой-то покалеченной женщины, рыдавшей по своему погибшему любимому, и посчитала, что только помогла этой несчастной.
Напитавшись, Вэлура почувствовала, как к ней вернулись силы. Она вновь направилась к развалинам Храма и начала один за другим переворачивать глыбы обломков.
- Ты понапрасну тратишь время, - произнес голос.
Этот холодный голос говорил не вслух, а через Кровавый нож, висевший у нее на поясе.
- Он мертв.
Вэлура не ответила и не прекратила своих поисков. Шакур шагнул к ней и встал напротив.
Она подняла голову. На нее смотрели мертвые глаза. За спиной Шакура стояли другие врикили и тоже смотрели на нее мертвыми глазами. А из-за их спин на нее смотрели мертвые глаза Виннингэля.
- Он должен находиться где-то здесь, - сказала Шакуру Вэлура. - Он был внутри Портала. Магия Портала должна уберечь его.
- Портал! - презрительно воскликнул Шакур. - Порталы не могут никого уберечь. Порталы исчезли.
- Исчезли?
Вэлура остановилась. Ей ничего не оставалось, как поверить Шакуру. Те, кто общается через Кровавый нож, не способны лгать друг другу.
- Исчезли? Что ты хочешь этим сказать?
Шакур поднялся на груду обломков, огляделся по сторонам. Казалось, его ноздри, скрытые черным шлемом, принюхивались к клубам дыма, плававшим в воздухе.
- Победа была на нашей стороне, - сказал Шакур. - Мы оттеснили их от стен. Под нашим натиском ворота открылись. Наши солдаты устремились в город. Многие продолжали сражаться, и те, кто посмелее, вставали с ними рядом. И все равно перевес был на нашей стороне. У меня почти не оставалось сомнений. А потом зазвонили колокола. Маги высыпали из Храма и начали кричать, что город обречен и все должны поскорее его покинуть, если хотят спасти свою жизнь. Я чувствовал, что они говорят правду. Магическая сила стала неуправляемой, и ее удары, точно плети, хлестали в воздухе. Живые это тоже почувствовали. Наши солдаты позабыли о победе и думали только о спасении собственной шкуры. Вместе с недавними противниками они побросали оружие и, помогая друг другу, побежали вон из города.
- А ты? - холодно спросила Вэлура, которая ненавидела Шакура сильнее, чем остальных врикилей. - Что сделал ты? Тоже побежал?
- Нет, я не побежал. Я воспользовался суматохой, чтобы подкрепиться. Ты, я вижу, тоже подзакусила. - Мертвые глаза Шакура уставились на следы крови, оставшиеся у нее на губах и руках. - А затем из Храма вырвался столб света, от которого у меня началась резь в глазах. Была ночь, но стало светло, как днем. Потом раздался взрыв. Я смотрел, как умирает Виннингэль, и тут я понял, что Дагнарус мертв. Наш господин погиб, и мы свободны.
Вэлура отвернулась от него и вновь стала ворочать глыбы обломков.
- Я было решил добраться до одного из Порталов, - продолжал Шакур. Поддев сапогом тлеющую балку, он поднял в пропитанный смертью воздух россыпи искр. - Я собирался отправиться в земли эльфов. Еды там было бы вдоволь. Эльфы ничего о нас не знают. Я мог бы собрать свою армию и стать королем...
- И что же тебе помешало? - спросила Вэлура, глядя на него сквозь щель своего шлема. - Почему ты не отправился к эльфам?
- Я же тебе сказал. Порталов больше нет.
Шакур пожал плечами.
- Исчезли? Может, и так. Переместились? И это допускаю. Остался лишь вход, который уцелел, но дальше ничего нет. Магическая сила пропала. Ее там больше нет. - Шакур оглянулся. - И здесь ее тоже больше нет.
Вэлура продолжала свои поиски.
- Пошли с нами, Вэлура, - сказал Шакур. Он махнул рукой, показывая на остальных врикилей. - Мы создадим свое королевство, где будем сами себе господа. На земле полно городов, в которых есть чем поживиться. Ты такая сильная. Твоя красота сможет легко заманивать мужчин в смертельные ловушки. Я бы нашел тебе прекрасное применение.
Вэлура прекратила работу. Шакур был прав. Магия ушла отсюда. Портал Богов перестал существовать. Но он не исчез совсем; он переместился куда-то вместе с Дагнарусом. Она слышала голос своего любимого. Слабый голос, доносящийся из Кровавого ножа.
- Ты создашь армию, Шакур, - сказала она. - Могущественную армию. Но не для себя, не ради твоей славы и честолюбия. Ты создашь армию для Дагнаруса.
Шакур пренебрежительно засмеялся.
- Это еще не конец, Шакур. Он жив, - с такой убежденностью сказала Вэлура, что Шакур сразу же перестал смеяться. - Наш господин ранен и ослабел. Магия унесла его очень далеко отсюда. Но она не смогла его погубить. Он жив. И пусть мне понадобится на поиски не одна сотня лет, я его найду. А когда он вернется, его армия завоюет весь мир.

Эпилог

Баак был крупным самцом, но еще далеко не взрослым. Его тело, как и его мозг, продолжало расти и развиваться. Только этим можно объяснить, почему юный несмышленыш, решивший пойти погулять в одиночку, забрел в такую даль, что совсем заблудился и вдобавок сильно проголодался.
Более взрослый и опытный баак ни за что не полез бы в ту странную, напоминающую пещеру, дыру, которая неведомо откуда вдруг появилась в лесу. И пускай из дыры пахло магией (а бааки обожают магию не меньше, чем люди шоколад), взрослый баак сразу бы понял, что это - отнюдь не яркая и блестящая волшебная магия, которая легко пощипывает пальцы и приятно возбуждает тело. Это - совсем не та магия, что блестит и сверкает на солнце, а ночью согревает руки и сердце. Из дыры пахло магией богов; следовательно - опасной магией, если не сказать - смертельно опасной.
Конечно, взрослый баак, быть может, тоже залез бы в эту дыру, но только после нескольких дней наблюдения за ней. Он бы тщательно проверил дыру, бросая в нее камешки и проверяя, не выбросит ли Нечто их назад. Взрослый баак поначалу сделал бы жертвоприношение, бросив в дыру мертвого человека, или мертвого таана, либо какую-нибудь другую добычу, которая оказалась бы у этого баака под рукой.
Но когда баак-несмышленыш набрел на дыру, взрослых бааков рядом с ним не было. Никто не дал ему подзатыльник и не отогнал от дыры подальше. А его незрелый мозг еще не мог распознать запах, присущий богам. Он почуял лишь магию и устремился внутрь, думая, что это обычная пещера.
Однако эта пещера разительно отличалась от других пещер, знакомых юному бааку. Пол и стены в ней были на удивление ровными, сделанными из того, что на вид казалось серым камнем. Баак представил, что внутри пещеры находится сокровищница, полная разных диковинных вещиц. В поисках сокровищницы баак шел все дальше и дальше, но, кроме серого камня под ногами и по бокам, ему ничего не попадалось. Баак шел до тех пор, пока у него не иссякла смелость. А когда она иссякла, он вдруг почувствовал себя уставшим, разочарованным и очень-очень сердитым. Вдобавок у него болели ноги.
Баак со злости хватил кулаком по серому камню или тому, что казалось серым камнем. Ощущение было такое, словно он ударил кулаком по воде. Кулак прошел сквозь камень, и баак видел, как его пальцы шевелятся с другой стороны камня.
Тут баак испугался. Он понял, что совершил ужасную ошибку. Он повернулся, чтобы побыстрее убежать из этого жуткого места и вернуться домой, но оказалось, что путь назад и путь вперед выглядят совершенно одинаково. Он снова обернулся назад, потом повернулся еще раз, чтобы убедиться, правильно ли поворачивался назад и действительно ли он пришел из того конца пещеры. Пока баак крутился в разные стороны, он окончательно запутался.
От отчаяния баак громко завыл, надеясь, что кто-нибудь из взрослых разыщет его здесь и выведет из этого страшного серого места. Но никто не приходил, и через какое-то время у баака начало першить в горле и он замолчал. Он сел и немного поплакал: одинокий, потерявшийся, испуганный, а теперь еще и голодный.
Голод подсказал ему, что нужно вставать и идти дальше. Наконец в голову баака пробилась мысль, что, только двигаясь, он имеет возможность уцелеть.
Умственные усилия баака не остались без награды. Через какое-то время впереди блеснул солнечный свет. Баак хрипло завопил от радости и бросился вперед, выбравшись из серой дыры в лес. Баак был настолько доволен, настолько рад, что вырвался из серого плена, что немного поплясал. Он с таким чувством топал ногами, что деревца, росшие вокруг, зашатались и повалились на землю.
Только устав от пляски и подумав, что обеденное время давным-давно миновало, баак удосужился оглянуться по сторонам. И тут он, к своему неописуемому ужасу, обнаружил, что находится в совершенно незнакомом месте. Вокруг баака стоял сплошной лес, но он-то жил не в лесу. Он жил в пустыне. В теплой и знакомой пустыне, где полным-полно песка. В пустыне, где видно далеко-далеко и всегда можно заметить приближение врагов.
Баак попытался разобраться в том, что случилось. Скорее всего, в его отсутствие деревья продвинулись в пустыню и захватили ее. Иного ответа у него не было.
Деревья. За свою жизнь баак видел не так уж много деревьев. Нельзя сказать, чтобы они ему слишком нравились. Взрослые бааки говорили, что деревья полезны. Взрослые бааки делали из деревьев оружие. Когда он подрастет, говорили взрослые юному бааку, ему тоже дадут оружие и научат им владеть. Но это случится еще не скоро. Пройдет много лет, прежде чем баака сочтут достаточно взрослым, чтобы дать ему оружие.
Баак зло сверкнул глазами на деревья и сердито сморщил лицо, показывая, что не испугался их. Он размахивал руками и топал ногами, вызывая деревья померяться силами. Поскольку деревья не отвечали, баак осмелел и еще несколько раз ударил своим громадным кулаком по стволам.
Деревья дрожали и взмахивали руками, но на баака не нападали. Довольный собой, он занялся другим неотложным делом - утолением голода. Ему хотелось самой лучшей, самой вкусной и вообще единственной на свете еды - колючих плодов кактуса обабви, в изобилии росшего в его родной пустыне.
Но чтобы добраться до кактусов, придется пройти мимо этих противных деревьев. Баак двинулся дальше, принюхиваясь и ожидая уловить в воздухе знакомый запах. Его ноздри кое-что почуяли, но то не был пряный аромат плодов обабви. В воздухе отвратительно пахло теми, кто кормится, поедая животных. В воздухе пахло людьми. Но к этому гадкому запаху примешивался другой, куда более приятный и будоражащий - запах магии.
Где-то на задворках разума баака слабо шевельнулась мысль, что с него уже хватит игр с магией. Однако под натиском голода ужас, пережитый в серой дыре, быстро забывался. Он больше никогда и близко не подойдет к дыре, но во всем была виновата дыра, а не магия.
Баак знал, что люди пользуются магией. Люди заставляют магию работать на них. У людей полно разных приятных магических штучек. Бааки магией не пользовались и не хотели, чтобы она им служила. Магия нравилась им сама по себе. Они обожали таскать с собой магические вещи и по двадцать раз на дню вытаскивать их и любоваться ими. Бааки любили украшать магией свои тела и спать, запихнув под голову какую-нибудь магическую вещицу.
Баак выдернул с корнем молодое деревце, чтобы сделать дубину - один из немногих видов оружия, которое позволялось иметь юным баакам. Люди почему-то почти всегда не хотели отдавать свои магические вещицы и вступали из-за них в схватку. Баак не боялся людей. Пусть он еще не совсем вырос, и его рост достигает всего лишь роста двоих взрослых человеческих самцов, если их поставить друг на друга. Все равно у людей не так-то много оружия, которым они смогли бы причинить ему вред. Когда он вырастет, то станет намного выше. Тогда его рост будет равен росту четырех людей, если их составить в высоту. Его тело станет твердым, как скала, а шкура настолько прочной, что от нее будут с легкостью отскакивать острые наконечники стрел и тупиться лучшие мечи людей.
Баак продирался сквозь деревья, которые отказывались расступаться, хотя он и кричал на них, требуя убраться с дороги, так что в конце концов он стал просто отпихивать их. Запах магии был сильным и приятно щекотал ноздри, обещая удовольствие. Баак поспешил вперед, нюхая воздух, словно кот, почуявший кошачью мяту.
Неподалеку от дыры он нашел человека и магию.
Человек лежал на земле. Глаза его были закрыты. Человек хрипло и неровно дышал, со свистом втягивая в себя воздух. На нем были доспехи. Баак их узнал, хотя эти доспехи почему-то были блестящего черного цвета. Сбоку от человека валялся его шлем. Черные доспехи сами по себе обладали магией. Баак решил взять их себе и протянул к ним руку. Но едва баак дотронулся до доспехов, черный металл больно обжег ему пальцы. Зарычав от злости, баак отдернул обожженную руку, запихнул пальцы в рот и начал сосать. Потом схватил дубину и несколько раз ударил ею человека.
Человек застонал. Его голова закатилась набок. Веки поднялись, и глаза уставились прямо на баака. Человек с ужасом и изумлением смотрел на существо, нависшее над ним. Баак не обращал на это внимания; человек явно не представлял для него угрозы. Теперь он увидел, откуда исходила магия. В руке человека был зажат яркий и сверкающий бриллиант.
Эта магия была приятной. Такая магия не причинит бааку вреда. Гладкий треугольный камень был самым удивительным магическим предметом, какой баак когда-либо видел. Зачарованный его красотой, баак потянулся к камню, намереваясь взять его.
Человек что-то крикнул. Он не хотел отдавать камень и пытался встать. Но человек был слишком слаб, и потому он снова упал и застонал от боли. Баак схватил руку человека, которая крепко сжимала камень. Человек хотя и был ранен, но сопротивлялся и не желал отдавать камень. Он так крепко зажал бриллиант, что тот впился ему в ладонь. Хлынула кровь, но человек не выпустил камня.
Баак нагнулся над человеком. Поднеся его руку ко рту, баак зажал ее между зубами. Хрустнула кость, и человек громко закричал. Рот баака наполнился отвратительным вкусом человеческой крови. Выплюнув кровь вместе с осколками кости и кусочками мяса, баак взглянул вниз и торжествующе ухмыльнулся. В откушенных им пальцах человека сиял удивительный бриллиант - самая диковинная вещица из всех, какие видел баак.
Он взял бриллиант, отшвырнув остатки руки, и выпрямился в полный рост.
Человек снова попытался встать. Похоже, он всерьез намеревался отбить свой камень. Баак пару раз стукнул его дубиной. Человек ткнулся окровавленным лицом в землю и больше не шевелился.
Баак стоял, ликуя и замирая от восторга, и глядел на свою добычу. Потом, повинуясь требованиям урчащего желудка, он двинулся дальше в поисках пищи

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I (Страница 1)
    • Глава 1
      Мальчик для битья       (Страница 1)
    • Глава 2
      Младший Страж       (Страница 2)
    • Глава 3
      Урок чтения       (Страница 3)
    • Глава 4
      Спутанные нити       (Страница 4)
    • Глава 5
      Королевская аудиенция       (Страница 5)
    • Глава 6
      Кронпринц. Владыка Призраков       (Страница 6)
    • Глава 7
      Пылающее озеро       (Страница 6)
    • Глава 8
      Звездные братья       (Страница 7)
    • Глава 9
      Даннер, один из Пеших       (Страница 8)
    • Глава 10
      Портал Богов       (Страница 9)
    • Глава 11
      Детей должно быть не видно и не слышно       (Страница 9)
    • Глава 12
      Кладезь Тьмы       (Страница 11)
    • Глава 13
      Разделение Камня Владычества       (Страница 11)
    • Глава 14
      Горький внутри       (Страница 12)
  • Часть II (Страница 13)
    • Глава 1
      Госпожа Вэлура       (Страница 13)
    • Глава 2
      Сокровенное желание       (Страница 14)
    • Глава 3
      Мальчик для битья вырос       (Страница 15)
    • Глава 4
      Покой сердца       (Страница 16)
    • Глава 5
      Ветры мрака       (Страница 17)
    • Глава 6
      Кинжал Врикиля       (Страница 18)
    • Глава 7
      Избрание       (Страница 19)
    • Глава 8
      Шакур       (Страница 20)
    • Глава 9
      Сотворение врикиля       (Страница 21)
    • Глава 10
      Семь испытаний       (Страница 23)
    • Глава 11
      Подсчет голосов       (Страница 24)
    • Глава 12
      Воля Богов       (Страница 25)
    • Глава 13
      Король умер. Да здравствует Король!       (Страница 26)
    • Глава 14
      Владыка Пустоты       (Страница 27)
    • Глава 15
      Кощунство       (Страница 28)
  • Часть III (Страница 29)
    • Глава 1
      Раскол       (Страница 29)
    • Глава 2
      Хранители Времени       (Страница 31)
    • Глава 3
      Повелевающие Тьмой       (Страница 32)
    • Глава 4
      Битва за Виннингэль       (Страница 33)
    • Глава 5
      Портал Богов       (Страница 34)
    • Глава 6
      Колодец Тьмы       (Страница 35)
  • Эпилог (Страница 35)


Маргарет Уэйс - Колодец Тьмы

Маргарет Уэйс
Трейси Хикмен

Колодец Тьмы

Цикл: "Камень владычества" - 1

 Читать книгу

Аннотация

Виннингэль — сильное королевство, но король Тамарос, желая сделать его еще более могущественным, заключает союз с обитателями соседних земель — эльфами, орками и дворфами. Боги даруют ему Камень Владычества, и Тамарос делит его на четыре части, каждая из которых достается одной из рас.Однако младший сын короля, принц Дагнарус, мечтает захватить власть над Виннингэлем и обращается за помощью к Гарету, который когда-то состоял при нем мальчиком для битья, но со временем благодаря волшебной книге познал секреты магии Пустоты и стал могучим магом. Гарет позволяет принцу прикоснуться к магическим тайнам, а после обряда Конфигурации Дагнарус обретает титул Владыки Пустоты. Ему удается разгромить защитников столицы Виннингэля, разрушить Храм Магов и захватить принадлежащую людям часть Камня Владычества, но вместе со своей добычей сам он оказывается погребенным под развалинами Портала Богов...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel