Маргарет Уэйс - Дары мертвых богов

1 Маргарет Уэйс

Пролог

Посвященный ему Храм находился ниже стен замка и крепостных валов, ниже башен с острыми шпилями, ниже огромного зала с гобеленами и даже ниже темниц. Знатная семья, которой когда-то принадлежал замок, хоронила своих умерших в подземном склепе, чтобы защитить тела от мародеров или гораздо худших вещей.
Но мародеры все равно пришли сюда.
Столетия назад знатная и давно забытая семья была вовлечена в некую благородную и давно забытую войну. Замок остался заброшенным, и некому стало защищать умерших. И хотя склеп находился глубоко под землей, а лестницы, ведущие туда, были надежно скрыты, те, кто имел нюх на сокровища, нашли его. Грабители отодвинули мраморные плиты с вырезанными на них изображениями благородного лорда и леди и бросили их на пол. Воры сняли кольца с рубинами с их пальцев и золотые обручи с черепов, сорвали бриллиантовые кулоны и унесли мечи, украшенные драгоценными камнями.
После мародеров случилось худшее.
Поносимые людьми всего Ансалона, те, кто поклялся в верности Чемошу, Повелителю Смерти, были вынуждены проводить свои ритуалы и обряды в местах, скрытых от остальных. Храмы, посвященные Чемошу, создавали в пещерах, катакомбах и подземельях. Говорили даже, что один находится где-то в очистительной системе Палантаса. Самыми лучшими для Храмов считались места, изначально посвященные Богу Смерти, поскольку там концентрировалась его сила. Кладбища прекрасно подходили для ритуалов, но они находились на виду, и, кроме того, местные власти иногда наведывались сюда, чтобы уничтожить бессмертных. Таким образом, кладбища оставались опасными для жрецов Чемоша. То, что семейный склеп неизвестен всему остальному миру, делало его важной находкой. Последователи Чемоша прилагали все возможные усилия, чтобы сохранить его в секрете.
Одетые в черные мантии, с лицами, закрытыми масками, которые напоминали белые черепа,- последователи Чемоша никому не доверяли, даже друг другу, - жрецы Повелителя Смерти проводили ритуалы и возвращали тела умерших к тому, что они называли жизнью. Сами жрецы после смерти не могли присоединиться к Реке Душ и продолжить свое путешествие. Поклявшись в верности Богу взамен на блага, которые Чемош давал при жизни, они оказались привязаны к миру после смерти; их останки оживляли, приказывали стеречь Храмы и сокровища или сражаться с вторгшимся врагом. Тела умирали снова и снова, и каждый раз их заново воскрешали.
Когда наступил Век Смертных и Такхизис украла мир у остальных Богов, включая Чемоша, его жрецы потеряли власть. Больше скелеты не поднимались из могил по их приказам и не брали в иссохшие руки оружие, чтобы защитить их от врагов. Некоторые жрецы сожгли свои черные одежды и белые маски и стали жить, как и их соседи. Другие сохранили верность, но держали ее в секрете. Надеясь, что когда-нибудь их Бог вернется, они закрыли склепы, подвалы, подземные часовни и похоронили все секреты глубоко в своих сердцах.
Когда Такхизис, Владычица Тьмы, пришла за душами, чтобы они помогли ей вернуться в мир, она не нашла тех, кто был верен Чемошу. Спрятавшись в темноте, они хранили молчание и не откликались на ее призывы, ожидая прихода хозяина.
А теперь он здесь, мир найден, вероломная Королева уничтожена. Чемош вернулся, но он несчастлив.
Он стоял в фамильном склепе, который когда-то был местом, где ему поклонялись, среди пыли, крысиного помета и человеческих останков - голень там, ребро здесь, - и смотрел на своих последователей, медленно выползавших из темных углов или вытаскивавших себя из гробов. Рот Бога скривился.
- Как вы безобразны, - сказал он. - И смердите. Ваше зловоние поднимается до самых небес. Я удивляюсь, как раньше не нашел мир только по этому отвратительному запаху.
Трупы не понимали. Они обратили к нему пустые глазницы и в полной тишине ждали приказов.
Так стояли приверженцы Повелителя Смерти, и вид у них был необычайно глупым. У одного выпала фаланга пальца, у другого - коленная чашечка, у третьего отвалилась рука.
Чемош нахмурился. По его ботинку пробежала крыса, но он настолько погрузился в мрачные раздумья, что не стал убивать ее, а просто дал уйти. Зверек нашел убежище в черепе, его хвост теперь торчал из оскаленного рта.
- И вот вы стоите и ждете моих приказаний. И что? Я должен сказать вам, что делать? Идите и ищите для меня новобранцев. Стойте! - нетерпеливо воскликнул Бог, когда некоторые из скелетов, ошибочно приняв его слова за команду, направились к выходу. - Это был не приказ, вы, глупые кучи костей! Могу себе представить последователей, которых вы привели бы ко мне. Любой будет с радостью поклоняться Богу, если останки несчастного на последней стадии гниения. - Чемош хмуро посмотрел на мертвецов, затем нетерпеливо махнул рукой. - О, уходите! Убирайтесь отсюда. Меня тошнит от вас. Идите в какую-нибудь деревню. В любом случае, - добавил Бог, пока скелеты, постукивая костями, направлялись к выходу, - кто-нибудь из святых жрецов Мишакаль найдет вас и уничтожит.
Он сел на крышку саркофага и смахнул кусочек кости с черного бархата штанов.
- Где молодые, сильные, красивые? - пробормотал Чемош. - Почему они не идут ко мне? Я скажу тебе почему. - Он бросил презрительный взгляд на уходящий скелет. - Молодые не думают о смерти. Они думают о жизни, о живых, о счастье и радости, молодости и красоте. Заговори с ними о Чемоше, и они засмеются. «Поговори о нем со мной, когда я стану старым и уродливым» - скажут они. Те последователи, которых привлекаю я, - дряхлые больные старики, у которых нет ни одного зуба. Они произносят мое имя и суют черных кошек. Кошки! Что мне делать с кошками? - Бог пнул череп, и тот покатился по полу. Крыса, выскочив, бросилась в пыльный угол. - Все, чего я хочу, - это молодость, красоту и силу. И новообращенных, которые с радостью придут ко мне. Новообращенных, которые выстроят мои Храмы на поверхности и скажут, что они гордятся тем, что поклоняются мне. Вот, чего я хочу. Вот, что мне нужно. - Он сжал кулак. - Я должен получить власть в небесах. - Чемош встал и рассеянно оглянул склеп. - У Саргоннаса есть своя империя минотавров, которая растет с каждым днем. Сентиментальная Мишакаль... Люди просто обожают ее, поклоняются ей, только и знают, что кричат: «Излечи меня, излечи меня». Как я могу противостоять им? - Он остановился, чтобы стряхнуть паутину с черного бархатного плаща. - Даже Зебоим, эта своенравная распутница, владеет сердцем каждого моряка. А что у меня? Плесень и гниение. И пауки. Как я смогу стать владыкой в пантеоне, когда самыми умными моими последователями являются черви?
Чемош вытер с ладоней пыль, вытряхнул грязь и осколки костей из башмаков и стремительно вышел из склепа, направившись по лестнице, которая вела на поверхность, обратно, к свежему воздуху.
- Я собираюсь все изменить! - закричал он. - У смерти будет новое лицо! Лицо с блестящими глазами и алыми губами!
Бог остановился, посмотрел на звезды, вновь образовавшие привычные созвездия, на недавно вернувшиеся три луны и улыбнулся.
- Люди будут умирать от поцелуев!

Книга первая Янтарь

Глава 1

Мина похоронила свою Королеву у подножия горы.
Королева воздвигла эту гору своими божественными руками, а теперь лежит у подножия собственного творения.
Гора умрет. Столетие за столетием ее будут подтачивать зубы безжалостного ветра; размывать дожди, и величественная гора, которую сотворила Такхизис, превратится в пыль и смешается с прахом своей создательницы. Какая горькая ирония! Какое бесчестье!
- Они заплатят, - поклялась Мина, наблюдая, как прячется солнце и тени расползаются по долине. - Они за все заплатят - все, кто так или иначе имел к этому отношение, смертны они или бессмертны. Я бы заставила их ответить, если бы не была такой уставшей. Смертельно уставшей.
Проснувшись, девушка почувствовала себя разбитой - если вообще можно было сказать «проснувшись». На самом деле она и не спала. Мина провела ночь в полудреме, слыша малейшее дуновение ветерка, вой и рычание зверей, осязая лунный свет и мерцание звезд. Сон окутывал девушку, но, как только умиротворяющие волны безмолвия пытались унести ее, Мина вздрагивала, хватала ртом воздух, словно утопающий, и стряхивала с себя грезы.
Девушка провела дневные часы, охраняя место погребения Темной Королевы. Она ни разу не отошла далеко от могилы у подножия горы, несмотря на беспрестанные уговоры Галдара хотя бы немного отдохнуть.
- Иди, прогуляйся в лесу, - умолял минотавр девушку. - Или искупайся в озере, или вскарабкайся на скалу и посмотри на заход солнца.
Но Мина не могла отлучиться. Она безумно боялась, что кто-нибудь из ансалонцев найдет священное место и - как это уже случалось - сюда прибежит толпа зевак и станет глумиться и потешаться над телом. Или придут искатели сокровищ и грабители, чтобы снять украшения и забрать священные артефакты. Могут явиться враги Такхизис, чтобы выразить свой восторг по поводу ее смерти, или, напротив, ее верные последователи, отчаянно возносящие молитвы о воскрешении Владычицы.
Мина рассудила, что последние - самое худшее. Такхизис - Королева, правящая небесами и Бездной, - навсегда прикована к мольбам тех, кто не предпринял ни малейшей попытки спасти ее, когда она умирала, а только заламывал руки и стонал: «Что с нами будет?»
День за днем девушка проводила у входа в гробницу, где похоронила Королеву. Она усердно работала неделями, возможно, месяцами - счет времени давно был потерян, - стараясь скрыть вход: высаживала деревья, кусты, цветы и ухаживала за ними, чтобы саженцы прижились и выросли быстрее.
Галдар помогал ей, так же как и Боги, хотя Мина и не подозревала об их помощи, а если бы узнала, то не почувствовала бы ничего, кроме презрения.
Боги, судившие Такхизис и признавшие ее виновной в том, что она нарушила клятву бессмертных, которой все они поклялись с начала времен, так же как и Мина, знали, что может произойти, если смертные узнают о месте захоронения Королевы Тьмы. Саженцы, которые посадила девушка, за месяц выросли на десять футов. Ежевичные кусты вытянулись за одну ночь. Ни на мгновение не перестававший завывать ветер обточил скалу и сделал ее поверхность гладкой, так что не осталось ни малейшего следа, который бы указывал на вход в усыпальницу.
Даже Мина теперь не смогла бы найти его, по крайней мере, в состоянии бодрствования. Она видела вход в своих снах. Теперь девушке оставалось лишь охранять его от всех - смертных и бессмертных. Она перестала доверять даже Галдару, поскольку он входил в число тех, кто был ответствен за низложение Королевы. Мине не нравилось, что минотавр настаивал на том, чтобы она покинула это место. Она была уверена, что, едва дождавшись ее ухода, он ворвется в гробницу.
- Мина, - в который раз клялся Галдар девушке, - я ведь даже понятия не имею, где находится вход в усыпальницу. Я бы не смог найти эту гору, если бы ушел отсюда, так как солнце никогда дважды не встает с одной и той же стороны! - Он указал на горизонт,- Сами Боги скрывают это место. Сегодня восток - это запад, а завтра запад - это восток. Поэтому мы можем уйти, Мина. Покинув эту гробницу, ты никогда больше не найдешь путь обратно. И сможешь продолжать жить дальше.
В глубине души девушка знала, что Галдар прав. Она знала это, желала и боялась этого.
- Такхизис была моей жизнью, - ответила Мина минотавру. - Когда я смотрела в зеркало, я видела ее лицо. Когда я говорила, я слышала ее голос. Теперь ее нет, и в зеркале я не вижу ничего. Когда я говорю, мне отвечает тишина. Кто я, Галдар?
- Ты Мина, - ответил он.
- А кто такая Мина? - спросила девушка.
Галдар лишь беспомощно смотрел на нее.
Они часто беседовали подобным образом, почти каждый день. И в это утро состоялся тот же разговор. Но теперь у Галдара был готов совершенно иной ответ. Он долго над ним размышлял, и когда девушка спросила: «Кто такая Мина?» - минотавр тихо произнес:
- Золотая Луна знает, кто ты. В ее глазах ты увидишь себя, а не Такхизис.
Мина задумалась над его словами.
Оглянувшись назад, на свою жизнь, она поняла, что ее существование делилось на три части. Первой было детство. Те годы не оставили никаких воспоминаний, кроме ярких, красочных пятен, которые кто-то размазал влажной губкой.
Вторая часть жизни была связана с Золотой Луной и Цитаделью Света.
Мина ничего не помнила ни о кораблекрушении, ни о том, как ее смыло за борт, ни о чем другом, что случилось с ней. Ее память, как и жизнь, началась с того момента, когда она пришла в себя, открыла глаза и обнаружила, что лежит, промокшая до костей, на песке и смотрит на группку людей, собравшихся вокруг и говоривших о ней с нежным состраданием.
Они спросили, что с ней случилось.
Она не знала.
Они спросили, как ее зовут.
Она и этого не знала.
Люди решили, что произошло кораблекрушение, хотя никто не докладывал о пропавших судах. Предположили, что родители девочки пропали в море. Это казалось наиболее вероятным, поскольку никто не приходил и не искал Мину после.
Люди сказали: нет ничего необычного в том, что девочка ничего не помнит о своем прошлом, ведь она сильно ударилась головой.
Они забрали Мину с собой в место, которое называли Цитаделью Света, - поразительное средоточие тепла, блеска и безмятежности. Оглядываясь назад на то время, девушка не могла припомнить, чтобы над Цитаделью нависало сумрачное небо, хотя она знала, что не могло не быть дней, когда дул штормовой ветер. Для нее годы, что она провела там - с девяти до четырнадцати лет, - оставались озаренными солнцем, сияющим на хрустальных стенах Цитадели, и улыбкой основательницы Цитадели, Золотой Луны, которая была девочке дороже матери.
Мине рассказывали, что Золотая Луна самая отважная и известная женщина на всем Ансалоне. Ее имя произносили с любовью и уважением в любой точке континента. Мина не придавала этому значения. Но для нее было важно, что Золотая Луна всегда говорила с теплотой и любовью. Несмотря на то что основательница Цитадели была очень занятой, она всегда находила время отвечать на вопросы Мины. А девочка очень любила спрашивать.
Когда Мина впервые встретила Золотую Луну, та выглядела очень древней. «Древней, как гора», - думала девочка. В волосах Золотой Луны мерцало серебро, а лицо было испещрено морщинками горечи и радости, потери и обретения, боли и надежды. Но ее глаза были молоды, как смех и как слезы, - Галдар прав. Оглядываясь назад сквозь время, Мина понимала, что в глазах Золотой Луны видела себя.
Она видела неуклюжую и застенчивую девочку с длинными рыжими волосами и янтарными глазами, которая слишком быстро росла. Каждый вечер Золотая Луна, по обыкновению, расчесывала густые роскошные волосы Мины и отвечала на все вопросы, которые накопились у девочки за день. Когда волосы были заплетены в косы и Мина готовилась ложиться в постель, Золотая Луна сажала ее на колени и рассказывала истории об ушедших Богах.
Некоторые легенды казались девочке мрачными, потому что в них речь шла о Богах, которые управляли темными страстями человеческого сердца. Богам Тьмы противостояли Боги Света. Они правили всем хорошим и благородным, что было у человечества. Боги Зла боролись без устали, желая заполучить власть над людьми. Но правители Света также не теряли бдительности и сражались против них. За ними наблюдали Боги нейтральных сил и старались поддерживать баланс между Добром и Злом. Человечество же стояло посредине, и каждый волен был сам выбирать свою судьбу, поскольку без свободы человек умрет, как птица, попавшая в силки, и мир умрет вместе с ним.
Золотая Луна любила рассказывать Мине эти истории, но девочке казалось, что они заставляют грустить ее приемную мать, потому что, с тех пор как Боги ушли, человек остался сражаться один. Золотая Луна построила собственную жизнь без них, но ей недоставало могущественных властителей, и больше всего на свете она желала их возвращения.
- Когда я вырасту, - говорила Мина Золотой Луне, - я отправлюсь в мир, найду Богов и верну их тебе.
- Дитя мое, - обычно отвечала женщина с улыбкой, от которой ярко блестели ее глаза,- твои поиски приведут тебя сюда. - И она клала ладонь на то место, где билось сердце Мины. - Хотя Боги ушли, мы носим память о них: о вечной любви, бесконечном терпении и немедленном всепрощении.
Мина не понимала. Она ни о чем не сохранила воспоминаний. Оглядываясь назад, девочка не видела ничего, кроме пустоты и темноты, но каждую ночь, оставшись в комнате, повторяла про себя одну и ту же молитву:
- Я знаю, вы где-то есть. Позвольте мне быть той, кто найдет вас однажды. Я стану вашей преданной слугой. Я клянусь! Позвольте мне быть тем, кто принесет знание в этот мир.
Однажды, когда Мине минуло четырнадцать Лет, она снова повторяла молитву так же горячо и неистово, как и в первый раз. И в ту ночь получила ответ.
Из темноты с ней заговорил голос:
- Я здесь, Мина. Если я скажу, как меня найти, ты придешь ко мне?
Мина резко села в постели.
- Кто ты? Как тебя зовут?
- Я - Такхизис, но ты забудешь мое имя. Для тебя у меня нет имени. Я в нем не нуждаюсь, поскольку я одна во вселенной - Единый Бог.
- Тогда я так и буду звать тебя - Единый Бог, - ответила Мина. Вскочив с кровати, она принялась поспешно одеваться и собираться в дорогу. - Позволь мне пойти к моей матушке и сказать, что я...
- Матушке!.. - повторила Такхизис презрительно и гневно. - У тебя нет матери. Твоя мать мертва.
- Я знаю, - произнесла Мина нерешительно. - Но Золотая Луна заменила мне мать. Она мне дороже, чем кто-либо, и я должна сказать, что ухожу, иначе она будет волноваться.
Голос Богини изменился, он был уже не гневным, а нежным и певучим:
- Ты не должна ничего ей говорить, иначе испортишь сюрприз. Наш сюрприз - твой и мой. Наступит день, когда ты вернешься и расскажешь Золотой Луне, что нашла Единого Бога - Правителя Мира.
- Но почему я не могу сказать ей этого сейчас? - удивилась Мина.
- Потому что ты еще не нашла меня! - строго ответила Такхизис. - Я не уверена, что ты годишься для этого. Ты должна доказать свою силу. Мне нужен сильный и отважный последователь, которого не испугают и не поколеблют неверящие, который готов встретиться лицом к лицу с болью и мучениями и не отступит перед трудностями. Ты должна доказать мне свою готовность. Ты отважишься на это, Мина?
Мина, испугавшись, задрожала. Она не верила, что у нее есть мужество. Девочка захотела вернуться в свою постель, но затем подумала о Золотой Луне и о том, каким замечательным подарком окажется это для нее. Мина представила радость своей приемной матери, когда она вернется и приведет с собой Богиню.
Девочка прижала руку к сердцу:
- У меня хватит отваги. Единый Бог. Я сделаю это для своей матери.
- Я рассчитывала на тебя, - произнесла Такхизис и рассмеялась, словно Мина сказала что-то забавное.
Так началась третья часть жизни Мины, и если первая была мрачной, а вторая - светлой, то третья стала тенью.
Повинуясь приказу Единого Бога, девочка убежала из Цитадели Света. Она разыскала в гавани корабль и взошла на борт. На судне не было экипажа. Мина оказалась единственным человеком на нем, однако руль поворачивался, паруса спускались и поднимались - всю работу выполняли чьи-то невидимые руки.
Корабль плыл по волнам времени и доставил девочку в место, которое, как ей казалось, она знала всю жизнь. Там Мина впервые увидела Темную Королеву; она была прекрасной и ужасной одновременно, и Мина почтительно склонилась перед ней.
Такхизис проверяла девушку раз за разом, бросала вызов за вызовом. Мина выдержала все. Она познала боль сродни боли смерти и не произнесла ни звука, испытала муки сродни мукам рождения, но не отступила.
И настал день, когда Такхизис заключила:
- Я довольна тобой. Я избрала тебя. Теперь ты должна вернуться в мир и подготовить людей к моему приходу.
- Я вернулась в мир, - сказала Мина Галдару, - в ночь, когда разразилась страшная буря. И встретила тебя. Я сотворила первое чудо с тобой. Я вернула тебе руку.
Минотавр многозначительно посмотрел на девушку, она покраснела и торопливо произнесла:
- Я хочу сказать... Единый Бог сделал это.
- Называй ее истинным именем! - резко сказал Галдар. - Называй ее - Такхизис.
Он невольно взглянул на обрубок - все, что осталось от его руки. Когда минотавр узнал имя Единого Бога, который вернул ему руку, он взмолился своему Богу Саргоннасу, чтобы тот забрал «подарок».
- Я не стану ее рабом, - пробормотал Галдар, но Мина его не услышала.
Она задумалась о гордыне и алчности, о жажде власти и о том, кто действительно был виновен в падении Темной Королевы.
- Это моя вина,- тихо произнесла девушка. - Теперь я могу признаться себе в этом. Я уничтожила ее. Не Боги. И даже не тот жалкий эльфийский божок Валтонис, или как он там себя называет. Я убила ее. Я ее предала.
- Мина, нет! - вскричал пораженный Галдар. - Ты была ее рабыней, как и любой из нас. Она использовала тебя, манипулировала тобой...
Мина вскинула на него янтарные глаза:
-- Ты так думал. Они все так думали. Я одна знала правду. Только я и моя Королева. Я подняла мертвую армию. Я сражалась и убила двух могущественных драконов. Я победила эльфов и загнала их под каблук своего сапога. Я одержала победу над соламнийцами и видела, как они удирают словно побитые собаки. Я наделила Рыцарей Тьмы властью, и теперь их боятся и уважают.
- И все во имя Такхизис, - закончил Галдар и провел пальцами по шерсти на шее и щеке. Казалось, ему неловко.
- Я хотела, чтобы это было во имя меня, - ответила Мина. - И она знала об этом. Она видела все в моем сердце и хотела уничтожить меня.
- И поэтому ты собиралась позволить ей сделать это, - сказал Галдар.
Мина вздохнула и покачала головой. Она сидела на жесткой земле, обхватив подтянутые к подбородку колени. Под доспехами Рыцаря Тьмы на ней была та же простая одежда, что и в роковой день, когда погибла ее Королева, - рубаха и штаны. Сейчас они выглядели изрядно потрепанными и изношенными, к тому же выгорели на солнце до неопределенно-серого цвета. Единственным ярким пятном на одежде была красная кровь Королевы, которая умерла на руках Мины.
Галдар покачал рогатой головой и опустился на небольшой валун, который использовал вместо сиденья, - за последние несколько месяцев поверхность камня стала совсем гладкой.
- Все кончилось, Мина. Пришло время двигаться дальше. В мире надо еще так много сделать. Рыцари Тьмы в замешательстве, они дезорганизованы. Им нужен сильный предводитель, который собрал бы их вместе.
- Они не пойдут за мной, - ответила девушка.
Минотавр открыл было рот, чтобы возразить, но затем закрыл его.
Взглянув на него, Мина поняла, что правда известна Галдару не хуже, чем ей. Рыцари Тьмы больше никогда не примут ее в качестве своего главнокомандующего. Они с самого начала вели себя с ней очень осторожно, что неудивительно: семнадцатилетняя девушка, которая едва ли могла отличить один конец меча от другого, которая никогда в своей жизни не видела битвы, тем более никогда не вела за собой людей.
Чудеса, которые творила Мина, завоевали их доверие. Как она однажды сказала тому жалкому эльфийскому принцу, люди любили не ее, а Бога, которого они в ней видели, а когда Бога свергли и Мина потеряла свои чудесные способности, рыцари потерпели сокрушительное поражение. Более того, они поверили, будто она бросила их, оставила одних лицом к лицу со смертью. Теперь они не пойдут за Миной, и она не может их винить в этом.
Кроме того, девушка больше не желала быть предводителем, не желала возвращаться обратно в мир. Она так устала. Единственное, чего хотела Мина, так это спать. Она прислонилась спиной к скале, где покоилась вечным сном ее Королева, и закрыла глаза.
Должно быть, девушка задремала, поскольку, очнувшись, она обнаружила, что Галдар сидит на корточках подле нее и горячо умоляет:
- ...Оставь свою тюрьму, Мина! Ты уже достаточно себя наказала. Ты должна простить себя, Мина. То, что произошло с Такхизис, случилось по ее собственной вине, а не по твоей. Ты не должна себя корить. Она хотела убить тебя. И ты это знаешь. Она собиралась завладеть твоим телом и уничтожить твою душу! Тот эльф сделал тебе одолжение, убив ее.
Мина вскинула голову. Ее взгляд заставил минотавра замолчать и отшатнуться, словно девушка ударила его.
- Прости меня, Мина. Я не хотел. Пойдем со мной, - настаивал Галдар.
Девушка протянула руку и мягко коснулась его единственной руки:
- Иди, Галдар. Я знаю, твой Бог преследует тебя, требуя, чтобы ты присоединился к нему в битве против Сильванести. - Она слабо улыбнулась, видя замешательство Галдара. - Я случайно подслушала твои молитвы Саргоннасу, друг мой,- пояснила Мина. - Иди и сражайся за своего Бога. Когда вернешься, расскажешь мне, что происходит в мире.
- Если я покину эту проклятую долину, то не смогу вернуться сюда, - возразил он. - Ты знаешь, что Боги позаботятся об этом. Они проследят, чтобы никто никогда...
Слова замерли на губах минотавра. То, что он собирался сказать, было ложью. Галдар окинул взглядом долину, затем протер глаза и снова посмотрел.
- Кажется, я что-то вижу, - произнес он, щурясь от солнца.
- Что теперь? - устало спросила Мина, даже не повернув головы.
- Кто-то идет, - ответил минотавр. - Приближается к нам со стороны долины. Но этого не может быть!
- Может, Галдар, - Мина наконец проследила его взгляд. - Кто-то действительно идет.
К ним по обдуваемой всеми ветрами пустынной земле долины решительным шагом направлялся человек. Он был высок и двигался уверенно и вместе с тем изящно. Длинные черные волосы развевались за его спиной, контуры тела слегка колебались в жаркой дымке, поднимавшейся от покрытой песком скалы.
- Он идет за мной.

Глава 2

Долина представляла собой чашеобразную впадину, образованную той же каменистой породой, что и гора. Скалу покрывал тонкий слой желто-красного песка. Изредка попадались жалкие чахлые кустики, однако деревьев здесь не было, за исключением тех странных растений, что шелестели перед входом в гробницу. Долину зигзагом пересекал поток, проложивший себе русло сквозь скалы, - темно-синий цвет воды резко контрастировал с красноватым песком.
Гора, в которой похоронили Королеву Тьмы, изобиловала пещерами, и в двух из них Мина и Галдар устроили себе жилища. Днем от скал колышущимися волнами поднимался раскаленный воздух, а ночью было невыносимо холодно.
Долина была проклята Богами - ни один смертный не смог бы ее найти. Галдару это удалось, поскольку он день и ночь молился Саргоннасу, чтобы ему позволили отыскать Мину, и наконец Бог сжалился. Когда девушка перенесла тело Богини из Храма, где погибла Такхизис, минотавр последовал за ней. Он один понимал, какую страшную боль испытывает Мина, и надеялся помочь ей похоронить Королеву. Галдар следовал за девушкой день и ночь, но не мог ее настигнуть и однажды утром, очнувшись от изнурительного сна, понял, что не сумеет ее найти.
Конечно же, минотавр догадывался, что Боги не желают, чтобы хоть один смертный нашел место погребения Королевы Такхизис, и по этой причине скрывают от него Мину. Тогда Галдар взмолился Саргоннасу. Тот внял его просьбе - правда, за определенную цену - и перенес минотавра в тайную долину. Галдар и Мина похоронили Королеву у подножия горы, и все последующее время минотавр пытался убедить девушку вернуться в мир. Сделать это ему не удалось, а Бог стал настаивать, чтобы Галдар выполнил свою часть сделки. Суда минотавров причаливали к Сильванести и везли на борту отряды колонистов, превращая бывшую эльфийскую страну в свою собственную и заставляя людей, живущих на Ансалоне, обеспокоиться по этому поводу.
Соламнийские Рыцари, Рыцари Стального Легиона, а также грозные воины-варвары из Пыльных Равнин - все они настороженно и с всевозрастающей яростью наблюдали за их вторжением. Саргоннасу требовался посол для этих племен. Ему нужен был минотавр, понимающий людей, который бы пошел к ним и смог их успокоить, убедить в том, что его раса не собирается захватывать человеческие земли, что им достаточно владений своего старинного врага, что Соламния и другие страны находятся в безопасности.
Галдар жил среди людей и сражался бок о бок с ними на протяжении многих лет. Выбор не случайно пал на него: минотавр нравился людям и они ему доверяли. Галдар хотел верно служить своему Богу, который спас его от Такхизис, забрав его руку и тем самым вернув самоуважение. Саргоннас не обладал бесконечным терпением и ясно дал понять минотавру: либо тот явится к нему сейчас, либо может не приходить вовсе.
Сначала Галдар подумал, что, возможно, Саргоннас устал ждать и решил сам прийти к нему, но, присмотревшись, понял, что ошибся. Галдар не мог различить черты лица идущего вдалеке, но было понятно, что это не минотавр. Но ни одному человеку не было позволено находиться в этой долине, ни одному смертному, за исключением, конечно, Мины и Галдара.
Шерсть на шее минотавра встала дыбом, а на спине и руках зашевелилась.
- Мина, мне это не нравится. Надо бежать. Немедленно. Прежде чем этот человек нас увидит.
- Он не человек, Галдар,- отозвалась Мина. - Он Бог и пришел за нами. Точнее, за мной.
Минотавр увидел, что рука девушки потянулась к поясу, к рукояти ножа, и узнал его - собственного оружия Галдара на месте не оказалось.
Мина посмотрела на минотавра, слегка улыбнувшись:
- Я взяла твои нож. Ночью, когда ты спал.
Ему не понравилось, что девушка касается ножа так, словно это оружие представляет для нее очень большую ценность.
- Мина, кто это?! - требовательно спросил минотавр голосом, охрипшим от страха, которому он не мог дать объяснения. - Что он хочет сделать с тобой?
- Ты должен уйти, Галдар, - сказала девушка тихо, не сводя глаз с приближающегося незнакомца, который как раз ускорил шаг, словно ему не терпелось достичь своей цели. - К тебе это не имеет никакого отношения.
Теперь направляющегося к ним человека можно было рассмотреть лучше. Это был мужчина неопределенного возраста, с привлекательными чертами лица: волевой подбородок с ямочкой, орлиный нос, широкие скулы и гладкий лоб. Длинные черные волосы блестящими локонами ниспадали на плечи; лицо выглядело бледным, бескровным и такими же бледными были губы; глубоко посаженные темные, как беззвездная ночь, глаза казались еще темней оттого, что находились в тени густых бровей.
Мужчина был во всем черном; его богатые одеяния выдавали состоятельного человека. Черный бархатный жилет, отделанный серебром, доходил до коленей; штаны длиной чуть ниже коленей украшала черная тесьма, а рубаху на груди и длинных, прикрывающих кисти рукавах - белая. Кроме того, человек носил черные шелковые чулки и черные ботинки с серебряными пряжками. Он держался с достоинством и уверенностью в собственной власти.
Галдар задрожал. Несмотря на то, что солнце продолжало нещадно палить, он чувствовал только холод, который пробирал до костей,- холод настолько древний, что по сравнению с ним горы казались совсем юными. За свою жизнь минотавр встречал много беспощадных врагов, включая драконицу Малис, и ни от одного из них не убегал, но сейчас не мог с собой совладать и начал пятиться.
- Саргоннас! - взмолился он своему Богу и судорожно сглотнул, чтобы смочить пересохшее горло. - Саргоннас, дай мне сил. Помоги сразиться с ужасным врагом...
Бог в ответ фыркнул:
- Я слишком долго поощрял твою верность этой женщине, Галдар, но моему терпению пришел конец. Предоставь ее своей судьбе. Она это заслужила.
- Не могу, - твердо ответил минотавр, несмотря на то что при виде незнакомца смертельная бледность залила его лицо. - Я поклялся ей...
- Предупреждаю тебя, - произнес Саргоннас угрожающим тоном, - не становись между Чемошем и его жертвой!
- Чемош! - глухо вскрикнул Галдар. - Повелитель Смерти…

1 Следующая страница


Дары мертвых богов 2

Сердце минотавра болезненно сжалось.
Мина вытащила нож Галдара. Он был старым, с костяной рукоятью и подходил для любой работы - от чистки рыбы до свежевания оленя. Минотавр всегда-тщательно следил за ножом и регулярно затачивал его. Теперь, когда Мина подняла оружие, он видел, как солнце отразилось на лезвии, как сверкнул металл, но не глаза девушки. Ее взгляд сосредоточился на Боге.
Мина держала нож в правой руке. Повернув его лезвием к себе, она направила острие в собственное горло. В глубине янтарных глаз на мгновение вспыхнуло пламя, а затем погасло, губы сжались. Девушка еще крепче сжала нож, закрыла глаза и затаила дыхание.
Галдар взревел и бросился к Мине. Он медлил слишком долго и понимал, что не успеет перехватить ее руку до того, как будет нанесен смертельный удар, но надеялся, что от его крика девушка хотя бы замешкается.
Чемош небрежно, словно отмахиваясь от назойливой мухи, поднял руку. Галдар покачнулся и упал бы, если бы Бог не подхватил его. Минотавр боролся, но из цепких рук Чемоша освободиться было непросто. Так же непросто, как и пытаться сбежать от самой смерти.
Повелитель Смерти потащил сопротивляющегося и рычащего Галдара прочь из долины - от горы и от Мины, которая с каждым шагом становилась все меньше и меньше, а вскоре и вовсе исчезла.
Минотавр вытянул руку, отчаянно пытаясь удержать действительность, когда та в бешеной скачке пронеслась мимо. На мгновение Галдару показалось, что его коснулся взгляд янтарных глаз Мины, но в следующий миг все исчезло. Почувствовав неизмеримое отчаяние, он взревел еще громче, а затем потерял сознание, захлебнувшись в потоках времени.
Галдар очнулся, услышав чьи-то голоса, и почувствовал страх. Голоса, громкие и резкие, раздавались совсем рядом.
- Мина! - вскричал он, вскакивая на ноги и обнажая меч, которым он с таким трудом научился владеть левой рукой.
Два минотавра, одетые в военные легионерские доспехи, отскочили назад, не ожидая такого резкого пробуждения сородича, и тоже схватились за оружие.
- Где она?! - рявкнул Галдар, брызнув слюной. - Где Мина? Где она? Что вы с ней сделали?
- Мина? - недоуменно уставились на него минотавры.
- Мы не знаем никого с таким именем, - ответил один, наполовину вытащив меч из ножен.
- Оно похоже на человеческое, - проворчал его товарищ. - Кто она? Одна из твоих пленниц? Если так, то она, должно быть, сбежала, когда ты упал с той скалы.
- Или она тебя оттуда столкнула, - добавил первый.
- Со скалы? - в свою очередь удивился Галдар и посмотрел туда, куда указывал солдат.
Высоко над ним нависал крутой утес, каменистую поверхность которого лишь с трудом можно было разглядеть сквозь густую листву. Минотавр осмотрелся и обнаружил, что стоит в высокой траве под ветвями тенистой липы. На земле виднелся глубокий след, оставленный его телом.
Теперь Галдар находился далеко от выжженной солнцем пустыни. Далеко от горы.
- Мы видели, как ты упал с такой огромной высоты, - сказал один минотавр, вкладывая меч в ножны. - Саргоннас, должно быть, сильно любит тебя. Мы думали, ты разбился, - шутка ли, пролететь целую сотню футов. Но ты стоишь здесь, целый и невредимый, и отделался только шишкой на лбу.
Галдар снова попытался разглядеть вдали гору-гробницу, но заросли были слишком густыми, так что нельзя было увидеть даже линию горизонта. Поняв, что все тщетно, он низко опустил голову и ссутулился.
- Как тебя зовут, друг? - спросил второй минотавр.- И почему ты один скитаешься по Сильванести? В этих местах эльфы не посмеют атаковать нас открыто, но они могут устроить засаду на одиночку.
- Меня зовут Галдар, - ответил воин опустошенно.
Солдаты переглянулись.
- Галдар Однорукий! - воскликнул один, воззрившись на культю Галдара.
- Саргоннас не только спас твою жизнь, но и отправил тебя прямо к твоей свите! - промолвил второй.
- К моей свите? - Галдар настороженно и недоверчиво посмотрел на него. - Что вы имеете в виду, говоря о... свите?
- Командующий Фарос получил сообщение, что ты прибудешь, господин, и отправил нас, чтобы ты добрался до штаба, не подвергаясь опасностям. Слава Саргоннасу, мы встретились!
- Господин, большая честь видеть тебя, - добавил второй солдат. - Твои подвиги, совершенные в рядах Рыцарей Тьмы, стали легендой.
- Теперь я начинаю припоминать, действительно была какая-то девушка по имени Мина. Она служила под твоим началом, господин, разве не так? В чине младшего сержанта.
- Должно быть, после падения у тебя в голове все смешалось. Мы слышали, эта Мина погибла в той же битве, в которой Саргоннас убил Королеву Такхизис.
- Пусть псы обглодают ее кости, - мрачно вставил второй солдат.
Галдар еще раз осмотрелся в поисках какого-либо признака пустыни... и Мины, но тщетно. Он понимал, что оказался где-то далеко от места погребения Такхизис, но не мог удержаться от последнего взгляда. Затем минотавр снова повернулся к терпеливо ждущим солдатам. В их взглядах читались уважение и восхищение.
- Слава Саргоннасу! - тихо произнес Галдар и, расправив плечи, шагнул в новую жизнь.

Глава 3

Мина резко нанесла удар, стремясь навстречу гибели.
Бог Смерти посмотрел на нее с нескрываемым удивлением.
Сталь превратилась в воск, который немедленно начал плавиться под палящим солнцем и сочиться между пальцами. Девушка ошеломленно смотрела на только что бывшее стальным лезвие, не в силах понять, что происходит. Подняв глаза, она встретилась взглядом с Богом.
Силы покинули Мину. Ее ноги дрожали, и девушка упала на колени, спрятав лицо в ладонях. Она уже не видела Чемоша, но слышала его приближающиеся шаги. Ощутив тень, скрывшую горячее солнце, Мина содрогнулась.
- Позволь мне умереть, Повелитель Чемош, - пробормотала она, не поднимая головы. - Пожалуйста. Я хочу, наконец, обрести покой.
Девушка слышала скрип кожаных туфель Бога, чувствовала, как он опустился рядом. От Чемоша пахло миррой, и Мине это напомнило о благовонных маслах, которыми поливали погребальные костры, чтобы заглушить смрад горящей плоти. Легкий сладковатый аромат лилий и роз с мускусным оттенком словно исходил от лепестков юности, сжатых страницами книги жизни. Чемош погладил Мину по волосам, затем провел ладонью по ее лицу. Прикосновение к опаленной солнцем коже показалось девушке удивительно прохладным.
- Ты устала, Мина, - произнес Бог, его дыхание было легким и теплым. - Все, что тебе необходимо, - это сон. Сон, а не смерть. Лишь поэты путают эти понятия.
Он вновь погладил девушку по лицу и волосам.
- Но ты пришел за мной, Повелитель, - мягко запротестовала Мина, тая от этих прикосновений, словно воск. - Ты - Смерть, и ты пришел за мной.
- Это так, но я не желаю твоей смерти. Ты нужна мне живой. - Губы Чемоша коснулись ее волос.
Прикосновение Бога может быть похоже на прикосновение человека, если Бог сам того пожелает. Ласки Чемоша разбудили в Мине те чувства и желания, о которых она и не подозревала. Девственную телом и разумом Мину защищала от страстей Королева, которая не желала, чтобы ее последовательница отвлекалась на слабости плоти.
Теперь девушка испытывала страсть, чувствовала, как внутри ее разгорается неведомый прежде огонь.
Чемош взял лицо Мины в ладони, а затем пальцем проследил на ее шее предполагаемый след от лезвия ножа, и она ощутила холод и жар, задрожав от боли, одновременно горькой и волнующей.
- Я слышу, как бьется твое сердце. Мина,- произнес Бог. - Я чувствую тепло тела и пульсирующую кровь.
Девушка не могла понять, что за странные ощущения рождаются в ней от прикосновений Чемоша. Ее тело болело, но эта боль была приятной, и она желала, чтобы это никогда не кончалось. Мина прижалась к Богу сильнее, их губы встретились, и он целовал ее медленно, долго, мягко и томительно.
Наконец Чемош отстранился и отпустил девушку.
Мина открыла глаза и посмотрела в глаза Бога, темные и пустые, как море, на берегу которого она однажды очнулась и осознала, что совсем одна.
- Что ты со мной делаешь, Повелитель?! - вскричала девушка, внезапно почувствовав страх.
- Возвращаю тебя к жизни, - ответил Чемош, нежно убирая волосы с ее лба.
Белая лента задела лицо Мины, ноздри заполнил острый запах мирры. Она легла на землю, уступая его ласкам.
- Но ты - Бог Смерти, - возразила девушка смущенно.
Чемош поцеловал ее лоб, щеку. Его губы двинулись к ямочке на ее шее.
- Приходили ли сюда другие Боги? - спросил он, продолжая ласкать Мину, но его голос изменился, стал нетерпеливым.
- Да, некоторые приходили, Повелитель, - ответила она.
- Для чего они приходили?
- Одни - чтобы спасти. Другие - чтобы удержать. Третьи - чтобы покарать.
Мина вздрогнула, но Чемош крепче обнял ее, и девушка успокоилась.
- Ты обещала что-нибудь кому-либо из них?
- Нет, никому. Клянусь.
Бог казался довольным, на его губах заиграла улыбка.
- Почему - нет?
Девушка взяла его руку и положила себе на грудь, на бьющееся сердце.
- Они хотели веры. Преданности. Страха.
- Продолжай.
- Но никто из них не желал меня.
- Я желаю тебя, Мина, - произнес Чемош. Он не отнимал руку от ее груди и почувствовал, как сердце под ладонью забилось сильнее. - Отдайся мне. Сделай меня повелителем всего. Сделай меня повелителем твоей жизни.
Мина хранила молчание. Она казалась обеспокоенной и смущенной прикосновениями Бога.
- Скажи, что в твоем сердце. Мина? - потребовал он. - Я не обижусь.
- Ты предал ее, - наконец ответила она обвиняющим тоном.
- Это Такхизис предала нас всех, Мина, - сказал Чемош с упреком. - Она предала и тебя.
- Нет, мой господин! - запротестовала девушка, - Она говорила мне правду.
- Она лгала тебе. И ты это знала.
Мина покачала головой и попыталась освободиться из объятий Бога.
- Ты знала, что она лгала тебе, - повторил Чемош мягко. Он крепко держал девушку и не собирался ее отпускать. - Ты узнала это в последний момент. Ты была рада, что эльф убил Королеву.
Мина подняла руки, и ее янтарные глаза встретились с драконьими.
- Моя Королева, я всегда любила тебя, была тебе верна. Я посвятила свою жизнь служению тебе. По моей вине ты потеряла свое тело, и теперь я предлагаю тебе свое. Используй меня как сосуд. Таким образом я докажу тебе свою верность!
Королева Такхизис поражала жестокой и ужасающей красотой. Ее лицо было холодно, как обледенелые земли на юге, где человек мгновенно погибает, потому что воздух в легких замерзает. Глаза Королевы напоминали погребальные костры, ногти больше походили на когти, а волосы были длинными и взлохмаченными, словно у ожившего мертвеца. Ее доспехи полыхали черным пламенем. На боку Такхизис носила меч, обагренный кровью, которым она разлучала души с телами.
Мина забилась в объятиях Смерти и закричала. Это был крик боли и ярости.
Такхизис потянулась к сердцу Мины, намереваясь сделать его своим... Такхизис потянулась к душе Мины, стремясь отделить ее от тела и предать забвению... Такхизис потянулась, чтобы заполнить тело Мины своей бессмертной сущностью...
- Признай это. - Чемош быстро повернул девушку к себе и заставил посмотреть ему в глаза.- Ты надеялась, что кто-нибудь покончит с Королевой вместо тебя.
Король эльфов держал в руке сломанное Копье Дракона. Эльф бросил его, бросил изо всех сил, что придали ему боль и вина, страх и любовь. Копье настигло Такхизис, вонзилось в грудь. Она в недоумении посмотрела на древко, пронзившее ее плоть. Ее пальцы коснулись струи густой темной крови, сочившейся из ужасной раны. Королева покачнулась...
- Я убила эльфа собственными руками! - закричала Мина. - Моя Королева умерла у меня на руках. Я бы отдала... - Мина запнулась, отвела глаза и отвернулась от Чемоша.
- Ты бы отдала свою жизнь за Такхизис? О, ты и так сделала это. Ты отдала ей свою жизнь, Мина, тогда, когда сражалась с Малис. Такхизис вернула тебя назад ради своих собственных эгоистичных целей. Она нуждалась в тебе. Если бы это было не так, ты бы, пройдя через ее руки, стала пылью и пеплом. А в конце она опрометчиво обвинила тебя за свое падение.
Мина обмякла в объятиях Чемоша.
- Она была права, мой господин. - Слезы стыда показались из-под век девушки. - Ее смерть на моей совести.
Бог откинул прядь рыжих волос с лица Мины.
- А когда она погибла, какая-то часть тебя была этому рада.
Мина застонала и вновь отвернулась. Бог откинул назад ее мокрые волосы и вытер ее слезы.
- В пустыне тебя держит не верность твоей Королеве. Ты здесь из-за чувства вины. Вина превратила тебя в узницу. Вина стала твоим тюремщиком. Вина пожирает тебя изнутри.
Чемош взял лицо девушки в ладони и заглянул в ее янтарные глаза:
- Мина, у тебя больше нет причин чувствовать себя виноватой. Такова судьба Такхизис. - Голос Бога смягчился. - Она ушла, как и Паладайн.
- Паладайн... - прошептала Мина. - Но я поклялась отомстить ему... и эльфам... за смерть моей Королевы.
- Ты отомстишь, - пообещал Чемош. - Но не сейчас. Ты должна подготовиться. Послушай меня, Мина, и постарайся понять. Два самых великих Бога погибли. Остался только один - их брат Гилеан, Бог Книги, Бог Сомнения и Нерешительности. В его руках весы, символ Равновесия, на одной чаше которых Свет, на второй - Тьма. Ежесекундно он проверяет их, чтобы удостовериться, что одна чаша не перевешивает другую.
Мина испуганно посмотрела на Чемоша. Он ослабил объятия и теперь разговаривал с самим собой.
- Тщетное занятие, - произнес Бог и вздрогнул. - Одна чаша все-таки перевесит другую. Это должно случиться, ведь теперь силы в пантеоне неравны. Гилеан знает, что он не сможет поддерживать равновесие вечно. Он предвидит свое падение и боится этого. Но я знаю то, чего не знает Гилеан. Я знаю, кто нарушит баланс. Смертные! - Чемош просмаковал это слово, как хорошее вино. - Смертные, подобные тебе. Мина. Смертные, которые придут к Богам по своей собственной воле, которые будут исполнять наши приказания не из чувства страха, а из любви. Смертные даруют великую власть своим Богам, а не наоборот, как было много столетий назад. Поэтому я не желаю твоей смерти. Мина. Поэтому ты нужна мне живой. - Бог приблизил губы к губам девушки. - Служи мне, - произнес он так тихо, что Мина не столько услышала его слова, сколько почувствовала, как они обожгли ей кожу. - Даруй мне себя. Свою веру. Свою преданность. И любовь.
Мина мысленно повторила слова Бога о мощи людей в Век Смертных и вздрогнула, испугавшись, что он рассердится. Тогда она представила себе золотые чаши, которые держит Гилеан, и поняла, что равновесие это непрочно и даже одна песчинка может заставить весы покачнуться.
- Если я отдам тебе свою любовь, что получу взамен? - спросила Мина.
Чемош не рассердился, услышав ее вопрос. Напротив, он казался довольным:
- Бесконечную жизнь. Вечную молодость. Нетронутую красоту. Даже через пять сотен лет ты будешь так же прекрасна, как и сейчас.
- Все это чудесно, Повелитель, но...
- Но тебе ничего из того, что я предложил, не надо, не так ли?
Мина вспыхнула:
- Прошу прощения, господин. Надеюсь, мои слова тебя не оскорбили...
- Совсем нет. Не извиняйся. Ты намерена получить от меня что-то, чего не пожелала дать тебе Такхизис. Очень хорошо. И я дам тебе это. То, чего ты действительно хочешь. Власть! Власть над жизнью. Власть над смертью.
Мина улыбнулась, расслабившись в объятиях Чемоша:
- И ты будешь любить меня?
- С той же силой, как я люблю сейчас, - заверил он.
- Тогда я отдаю себя тебе, господин, - произнесла девушка, закрыв глаза и подставляя губы для поцелуя.
Но Чемош не был готов взять ее, полагая, что время для этого еще не настало. Он лишь поцеловал веки Мины, сначала одно, затем второе.
- Сейчас тебе надо поспать. Спи крепко, без снов. Когда ты проснешься, для тебя начнется новая жизнь - жизнь, о которой ты даже не подозревала.
- И ты будешь рядом? - пробормотала девушка.
- Всегда, - пообещал Чемош.

Глава 4

Эльфы, согнанные с родной земли, скитаются по миру. Некоторые ушли в города - Палантас, Оплот, Устричный, Утеху. Они теснятся в жалких лачугах и берутся за любую работу, чтобы прокормить детей, но в то же время ни на мгновение не забывают о былом величии. Другие обосновались на Пыльных Равнинах, где каждый день наблюдают, как заходит солнце над родиной, такой же далекой, как само светило, - во всяком случае, так им кажется. Эти не вспоминают о прошлом, зато предаются мечтам о каре и мести.
Минотавры приплывают на своих кораблях по пенящимся морям и сражаются друг с другом, но солнце по-прежнему сверкает на лезвиях мечей, покоряющих древнего врага, и топоров, вырубающих зеленый лес.
Люди радуются гибели драконов-владык, но их беспокоит минотавр, который установил власть над Ансалоном. Однако беспокойство это не слишком сильно, потому что людей волнуют и иные вопросы: политическая борьба и суматоха в Соламнии, разбойники, угрожающие Абанасинии, набирающие силы гоблины в Южном Квалинести и скитающиеся повсюду беженцы.
Драконы выходят из пещер в мир, который когда-то принадлежал им, затем был потерян, а теперь снова нуждается в сильных хозяевах. Но они очень наблюдательны и осторожны, подозрительны и недоверчивы, и лишь некоторые стали понимать, что утраченное ими утрачено во благо.
Боги выбрали Век Смертных для своего возвращения, поскольку именно смертным отныне суждено было решать, будут ли бессмертные вмешиваться в их жизнь. Таким образом, те не смогут больше находиться на небесах, или в Бездне, или в любом другом месте, недоступном для смертных, а будут ходить по земле в поисках веры, любви и молитв. И давать обещания лучшей жизни.
А пока все идет своим чередом, на холме стоит пастух, наблюдая за тем, как собака загоняет овец в кошару.
Какой-то кендер играет на могиле с призраком мертвого ребенка.
Молодой жрец Кири-Джолита приветствует новообращенных.
Разъяренный Рыцарь Смерти мечется в своей тюрьме и ищет способ оттуда выбраться.
Мина очнулась от странного сна, который тут же забыла, и обнаружила, что находится в кромешной тьме и свечи не в состоянии разогнать ее, как не может бледный свет звезд разогнать ночь. Сон девушки был столь же глубок, сколь и окружающая ее темнота. Мина не могла припомнить, когда она в последний раз спала так спокойно - ни ночной тревоги, ни подчиненных, которые будили бы ее своими вопросами, могущими подождать до утра, ни раненых, принесенных к ней на носилках для лечения. Ни лица погибшей Королевы.
Девушка откинулась на мягкие подушки, разбросанные вокруг, и уставилась в пространство. Мина не знала, где находится, и точно могла сказать лишь одно - под ней уже не было жесткой, холодной земли пустыни, служившей ей ложем прежде. Впрочем, девушка чувствовала такой комфорт, такое тепло и апатию, что ее это не слишком волновало. Темнота успокаивала, а в воздухе витал запах мирры. Вокруг постели Мины ровным пламенем горели мириады свечей. То, что находилось за пределами ложа, она различить не могла. На одно мгновение девушка забыла об этом и подумала о Чемоше и о тех словах, которые он сказал ей вчера: «Когда она погибла, какая-то часть тебя была этому рада».
Мина, опытный воин, понимала, что с места, где она стояла в тот роковой день, было невозможно настигнуть эльфа и остановить копье, брошенное в Богиню, чьим наказанием за кражу мира стало превращение в смертное существо. Девушка винила себя не за смерть Королевы, а за то, что - как сказал Чемош - почувствовала облегчение в момент гибели Такхизис.
Мина убила эльфа. Большинство думало - в отместку, но это было не так. Эльф любил ее и видел, что девушка благодарна ему. Тогда в его глазах ясно читалось знание, что придется расплачиваться собственной жизнью.
Радость девушки после гибели Королевы немедленно сменилась горем и искренним сожалением. Мина не могла простить себе того облегчения, которое она испытала, осознав, что ей не пришлось принимать решение: жертвовать ли собственной жизнью ради Такхизис.
- Что бы я сделала, если бы она приготовилась меня убить? Стала бы я с ней сражаться? Или позволила бы ей уничтожить меня?
Мина задавала себе этот вопрос каждую ночь, когда лежала, не смыкая глаз, у сокрытого входа в гробницу Темной Королевы.
- Ты бы сражалась за свою жизнь, - ответил Чемош, подходя к постели.
Серебряная тесьма, которой была отделана его накидка, мерцала в отблесках свечей, бледное лицо сияло изнутри, как и темные глаза. Он взял руку Мины, покоившуюся на льняной простыне, и поднес к губам. Этот поцелуй заставил сердце девушки затрепетать, ее дыхание прервалось.
- Ты бы сражалась, потому что ты смертная и в тебе огромное желание жить, - добавил Чемош. - Желание, которое неведомо Богам.
Казалось, он погрузился в размышления - Мина почувствовала, как его мысли отдаляются от нее. Бог воззрился в темноту - бесконечную, вечную и пугающую, - долго в нее вглядывался, словно ища ответа на свои вопросы, затем вздрогнул, покачал головой и снова посмотрел на Мину, улыбнувшись ей.
- И потому вы, смертные, можете сказать, - произнес он полушутя-полусерьезно, - что всезнающие Боги не такие уж и всезнающие.
Мина хотела было ответить, но Чемош не дал ей такой возможности. Он наклонился, мягко поцеловал девушку в губы, а затем неторопливой походкой отошел от ложа. Мина наблюдала, как он мерит освещенную свечами комнату уверенными и четкими шагами.
- Ты знаешь, где находишься? - спросил Чемош, внезапно повернувшись к девушке.
- Нет, Повелитель, - тихо ответила та. - Не знаю.
- Ты в моей обители. - Бог внимательно наблюдал за Миной. - В Бездне.
Девушка быстро обвела глазами помещение, а затем снова посмотрела на Чемоша. В его взгляде ясно читалось восхищение.
- Ты проснулась, обнаружила, что находишься одна, в Бездне, и не испугалась.
- Я бывала и в более темных местах, - спокойно сказала Мина.
Чемош окинул ее долгим взглядом, затем понимающе кивнул:
- Испытания Такхизис не для слабых духом.
Мина откинула в сторону льняные простыни, выбралась из постели и встала напротив.
- А как насчет испытаний Чемоша? - спросила она смело.
Бог улыбнулся:

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

- Разве я говорил, что будут испытания?
- Нет, Повелитель, но ты наверняка пожелаешь испытать меня, чтобы я доказала свою верность. И я хочу сказать, что я достойна, - добавила девушка, заглядывая в темные глаза, затягивающие ее, словно омут.
Чемош обнял ее и долго целовал. Ослепленная страстью, Мина отвечала, крепче сомкнув объятия. Когда Бог, наконец, отпустил ее, девушка почувствовала слабость и дрожь.
- Очень хорошо, Мина, - сказал Чемош. - Ты докажешь мне, что ты достойна, У меня есть для тебя испытание - именно то, с которым справишься только ты.
Девушка все ещё ощущала на губах вкус его поцелуя, горьковатый и опьяняющий, словно запах мирры. Она ничуть не боялась, наоборот, ей не терпелось.
- Только прикажи, господин, и я ручаюсь, что пройду его.
- Ты уничтожила Рыцаря Смерти - Лорда Сота,..- начал Чемош.
- Нет, Повелитель, я не убивала его... - Мина заколебалась, не зная, как ей продолжить.
Бог понял нерешительность девушки и тут же развеял ее сомнения:
- Да-да, Такхизис убила его. Я понимаю, ты была всего лишь средством его уничтожения.
- Это так, Повелитель.
- Лорд Сот был Рыцарем Смерти, он наводил ужас на всех, - произнес Чемош. - Даже мы, Боги, боялись его. А ты, Мина? Было ли тебе страшно встретиться с ним лицом к лицу?
- Лорд Сот, через несколько дней две армии, из живых и мертвых, устремятся к Оплоту. Город окажется под моей властью. - Мина замолчала, сохраняя напускную храбрость. Она просто констатировала факт, ничего более. - В это же время Единый Бог сотворит великое чудо. Она войдет в мир, как и задумала это много лет назад, и объединит королевства смертных и бессмертных. Поскольку она живет и среди смертных, и среди Богов, то, завоевав этот мир, избавит его от такого сброда, как эльфы, и объявит себя владычицей Кринна. Я стану командиром армии живых, а тебе Единый Бог предлагает стать предводителем мертвых.
- Она мне это предлагает? - переспросил Сот.
- Именно, - подтвердила девушка.
- В таком случае она не оскорбится, если я отклоню ее предложение, - промолвил Сот.
- Нет, не оскорбится, - сказала Мина, - но она очень сильно опечалится, узнав о твоей неблагодарности после всего того, что она сделала для тебя.
- Все, что она сделала для меня, - улыбнулся Сот, - так это доставила меня сюда. И теперь я должен стать рабом, повелевающим армией рабов? Мой ответ на столь щедрое предложение - нет.
- Не было, Повелитель, - промолвила Мина, - потому что была вооружена яростью моей Королевы. Что значила его власть в сравнении с этим?
- Ничего особенного, - произнес Чемош. - Ничего, за исключением способности убить тебя одним-единственным словом. Он просто мог сказать «умри», и ты бы умерла. Сомневаюсь, что даже Такхизис смогла бы тебя спасти.
- Как я уже говорила, господин, - храбро ответила девушка, - я была под защитой гнева моей Королевы. - Она слегка нахмурилась, раздумывая. - Ты не можешь заставить меня встретиться с Лордом Сотом. Королева Тьмы его уничтожила. Неужели существует еще один Рыцарь Смерти, который причиняет беспокойство, Повелитель?
- Беспокойство? - засмеялся Чемош. - Нет, этот рыцарь не причиняет беспокойства ни мне, ни кому-либо еще на Кринне. По крайней мере, сейчас. Когда-то он был проблемой для многих людей, особенно для ныне покойного Лорда Ариакана. Его имя Азрик Крелл. Полагаю, он известен в истории как Предатель.
- Негодяй, который стал причиной смерти Лорда Ариакана! - произнесла Мина пылко.- Я слышала эту историю, Повелитель. Рыцари мне рассказывали. Но никто не знает, что потом произошло с Креллом.
- Не каждый хотел бы это узнать, - сказал Чемош. - Ариакан был сыном Зебоим, Богини Моря, и Верховного Повелителя Драконов Ариакаса. Его отца убили во время Войны Копья. Зебоим любила мальчика до безумия, он был ее единственным ребенком. Когда он погиб от предательской руки Крелла во время Войны Хаоса, из-за потока слез Богини поднялся уровень моря во всем мире, по крайней мере, так говорят.
Но пламя гнева высушило слезы Зебоим. Саргоннас, Бог Мести, приходится ей отцом, а Зебоим - истинная дочь своего отца. Она выследила несчастного Крелла, выманила из той жалкой дыры, в которой он прятался, а затем наказала. Она пытала его целыми днями. Когда Крелл не мог больше выносить боль, его сердце разорвалось, но Зебоим воскресила его и снова пытала, пока он не умер, и так снова и снова. Когда, наконец, Богиня устала, она перенесла его останки - в небольшой корзине, как мне рассказывали, - через Северное Сиррионское море в Башню Бурь - крепость на острове, выстроенную для Рыцарей Такхизис и подаренную Лорду Ариакану его матерью. Там Зебоим прокляла Крелла, превратив его в Рыцаря Смерти, и оставила мучиться на заброшенной скале, окруженной морем и бурей, которые никогда не позволят ему забыть того, что он сделал.
На протяжении более чем тридцати лет Лорд Азрик Крелл был узником, обреченным жить вечно в крепости; где некогда присягнул на верность Лорду Ариакану.
- И он все еще находится там? Он был там все эти годы, пока Боги не ушли? - произнесла Мина удивленно. - Но Зебоим и не жила в этом мире. Она бы не смогла остановить его, если бы он решил бежать. Почему же он этого не сделал?
- Крелл не такой, как Сот, - сухо сказал Чемош. - Крелл труслив и обожает интриги, он благороден, как лис, честен, как жаба, и умен, как таракан. Поскольку он совсем один на той скале, он не мог знать, что Зебоим нет рядом и она за ним не следит. Море билось о скалы его тюрьмы так же грозно, как и в те дни, когда Богиня была на Кринне. Ветра, которые дуют в той части мира, также хлестали по стенам его тюрьмы. Когда Крелл, наконец, понял, что упустил свой шанс бежать, он так разъярился, что один-единственный удар его кулака разрушил небольшую башню.
- А теперь, когда Зебоим вернулась, она по-прежнему его сторожит?
- День и ночь, - ответил Чемош. - По завету материнской любви.
- Я не испытываю любви к предателям, мой господин, - сказала Мина, - и с радостью выполню любое твое задание.
- Хорошо, - произнес Чемош. - Я хочу, чтобы ты освободила Крелла.
- Освободить его, Повелитель? - переспросила изумленная девушка.
- Помоги ему бежать от Зебоим и приведи ко мне.
- Но почему, мой господин? Если все, что ты сказал о нем...
- Более того, Крелл ловок и хитер, ему нельзя доверять. И ты никогда не должна спрашивать меня, Мина. Ты можешь от всего отказаться. Выбор за тобой, но ты не должна задавать мне вопрос «почему?». Мои мысли - это мои мысли. - Чемош поднял руку и погладил лицо девушки. - Освобождение Крелла - задача не из легких. Это очень опасно, потому что тебе придется столкнуться не только с Рыцарем Смерти, но и с мстительной Богиней. Если ты откажешься, я пойму.
- Я не откажусь, Повелитель, - холодно произнесла Мина. - Я сделаю это для тебя. Куда я должна привести его?
- В мой замок. Сюда, в Бездну. Здесь я буду жить какое-то время.
- Какое-то время, господин?
Чемош взял ее руки в свои и поднес к губам.
- Еще один вопрос, Мина?
- Прошу прощения, господин! - вспыхнула девушка. - Боюсь, это моя слабость.
- Мы постараемся это исправить. Что касается твоего вопроса, то на него я согласен ответить. Мне не нравится это место. Я хочу находиться среди живых. Хочу изменить место своего обитания. В моих планах есть место и для тебя, Мина. - Бог мягко и нежно поцеловал руки Мины. - Если ты не подведешь меня.
- Я не подведу тебя, - пообещала девушка.
- Хорошо, - коротко сказал он, разжал ладони и отвернулся. - Если тебе что-нибудь понадобится, дай мне знать.
- Господин! - воскликнула Мина, когда Чемош почти исчез в темноте. - Мне необходимо что-нибудь особенное: оружие, артефакт или заклинание, несущее часть твоей священной силы,
- Подобное оружие не поможет тебе в борьбе с Зебоим, - ответил Чемош. - Она - Божество, как и я, и, следовательно, бессмертна. Я должен предупредить тебя, Мина: если Зебоим узнает, что ты пришла спасать Крелла, она подвергнет тебя тем же мучениям, каким подвергла его. В этом случае я не сумею тебя спасти.
- Я понимаю, мой господин, - произнесла ровно Мина. - Я имела в виду Рыцаря Смерти, Крелла.
- Ты встретилась с Сотом лицом к лицу и осталась жива, - сказал Чемош, вздрогнув. - Когда Крелл узнает, что ты пришла, чтобы освободить его, он с радостью тебе поможет.
- Но, господин, как мне убедить его, что я пришла именно для этого?
- Действительно, - задумчиво протянул Бог,- Единственным развлечением Крелла является уничтожение любого, кого случайно занесет на этот каменистый берег. Будучи не очень проницательным, он относится к тем, кто сначала убивает, а затем задает вопросы. Я мог бы дать тебе амулет или наложить чары, но... - Он замолк и пристально посмотрел на девушку, тщательно приглаживая ленту на запястье.
- Но найти способ убедить Крелла - это часть моего испытания, - закончила Мина. - Я понимаю, Повелитель.
- Любое другое желание исполнится, стоит лишь произнести его.
Чемош бросил взгляд на постель, с которой девушка только что встала, на смятые простыни, все еще хранящие тепло ее тела.
- Надеюсь, ты вернешься целой и невредимой, - произнес он и, с достоинством поклонившись, покинул ее.
Мина села на ложе. Она поняла его взгляд и почувствовала в нем обещание, как чувствовала прикосновение губ Бога к своим. Ее тело болело и дрожало от страсти, и девушке понадобилось несколько мгновений, чтобы успокоиться и заставить себя сосредоточиться на невыполнимой, на первый взгляд, задаче.
- Возможно, это не так уж сложно, - сказала Мина. - Ведь стоит только пожелать, и я получу все, что захочу.
Внезапно девушка почувствовала дикий голод. Она не могла вспомнить, когда в последний раз ела, с тех пор как добровольно заключила себя в темницу. Должно быть, какая-то еда была. Мина смутно помнила увещевания Галдара, но не могла припомнить ни вкуса, ни запаха того, чем он ее кормил.
- Я требую еды,- произнесла девушка, решив попробовать. - Хочу жареную оленину, тушеное мясо ягненка, пирог с домашним сыром, вино...
Пока она говорила, перёд ней на столе, накрытом скатертью, появлялись блюда. Там были вино, эль и холодная прозрачная вода. Пища была замечательно приготовлена - как и хотелось Мине. Во время еды она обдумывала различные планы выполнения своего задания. Некоторые идеи девушка отвергала сразу, другие казались весьма неплохими. Так, собирая одну мысль за другой, Мина постепенно составила план. Она еще раз над ним поразмыслила и осталась довольна.
Одно движение руки - и стол исчез вместе со скатертью, едой и вином: Мина немного помедлила в раздумье, чтобы убедиться, что ничего не упустила.
- Мне нужны мои доспехи, - сказала она, наконец. - Доспехи, что дала мне Такхизис. Доспехи, выкованные в ту ночь, когда она заявила о своем возвращении на Кринн.
Огоньки свечей замерцали в глубине блестящего черного металла. Отмеченные рукой самой Королевы доспехи, которые носила Мина во время Войны Душ, доспехи, что принадлежали Рыцарю Тьмы из Нераки, лежали на полу у ног девушки. Подняв кирасу, украшенную символом Такхизис - черепом, пронзенным молнией, - Мина присела на край ложа и принялась начищать металл концом льняной простыни, до тех пор, пока доспехи не заблестели.

Глава 5

Повеление Мины перенесло ее в Палантас, где она побывала в Великой Библиотеке. Закончив там дела, она отказалась от прогулок по городу, но заметила, что в Палантасе появилось очень много эльфов - оборванных и исхудавших. Они смотрели на Мину так, словно знали ее, но не могли вспомнить, где видели раньше. Возможно, в ночном кошмаре. Девушка покинула Палантас и пожелала перенестись в маленькую рыбацкую деревушку на северном побережье Абанасинии.
- Ты безумна, госпожа! - резко сказал рыбак, к которому обратилась Мина. Он стоял на пристани, наблюдая, как девушка складывает свои вещи в маленькую лодку. - Если волны не потопят суденышко и не разнесут его в щепки, то ветер порвет паруса, сдует тебя и ты пойдешь ко дну. Тебе не справиться с бурей, только потеряешь такую хорошую лодку.
- Я заплатила тебе за неё двойную цену, - ответила Мина.
Она уложила на дно лодки кожаный бурдюк, наполненный свежей водой из источника, и снова вскарабкалась по трапу на пристань. Девушка уже собиралась наполнить второй бурдюк, когда рыбак остановил ее.
- Возьми, леди-рыцарь, - сказал он, нахмурившись, и протянул мешочек с монетами. - Возьми назад свои деньги. Мне они не нужны. Я не хочу принимать участие в этом безумии, не хочу, чтобы на моей совести была чья-то смерть.
Мина подняла наполненный бурдюк, перекинула через плечо, прошла мимо рыбака, спустилась в лодку и поставила его рядом с первым. Повернувшись, чтобы взять провизию, она увидела, что рыбак все еще хмурится и протягивает ей мешочек с деньгами, позванивая монетами.
- Вот! Заберите их назад!
Мина мягко отвела его руку.
- Ты продал мне лодку, - произнесла она. - И как я распоряжусь ею - не твое дело.
- Да, но она решит иначе, - мрачно бросил рыбак, угрожающе кивая в сторону серо-голубой воды.
- Она? Кто «она»? - спросила Мина, вернувшись в лодку.
Рыбак поспешно оглянулся, словно боялся, что их подслушивают, затем нагнулся и ответил испуганным свистящим шепотом:
- Зебоим!
- Богиня Моря. - Мина завернула куски соленой говядины в парусину, чтобы уберечь их от влаги, а затем уложила в плетеную корзину рядом с непромокаемым мешком, в котором хранились пироги. Она не стала брать с собой много еды, поскольку считала, что, так или иначе, ее путешествие будет недолгим. Девушка взяла карту, завернутую в кожу, и бережно ее спрятала - карта была намного ценнее, чем еда. - Не бойся гнева Зебоим. Я в священном поиске и намереваюсь испросить ее благословения.
Рыбака это не убедило.
- Мое пропитание зависит от ее милости, леди-рыцарь. Забери свои деньги. Если ты действительно хочешь попытаться переплыть через Сиррионское море к Башне Бурь, то знай: она не даст тебе своего благословения. Она утопит тебя, а затем придет за мной.
Мина покачала головой и улыбнулась:
- Если ты так обеспокоен тем, что подумает Зебоим, то отнеси деньги к месту поклонения и отдай ей. Думаю, что за сумму, которую ты предложишь, она будет к тебе благосклонна.
Рыбак задумался лад словами девушки, покусывая нижнюю губу и наблюдая за перекатывающимися волнами, а затем подвесил мешочек с деньгами к поясу кожаных штанов.
- Возможно, ты права, леди-рыцарь. Старый Нэд отдал Повелительнице шесть золотых монет, на каждой из них было выбито изображение головы некоего Короля-Жреца. Старик Нэд нашел эти монеты в брюхе выловленной рыбы и подумал, что эти деньги принадлежат Повелительнице. Старик не знал, что это большие деньги, кроме того, он никогда не слышал ни о каком Короле-Жреце, но, должно быть, из-за этих монет он каждый раз возвращается с таким уловом трески, что ее невозможно сосчитать.
- Возможно, Зебоим окажет и тебе такую милость,- заметила Мина.
Еда была уложена, девушка снова покинула лодку, чтобы вернуться за последним - за своими доспехами.
- Надеюсь, что так и будет, - сказал рыбак. - У меня дома шесть ртов, которые надо кормить. В последнее время улов небольшой, и я вынужден продать свою лодку. - Он почесал седую бороду. - Возможно, я поделю эти деньги. Половину мне, половину ей. Кажется, так будет справедливо.
- Совершенно справедливо, - согласилась Мина.
Она развернула доспехи и разложила на пристани. Рыбак посмотрел на них и покачал головой.
- Тебе лучше держать их подальше от соленой воды,- произнес он.- Иначе они быстро покроются ржавчиной.
Мина взяла кирасу:
- У меня нет оруженосца. Помоги мне надеть это.
Рыбак воззрился на девушку:
- Надеть доспехи? Ты собираешься отправиться в плавание в доспехах?
Мина улыбнулась старику, взглядом янтарных глаз смерила его с головы до ног, а потом посмотрела прямо в лицо. Он потупил взор.
- Если лодка перевернется, ты поведешь ко дну, как гном, - предупредил рыбак.
Мина надела кирасу, а рыбак затянул кожаные ремни. Привыкший к плетению сетей, он справился с этой задачей довольно быстро и ловко.
- Мне кажется, ты хороший человек, - заметила Мина.
- Да, госпожа, - просто ответил старик. - По крайней мере, стараюсь им быть.
- Но ты предан Зебоим - Богине, отличающейся злым нравом. Почему?
Рыбак выглядел сконфуженным, он снова бросил беспокойный взгляд на море.
- Не то чтобы она злая, просто... очень порывистая. Ты должна верить в ее добрые намерения. Если Зебоим рассердится, невозможно представить, что она решится сделать. Она способна забросить лодку вместе с тобой далеко в открытое море, и ты будешь дрейфовать, пока не умрешь от жажды. Еще она может поднять огромную волну, достаточную, чтобы поглотить дом, или наслать страшные штормовые ветра, которые сдуют человека, словно он весит не больше щепки. Здесь живут хорошие люди. Большинство из нас поклоняются Мишакаль или Кири-Джолиту, но если живешь возле моря, то надо отдавать дань уважения Зебоим, возможно, иногда бросать в море небольшие дары для нее. Чтобы она находилась в добром расположении духа.
- Ты упоминал, что вы поклоняетесь другим Богам, - произнесла Мина. - Кто-нибудь почитает Чемоша?
- Кого? - спросил рыбак, все еще занятый своим делом.
- Чемоша - Повелителя Смерти.
Рыбак на мгновение замер, задумавшись.
- О да. Приблизительно месяц тому назад сюда приходил жрец Чемоша и пытался рассказать нам о своем Боге. Он выглядел очень странно: вся одежда черная, а пахло от него, как из склепа. Сказал, что жрец Мишакаль лжет нам, говоря, будто наши души взойдут на следующую ступень жизненного пути, и что Река Душ заражена и всякое такое в этом роде, и что наши души находятся здесь в темнице и только Чемош может освободить нас.
- И что с ним стало?
- Говорят, он установил алтарь на могиле и обещал воскресить мертвого, чтобы показать силу Бога. Некоторые из нас пошли, надеясь увидеть занятное зрелище. Но затем пришел шериф со жрецом Мишакаль и приказал жрецу Чемоша убираться, пока его не арестовали за нарушение покоя умерших. Думаю, жрец Чемоша не хотел неприятностей, потому что он собрался и ушел из этих мест.
- Но что, если он прав насчет душ? - спросила Мина.
- Госпожа, - сердито произнес рыбак, - ты меня не слушала? У меня дома шестеро детей. Все они растут быстро, как головастики, и все хотят есть три раза в день. Моя душа не отправится в море, чтобы поймать рыбу и продать ее на рынке, а на вырученные деньги купить еды для детей. Не так ли?
- Думаю, ты прав, - ответила Мина.
Рыбак энергично кивнул и затянул потуже ремни.
- Если бы моя душа ходила в море и ловила рыбу, я бы беспокоился о душе. Но моя душа не ловит рыбу, поэтому я не беспокоюсь.
- Понятно, - произнесла девушка задумчиво. - Говоришь, что ты в священном поиске. Какому Богу ты поклоняешься?
- Королеве Такхизис.
- Разве она не умерла? - спросил рыбак.
Мина не ответила. Поблагодарив старика за помощь, она спустилась по трапу в лодку.
- Это уже не важно, - произнес рыбак и принялся отвязывать веревку от кнехта. - Ты тратишь свое время, свои деньги и, возможно, рискуешь своей жизнью ради Богини, которой больше нет, как говорит нам жрец Мишакаль.
Мина посмотрела на старика, ее взгляд стал серьезным.
- Мой поиск не столько ради Богини, сколько ради человека, основавшего Рыцарство. Мне говорили, что тот, кто предал моего господина, прозябает в Башне Бурь. Я отправляюсь, чтобы вызвать его на бой и отомстить за Лорда Ариакана.
- Ариакана? - усмехнулся рыбак. - Госпожа, он умер сорок лет назад. Сколько тебе? Восемнадцать? Девятнадцать? Ты никогда его не знала!
- Я не знала его, - произнесла Мина, - но я никогда его не забывала. Я в долгу перед ним. - Она села на корму и взялась за румпель. - Попроси для меня благословения у Зебоим. Скажи ей, что я иду отомстить за ее сына.
Девушка подняла парус. Тот сначала захлопал, а затем надулся, поймав дуновение ветра. Мина повернула в открытое море, где, над бьющимися волнами, на горизонте висела тонкая темная полоса грозовых туч.
- Хорошо. Если что и обрадует Морскую Королеву, то это твоя миссия, - заметил рыбак, наблюдая, как лодка преодолела первую волну, которая тут же ударилась о пристань, окатив его с головы до ног.
- Я иду, Повелительница! - закричал старик, обращаясь к небесам, и быстро, как только мог, кинулся к жрецу Богини Моря, чтобы отдать ему половину денег.
Поначалу путешествие Мины проходило спокойно. Сильный ветер нес лодку по волнам, и вскоре девушка оказалась далеко от берега. Мина не боялась моря. Это было тем более странным, что ей пришлось пережить бурю и крушение корабля. Однако девушка об этом ничего не помнила. Единственным воспоминанием - очень смутным - было то, что волны ее мягко укачивали и убаюкивали.
Мина была опытным мореплавателем, как и большинство из тех, кто жил на острове Шэлси, где находилась Цитадель Света. Хотя девушка уже много лет не правила парусной лодкой, она быстро вспомнила, как это делается. Суденышко легко взлетало на гребни волн, и Мина испытывала при этом такое радостное возбуждение, словно воспаряла к небесам, а когда лодка скользила вниз по пенящейся воде, брызги осыпали девушку, будто жемчужины. Облизывая соленые губы и то и дело откидывая со лба мокрые волосы, она всякий раз подавалась немного вперед, горя нетерпением встретить новую волну.
Земля давно исчезла из виду; штормило сильнее. Грозовые облака, еще недавно просто висевшие темной полосой на горизонте, теперь превратились в угрожающую свинцовую массу. В течение нескольких драгоценных мгновений Мина была одна в мире наедине со своими мыслями.
Мыслями о Чемоше.
Девушка пыталась понять свое влечение к нему, понять, почему она здесь, в этой хрупкой лодчонке, должна рисковать собственной жизнью, намереваясь бросить вызов могущественной Богине Моря, чтобы доказать любовь к Богу Смерти.
Смертные, как тот несчастный эльф, преклонялись перед ней. Галдар был ее другом, но даже он испытывал некоторый трепет. Чемош стал первым, кто заглянул в ее душу глубоко, увидел ее мечты, ее желания - желания, о которых Мина и не догадывалась, пока Повелитель Смерти не прикоснулся к ней.
Она никогда не чувствовала своей плоти, пока Бог не начал ласкать ее, никогда не слышала, как бьется сердце, пока он не положил руку на ее грудь, никогда не знала, что такое голод, пока не посмотрела в его глаза, никогда не испытывала жажды, пока не вкусила его поцелуй.
В небе сверкнула молния, ослепив девушку и вырвав ее из объятий мечты.
Синий огонек вспыхнул на верхушке мачты. Волны рассвирепели, хлеща по бокам лодки и вырывая румпель из рук Мины. Завыл ветер. Парус захлопал, и суденышко уже было близко к тому, чтобы пойти ко дну. Девушка отчаянно пыталась удержаться на корме. Ветер бил в лицо, лодка плясала на волнах, и приходилось прилагать неимоверные усилия, чтобы сохранить равновесие.
- Возвращайся назад, - предупредило море. - Поверни сейчас, и я сохраню тебе жизнь.
С неба упали первые тяжелые капли дождя. Мина сжала зубы - на них захрустела соль. Ей удалось приспустить парус, несмотря на то, что он бился и трепетал, словно живое существо, затем девушка вернулась на корму, вцепилась в румпель и направила суденышко прямо в сердце шторма.
- За Лорда Ариакана! - закричала она.
Внезапно огромная волна покатилась навстречу остальным, захлестнула Мину и смыла ее в разбушевавшееся море. Оказавшись на глубине, девушка почувствовала, что ее легкие вот-вот разорвутся от недостатка воздуха, но усилием воли подавила приступ паники и, собрав все силы, ринулась к поверхности, отчаянно загребая руками и ногами. Несколько мгновений спустя ее голова оказалась над водой. Мина с силой втянула в легкие воздух и часто заморгала, стараясь разглядеть свое суденышко.
Доспехи тянули ее вниз, но лодка качалась на волнах почти рядом. Девушка потянулась к борту и постаралась ухватиться за мокрую древесину прежде, чем ее накроет следующая волна, но тут же испугалась, что суденышко перевернется и она окажется под лодкой.
Налетел очередной вал, размером с башню, и Мина подумала, что ей пришел конец. Она втянула побольше воздуха, приготовившись бороться, но волна подхватила ее, перенесла через планшир и бросила в лодку.
Мина лежала на дне суденышка и часто моргала - глаза резало от соли. Когда зрение вернулось к ней, девушка увидела возле лица изящную босую ступню, а затем подол одеяния зеленовато-голубого цвета. Казалось, что ткань соткали из морской воды.
Поколебавшись, Мина подняла голову. На корме сидела женщина, рука которой покоилась на румпеле. Вокруг лодки бесновалось море, волны обдавали Мину брызгами с головы до ног, но ни одна капля не коснулась женщины. Ее волосы цветом напоминали морскую пену, глаза - бурю; лицо было прекрасно, как в чудесном сне, и его выражение постоянно менялось: какое-то мгновение женщина улыбалась, словно была очень довольна девушкой, а в следующее уже смотрела так, словно готова раздавить ее голову ногой.
- Так, значит, ты Мина, - произнесла Зебоим, кривя рот. - Любимица матушки.
- Да, я имела честь служить Такхизис, твоей матери,- сказала Мина, пытаясь подняться.
- Нет, не вставай. Оставайся на коленях. Мне так больше нравится.
Мина застыла в неудобной позе на жестких досках, но ей тут же пришлось ухватиться за планшир, чтобы снова не оказаться за бортом. Зебоим же сидела спокойно, порывы ветра лишь слегка трепали ее роскошные волосы.
- Ты служила моей матери, - усмехнулась она, скользнув взглядом по фигуре девушки,- Этой дряни. - Она снова посмотрела на девушку. - Ты знаешь, что она сделала? Она украла мой мир! Впрочем, конечно, тебе это известно. Мамаша тебя во все посвящала.
- Я не... - начала Мина. - Я никогда...
Но Богиня не обратила внимания на ее слова и продолжала говорить, так что девушке пришлось умолкнуть.

Предыдущая страница 3 Следующая страница


Дары мертвых богов 4

- Мамаша украла мой мир. Украла мое море и таких, как ты... - Зебоим снова бросила на Мину пренебрежительный взгляд, - моих почитателей. Эта стерва увела их от меня и оставила одну в бескрайней темноте. - Ее голос изменился, теперь в нем была боль. - Ты даже не можешь себе представить чудовищную тишину пустой вселенной.
- Я действительно не знала, что сделала Такхизис,- произнесла Мина тихо.- Она ничего мне об этом не рассказывала. Я долгое время не знала ее имени и была уверена, что это Единый Бог, который пришел к нам, чтобы занять место покинувших нас Богов.
- Ха! - дико рассмеялась Зебоим. Сверкнула молния, соединив небо и море.
- Я была молода, - смиренно добавила девушка. - Я поверила ей. Я прошу прощения за себя и хочу попытаться все исправить. Поэтому я здесь.
- Направляешься в Башню Бурь? - Зебоим лениво поболтала ногой в воде, скопившейся на дне лодки. - И каким образом ты собираешься это исправлять?
- Я накажу того, кто предал Лорда Ариакана. Как видишь, я действительно рыцарь.- Мина указала на свои черные доспехи, а затем подняла глаза и смело встретилась взглядом с Морской Королевой.
Это был непростой момент, девушке необходимо было ввести ее в заблуждение, отвлечь, чтобы Зебоим не заглянула в ее сердце и не увидела там правды. Чемошу хватило одного взгляда, чтобы увидеть тайны Мины. Если Зебоим присмотрится лучше, она раскроет обман.
Глаза Богини на мгновение стали зелеными, а затем приобрели сероватый оттенок. Зебоим внимательно посмотрела на девушку и, не увидев ничего интересного, перевела взгляд на волны.
- Ты хочешь отомстить за моего сына, - мрачно произнесла она. - Он был сыном Богини, а ты всего лишь смертная. Сегодня ты здесь, а завтра можешь умереть. Любой из вас годен лишь на то, чтобы поклоняться мне, развлекать меня, преподносить дары и умирать, когда мне будет угодно убивать. Кстати, о смерти. Я слышала, ты задавала вопросы о Чемоше.
- Это правда.
- Почему он тебя интересует? - Зебоим снова взглянула на Мину, на этот раз еще внимательнее, и в ее глазах вспыхнул голубой огонь.
- Он - Бог бессмертных, - объяснила Мина. - Я подумала, он может помочь мне победить Лорда Крелла.
Быстро, словно разбушевавшийся ветер, Богиня ударила Мину по лицу.
- Никогда не произноси при мне его имени, - сказала она и, откинувшись назад, к румпелю, вытянула губы в жестокой улыбке.
- Прошу прощения, госпожа. Я хотела сказать, Предателя. - Мина отерла кровь с губ.
Зебоим на мгновение охватил гнев, но она тут же успокоилась:
- Очень хорошо, продолжай. Кажется, ты не такая скучная, как я ожидала.
- Предатель - Рыцарь Смерти. Поскольку Чемош - Бог Бессмертия, я подумала, что, возможно, мои молитвы к нему могут...
- Могут - что? Помочь тебе? - злобно рассмеялась Богиня. - Чемош слишком занят тем, что мечется по небесам с сачком, стараясь поймать все те души, которые мамаша украла у него. Он не сможет тебе помочь. Я - единственная, кто может это сделать, и ты должна молиться мне.
- В таком случае я буду приносить свои молитвы тебе, госпожа...
- Полагаю, ты должна называть меня «моя Королева», - промолвила Зебоим, лениво поигрывая длинным локоном и наблюдая за молнией, танцующей над мачтой. - Поскольку мамаши с нами больше нет, теперь Королева - я. Королева Моря и Бури.
- Как пожелаешь, моя Королева, - согласилась Мина и почтительно склонила голову. Это польстило Зебоим и позволило девушке спрятать взгляд, чтобы сохранить свои секреты.
- Что ты хочешь от меня, Мина? Если ты попросишь меня помочь тебе уничтожить Предателя, я не соглашусь. Мне доставляет огромное удовольствие наблюдать, как этот выродок мучится и кипит от злости на той скале.
- Доставь меня к Башне Бурь, - смиренно сказала девушка, - это все, чего я прошу. Уничтожить его - моя привилегия и большая честь для меня.
- Я люблю хорошие сражения, - откликнулась Зебоим с вздохом. Она продолжала наматывать локон на палец и созерцать бурю, что бушевала вокруг, но не касалась ее. - Очень хорошо. Если ты уничтожишь его, я всегда снова могу его воскресить. - Богиня посмотрела на девушку голубовато-серыми глазами. - А если он убьет тебя, что намного вероятнее... то я отомщу за себя любимице моей мамаши, и это тоже очень недурно.
- Благодарю тебя, моя Королева, - произнесла Мина.
Ответа не последовало, слышался только свист ветра, гуляющего в снастях. Богиня исчезла, словно ее и не было, и на мгновение Мине показалось, что она грезила. Но, дотронувшись до саднящей скулы и ноющей от боли губы, девушка увидела, что ее пальцы в крови.
И, словно чтобы убедить ее до конца, ветер внезапно утих. Грозовые тучи постепенно рассеивались, разгоняемые невидимой бессмертной рукой; волны успокоились, и вскоре лодка Мины стала покачиваться на воде так мягко, что даже спящий ребенок не проснулся бы. Морской ветерок, дувший с юга, посвежел и тихо понес суденышко к цели путешествия.
- Прими мои восхваления, Зебоим, Морская Королева! - воскликнула девушка.
Выглянуло солнце, залив поверхность воды золотым светом. Девушка хотела было поднять парус, но этого не потребовалось - лодка устремилась вперед, скользя по волнам. Мина опустила руку на румпель и глубоко вдохнула солоноватый воздух - она была уже на один шаг ближе к желаемому.

Глава 6

Когда-то на острове, где находится Башня Бурь, кипела жизнь. В крепости стоял гарнизон Рыцарей Такхизис; там же жили их оруженосцы, повара, управляющие и рабы, а также жрецы Такхизис и несколько темных магов. Синие драконы взмывали с утесов и летали над морем, неся на своих спинах седоков. Все они были верны одной цели - завоевать Ансалон, а потом и весь мир.
Они почти победили.
Но затем пришел Хаос. А потом их предали.
Башня Бурь стала тюрьмой для мертвых, и в ней был один-единственный узник. Когда-то он владел неприступной крепостью: башнями, плацами и конюшнями, хранилищами, полными сокровищ, и огромными кладовыми, - он был хозяином всего, но лишился каждого дюйма.
В большой комнате, расположенной в Башне Черепа, самой высокой башне крепости, прозванной Башней Бурь, Лорд Азрик Крелл положил на стол руки, обтянутые кожаными перчатками, чтобы скрыть бестелесность, и поднялся с места. При жизни он был коренастым жестоким человеком, а после смерти стал коренастым жестоким ходячим трупом. На нем были черные доспехи, в которых Предатель умер, - их заставило прирасти то же проклятие, что вынуждало его существовать. При каждом движении доспехи немилосердно скрипели и лязгали.
Перед Азриком на возвышении стояла сфера из черного опала. Крелл посмотрел в нее, и его злобные глазки в прорезях шлема вспыхнули красным светом. В глубине шара показалась небольшая лодка, плывущая по морю. В ней сидел рыцарь, одетый в доспехи, которые Азрик просто ненавидел.
Оставив опаловую сферу, Крелл подошел к небольшому окну, прорубленному в каменной стене, посмотрел на беснующееся море и, удовлетворенно потерев руки, прошептал:
- Давно здесь не было никого, с кем я бы мог сыграть. Я должен подготовиться.
Тяжело ступая, Азрик спустился по винтовой лестнице, что вела из комнаты, где он обычно проводил большую часть времени, злобно вглядываясь в черный опаловый магический шар, прозванный Пламенем Бурь. Шар был единственным источником сведений о том, что происходит в мире, куда Крелл не мог вернуться, в мире, которым он мог бы править, если бы сумел бежать с проклятой скалы. В магическом шаре - даре Зебоим своему любимому сыну, Лорду Ариакану, - Азрик видел почти все, что происходило в Век Смертных.
Рыцарь Смерти обнаружил священный артефакт вскоре после того, как Морская Королева заточила его в крепости, и тайно радовался своей находке, думая, что Зебоим оставила шар по ошибке.
Однако вскоре он понял, что это лишь часть жестокой пытки. Богиня дала ему возможность наблюдать за тем, что творится в мире, но не позволила стать частью той жизни. Крелл мог видеть, но не мог прикоснуться.
Шар для него оказался таким тяжким испытанием, что бывали времена, когда Азрик хватал его, готовый вышвырнуть в окно на острые скалы, однако, одумавшись, снова бережно клал на подставку в виде свернувшейся змеи, понимая, что когда-нибудь способ бежать найдется и тогда опаловый шар ему понадобится.
Кроме того, Крелл наблюдал через сферу за ходом Войны Душ. Он видел, как Мина командует армией, и думал, что если кто и может его спасти, то только она и ее Единый Бог. Крелл не знал, кто такой Единый Бог, но если он мог одолеть Зебоим - а рыцарь был уверен, что она где-то рядом, - то ему все равно, кто это.
С помощью магического шара Крелл ясно видел несчастные плененные души, барахтающихся в Реке Душ. Он даже пытался с ними поговорить, надеясь послать весточку Мине, чтобы она пришла и спасла его, но увидел, что девушка сделала с таким же Рыцарем Смерти, как он сам, - Лордом Сотом, и после этого больше не делал попыток сообщать о себе.
Приблизительно в то же время Азрик узнал, кто такой на самом деле Единый Бог, и подумал, что, возможно, Темная Королева тоже его ненавидит, поскольку она очень любила Ариакана. Поэтому Крелл прятался в крепости и не смел показываться.
Затем Такхизис погибла, и жестоким ударом для Азрика явилось то, что, как оказалось, Зебоим отсутствовала все это время - и он мог покинуть груду камней, гордо именующуюся островом, в любой момент и никто не посмел бы его остановить. Гневу и ярости Рыцаря Смерти не было предела, и он даже разрушил одну небольшую башню.
Крелл никогда не был богобоязненным и не верил в Богов, но только до того момента, пока не осознал, что жрецы правы: Боги действительно не только существуют, но и проявляют неподдельный интерес к смертным.
Обретя веру в тот момент, когда Зебоим распорола ему живот, Азрик отныне с интересом следил за возвращением Богов, за кончиной Такхизис и Паладайна. Смерть предводителя породила вакуум на самой вершине власти. Крелл предвидел борьбу за престол, и ему в голову пришла мысль служить тому, кто станет противостоять Зебоим, взамен на освобождение из заточения.
Лорд Азрик никогда в жизни не произнес ни одной молитвы, но в ночь, когда принял это решение, опустился на колени, скрипя и бряцая доспехами, и, стоя так на холодном полу камеры, воззвал к единственному Богу, который мог бы ему помочь.
- Избавь меня от мучений,- обратился он к Чемошу, - и я буду служить тебе.
Бог ему не ответил.
Крелл не отчаялся. Боги заняты, им многие молятся. Он произносил эту молитву каждый день, но ответа по-прежнему не было, и Рыцарь Смерти уже начал терять надежду. Саргоннас, отец Зебоим, набирал силу, и никакой другой Бог из темного пантеона не пришел бы ему на помощь.
- А теперь эта Мина - убийца Рыцарей Смерти - покончит и со мной, - проворчал Азрик. Его голос глухо отдавался внутри пустых доспехов, словно грохот камня на дне железного котелка,- Может, я должен позволить ей это сделать,- мрачно добавил рыцарь.
Какое-то время он раздумывал над идеей покончить с мучениями и быть преданным забвению, но затем решительно ее отбросил, не в силах смириться с мыслью, что придется освободить мир от Азрика Крелла, даже мертвого.
Кроме того, рыцарь надеялся, что прибытие Мины освободит его от монотонности существования, по крайней мере, на некоторое время.
Крелл вышел из Башни Черепа, пересек скользкий от соленых брызг плац и вошел в Башню Лилии. Башню построили в честь Рыцарей Лилии - самого мощного Ордена Рыцарей Тьмы, а Крелл принадлежал именно к нему. Когда Азрик был жив, здесь располагались его казармы, и, хотя Крелл больше не мог найти отдохновения во сне, иногда он поднимался в свою каморку и ложился на кишащий клопами матрас, чтобы помучить себя воспоминаниями о том, как сладко когда-то спал. Но сегодня рыцарь туда не пошел, а остался на первом этаже, где Ариакан держал библиотеку книг по военному искусству - от описаний того, как летать на драконах, до практических советов, как не дать доспехам заржаветь.
Крелл никогда не любил учиться и ни разу не прикоснулся к книгам, за исключением того случая, когда он воспользовался томом «Руководства», чтобы починить дверь, которая постоянно хлопала. Азрик использовал библиотеку в других целях. Здесь он развлекал посетителей. Точнее, они его развлекали.
Лорд Крелл наспех подготовился к приходу Мины, устроив так, как нравилось ему. Он хотел принять такого важного гостя соответственно, поэтому оттащил к стене изувеченное тело последнего посетителя, и бросил к другим трупам.
Закончив работу в Башне Лилии, Азрик прошел по двору под хлещущими ударами ветра и непрекращающимся дождем и вернулся в Башню Черепа. Там он нетерпеливо вгляделся в магический шар, следя за небольшой лодкой, направляющейся к узкой, прикрытой со всех сторон бухте, где в былые славные дни останавливались судна с провизией.
Не подозревая, что Крелл за ней наблюдает, Мина с интересом смотрела на Башню Бурь.
Крепость была выстроена по замыслу Ариакана так, что подступиться к ней с моря было невозможно. Форт, облицованный черным мрамором, стоял среди темных скал, напоминавших острые шипы на спине дракона, и таких отвесных, что вскарабкаться по ним не представлялось никакой возможности. Единственным путем к Башне Бурь или из нее оставались драконы или корабли, но у основания скал находилась лишь одна-единственная крошечная бухта.
Бухта служила портом для доставки на остров провизии, а также оружия, рабов и заключенных.
С подобной работой могли справиться и драконы, но они - особенно гордые и своенравные синие, которых рыцари ценили за стать и боевые качества, - категорически возражали против того, чтобы их использовали как вьючных животных. Только за просьбу перенести тюк сена синий дракон мог откусить голову. Гораздо проще было поставлять провизию морем. А поскольку Ариакан был сыном Зебоим, то ему достаточно было попросить мать уберечь суда от бури, и грозовые тучи тут же рассеивались, а волны утихали.
Мина ничего не знала об искусстве ведения войн, когда Такхизис поставила ее, семнадцатилетнюю девушку, во главе своих армий. Но она все схватывала на лету, а Галдар оказался превосходным учителем. Теперь Мина смотрела на крепость и видела, насколько блестящи, как замысел Ариакана, так и его воплощение.
Защищать бухту не составляло большого труда. Она оказалась настолько маленькой, что в нее мог войти только один корабль и только при малой воде. Узкие, вечно скользкие ступени, вырубленные прямо в скале, были единственным путем в крепость, но ими почти не пользовались. Провизию и оружие обычно поднимали в крепость на веревках, поскольку так было безопаснее.
Мина подумала - как и многие летописцы,- насколько другим был бы мир, если бы умнейший человек, построивший эту крепость, выжил в Войне Хаоса.
Когда девушка входила в бухту, ветер стих, и ей пришлось взяться за весла. Солнце уже садилось, и бухту, находившуюся на восточной стороне острова, укрывала плотная тень. Мина мысленно поблагодарила за это, надеясь, что устроит Креллу сюрприз. Крепость была огромной, а казармы располагались довольно далеко от бухты. Девушка никак не могла знать, что в этот самый момент Лорд Азрик наблюдает за каждым ее движением.
Мина бросила маленький якорь и надежно пришвартовала суденышко к выступающему камню. Когда-то здесь был деревянный пирс, но Зебоим давным-давно в момент вспышки ярости разнесла его в щепки. Мина выбралась из лодки, посмотрела вверх, на ступени в скале, нахмурилась и покачала головой.
Узкие, грубо выдолбленные в скале, они заросли водорослями, казались ужасно скользкими и выглядели так, словно их обглодала мстительная Морская Королева. Многие ступени покрывали трещины, будто Зебоим в гневе пыталась расколоть землю под ногами Крелла.
- Вряд ли стоит беспокоиться о встрече с Рыцарем Смерти, - сказала себе Мина. - Сомневаюсь, что я доберусь до верха живой.
Девушка сказала Чемошу правду: она ходила и более темными дорогами. Просто не такими скользкими.
Мина по-прежнему оставалась в кирасе, черную сталь которой украшал череп, пронзенный молнией. Шлем девушка подвесила к кожаному поясу, затем с сожалением сняла остальные части доспехов, полагая, что карабканье и так будет достаточно опасным и лишние помехи в виде поножей и наручей не нужны. На поясе у Мины было и ее любимое оружие - моргенштерн, который она использовала в битвах во время Войны Душ. Оружие не являлось священным артефактом, на нем не лежало заклятия, и против Рыцаря Смерти оно было бесполезным. Однако девушка знала, что ни один рыцарь не пойдет в бой без оружия, и хотела, чтобы Крелл увидел в ней настоящего Рыцаря Такхизис. Она надеялась, что внезапное появление в Башне Бурь одного из бывших собратьев Лорда Азрика остановит Рыцаря Смерти и он захочет поговорить, прежде чем убивать.
Мина проверила веревку, убеждаясь, что лодка надежно пришвартована, и мельком подумала, не захочет ли Зебоим уничтожить суденышко и оставить ее в башне вместе с Лордом Креллом, но тут же прогнала такие мысли прочь. Она никогда не боялась и не беспокоилась о будущем, возможно, потому, что была приближенной Богини, которая всегда уверяла девушку, что будущее под контролем.
Но, и узнав, что даже Боги могут ошибаться, Мина не изменила взглядов на жизнь. Поражение Такхизис еще больше убедило ее, что будущее, распростершееся перед ней, подобно ненадежным ступеням, высеченным в черной скале, поэтому жить лучше настоящим, за один шаг минуя лишь одну ступеньку.
Мысленно помолившись Чемошу и громко - Зебоим, Мина принялась карабкаться по утесу к Башне Бурь.
Увидев, что Мина причалила в бухте, Крелл покинул крепость и пошел по узкой извилистой тропинке, которая петляла среди валунов и вела к гранитному выступу, в шутку прозванного рыцарями Горой Честолюбия. Выступ был самой высокой точкой острова и находился немного в стороне от построек, его обдували ветра и окатывали соленые брызги. Когда погода позволяла, Лорд Ариакан часто приходил сюда, стоял, наблюдая за морем, и обдумывал планы по управлению Ансалоном. Именно поэтому родилось такое название.
Никто из рыцарей не поднимался на гору за своим повелителем, если только его не приглашали, а это было большой честью, поскольку с приглашенным Ариакан делился своими размышлениями. Крелл часто бывал здесь со своим лордом, но во время заточения избегал этого места. Он и сейчас бы не пошел на Гору Честолюбия, но с выступа открывался самый лучший вид на бухту - и на девушку, пытающуюся взобраться по лестнице, которую рыцари прозвали Зловещими Ступенями.
Опершись о валун и склонившись над краем скалы, Крелл посмотрел вниз, на Мину. Он видел пульсирующую в ней жизнь, видел тепло, озарявшее девушку, словно пламя свечи, горящее в фонаре. От подобного зрелища Азрик еще острее почувствовал холод смерти и одарил Мину взглядом, полным горькой ненависти. Он мог убить ее прямо сейчас, и это не составило бы никакого труда.
Крелл вспомнил прогулку со своим лордом по краю утеса. Они обсуждали возможность нападения на их крепость с моря и спорили, надо ли в таком случае отдавать приказ лучникам поражать тех, кто оказался бы достаточно глупым, чтобы взбираться по Зловещим Ступеням.
- Зачем понапрасну тратить стрелы? - Ариакан указал на валуны вокруг них. - Мы просто забросаем их камнями.
Валуны были огромными. Самому сильному мужчине пришлось бы приложить немало усилий, чтобы поднимать их и перебрасывать через стену. Будучи очень сильным человеком, Крелл чувствовал разочарование, поскольку на форт никто никогда не нападал. Он часто рисовал в воображении, какую бойню они устроили бы врагу, сбрасывая на него камни: солдаты срываются со ступеней, кричат, истекают кровью и насмерть разбиваются о скалы.
Лорд Азрик испытал сильное желание поднять один из валунов и бросить его в Мину только для того, чтобы самому убедиться, каким будет эффект: таким же, как он много раз себе представлял, или нет, - но усилием воли сдержался. Встретить убийцу Рыцарей Смерти - крайне редкая возможность, такое нельзя упустить. Крелл так предвкушал встречу, что, когда Мина поскользнулась и чуть не упала, страшно выругался. Если бы он находился в своем теле, то вздохнул бы с облегчением, увидев, что девушке удалось сохранить равновесие и продолжить восхождение.
Было прохладно, поскольку солнце редко показывалось из-за туч. обложивших небо над Башней Бурь. От напряжения и внезапного приступа паники, когда она едва не сорвалась, на шее и груди Мины выступил пот, однако ветер, беспрестанно дувший среди скал, мгновенно высушил его, и девушка задрожала. Она взяла с собой перчатки, но сейчас не могла их надеть. Более того, Мине приходилось цепляться пальцами за любой выступ и трещинку, чтобы ползти наверх, от одной ступени к другой.
Каждый шаг таил опасность. Некоторые ступеньки покрывали огромные выемки и трещины, и девушка была вынуждена испытывать их на прочность, прежде чем перенести вес тела. Мышцы на ногах скоро свело судорогой, они страшно болели, пальцы кровоточили, руки покрылись ссадинами, колени - глубокими царапинами. Остановившись ненадолго, чтобы попытаться облегчить боль в ногах, Мина посмотрела наверх в надежде, что конец пути уже близок.
Внезапно, уловив какое-то движение, она заметила голову в шлеме - кто-то выглядывал из-за валунов на вершине скалы; Мина часто заморгала, избавляясь от попавших в глаза соленых брызг, а когда снова посмотрела наверх, голова исчезла.
Однако девушка ни на секунду не засомневалась, кого именно она видела.
Казалось, лестница ведет к самому небу и не закончится никогда. Внизу, под Миной, о влажные каменные зубья билось море; на поверхности бурлящей воды кружилась пена. Девушка закрыла глаза и прижалась к скале. Она понимала, что скоро вымотается до предела, а ведь еще придется столкнуться лицом к лицу с Рыцарем Смерти, которого уже каким-то образом предупредили о ее появлении.
- Зебоим,- произнесла Мина и выругалась. - Она предупредила Крелла. Какая же я глупая! Думала, что удалось обмануть Богиню, тогда как все это время именно она меня обманывала. Но зачем ей его предупреждать? Вот в чем вопрос. Зачем? - Девушка тут же попыталась ответить на свой вопрос: - Неужели она заглянула мне в сердце и увидела правду? Неужели она догадалась, что я пришла освободить Крелла? Или это просто ее прихоть - натравить нас друг на друга, чтобы немного развлечься?
Вспомнив свой разговор с Богиней, Мина предположила, что, скорее всего, второе. Девушка задумалась, не зная, что делать дальше, и тут ей пришла в голову светлая мысль. Она открыла глаза и снова посмотрела наверх, на то место, где видела Крелла.
- Если бы он захотел, он уже убил бы меня. Произнес бы заклинание или бросил бы на меня валун. Но он этого не сделал. Он ждет, он хочет сразиться со мной. Поиграть как кошка с мышкой, посмеяться, прежде чем убить. Крелл ничем не отличается от остальных бессмертных. Он не отличается даже от самого Бога Смерти.
После месяцев командования легионом душ Мина знала об одной слабости мертвых: вспоминая о жизни, они испытывают чувство сродни голоду.
Та часть Крелла, которая не забыла, что значит жить, страстно желала общения с живыми. Ему было необходимо чувствовать жизнь, которую он утратил. Мина понимала, что Крелл ненавидит живых и поэтому немедленно убьет ее, но, по крайней мере, девушка могла быть уверена, что Рыцарь Смерти не уничтожит ее сразу и у нее будет возможность объяснить ему свой план. Эта мысль давала надежду и помогала собраться с духом, хотя ничуть не спасала от боли в ногах и холода, от которого коченело все тело. Мине предстояло миновать еще довольно внушительный отрезок опасного пути, и при этом приходилось быть готовой телом и душой к встрече со смертельным врагом.
Одними губами девушка произнесла имя Чемоша и почувствовала, что ей стало теплее. Она даже ощутила присутствие Бога и его взгляд, направленный на нее.
Мина не стала молить о помощи. Он сразу сказал, что ничего не может ей дать, а ей не хотелось унижаться и просить, проявляя настойчивость. Мина еще раз прошептала имя Бога, мысленно прижалась к нему, чтобы набраться сил, и осторожно поставила ногу на следующую ступень, испытывая на прочность.
Ступенька выдержала ее. И еще одна. Забравшись на нее, девушка посмотрела под ноги, чтобы видеть, куда ступать, одновременно ощупывая скалу, за которую цеплялась, и очень удивилась, когда ее рука встретила пустоту. От неожиданности она едва не разжала вторую руку. Оказалось, что в скалистой стене открылся небольшой разлом.
Осторожно балансируя на ступени, Мина, придерживаясь за его края, заглянула внутрь. Тусклый свет пасмурного дня не мог разогнать темноту пещеры, но то, что девушка смогла рассмотреть, оказалось очень интригующим: лежащий примерно тремя футами ниже гладкий пол - явное творение человеческих рук. Мина не смогла охватить взглядом всего помещения, но у нее сложилось впечатление, что оно довольно просторное. Девушка потянула носом воздух - запах показался знакомым, напоминал о чем-то.
И Мина вспомнила. В только что освобожденном Оплоте ее люди наткнулись на склад зерна. Она пришла проверить его, и там стоял такой же запах, только очень насыщенный, потому что зерно недавно собрали. Здесь же он едва чувствовался. Девушка была уверена, что обнаружила зернохранилище Башни Бурь.
Местоположение казалось вполне оправданным, поскольку хранилище находилось рядом с портом, откуда разгружали зерно, а где-то наверху скалы наверняка должно было находиться отверстие, куда его ссыпали. Правда, теперь хранилище пустовало: Башню Бурь забросили почти сорок лет назад и сотни поколений крыс давно уничтожили все запасы рыцарей.
Но сейчас не это волновало Мину. Для нее имело значение лишь то, как ей найти способ проскользнуть в крепость и застать Крелла врасплох.
- Чемош,- произнесла она, внезапно все поняв.
Ведь именно его имя произносили губы девушки, когда она нашла разлом в скале. Мина не просила Бога Смерти о помощи, но он все же помог, и ее сердце забилось сильнее от осознания, что Чемош желает ей удачи. Девушка оценивающе осмотрела разлом. Он был довольно узким, но и Мина отличалась худощавым телосложением и могла пробраться внутрь, однако только при условии, если на ней не будет доспехов. При мысли, что их придется снять и остаться беззащитной, когда придет время встретиться с Рыцарем Смерти, Мина заколебалась. Она посмотрела вверх, туда, где ее ждал Крелл, затем на гладкий сухой пол зернохранилища - тайного хода в главную часть башни. Чтобы попасть в хранилище, надо было всего лишь сбросить кирасу, отмеченную символом Такхизис.
- Так вот о чем ты меня просишь, - тихо сказала Мина прислушивающемуся к ней Богу. - Ты хочешь, чтобы я скинула с себя последнее напоминание о моей верности Богине. Чтобы я поверила в тебя и доверилась тебе.
Балансируя на ступени, Мина окоченевшими пальцами расстегнула ремни кирасы.
Крелл назвал себя глупцом за то, что показался Мине. Заодно он обругал и девушку, недоумевая, почему ей пришло в голову поглядеть вверх, вместо того чтобы смотреть под ноги.
- Зебоим, - пробормотал Азрик, проклиная Богиню. Он проклинал ее каждый час каждого мучительного дня.
Крелл больше не мог рассчитывать на то, что застанет Мину врасплох. Правда, пока он не принимал ее всерьез, сомневаясь, что хрупкая девушка действительно может причинить ему вред, но факт оставался фактом: именно эта особа покончила с Лордом Сотом, одним из самых страшных бессмертных во всей истории Кринна.
Одна из поговорок Ариакана гласила, что лучше переоценить врага, чем недооценить его.
«Я буду ждать ее на вершине Зловещих Ступеней, - решил Лорд Азрик. - Она будет слишком измотана, чтобы сражаться».
Рыцарь Смерти не горел желанием драться с Миной. Ему хотелось схватить девушку живой. Он всегда так делал, если была возможность. Один несчастный вор, приплывший к Башне Бурь, соблазнившись рассказами о заброшенных сокровищах Рыцарей Тьмы, был так напуган видом Крелла, что упал замертво к его ногам, и Азрик был крайне разочарован.
Однако он надеялся, что Мина не такая. Она молода, сильна и отважна - идеальные качества для игрушки Рыцаря Смерти. Крелл надеялся, что девушка будет жить, по крайней мере, несколько дней.
Лорд Азрик уже собирался уходить с Горы Честолюбия, чтобы отправиться в Башню Бурь, как вдруг услышал звук, от которого его сердце - будь рыцарь живым - остановилось бы.
Внезапно со Зловещих Ступеней донеслись отчаянный женский крик и бряцание металла доспехов, упавших на острые камни.
Крелл кинулся к краю выступа, посмотрел вниз и снова выругался, с такой силой ударив кулаком по валуну, что тот раскололся надвое.
Лестница была пуста. У подножия скалы, почти скрытые в бурлящей воде, лежали черные доспехи, украшенные черепом, пронзенным молнией.

Глава 7

Крик эхом отразился от скалы. Мина посмотрела, как черная кираса и шлем, несколько раз ударившись о камни, упали в море. Сумрачный дневной свет не улучшал видимости, и издали нельзя было заметить, что на самом деле доспехи, едва заметные в пенящейся воде, пусты. Девушка надеялась, что Крелл видит не больше, чем она.
Мина выдохнула и протиснулась в разлом. Даже без кирасы ей едва удалось сделать это, и на какой-то пугающий момент девушке показалось, что она застряла. Отчаянно извиваясь, Мина высвободилась из каменных тисков и мягко спрыгнула на пол. Она остановилась, чтобы восстановить дыхание, подождала, пока глаза привыкнут к темноте, и подумала о том, как все-таки хорошо, когда под ногами твердая, надежная поверхность, как хорошо не чувствовать холодного ветра и соленых брызг.
Девушка вытерла руки о подол рубашки и растерла их, чтобы согреть. У нее сейчас нет ни доспехов, ни оружия. Она выкинула в море не только кирасу и шлем, а после секундного колебания и моргенштерн, но и ту нетерпеливую невинную девочку, которая однажды отправилась на поиски Богов и нашла их.
Мина верила в Такхизис, подчинялась ее командам, выполняла все приказы, не задавая вопросов. Она сохраняла веру в Темную Королеву; когда все пошло не так, сражалась с сомнениями, которые пожирали ее, как крысы пожирают зерно. В конце концов, сомнения одолели, и в тот момент, когда вера девушки должна была стать только сильнее, когда необходимо было пожертвовать собой ради Богини, Мина решила по-своему. Тогда она познала скорбь - скорбь о потере, и сейчас, выбросив в море последнее напоминание о вере в Единого Бога, тоже скорбела.
Невинность прошла. Слепая вера прошла. Теперь девушка осмеливалась спрашивать Чемоша: «Что ты мне дашь?» - и, даже доказав Богу Смерти, что принадлежит ему, не собиралась превращаться в марионетку, пляшущую под его дудку, или рабыню, кланяющуюся ему в ноги. Стоя в одиночестве в темном подземелье Башни Бурь, Мина прислушалась, но не к божественному голосу, говорящему, что делать, а только к своему - к своим доводам.
Век Смертных. Возможно, это и есть то, что предрекали мудрые люди, то, о чем упоминал Чемош, - сотрудничество Бога и человека, доселе невиданное событие.
Тусклый серый свет проник в разлом и окружавшие его небольшие щели. Когда глаза девушки привыкли к сумраку, она смогла разглядеть все помещение. Как Мина и думала, это было хранилище, однако не только для зерна.
На полу стояло несколько корзин и деревянных ларей, их крышки были сорваны, содержимое разворочено. Мина легко представила себе рыцарей, в спешке покидающих Башню Бурь и отправляющихся на завоевание Ансалона; представила, как они роются в ларях, чтобы убедиться, что ничего ценного не забыто. Девушка взглянула на корзины и прошла мимо, направляясь к окованной железом двери в конце помещения. По пути она заметила покрытые пылью и ржавчиной инструменты, какими обычно пользуются кузнецы, а также несколько отрезов шерстяной ткани, траченных молью и покрытых плесенью. Некоторое время ходили слухи, что рыцари оставили на острове сокровища. Они возникли явно не на пустом месте, поскольку вряд ли кто-то, отправляясь в бой верхом на драконе, повез бы с собой сундуки, набитые ценностями. Но здесь сокровищ точно не было. Под ее ногами хрустели недоеденные сухие зерна и крысиные косточки - все, что осталось от мощи Рыцарей Такхизис.
Заметив кайло, Мина подняла его, рассудив, что, если дверь, ведущая из пещеры, закрыта, ей понадобится инструмент, чтобы ее открыть. Правда, девушка надеялась, что этого не случится, ведь для Крелла она мертва, разбилась, когда упала с лестницы. Мине не хотелось делать ничего такого, что могло привлечь внимание Рыцаря Смерти раньше времени. И хотя девушка не знала наверняка, но догадывалась, что у бессмертного прекрасный слух и что Крелл. несмотря даже на завывания ветра - плач горя и ярости Богини, свободно может различить удары железного кайла о железную дверь.
Дойдя до двери, девушка взялась за кольцо и легонько потянула. К ее облегчению, дверь открылась. Мина решила, что в этом нет ничего удивительного, - незачем утруждаться и запирать пустое хранилище.
Выйдя, она оказалась в зале с таким же полом, вымощенным каменными плитами, и грубыми, шероховатыми стенами. Здесь было намного темнее, чем в зернохранилище, - из-за отсутствия трещин в стенах. У Мины не было ни факела, ни фонаря, и она поняла, что идти придется на ощупь.
Девушка вспомнила карту крепости, которую оставила в лодке. Мина получила карту от одного из хранителей в Великой Палантасской Библиотеке. Молодой хранитель, приняв Мину за одну из отчаянных искательниц сокровищ, честно попытался отговорить ее рисковать жизнью в подобном глупом путешествии. Но девушка настаивала, а правила Библиотеки гласили, что знания должны быть доступны каждому, и юноше пришлось выдать требуемую карту, которую чертил сам Лорд Ариакан.
Зернохранилище на пергаменте изображено не было. Ариакан отметил только то, что он считал наиболее важным: казармы, хозяйственные постройки и тому подобное, - так что Мина даже не представляла, где находится.
Девушка мысленно повторила путь под землей: в хранилище она проникла с юга, поскольку бухта располагалась на южной стороне острова, а затем повернула на восток, потому что дверь находилась в правом торце от нее. «Учитывая то, что подземелье построено рядом с лестницей, зал не может простираться на юг, а просто заканчивается там тупиком, - размышляла Мина. - Значит, теперь надо идти в сторону севера».
Она надеялась, что Креллу незачем спускаться сюда, но если такое случится, то ему совершенно не нужно видеть открытую дверь, означающую, что здесь кто-то есть. Закрыв створку, девушка отрезала себя от сумрачного дневного света и осталась в полной темноте. Она ничего не видела ни вокруг, ни перед собой и ступала осторожно, чтобы не споткнуться, надеясь, что так идти придется недолго.
Сделав несколько шагов, Мина заметила, что пол довольно круто пошел вверх.
- Скат, - задумчиво прошептала она, представив рабов, толкающих тачки, наполненные зерном.
Она продолжала идти и уперлась прямо в дверь, которая от толчка сапогом сразу же распахнулась. Сердце Мины забилось быстрее, девушка схватилась за створку и придержала ее. Она успела заметить, что находится снаружи - внутренний двор, который видно практически с любой точки крепости. Насколько девушка знала, Крелл вполне мог там прогуливаться.
Уже наступил вечер; девушка потеряла чувство времени, а это означало, что ей есть о чем беспокоиться. Она не хотела, чтобы Рыцарь Смерти схватил ее в Башне Бурь ночью. Немного приотворив дверь, Мина осторожно выглянула.
Огромный плац, вымощенный булыжником, был пуст. Сейчас его укрывала тень высокой башни, и теперь девушка точно определила, где она находится. Судя по форме и положению, это была Главная Башня - впечатляющее строение, в котором находились комнаты переговоров, трапезные и помещения для слуг. Здесь же располагались личные покои Лорда Ариакана. Поговаривали, что в башне есть комната, из которой потайной ход ведет прямо к тому месту, где когда-то жила Такхизис. Недалеко от Главной Башни стояла Башня Лилии, где размещались казармы Рыцарей Лилии, принадлежавших к самому мощному Ордену Рыцарей Тьмы; на противоположной стороне возвышалась Башня Черепа - таинственное пристанище Рыцарей Черепа. Между этими тремя башнями, на разном расстоянии друг от друга, располагались хозяйственные постройки.
Карта, которую Мина получила в Великой Палантасской Библиотеке, никоим образом не передавала размеры и мощь крепости. Девушка до этого момента не понимала, насколько огромна Башня Бурь и какую площадь занимает. Не представляла она и где находится Крелл. Теперь, оглядывая плац, Мина размышляла, хорошей ли идеей было проникнуть в крепость.
- Я могу провести здесь несколько дней в поисках Крелла, - задумчиво произнесла она. - Без пищи, воды и сна. Закрыть глаза нельзя даже на минуту, иначе он может застать меня врасплох и убить. Может быть, лучше было встретиться с ним на лестнице? - Мина покачала головой, отгоняя сомнения. - Чемош прислал меня сюда. Он меня не оставит.
Собравшись с духом, Мина открыла дверь чуть шире и хотела было уже шагнуть на плац, но внезапно из-за стены появился Крелл. Он шел со стороны скал, где девушка видела его в последний раз.
Мина замерла, не смея ни двигаться, ни дышать.
Азрик прошел мимо нее на расстоянии шести футов. Если бы девушка не замешкалась, то неминуемо столкнулась бы с ним.
Рыцарь Смерти вызывал отвращение. Его проклятая жизнь горела красными огоньками в прорези шлема. Мина знала, что если снять шлем, то рыцарь будет еще отвратительнее, поскольку в доспехах ничего нет. Ничего, кроме прорехи в бытии, где находится его жизнь, и эта прореха темнее тьмы в запечатанном саркофаге, что покоится в давно забытом склепе.
Доспехи Крелла, украшенные черепом и лилией, были запятнаны кровью, которую Зебоим выпустила из его вен за время долгих дней пыток. Кровь была такой же алой, как в тот день, когда он кричал в агонии, и дождь никогда не смывал ее, поэтому, когда Крелл ходил, за ним оставались алые следы.
На бедре Рыцаря Смерти бряцал меч, но самым мощным его оружием являлся страх. Он мог заставить съежиться смелость Мины в маленький дрожащий комочек, а кулаки Лорда Азрика с легкостью превратили бы ее в мешок из плоти и переломанных костей.
Исходящий от Крелла ужас волнами накатывал на Мину, заставляя ее содрогаться. Перед другим Рыцарем Смерти, Лордом Сотом, она была вооружена силой Единого Бога и оружием Такхизис. Сот не имел над ней власти. Его похоронили под руинами собственной крепости.
Сейчас на Мине не было священных доспехов. Она выбросила их, чтобы доказать Чемошу свою веру. Теперь девушка должна была встретиться с ужасным Рыцарем Смерти в промокшей шерстяной рубашке, прилипшей к телу и ясно дающей понять, что сама Мина из плоти, а Крелл - из стали и смерти.
Страх парализовал Мину, она сгорбилась, ее желудок сжался, мышцы ног свело судорогой. Если бы Крелл повернул голову, то увидел бы дрожащую и согбенную, словно овражный гном, девушку, а если бы напал на нее, то она бы даже не сопротивлялась.
Наконец Мина закрыла глаза и отвернулась, с трудом поборов отчаянное желание бежать.
- Я одна прошла по проклятой долине Нераке, - произнесла она сквозь стиснутые зубы. - Я вынесла испытания Темной Королевы. Такхизис держала меня в своих руках, чуть не убила меня, а сейчас я дрожу перед горсткой жалких останков. Неужели я храбрая, только когда Бог держит меня за руку? Или это единственный способ доказать Чемошу свою преданность?
Мина открыла глаза и заставила себя посмотреть на Крелла. Дрожь и спазмы мышц почти сразу же прекратились; девушка сделала глубокий вдох - один, другой - и расслабилась.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

Рыцарь Смерти не видел ее и не слышал. Он шел, глядя перед собой, громко ругался, что потерял жертву, и потрясал кулаком в бессильном гневе. Крелл мог придумать для Мины тысячи мучений и теперь чувствовал разочарование, что упустил такую возможность.
Пока Азрик шел по плацу, его било и разрывало собственное мучение, хлестал ветер гнева Богини. Рыцарь Смерти шел с трудом, несмотря на свою силу. Над головой клубились и вскипали черные тучи. Молнии ударяли под ноги Креллу, разбивая камни, а один раз даже заставили его упасть на колени. Раскаты грома сотрясали остров.
Поднявшись на ноги, Крелл погрозил небу кулаком, однако больше испытывать терпение Богини не решился и неуклюже побежал к Башне Лилии.
Мина подождала, пока Азрик удалится на достаточное расстояние, а затем последовала за ним. Она надеялась, что Морская Королева смягчится при ее появлении и буря немного стихнет, но иллюзии мгновенно рассеялись - стоило девушке выйти наружу, как на нее обрушились потоки дождевой воды, а порыв ураганного ветра сбил с ног.
Кажется, Зебоим ни для кого не делала исключений. Зато Креллу буря не позволяла остановиться и оглянуться - он бежал к укрытию так быстро, как только мог.
Мина с трудом поднялась и, преодолевая шторм, пошла за Рыцарем Смерти.
Крелл пребывал в дурном расположении духа. Правда, хорошим его настроение никогда не было. но некоторые дни казались Азрику немного лучше, чем другие. Иногда ему везло, и рядом появлялось живое существо, с которым он мог развлечься. Иногда, если Зебоим была занята, он мог прогуливаться по плацу и лишь слегка промокнуть. Но сегодня Морская Королева, должно быть, находилась прямо над ним.
Кипя от ярости, Крелл вошел в библиотеку, где он все приготовил для приема гостьи, чье тело, как он думал, досталось акулам, уселся в кресло и мрачно воззрился на доску для игры, а затем на пустое кресло напротив. Ему давно надоело играть с самим собой.
Лорду Азрику нравилось играть в кхас, как и многим Рыцарям Такхизис. Стил Светлый Меч однажды пошутил, что умение играть в эту игру стало необходимым требованием для вступления в Рыцарство, и он не ошибался. Ариакан, сам искусный игрок, полагал, что сложная игра учит людей продумывать не только собственную стратегию, но и стратегию противника, просчитывать ходы заранее. Хороший игрок в кхас будет хорошим командующим - так считал Ариакан.
Крелл и Ариакан провели много часов над доской. Воспоминания об этом придало Азрику решимости, когда он задумал убить своего лорда, - Ариакан всегда выигрывал.
Круглая доска с черными, красными и белыми шестиугольниками лежала на своем привычном месте - на кованой железной подставке перед огромным камином. Искусно вырезанные черные гагатовые и зеленые нефритовые фигурки стояли на черно-красно-белом поле боя. Крелл был на середине партии против себя самого (теперь победа всегда оставалась за ним), но сейчас быстро расставил фигуры на начальные позиции.
Игра началась. Нахмурившись, Рыцарь Смерти протянул обтянутую перчаткой руку, взял пешку, поставил ее на соседнюю клетку и собрался было уже встать, чтобы пересесть в кресло напротив, но затем передумал и снова потянулся к фигуре.
- Ты не можешь так ходить,- раздался голос за его плечом. - Это против правил. Ты убрал руку от фигуры. Она должна оставаться там, где стоит.
Ни в жизни, ни в смерти Азрик Крелл никогда не чувствовал такого удивления.
Он резко обернулся, чтобы посмотреть, кто с ним говорит. Худенькая девушка в мокрой одежде, с волосами красными, словно ярость, и янтарными глазами стояла, слегка покачивая в руке кайло.
Крелл необычайно поразился тому, что Мина жива, тогда как он считал ее мертвой, поразился отваге девушки - она не упала в обморок от ужаса - и тому, что ей удалось застать его врасплох. Прежде чем кайло опустилось на его шлем, у Рыцаря Смерти было время только яростно зарычать.
Горячее красное пламя осветило непроглядную тьму, в которой он существовал, и тут же погасло.
Темнота Лорда Азрика Крелла стала еще темнее.
Мина ударила изо всех сил, которые ей придавали страх и отчаянная решимость, - шлем Крелла слетел и, гремя, покатился через комнату и ударился об один из трупов, сваленных у стены. Доспехи, в которых обитала бессмертная сущность, остались сидеть в кресле, одна руку по-прежнему тянулась к фигурке, а другая безуспешно пыталась остановить атаку неожиданного противника.
Девушка снова занесла кайло, беспокойно поглядывая то на шлем на полу, то на доспехи в кресле и опасаясь, что они зашевелятся, однако шлем лежал спокойно, доспехи тоже не двигались. Мина облегченно вздохнула и хотела было опустить импровизированное оружие, как вдруг дверь распахнулась от порыва ветра и ударилась о каменную стену с таким треском, что сердце девушки чуть не остановилось. Она снова занесла кайло и медленно повернулась, чтобы встретиться с новым врагом.
Порыв ветра принес Богиню.
Казалось, Зебоим окружает буря: ее развевающиеся одежды находились в постоянном движении, и, даже когда дверь захлопнулась, они не успокоились. Мина выронила кайло и упала на колени.
- Богиня Моря и Бури, я выполнила то, что обещала. Лорд Азрик Крелл, Предатель, гнусно убивший твоего сына, уничтожен.
Из-под опущенных ресниц девушка наблюдала за реакцией Зебоим. Та прошла мимо, даже не взглянув на нее; зеленые глаза Богини смотрели на кровавые доспехи и в угол, на шлем, - все, что осталось от Азрика Крелла.
Морская Королева с отвращением прикоснулась кончиками пальцев к доспехам, и те развалились: перчатки упали на пол, кираса осела в кресле, поножи рухнули набок, только сапоги остались стоять на месте. Зебоим подошла к шлему. Из-под края одежд показалась тонкая лодыжка, последовал легкий толчок - шлем покачнулся и замер, пустые прорези для глаз, темные, как смерть, уставились в пространство.
Мина оставалась стоять на коленях, со склоненной головой и скрещенными на груди руками. От холодного влажного ветра, ворвавшегося вместе с Богиней, ее слегка знобило. Девушка продолжала наблюдать за Богиней краем глаза.
- Это ты сделала, ничтожная? - спросила Зебоим. - В одиночку?
- Да, моя Королева, - кротко ответила Мина.
- Я не верю! - Богиня оглядела комнату, словно ожидала увидеть армию, спрятавшуюся на книжных полках, или сильного воина в шкафу. Не найдя ничего, кроме крыс, она посмотрела на девушку.- И все же ты мамашина игрушка и замышляешь нечто большее, чем может показаться на первый взгляд.- Голос Морской Королевы смягчился, стал теплее, словно дыхание весны.- Ты уже решила, какому Богу будешь поклоняться, дитя?
Прежде она называла Мину «ничтожная», теперь - «дитя». Та спрятала улыбку. Она предвидела этот вопрос и была готова ответить. По-прежнему не поднимая глаз, Мина произнесла:
- Моя верность и преданность с мертвыми.
Зебоим недовольно нахмурилась:
- Но теперь Такхизис ничего не может сделать для тебя. Такая верность должна быть вознаграждена.
- Я не прошу никакой награды, - возразила девушка. - Я желаю лишь служить.
- Ты лжешь, дитя, но так изумительно, что я прощу тебя.
Мина посмотрела на Богиню с беспокойством, опасаясь, что той все же удалось заглянуть в ее сердце.
- Возможно, слабоумных в пантеоне ты и способна ввести в заблуждение своим благочестием, но только не меня, - надменно продолжала Морская Королева. - Все смертные желают награды за свою верность, никто ничего не делает просто так.
Девушка почувствовала облегчение.
- Итак, дитя, - продолжала Зебоим, теперь льстиво, - ты рисковала собственной жизнью, чтобы уничтожить этого червя Крелла. Но какова истинная причина? И не говори мне, что ты сделала это только потому, что его предательство задело твою честь.
Мина подняла глаза и встретилась взглядом с серо-зелеными глазами Богини.
- Мне бы действительно хотелось попросить тебя кое о чем, если ты позволишь, моя Королева.
- Я так и думала! - самодовольно улыбнулась Зебоим. - Чего ты хочешь, дитя? Морскую, пещеру, наполненную изумрудами? Тысячу нитей жемчуга? Собственный флот? Или, может быть, легендарные сокровища Рыцарей Тьмы, что лежат в подвалах внизу? Я сейчас очень щедра. Скажи мне свое желание, и я исполню его.
- Шлем Рыцаря Смерти, госпожа, - ответила Мина. - Это все, чего я хочу.
- Его шлем? - изумленно повторила Зебоим и, опомнившись, презрительно махнула в сторону трупов, возле ссохшейся руки одного из которых лежал названный девушкой предмет.- Этот железный горшок ничего не стоит. Бродячий цирк, возможно, и даст тебе за него несколько монет, да и то вряд ли.
- Тем не менее я хочу именно это, - твердо сказала девушка. - Таково мое желание.
- Тогда забирай его! - приказала Зебоим и добавила шепотом: - Глупая девчонка. Я могла одарить тебя такими сокровищами, о которых ты и не мечтала. Не могу понять, что мать нашла в тебе.
Мина поднялась, под раздраженным взглядом Богини прошла мимо доски для игры в кхас, опрокинутых доспехов и двух кресел туда, где лежал шлем. Бросив взгляд на Зебоим, она увидела, что постоянно меняющие цвет глаза Богини стали серыми, как крепостные стены, и беспокойный ветер треплет ее волосы и одежды.
«Ты надеялась заманить меня в ловушку, - мысленно сказала девушка и отвернулась. - Хотела подчинить меня себе, свалив на меня горы сокровищ. Я не лгала. Моя верность и преданность с мертвыми, но не с теми мертвыми, о которых ты думаешь».
Мина подняла шлем и внимательно осмотрела. Он был выкован в виде черепа барана с закрученными назад рогами - каждый рыцарь имел право выбирать свой собственный символ для доспехов. Девушка была заинтригована тем, что Крелл выбрал барана; должно быть, он чувствовал, что должен что-то доказать. Она подняла тяжелый шлем и неловко взяла его под мышку, так что концы рогов и зазубренные края больно впились в тело.
- Что-нибудь еще? - спросила Зебоим едко. - Может, ты хочешь взять на память его сапог?
- Благодарю тебя, госпожа, - ответила Мина, притворившись, что не заметила сарказма, и поклонилась. - Со всем уважением и почтением.
Морская Королева фыркнула и тряхнула головой, глядя на девушку прищуренными глазами:
- У тебя есть еще одно желание.
Мина почувствовала, что ловушка вот-вот захлопнется, и попыталась понять, что на уме у Зебоим.
- Возможно, ты желаешь уйти в полной безопасности с этой проклятой скалы? - предположила Богиня.
Мина закусила губу. Не зашла ли она слишком далеко? Морская Королева могла запросто утопить ее.
- Да, ваше величество, - подтвердила девушка самым смиренным голосом, - Но может быть, это намного больше того, что я заслуживаю?
- Прибереги свое смирение для того, кто его оценит! - огрызнулась Зебоим. - Я уже начинаю сожалеть, что так милостиво обхожусь с тобой. Думаю, я буду скучать без пыток Крелла.
«Если это называется „милостиво", госпожа», - подумала Мина, но вслух произнести этих слов не посмела. Она напряженно ожидала приговора Богини. Даже Чемош не мог защитить ее, когда она плыла по морю - владениям Зебоим.
Богиня бросила на девушку и шлем последний презрительно-насмешливый взгляд, затем круто развернулась и покинула библиотеку. Ветер ее гнева завыл и, набросившись на Мину, наносил хлесткие удары до тех пор, пока она не упала на колени. Девушка скорчилась, упершись лбом в пол и прижимая шлем к груди. Но довольно скоро ветер раздраженно просвистел в последний раз и стих.
Мина глубоко вздохнула. Таков был ответ Богини, по крайней мере, девушка надеялась на это. Она слишком поспешно встала и пошатнулась, едва не упав снова. Стычки с Рыцарем Смерти и Зебоим измотали ее тело и душу. Мина умирала от жажды. Повсюду были лужи, широкие и глубокие, как пруды, вода в них казалась маслянистой и пахла кровью, но девушка не стала бы пить из них за все нити жемчуга в мире. А ведь ей еще предстояло вернуться к лестнице, спуститься по полуразрушенным ступеням к тому месту, где осталось ее суденышко, а затем переплыть море - неспокойные владения гневной Богини.
Мина устало сделала шаг по направлению к двери. По крайней мере, буря утихла; ливень перешел в моросящий дождь, а ураганный ветер сменился мелкими злобными порывами.
- Ты отлично справилась, Мина! - раздался голос Чемоша. - Я доволен тобой.
Девушка подняла голову и огляделась, надеясь, что Бог находится в Башне Бурь рядом с ней. Но его нигде не было видно, и Мина поняла, что глупо уповать на его появление здесь. Зебоим все еще наблюдала за ней, а присутствие Чемоша выдало бы их.
- Я рада, что угодила тебе, господин, - тихо откликнулась она, почувствовав, как стало хорошо на душе от похвалы.
- Зебоим сдержит обещание и успокоит море для тебя. Она восхищена тобой и все еще надеется одержать над тобой победу.
- Ей это никогда не удастся! - твердо произнесла девушка.
- Я знаю это, а вот она - нет. Тем не менее, не стоит испытывать ее терпение слишком долго. Шлем Крелла у тебя?
- Да, Повелитель. Он у меня, как ты и велел.
- Сохрани его.
- Да, господин.
- Мина, мне тебя послало провидение, - произнес Чемош.
Девушка почувствовала прикосновение к щеке - поцелуй Бога, прижала ладонь к лицу, закрыла глаза и ощутила, как по телу разливается живительное тепло, а когда открыла их, почувствовала себя сильной, словно утолила и голод, и жажду.
Вспомнив о шлеме. Мина сняла с одного из трупов, лежащих в библиотеке, плащ, завернула в него шлем и перетянула ремнем, снятым с другой жертвы. Покончив с этим, она покинула Башню Лилии, прошла через плац и направилась к вырубленной в скале лестнице и своей маленькой лодке.

Глава 8

Со своего наблюдательного пункта на небе Зебоим внимательно следила за тем, как лодка Мины, покачиваясь на сверкающей от солнца глади воды, направляется к пустынному скалистому берегу. Будучи очень нетерпеливой и жестокой Богиней, Морская Королева могла поднять волну и опрокинуть утлое суденышко, или вызвать морского дракона, чтобы он поглотил лодку, или сделать много других вещей, чтобы помучить или убить смертную. Это ничего ей не стоило. Иногда она топила корабли, полные людей, насылала мучительную смерть на пассажиров и моряков, наблюдая, как они страдают день за днем, сгрудившись в крошечных шлюпках и умирая от жажды, или как их пожирали акулы.
Зебоим получала неповторимое наслаждение, слушая отчаянные мольбы о помощи, - ей нравилось прислушиваться к ним. Несчастные обещали ей все, что угодно, лишь бы Богиня спасла их жизни. Иногда Морская Королева не внимала, тогда люди погибали, иногда прислушивалась к просьбам и спасала их. Но действия Зебоим никогда не основывались на случайном капризе, в чем обвиняли ее смертные и Боги. Она была очень расчетливой, умной Богиней, которая знала, как играть на публику.
Мертвые не оставляли даров в ее Храмах, не возносили к небесам песнопений в ее честь. Но моряки, которые избежали смерти, никогда не проходили мимо мест почитания Морской Королевы, не остановившись и не принеся благодарений за свое спасение. Те люди, что сильнее других испытали ужас перед пучиной, приносили ей все самое лучшее, надеясь заслужить благосклонность. Для того чтобы о ней не забывали, Зебоим приходилось время от времени топить несколько человек, насылать ураганы, гигантские волны или наводнения. Человек, видевший, как его сына сметает яростный поток, выкрикивает имя Зебоим, либо благословляя, либо проклиная ее, в зависимости от того, выхватывает ли божественная рука юношу из водоворота или удерживает его под водой. Благословения и проклятия были хлебом и мясом Морской Королевы, и она знала, что в следующий сезон дождей такой человек в любом случае придет в ее Храм и будет умолять, чтобы она пощадила жизни его детей... или его других детей.
Решая, кому жить, а кому погибнуть, Зебоим вела себя очень непредсказуемо. Она могла потопить владельца корабля, который заплатил за постройку нового святилища для нее, и сохранить жизнь юнге, пожертвовавшему ей мелкую монету - и то только потому, что его заставила мать; могла погубить собственных жрецов, чтобы они не возгордились.
Что касается Мины, то девушка заинтересовала Богиню. Действительно, Зебоим унизила ее во время их разговора, но так и было задумано - Морская Королева никогда не давала понять смертным, что одному из них она благоволит больше, чем другому.
Хоть Зебоим и презирала Такхизис, но вынуждена была признать, что ее мать обладала несомненным даром находить хороших слуг. Мина была дерзка и умна, отважна и верна - такое сочетание качеств, на взгляд Морской Королевы, нечасто можно было встретить среди смертных. Зебоим хотела, чтобы девушка поклонялась ей. Пока лодка спокойно причаливала, а Мина выбиралась на берег, не выпуская из рук узел со шлемом Рыцаря Смерти, Богиня обдумывала различные планы завоевания ее верности.
Казалось, Зебоим сделала верный шаг - капище Богини Моря и Бури стало первым местом, куда направилась Мина, чтобы принести свою благодарность за безопасное путешествие. Молитва девушки была вежливой и достойной, и Зебоим, хотя предпочла бы униженность и слезы, осталась довольна. Больше не ожидая увидеть ничего интересного, она обернулась штормовым облаком и отправилась обратно, в Башню Бурь, чтобы выманить душу Рыцаря Смерти, где бы та ни находилась, и вернуть ее в тюрьму.
Порыв ветра и вспышка молнии предвестили появление Богини в Башне Лилии. Она скрестила руки на груди и со злобной улыбкой воззрилась на пустые доспехи:
- Не сомневаюсь, что твоя жалкая душонка бегает сейчас кругами, стараясь найти выход с этого проклятого острова, Крелл. Возможно, ты решил, что сбежал от меня и на этот раз сможешь спрятаться. Тебе не повезло. Я тебя везде найду. - Зебоим протянула руку и сунула ее внутрь кирасы. - Я схвачу тебя за волосы и вытащу...
Выдернув сжатый кулак. Морская Королева раскрыла ладонь, ожидая увидеть душу Азрика, съежившуюся от страха и молящую о пощаде, но рука оказалась пуста.
Богиня заглянула в мир бессмертных.
Крелла там не было.
Зебоим ударила ладонью по доспехам. Они рассыпались в прах. Дрожа, Богиня раскидала горку металлической пыли, но тщетно. Никто не корчился там от ужаса, стараясь спрятаться от ее гнева.
Заметавшись, словно ураганный ветер, Зебоим промчалась по Башне Бурь, обыскивая каждую трещинку и щель. Она хотела разрушить крепость - камень за камнем, но понимала, что только потеряет время. Богиня догадалась, что произошло, осознала это в тот момент, когда коснулась пустых доспехов. Ей пришлось признать правду.
Крелл исчез. Сбежал от нее.
Зебоим видела, как Мина преклонила колени, слышала ее слова: «Моя преданность с мертвыми».
- Ах ты, умная маленькая сучка! - яростно выругалась Зебоим. - Ты хитрая, лживая, умная маленькая сучка! «Моя преданность с мертвыми». Ты не имела в виду мою мать. Ты имела в виду Чемоша!
Зебоим произнесла это имя с такой яростью, что моря вспенились и закипели. Разразились штормы, реки вышли из берегов. Гнев Морской Королевы достиг самых глубин Бездны, где Чемош, почувствовав ее ярость, улыбнулся.

Глава 9

Чемош блуждал по миру, ожидая возвращения Мины. Он пытался заинтересовать себя тем, что происходит вокруг, - разворачивающимися событиями, что могли бы повлиять на его планы и идеи. Бог внимательно наблюдал за создаваемыми военными силами минотавров в Сильванести. Саргоннас старался укрепиться в своем лидерстве над пантеоном Тьмы, и, казалось, ничто не может остановить его сейчас. У Чемоша были некоторые соображения на этот счет, но он еще не был готов воплотить их в жизнь. Терпение - вот ключ ко всему. Торопиться сейчас нельзя.
Он искал следы присутствия Мишакаль, поскольку добавил ее в список Богов, которые могли угрожать его планам. Чемош никогда не поверил бы в это, но Богиня, некогда славившаяся своей мягкостью и скромностью, в последнее время стала крайне воинственной. Она действительно начала сильно раздражать Повелителя Смерти, потому что ее жрецы, вместо того чтобы сидеть у постелей больных, принялись изводить его жрецов, сносить Храмы и уничтожать зомби. Зомби и самому Чемошу не очень нравились, но являлись его собственностью, и их убийство означало противостояние ему. Бог Смерти намеревался вскоре позаботиться и об этом, одарить Мишакаль и ее благочестивых жрецов такой мрачной тайной, что им будет трудно с ней справиться... если только Мина окажется именно такой, какой он хотел ее видеть.
Остальные Боги не представляли для Чемоша серьезной угрозы. Кири-Джолит был озабочен восстановлением своей власти среди Соламнийских Рыцарей и остальных воинственно настроенных людей. Чизлев пропадала в лесах с единорогами, радуясь тому, что вернула назад свои деревья. Маджере наблюдал за божьей коровкой, сидевшей на стебле одуванчика, и восхищался и жучком, и растением. Боги Магии пререкались между собой относительно того, как карать чародейство, которое подняло свою шаловливую голову в их упорядоченном мире. Нейтральные Боги не собирались ни во что вмешиваться из страха, что даже простой чих сместит чашу весов в пользу одной из сторон.
Но кое-кто намеревался сделать это, и отнюдь не пустяк. Мина была золотым слитком в руках Повелителя Смерти, который, упав на чашу весов, полностью ее перевернет.
Чемош до последнего момента сомневался, что Мина справится с испытанием. Он знал, что она не простая смертная, но тем не менее смертная и еще человек - не совсем удачное сочетание, - поэтому был несказанно удивлен, когда девушка выбралась из своей лодчонки, неся узел со шлемом. Бога это не только удивило, но и восхитило. Целая вечность прошла с тех пор, как он в последний раз видел смертного, которым можно было восхищаться.
Местом их встречи был посвященный Чемошу древний Храм недалеко от соламнийской границы. Бог ждал Мину там, стараясь не выходить наружу, поскольку предполагал, что Зебоим будет наблюдать за девушкой и пока та плывет, и когда высадится на берег. Поэтому он первым делом направил Мину к месту почитания Морской Королевы, чтобы усыпить бдительность Богини.
Храм, в котором Чемош встретился с девушкой, некогда был мавзолеем, построенным одной благородной дамой для своего супруга. Имя семьи, написанное на фронтоне, давно стерлось, как и геральдические знаки герба. Зал превратился в руины. От него ничего не осталось, кроме фундамента, - почти все камни постройки местные жители растащили для починки собственных домов, пострадавших во время Первого Катаклизма. Лишь усыпальница сохранилась в относительно хорошем состоянии. Никто не посмел прикоснуться к ней, памятуя о легенде, которая гласила, что любой может услышать плач скорбящей вдовы и увидеть ее призрачную фигуру, рыдающую на мраморных ступенях.
Возведенная из черного мрамора усыпальница представляла собой небольшой зал. В каждом из его углов возвышались островерхие колонны, украшенные тонким орнаментом из железа. Портик на вершине прославленной мраморной лестницы скрывал массивную бронзовую дверь. Два ряда стройных колонн подобно стражам замерли по обеим сторонам гробницы, украшенной гербом и барельефами, описывающими выдающиеся моменты жизни покойного...
В дальнем конце усыпальницы благородная дама воздвигла алтарь и посвятила его Чемошу. Сюда она пришла молиться Богу Смерти и клялась, что никогда не покинет это место, пока он не воскресит ее мужа. Но поскольку душа знатного господина уже оставила Кринн, Чемош не смог внять мольбам вдовы, и она осталась верна своей клятве. Дух дамы все еще стенал на ступенях, и вернувшийся Бог, забыв о том, как некогда его раздражали причитания, освободил ее и отправил на встречу с мужем.
Все же он был немного романтиком.
Повелитель Смерти вошел в Храм и огляделся. Усыпальница была построена добротно, крыша не текла, поэтому ни плесени, ни пятен сырости не наблюдалось. В гробнице лежало хорошо сохранившееся тело. Призрак дамы не тревожил почитателей Чемоша, которые обосновались в усыпальнице во время Войны Копья и оставались там до тех пор, пока похищение мира не лишило их Бога. Чемош удовлетворенно отметил, что эти люди оказались чрезвычайно опрятными: они тщательно все вычистили после своих церемоний, так что не осталось ни расплавленного свечного воска на алтаре, ни пятен крови на полу, ни костей на помосте.
Заметил Повелитель Смерти и то, что кто-то - либо один из новых, введенных в заблуждение черных магов, либо какой-то мародер - недавно побывал здесь. Этот кто-то пробовал сдвинуть крышку гробницы с помощью лома, но мраморная плита оказалась слишком тяжелой, и попытка не удалась. Воры добрались и до алтаря: исчезли два золотых подсвечника и украшенная рубинами чаша. Чемош прекрасно помнил эти вещи, поскольку внимательно следил за своими артефактами.
- В прежние времена ни один вор не посмел бы испытывать мое терпение! - произнес Повелитель Смерти, гневно нахмурившись. - По вине нашей покойной Королевы никто больше не уважает Богов. Но скоро все изменится. Придет день, и смертные будут произносить мое имя с благоговением, уважением, трепетом... и с ужасом.
- Чемош, господин мой, - окликнула его Мина, но в ее голосе не было страха - лишь любовь и почтение.
Чемош распахнул бронзовую дверь и обнаружил на мраморной лестнице девушку - промокшую, грязную, с руками, покрытыми синяками и кровоточащими ранами. Она была так измотана, что, казалось, вот-вот упадет. Янтарные глаза Мины лихорадочно блестели в теплом красном свете Лунитари. Поклонившись, девушка протянула Богу шлем Рыцаря Смерти, Азрика Крелла.
- Как ты и приказывал, господин, - произнесла она.
- Иди внутрь, подальше от любопытных глаз.
Взяв Мину за руку, Чемош провел ее в усыпальницу и затворил дверь.
- Какая ты холодная! Как сама смерть, - сказал он и с удовлетворением отметил, что его маленькая шутка вызвала у девушки улыбку. - Да ты насквозь промокла! Ну, ничего, сейчас я тебя согрею.
Чемошу не терпелось проверить, действуют ли его заклинания и удалось ли ему захватить Крелла, но он сосредоточился на Мине, которая с трудом могла ходить, - так сильно она замерзла. Бог щелкнул пальцами, и в жаровне на алтаре вспыхнул огонь. Девушка благодарно протянула руки к живительному теплу.
Мокрая льняная рубашка облепила ее тело, обрисовав полную грудь - гладкую и белую, как мрамор алтаря. Повелитель Смерти наблюдал, как подпрыгивают груди Мины, когда она вздрагивает, и как они вздымаются и опадают, когда она дышит. Взгляд Бога скользнул по затененной впадинке меж ключиц, по лицу девушки: изгибу губ, волевому подбородку и потрясающим янтарным глазам.
Чемош весьма удивился, почувствовав, что сердце его забилось быстрее, а дыхание участилось. Боги и раньше влюблялись в смертных, и Зебоим была среди них, но она единственная зашла настолько далеко, чтобы дать жизнь смертному ребенку-полукровке. Повелитель Смерти никогда не понимал, как можно увлечься смертными, с их ограниченным умом и недолгой жизнью, поэтому сейчас не мог разобраться в себе. Он намеревался расчетливо соблазнить Мину, добиться ее, заманить в ловушку, подчинить - и теперь был изумлен, а потому раздражен. Чемош всегда считал желание проявлением слабости и изо всех сил пытался подавить его, уговаривая себя, что сейчас много других дел и что пора вернуться к планам покорения Кринна.
Мина, почувствовав на себе взгляд Бога, обернулась и, должно быть, догадавшись, о чем тот думает, улыбнулась, а ее янтарные глаза потеплели.
Чемош поспешно отвернулся, пряча от нее свои мысли. Прежде - дело, затем - удовольствие. Он поставил шлем на алтарь, напряженно вгляделся внутрь и смог увидеть там, в тенях Бездны, съежившуюся душу Азрика Крелла.
Яростный порыв ветра ударил в стены, хлестнул стволы деревьев, срывая листву. Ударил гром, молния озарила небеса, и слезы гнева окропили звезды.
Внутри усыпальницы по-прежнему было тихо и тепло. Чемош держал дух между указательным и большим пальцами и наблюдал за тем, как он корчится, словно мышь, пойманная за хвост.
- Клянешься ли ты мне в верности, Крелл? - требовательно спросил Повелитель Смерти.
- Да, господин, - донесся из запредельной дали голос, в котором явственно проступала паника. - Да, клянусь!
- И ты сделаешь все, что я тебе прикажу? Будешь подчиняться, не задавая вопросов?
- Я все сделаю, - поклялся Крелл, - если ты будешь держать меня подальше от лап морской ведьмы.
- Тогда начиная с этого мгновения, Азрик Крелл, - произнес Чемош торжественно, опустив душу на алтарь, - ты принадлежишь мне. Зебоим больше не имеет над тобой власти. Она не сможет тебя найти, потому что ты спрятан в темноте.
Все это время Бог был уверен, что Мина наблюдает за ним, ее янтарные глаза смотрели на него с благоговением и обожанием. Чемош обрадовался, что он произвел на нее впечатление, но тут же понял, что ведет себя как юнец, который старается покрасоваться перед какой-нибудь смешливой девицей.
Чемош раздраженно взмахнул рукой, и Азрик Крелл возник перед алтарем, уже в доспехах. Его красные, как раскаленные угли, глаза подозрительно обшаривали помещение.
- Как видишь, никакого обмана, - твердо сказал Бог и добавил: - Мог бы, по крайней мере, сказать «спасибо».
Рыцарь Смерти, скрипя и громыхая доспехами, тяжело опустился на колено:
- Мой господин, я благодарен тебе. И я в долгу перед тобой.
- Да, Крелл. И никогда не забывай этого.
- Каковы будут приказания Повелителя?
Мысли Чемоша вернулись к Мине, и он вдруг подумал, что Азрик начинает ему мешать.
- Приказаний пока нет, - отрезал Бог. - Есть планы, в которых тебе отведена роль, но время еще не пришло. Сейчас ты должен уйти.
- Да, мой господин. - Крелл поклонился и направился к двери, но на полдороги он замялся, повернулся и растерянно спросил: - А куда мне идти?
- Куда хочешь, Крелл, - ответил Чемош, глядя на Мину, в то время как она смотрела на него.
- Я могу идти куда угодно? - уточнил Азрик. - И Богиня до меня не доберется?
- Нет, но, если ты немедленно не исчезнешь, доберется Бог! - Чемош начал терять терпение. - Отправляйся куда хочешь, Крелл. Калечь кого хочешь. Только не здесь.
- Да, мой господин! - Крелл снова поклонился. - Тогда, Повелитель, если я тебе больше не нужен...
- Убирайся!
- Я буду ждать твоего зова. А пока ухожу. Прощай, господин.
Крелл, громыхая, покинул усыпальницу. Чемош захлопнул за ним бронзовую дверь и наложил засов.
- Я думал, ты сделала нечто поразительное, чтобы схватить это жалкое создание, а теперь вижу, что мог отправить на это задание и овражного гнома. - Бог улыбнулся девушке, поддразнивая ее, и протянул руки.
Мина взяла его ладони в свои и приблизилась:
- И какова будет моя награда, господин?
Янтарные глаза девушки сверкали, волосы отливали красно-золотым пламенем. Ее руки обвили его шею, и Чемош почувствовал матовую гладкость ее кожи, услышал, как пульсирует кровь в ее венах, увидел биение жизни в тоненькой жилке на шее. Он прижал Мину к себе, наслаждаясь ее теплом - теплом жизни, теплом смертной.
- Чем я могу услужить тебе, Повелитель? - прошептала она.
- Вот этим, - ответил Бог, сжимая ее в объятиях.
Чемош поцеловал ее губы, впадинку меж ключиц, затем освободил девушку от рубашки и, крепко держа, прижался губами к ее груди над сердцем.
Его поцелуи опалили ее плоть, заставив почернеть. Мина закричала. Ее тело напряглось и забилось в руках Бога. Напоследок прижав, Повелитель Смерти медленно отпустил девушку.

Предыдущая страница 5 Следующая страница


Дары мертвых богов 6

Она, вздрагивая, открыла глаза и, стараясь успокоить прерывистое дыхание, посмотрела на Чемоша, а затем, морщась от боли, взглянула на свою грудь.
Там, на белой плоти, остался выжженный отпечаток его губ.
- Ты моя, Мина,- сказал Повелитель Смерти.
Поцелуй прожег тело и кости, добравшись до самого сердца. Девушка почувствовала, как в ней шевельнулась сила, которую Чемош ей только что передал, и прильнула к нему. Губы Мины разомкнулись, требуя поцелуев снова и снова.
- Я твоя, господин.
Желание охватило Бога, и он не мог больше противиться - хотелось овладеть ею немедленно, сделать своей, но Чемош желал убедиться, что Мина все поняла.
- Ты не будешь для меня рабыней, как для Такхизис.
Повелитель Смерти принялся ласкать шею Мины, а рука потянулась к отпечатку, который оставил его поцелуй. Плоть девушки обугливалась и покрывалась волдырями там, где ее касались его губы. Чемош прикоснулся к черному следу:
- Ты будешь моей Верховной Жрицей, Мина. Ты пойдешь в мир и соберешь для меня последователей, которые молоды, сильны и красивы, как ты. Я стану их Богом, а ты - их наставницей. У тебя будет над ними власть, абсолютная власть - власть жизни и смерти.
- Как я смогу убедить их, господин? Молодым не нравится думать о смерти...
- Они получат от меня дар. Дар редкостной ценности, тот, который человечество желает с сотворения мира.
- Я с радостью сделаю все, что ты пожелаешь, Повелитель,- согласилась Мина. Ее дыхание участилось.
Чемош откинул назад ее рыжие волосы, запутавшись пальцами в шелковистых прядях. Губы девушки обещали неземное блаженство, а тело требовало его прикосновений.
Повелитель Смерти прижал Мину к себе. Она отдавалась ему со страстью, и Чемош больше не удивлялся, как другие Боги могли искать удовольствия в объятиях смертных. Он лишь подумал, что ему потребовалось очень много времени, чтобы сделать это открытие.

Книга вторая Прах

Глава 1

Рано утром в город Стаутон, как раз к началу праздника под названием Весенний Рассвет, прибыл черный паланкин. Празднование включало в себя ярмарку, пир и ежегодный Танец Цветов. Один из самых важных праздников. Весенний Рассвет каждый год собирал в Стаутоне толпы. Несмотря на то, что день был прохладным, у ворот, ведущих в окруженный стенами город на севере от Абанасинии, уже столпились люди.
Стражники пребывали в хорошем расположении духа, как и большинство людей сегодня. Весенний Рассвет означал конец холодной, темной зимы и возвращение солнца. Фестиваль был шумным праздником, прославляющим жизнь. Значит, будут вино, танцы, смех и небольшие потасовки. Люди проснутся на следующее утро с гудящими головами, расплывчатыми воспоминаниями и слабым чувством вины, означающими, что накануне они чудесно провели время. Детей, рождающихся через девять месяцев после этой ночи, называют «дети Весеннего Рассвета», и считается, что они счастливчики. После этого праздника несколько семей обязательно сыграют поспешные свадьбы.
Фестиваль неминуемо привлекал со всей округи многих нечистых на руку личностей: воров-карманников, грабителей, мошенников, девиц легкого поведения и картежников. Стражники знали, что бесполезно пытаться не впускать их в город,- если этот сброд не пройдет в одни ворота, то сделает попытку войти в другие, и рано или поздно это удастся. Лорд-мэр приказал не задерживать направляющуюся в город толпу слишком долго и не заставлять людей сердиться; ему было нужно, чтобы празднующие тратили как можно больше денег на рынке, постоялых дворах и в тавернах. Кроме того, стражники получили приказ прогонять всех кендеров, но это делалось только напоказ. И те и другие знали, что к полудню последние, совершенно счастливые, будут бродить по городу.
В этой части Абанасинии зима выдалась мягкой, да к тому же вселяющая ужас Великая Драконица Берилл наконец-то погибла, так что поводов для празднования оказалось предостаточно. Некоторые предлагали заодно отпраздновать возвращение Богов, но большинство обитателей города выступили против. Жители Стаутона всегда считали себя справедливыми. Люди испытывали потребность в Богах, когда те впервые покинули Кринн во время Первого Катаклизма, но жизнь продолжалась, и все постепенно привыкли обходиться без них. Затем Боги вернулись, и люди очень обрадовались этому событию. Но во время Второго Катаклизма Боги снова ушли, однако все были так озабочены своими проблемами, что даже и не заметили этого. Теперь Боги опять вернулись. Люди говорили, что очень рады, но на самом деле было очень утомительно то закрывать Храмы, то снова открывать, затем опять закрывать и опять открывать.
Тем временем жизнь шла своим чередом.
Во времена Первого Катаклизма Стаутон был маленьким городком с населением в двести человек. В последующие столетия он вырос и стал процветать. Теперь население города насчитывало около шести тысяч человек, стены уже дважды приходилось разбирать, переносить и снова воздвигать. Стаутон делился на внутреннюю часть, носившую название Старый Город, внешнее кольцо - Новый Город и небольшой придаток, который еще не имел официального названия и в народе именовался Новостройками.
Город был тщательно убран в честь праздника и украшен флажками и весенними цветами. Молодые люди проснулись в этот день рано, горя от нетерпения начать веселье. Сегодня они могли вволю пошалить, поскольку матери и отцы в этот день были на удивление невнимательны к поцелуям украдкой и к полуночным встречам.
День и веселье были в самом разгаре, когда показался черный паланкин, с царственной медлительностью движущийся к городу. Он немедленно привлек к себе внимание. Те, кто стоял в первых рядах, увидев паланкин, дернули за рукава тех, кто стоял за ними, чтобы те тоже посмотрели. Вскоре вся толпа, ожидающая входа в город, вытягивала шеи и удивленно восклицала.
Паланкин не присоединился к очереди, а сразу двинулся к воротам. Люди потеснились, чтобы дать ему дорогу. Воцарилась напряженная тишина. Никто, начиная с благородного рыцаря и заканчивая последним бродягой, никогда не видел ничего подобного.
Черные шелковые занавеси при каждом шаге носильщиков мягко колыхались. Корпус тоже был черным; его украшали поблескивающие золотые черепа. Однако наибольшее внимание привлекли носильщики: четыре женщины, рост каждой из которых составлял не менее шести футов, а тела были мускулистыми, как у мужчин. Все четыре были очень красивы и очень похожи друг на друга. Прозрачные черные одеяния соблазнительно облегали их тела, и казалось, под тонкой струящейся материей можно разглядеть абсолютно все. Носильщицы не смотрели по сторонам даже тогда, когда их окликали подвыпившие молодые люди, и шли вперед с каменными лицами, неся тяжелую ношу так, словно она весила не больше перышка.
Те, кому удалось отвести взгляд от женщин, воззрились на паланкин, гадая, кто находится внутри, однако сквозь тяжелые занавеси, украшенные золотой тесьмой, разглядеть что-либо было невозможно.
Лишь один человек, жрец Кири-Джолита, узнал золотые черепа.
- Будьте осторожны, друзья мои! - воскликнул он, бросившись к нескольким дерзким мальчишкам, бежавшим вслед за паланкином. - Черепа - символ Чемоша!
Это имя немедленно прокатилось по толпе. Теперь все были уверены, что хозяин паланкина жрец Бога Смерти. Некоторые вздрогнули и отвели взгляд, но большинство казались заинтригованными. Паланкин не внушал никакого ужаса, наоборот, исходящий от колышущихся складок полога приятный пряный аромат успокаивал.
Жрец Кири-Джолита по имени Ллеу видел на лицах людей любопытство, а не страх и поэтому не знал, что делать. Жрецы всех Богов ожидали, что Чемош попытается отобрать бразды правления у Саргоннаса. Целый год, с тех пор как Боги вернулись, они обсуждали, на какой дерзкий поступок решится Повелитель Смерти. Теперь казалось, что Чемош наконец-то что-то предпринял. Ллеу заметил, что многие в толпе смотрят на него выжидающе, надеясь, что он устроит скандал. Но жрец стоял спокойно, пока странные носильщицы проходили мимо, лишь бросил беглый взгляд на складки полога в попытке рассмотреть, кто же сидит внутри.
Когда процессия стала медленно удаляться, Ллеу покинул свое место и осторожно последовал за паланкином вдоль толпы, уверенный, что, достигнув ворот, человеку внутри придется обнаружить себя перед стражниками и тогда появится возможность взглянуть на него.
Однако многим в голову пришла та же идея, поэтому люди ринулись за паланкином, толкая друг друга и стараясь хоть что-то разглядеть. Стража, услышав пробежавшие по толпе шепотки, что все это как-то связано с Чемошем, отправила посыльного за шерифом, чтобы тот разобрался в происходящем. Шериф примчался верхом, намереваясь взять ситуацию в свои руки и самому расспросить чужестранца. Стоило паланкину приблизиться к воротам, как воцарилась гробовая тишина - каждый ожидал услышать голос таинственного человека.
Шериф окинул взором паланкин и женщин-носильщиц и в растерянности почесал подбородок.
- Господин шериф, - тихо произнес Ллеу, - если я могу помочь...
- Брат Ллеу, я рад, что ты вернулся! - воскликнул с облегчением страж порядка и склонился в седле, чтобы посоветоваться. - Думаешь, это жрец Чемоша?
- Это всего лишь моя догадка, - ответил Ллеу,- Жрец или жрица. - Он посмотрел на паланкин. - Золотые черепа, безусловно, его символ.
- Что же мне делать? - Шериф был дюжим мужчиной, привыкшим иметь дело с забияками из таверн и разбойниками с большой дороги, а не с женщинами шести футов ростом, обладательницами неподвижного взгляда, несущими паланкин с таинственным человеком внутри. - Отправить их восвояси?
Ллеу хотелось ответить утвердительно: он был уверен, что возвращение Чемоша не сулит ничего хорошего, а шериф обладал властью отказать во входе в город любому, не объясняя причин.
- Чемош - Повелитель Зла. Думаю, для города было бы лучше...
- Что? - воскликнула какая-то женщина дрожащим от негодования голосом. - Запретить жрецу Чемоша входить сюда? Полагаю, это означает, что в следующий раз вы сожжете мое место поклонения и выгоните меня!
Ллеу глубоко вздохнул. Женщина носила сине-зеленые одеяния служителей Зебоим. Стаутон располагался на берегах реки, и Морская Королева была здесь одной из самых почитаемых Богинь, особенно в сезон дождей. Стоило шерифу запретить жрецу Бога Тьмы войти в город, как могли поползти слухи, что и приверженцев Зебоим скоро изгонят.
- Позволь им войти, - сказал Ллеу и громко добавил, чтобы все слышали: - Боги Света говорят о свободе выбора. Мы не можем указывать людям, во что можно верить, а во что нельзя.
- Ты уверен? - спросил шериф, нахмурившись. - Мне не нужны неприятности.
- Я всего лишь советую, шериф, - промолвил Ллеу. - Окончательное решение, конечно же, за тобой.
Шериф перевел взгляд с Ллеу на жрицу Зебоим, а затем на паланкин. Но это не помогло. Женщина смотрела на него, прищурившись. Ллеу сказал то, что должен был сказать. Паланкин стоял у ворот, носильщицы терпеливо ждали.
Блюститель порядка выступил вперед и обратился к невидимому гостю:
- Назови свое имя и цель посещения нашего города.
Толпа затаила дыхание.
Ответа не последовало. Но затем рука - женская рука прекрасной формы - раздвинула занавеси. На тонких пальцах сверкнули красные, как кровь, драгоценные камни. Ллеу увидел сидящую в черном паланкине и широко распахнул глаза.
Он никогда в жизни не встречал такой женщины: молодая, не старше двадцати лет, с волосами цвета осенних листьев, тщательно уложенными в прическу и украшенными черным с золотом головным убором, с глазами, напоминающими кусочки янтаря, - яркими и теплыми. Ллеу показалось, что от всего мира повеяло холодом и эти глаза остались единственным источником тепла для человечества. Женщина была одета в платье из какого-то полупрозрачного материала, который откровенно намекал на то, что находится под ним, и в то же время все скрывал. В ее движениях сквозила необычайная грация, а в глазах отражалась печать знания, которым не владеет больше ни один смертный.
Женщина волновала. Она казалась опасной. Ллеу хотел повернуться и уйти с презрительным видом, но вместо этого смотрел на нее как зачарованный, не в состоянии двинуться с места.
- Меня зовут Мина, - произнесла девушка. - Я прибыла в Стаутон по той же причине, что и все остальные честные люди. - Она указала на толпу. - Чтобы разделить радость веселья по случаю прихода весны.
- Мина! - выдохнул Ллеу. - Мне знакомо это имя.
Кири-Джолит был Богом Войны и Доблести и покровительствовал Соламнийским Рыцарям. Ллеу никогда не был ни рыцарем, ни соламнийцем, но он бывал там и учился вместе с рыцарями до того, как решил посвятить свою жизнь служению Кири-Джолиту. Жрецу рассказывали истории о Войне Душ, о молодой женщине по имени Мина, которая вела армии Тьмы от одной победы к другой, и об уничтожении Великой Драконицы Малис.
- Я слышал о тебе. Ты последовательница Такхизис, - сказал Ллеу грубо.
- Богини, которая спасла мир от Великих Драконов. Богини, которую подло предали и убили, - ответила Мина. Ее янтарные глаза потемнели. - Я чту память о ней, но сейчас следую за другим Богом.
- Чемошем, - произнес Ллеу обвиняющим тоном.
- Чемошем, - подтвердила Мина, прищурившись.
- Богом Смерти! - добавил Ллеу вызывающе.
- Богом Вечной Жизни, - поправила Мина.
- Так вот как он теперь себя называет, - сказал жрец мрачно.
- Приходи ко мне, и ты все поймешь, - предложила девушка.
Ее голос был таким же теплым, как и глаза, и Ллеу внезапно осознал, что вокруг них собралась толпа и ловит каждое их слово. Теперь люди смотрели на него, с напряжением ожидая, будет ли принято это предложение, и жрец понял, к своему огорчению, что попался в ловушку. Жрец опасался, что если он откажется, то все подумают, будто он испугался Чемоша, и сделают поспешный вывод, что, должно быть, Повелитель Смерти очень могущественный Бог. Однако Ллеу не хотел разговаривать с этой женщиной, не желал даже находиться с ней рядом.
- Я только что вернулся после долгого отсутствия, - помедлив, сказал он. - У меня накопилось много дел. Если я смогу найти время, возможно, я зайду к тебе, и мы обсудим некоторые богословские вопросы. Думаю, это будет крайне интересно.
- Я тоже так думаю, - мягко произнесла Мина, но у жреца возникло чувство, что она говорит не о богословии.
Ллеу не нашел что сказать в ответ. Он вежливо поклонился и стал пробираться сквозь толпу, притворившись, что не слышит смеха и шепотков. Жрец отчаянно надеялся, что шериф не позволит этой женщине войти в город. Отправившись прямиком в Храм, он постоял немного перед статуей Кири-Джолита, чтобы найти утешение в созерцании строгого и неумолимого Бога Войны. Наконец Ллеу успокоился и, поблагодарив Бога, вернулся к своим делам, которых за время его отсутствия накопилось немало.
Что касается шерифа, то он, совершенно растерявшись при виде янтарных глаз Мины, позволил ей войти в Стаутон и указал, как попасть на самый лучший постоялый двор.
- Благодарю тебя, господин, ~ сказала девушка. - Надеюсь, ты не будешь возражать, если я поговорю с людьми? Я не доставлю никаких неприятностей. Обещаю.
Шерифу стало очень любопытно, что эта девушка может сказать жителям города и окрестностей.
- Только коротко, - предупредил он. Мина поблагодарила стража порядка и попросила носильщиц опустить паланкин на землю.
Женщины выполнили приказание. Мина распахнула занавеси и вышла.
Толпа восхищенно вздохнула при виде ее. Девушка стояла перед ними в полупрозрачном черном платье, и слабый весенний ветерок разносил запах ее духов. Мина подняла руку, требуя тишины.
- Меня зовут Мина, я Верховная Жрица Чемоша! - воскликнула она таким же звонким голосом, какой неоднократно разносился эхом над полем боя. - Он пришел в этот мир с новым посланием для вас, посланием о вечной жизни. И я хочу поделиться этим со всеми, пока нахожусь в вашем праздничном городе.
Мина вернулась в паланкин. Она заплатила шерифу пошлину, взымаемую со всех средств передвижения, и задернула полог. Носильщицы подняли паланкин и прошли в ворота. Толпа замерла в полной тишине, пока процессия не скрылась из виду. Затем люди принялись обсуждать только что происшедшее.
В конце концов, единодушно решили, что все это предвещает самый необычный Весенний Рассвет.

Глава 2

В этом году Весенний Рассвет обещал быть самым интересным из всех, что когда-либо проходили в Стаутоне. Вскоре распространился слух о том, что на постоялом дворе произошло чудо. По мере того как новость передавалась из уст в уста, люди покидали ярмарки и увеселительные заведения и торопились увидеть все собственными глазами.
Один из конюхов стал свидетелем чуда, и теперь он был в центре всеобщего внимания; ему нравилось пересказывать историю снова и снова всем, кто хотел послушать.
По словам конюха, которого знали как честного и здравомыслящего человека, он возвращался из гостиничных конюшен, когда во двор занесли черный паланкин. Четыре женщины поставили его на землю. Когда Мина вышла, носильщицы вынесли причудливо украшенный резьбой деревянный сундук и по приказу девушки отнесли в ее комнату. Мина вошла на постоялый двор и больше не показывалась, хотя конюх заглядывал во внутренний двор, надеясь, что снова мельком увидит ее. Женщины-носильщицы вернулись к паланкину, заняли свои места и так и стояли не шевелясь.
Какой-то кендер немедленно кинулся к женщинам и стал настойчиво их расспрашивать. Но носильщицы ничего не отвечали, сохраняя невозмутимое спокойствие. Они держались равнодушно, не обращая ни малейшего внимания на кендера, в то время как любой другой надавал бы ему оплеух, и кендер осмелился ткнуть одну из женщин под ребра, а когда реакции не последовало, затаив дыхание, повторил и тут же пронзительно закричал:
- Тверда как камень! Женщина окаменела!
Конюх сначала решил, что кендер лжет, но дальнейшие события подтвердили обратное. Четыре женщины-носильщицы стали четырьмя черными мраморными статуями, а черный паланкин - просто глыбой мрамора. Люди стекались на постоялый двор, чтобы посмотреть на удивительное зрелище, принося дополнительную прибыль хозяину.
Несмотря на то, что разразился ужасный ливень, внутренний дворик гостиницы был забит до отказа, горожане и приезжие стояли даже на соседних улицах. Вскоре толпа начала выкрикивать имя Мины, и, когда через два часа девушка наконец выглянула в одно из окон на верхнем этаже, люди громко поприветствовали ее и потребовали, чтобы она что-нибудь рассказала.
Мина вкратце поведала, что Чемош вернулся в мир с новыми и более могущественными, чем раньше, силами. Ее постоянно прерывали раскаты грома и вспышки молний, но девушка упорно продолжала говорить, а толпа ловила каждое ее слово. Она рассказала, что Чемоша больше не интересуют прогулки по кладбищам и воскрешение мертвых, что теперь ему нужна лишь жизнь и живые люди и что каждому, кто за ним последует, он преподнесет особый дар. Все его приверженцы получат вечную жизнь.
- Вы никогда не станете старше, чем сегодня, - обещала Мина. - Ни одна страшная болезнь не будет вам грозить. Вы никогда не узнаете страха, холода или голода, никогда не почувствуете горький вкус смерти.
- Я последую за Чемошем! - выкрикнул какой-то парень, уже изрядно принявший гномьей водки. - Но только если ты спустишься и укажешь мне путь!
Люди засмеялись. Мина улыбнулась юнцу.
- Я - Верховная Жрица Чемоша. Я здесь, чтобы передать послание Бога, - произнесла она мягко. - Если ты действительно хочешь последовать за Чемошем, то он посмотрит в твое сердце, а затем пошлет кого-нибудь от своего имени. - С этими словами девушка закрыла окно и скрылась в комнате.
Толпа подождала какое-то время, надеясь, что Мина вернется; затем одни пошли домой, чтобы обсохнуть, а другие отправились осмотреть и пощупать статуи или понаблюдать за тем, как третьи безуспешно пытаются отколоть от них кусочек молотком или долотом.
Но некоторые бросились к Ллеу, жрецу Кири-Джолита, чтобы рассказать ему о чуде.
Тот не поверил.
- Должно быть, это второсортный трюк, обман зрения, - сказал он насмешливо. - Конюх Рольф слишком доверчив. - Жрец встал из-за стола, где он писал письмо Верховному Жрецу в Солантус, делясь своими соображениями относительно Чемоша. - Я пойду и выведу шарлатанку на чистую воду.
- Ллеу, это не трюк, - сказала Марта, жрица Зебоим, входя в комнату. - Я видела собственными глазами. Женщины превратились в камень, черный, как сердце Чемоша.
- Ты уверена?
Марта мрачно кивнула, и жрец снова сел. Хотя Марта и была жрицей жестокой и капризной Богини, но слыла женщиной честной, уравновешенной и не склонной привирать.
- Что же нам делать? - спросил Ллеу.
- Не знаю,- ответила Марта,- Моя Богиня недовольна. - Невероятно громкий раскат грома, от которого с полок упало несколько книг, стал подтверждением того, что Зебоим находится не в лучшем расположении духа. - Но если мы будем, как и все в городе, таращиться на статуи, то только привлечем еще больше внимания к чуду. Я хочу сказать, нам надо делать вид, что ничего особенного не происходит.
- Ты права, - согласился Ллеу. - Мы не должны обращать на это внимания. Через день-два Мина покинет город. Люди забудут о ней, и их привлечет другое чудо, скажем двуглавый теленок или что-нибудь еще.
Он вздрогнул - землю сотряс громовой раскат.
- Я только надеюсь, что смогу убедить в этом Королеву,- пробормотала Марта, взглянув на затянутое серой пеленой небо.
Покачивая головой, женщина покинула Храм Кири-Джолита и направилась в свою обитель.
Ллеу понимал, что совет этот правильный и здравый, но не мог больше вернуться к работе и в замешательстве расхаживал по Храму. Каждый раз, проходя мимо статуи Кири-Джолита, жрец смотрел на его суровое и неумолимое лицо и жаждал обладать той же уверенностью и силой воли. Раньше он думал, что эти качества у него есть, но сейчас сбит с толку - и от былого спокойствия не осталось и следа.
Ллеу все еще ходил по Храму, когда услышал стук в дверь. Отворив ее, жрец увидел одного из мальчиков, прислуживающих на постоялом дворе.
- У меня послание к отцу Ллеу, - сказал мальчик.
- Я и есть отец Ллеу, - ответил жрец. Мальчик протянул свиток, перевязанный черной лентой и скрепленный черной печатью.
Ллеу нахмурился. Он боролся с искушением захлопнуть дверь перед носом посыльного, но вовремя сообразил, что в таком случае по городу дойдут слухи, будто он испугался. Жрец был юн и беззащитен. Он долго отсутствовал в Стаутоне и теперь изо всех сил пытался упрочить здесь свое положение и положение своей веры. Ллеу взял свиток.
- Ты можешь идти, - сказал он мальчишке. - Я останусь, отец, на случай, если ты ответишь.
Ллеу собирался сказать, что ответа не будет, что ему нечего сказать Верховной Жрице Чемоша, но затем снова подумал о том, как это будет выглядеть. Он сорвал черную ленточку, сломал печать и поспешно прочитал послание:
С нетерпением жду нашей беседы. Смогу принять тебя в час, когда взойдет луна.
Именем Чемоша.
Мина
- Скажи Верховной Жрице, что мне бы очень хотелось поговорить с ней о богословии, но у меня много дел в Храме, и я не могу их отложить, - произнес Ллеу. - Поблагодари ее за то, что она вспомнила обо мне.
- На вашем месте, отец, я бы передумал, - сказал мальчишка, подмигнув. - Она хорошенькая.
- Мина - Верховная Жрица. Она старше тебя! - сердито одернул его Ллеу. - И я тоже. Ты должен относиться к нам с большим уважением.
- Как скажешь, отец, - пристыжено ответил юнец и торопливо удалился.
Ллеу вернулся к алтарю и снова посмотрел в лицо Кири-Джолита, на этот раз, чтобы успокоиться.
Бог ответил ему холодным взглядом. Ллеу почти слышал его голос: «Мне не нужны трусливые жрецы».
Но он отнюдь не считал себя трусливым, а напротив, очень разумным. Ему не хотелось затевать перебранку с Верховной Жрицей, и, естественно, Чемош его не интересовал.
Ллеу вернулся к себе, чтобы закончить письмо.
Но сначала сломалось перо, потом пролились чернила, и, наконец, жрец сдался. Задумчиво глядя на стену льющего как из ведра дождя, который , барабанил по крыше Храма, он думал о глазах цвета янтаря.
В час, когда взошла луна, Ллеу стоял возле постоялого двора и внимательно смотрел на мраморные статуи, которые призрачно поблескивали в серебристом свете Солинари. У Зебоим кончились силы, и она отправилась залечивать свое уязвленное самолюбие в другое место, поэтому шторм стих и тучи рассеялись.
Ллеу подумал, что статуи выглядят очень вызывающе. Ему хотелось коснуться их, но жрец не решился этого сделать из опасения, что кто-нибудь застанет его за этим занятием. Ночь выдалась прохладной и сырой. Ллеу вздрогнул и огляделся. До него донеслись смех и музыка - на ярмарке бесплатно раздавали эль и жареную свинину, привлекая тем самым множество народу. На постоялом дворе было тихо.
Ллеу протянул руку и дотронулся до одной из статуй.
Но в этот момент дверь гостиницы отворилась и он отдернул ладонь.
В проеме, освещенная неверными бликами от огня в камине, стояла Мина.
- Заходи, - сказала она. - Я рада, что ты изменил свое мнение.
Сейчас девушка совсем не походила на Верховную Жрицу. Струящееся прозрачное платье и черно-золотой головной убор она сменила на черный халат из мягкой ткани, подвязанный золотым шнурком, темно-рыжие волосы заплела в косу и уложила вокруг головы, заколов украшенной янтарем шпилькой. В воздухе витал запах мирры.
- Я не могу остаться, - произнес Ллеу.
- Конечно нет, - сказала Мина понимающе. Она сделала шаг в сторону, чтобы он мог войти.
В общей комнате не было ни души. Девушка повернулась к Ллеу спиной и начала подниматься по лестнице.
- Куда ты идешь? - требовательно спросил жрец.
Мина повернулась к нему:
- Я заказала легкий ужин и попросила, чтобы его принесли в мою комнату. Ты уже поужинал? Не хочешь ли присоединиться ко мне?
Ллеу вспыхнул:
- Нет, благодарю! Думаю, я должен вернуться в Храм. Мне нужно многое.
Девушка подошла к жрецу, коснулась его руки и улыбнулась дружелюбной искренней улыбкой:
- Как тебя зовут?
Ллеу заколебался, опасаясь, что даже эта толика информации поможет ей поймать его в какую-нибудь ловушку, но все же ответил:
- Ллеу Каменотес.
- А меня - Мина, но это ты и так знаешь. Ты пришел сюда, чтобы мы обсудили некоторые богословские вопросы, но общая комната постоялого двора едва ли подходящее место для серьезного разговора, ты не находишь?
Ллеу Каменотесу было двадцать. Светлые волосы он носил, как и все жрецы Кири-Джолита, длиной до плеч, с ровно подстриженной челкой; в напряженном взгляде карих глаз читалось какое-то беспокойство. Превосходно сложенный, молодой человек был мускулист, как воин, что неудивительно: жрецы Кири-Джолита тренировались наравне с рыцарями, которым они служили, и выделялись среди остальных священнослужителей Ансалона тем, что умели обращаться с длинным мечом. Дед Ллеу был каменотесом, и все его потомки носили это прозвище.
Жрец взглянул на Мину, осмотрел комнату, поскольку никогда ее особенно не разглядывал, затем слабо улыбнулся:
- Да, здесь не очень удобно. - Он глубоко вдохнул. - Я пойду с тобой наверх.
Мина направилась наверх, и на этот раз Ллеу последовал за ней. Он был чрезвычайно учтив и, пройдя с девушкой по коридору, открыл перед ней дверь комнаты. Там оказалась небольшая столовая, в которой находились стол, накрытый к ужину, стулья и очаг. Возле стола стоял слуга. Ллеу отодвинул стул для Мины, а сам сел напротив.
Еда оказалась бесподобной: прекрасное жаркое и свежеиспеченный хлеб. Во время ужина девушка и молодой человек говорили мало, стараясь не затрагивать серьезных тем в присутствии слуги. Когда с едой было покончено, Мина отослала его, после чего они с Ллеу придвинули стулья поближе к огню и, потягивая вино, начали беседу.
Сначала они поговорили о семье Ллеу. Его старший брат, которому исполнилось тридцать пять лет, стал мастером-каменотесом, унаследовав семейное дело. Ллеу был младшим. Дело отца его не интересовало - он мечтал стать солдатом, для чего и отправился в Соламнию. Там юноша стал поклоняться Кири-Джолиту и понял, что его предназначение - служить Богу.
- Можно сказать, Боги стали неотъемлемой частью нашей семьи, - добавил Ллеу с улыбкой. - Моя бабка была жрицей Паладайна, а средний брат - монах, поклоняется Маджере.
- Правда? - спросила Мина с интересом. - А что думает твой брат по поводу того, что ты стал жрецом Кири-Джолита?
- Даже не представляю. Его монастырь находится в каком-то труднодоступном месте, и монахи редко его покидают. Мы ничего не слышали о брате вот уже несколько лет.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

- Несколько лет? - Мина выглядела озадаченной. - Как такое может быть? Боги, включая Маджере, вернулись в мир чуть больше года назад.
Ллеу пожал плечами:
- Мне говорили, некоторые монастыри настолько уединены, что монахи не знают, что происходит в мире. Они живут, как привыкли жить, проводя время в молитвах и размышлениях, несмотря на то, что Бог, которому они молятся, ушел. Такая жизнь подходит моему брату. Он всегда был суров и замкнут, больше всего ему нравилось в одиночестве бродить по холмам. Брат на десять лет старше, и я по-настоящему никогда его не знал. - Ллеу, забывшись, придвинул свой стул ближе к девушке. За ужином он немного успокоился, а теплота Мины и ее искренний интерес его просто обезоружили. - Но довольно обо мне. Расскажи о себе, Мина. Одно время весь мир говорил только о тебе.
- Я отправилась искать Бога, - ответила девушка, глядя в огонь, - И нашла. И до самого конца была верна ему. Больше мне нечего об этом сказать.
- За исключением того, что теперь ты следуешь за новым Богом, - произнес Ллеу.
- Не новым. Очень древним. Древним как мир.
- Но... Чемош, - Жрец поморщился. - Ты так молода и так прекрасна. Я никогда еще не видел женщины красивее. А Чемош - Бог разложившихся тел и истлевших костей. Не надо качать головой. Ты не можешь этого отрицать.
- Я и не отрицаю,- спокойно произнесла Мина, наклонилась и взяла руку жреца в свою. От ее прикосновения кровь молодого человека вскипела. - Ты боишься смерти, Ллеу?
- Я... да, наверное, боюсь, - ответил тот. Сейчас ему не хотелось думать о смерти - только о жизни.
- Но жрец Кири-Джолита не должен бояться смерти, не так ли?
- Нет, не должен. - Ллеу стало не по себе, и он попытался отдернуть руку, но Мина сочувственно сжала ее, и жрец почти бессознательно ответил на это пожатие.
- Что говорит тебе твой Бог о смерти и о загробной жизни?
- Когда мы умираем, наши души вступают на следующую часть пути. Смерть - это дверь, ведущая к познанию самих себя.
- Ты в это веришь?
- Я хочу верить, - твердо сказал Ллеу, крепче сжимая ладонь. - Действительно хочу. Меня мучил этот вопрос с тех самых пор, как я стал жрецом. Они говорят, что я должен верить, но...- Молодой человек покачал головой, задумчиво глядя на пламя в очаге и все еще не выпуская руки девушки, затем резко к ней повернулся. - Ты не боишься смерти.
- Нет, не боюсь, - подтвердила Мина, улыбаясь.- Потому что я никогда не умру. Чемош обещал мне вечную жизнь.
Ллеу не сводил с нее глаз:
- Но как он может обещать такое? Я не понимаю!
- Чемош - Бог. Его власть безгранична.
- Он Повелитель Смерти. Он идет на поле боя, воскрешает непогребенные тела и заставляет их исполнять его приказания...
- Так было раньше. Времена изменились. Сейчас Век Смертных. Век живых. Останки больше не нужны Чемошу. Теперь ему необходимы последователи, как я и ты, Ллеу. Молодые, сильные, полные жизни. Жизни, которая никогда не закончится. Жизни, которая приносит удовольствие, как это.
Мина закрыла глаза и прильнула к молодому человеку. Ее губы призывно приоткрылись. Ллеу поцеловал девушку, сначала сдержанно, но затем страсть затопила его. Мина была такой мягкой, зовущей, и, прежде чем Ллеу понял, что он делает и как это получилось, его руки очутились под одеждой девушки, лаская теплую обнаженную плоть. Он тихо застонал, и его поцелуи стали настойчивее.
- Моя спальня рядом, - прошептала Мина, отвечая на его поцелуи.
- Это неправильно, - выдохнул Ллеу, но не мог от нее оторваться.
Девушка обвила руками его шею и прижалась к нему.
- Это жизнь, - нежно поправила она и потянула молодого человека за собой.
Их страсть длилась всю ночь. Они любили друг друга, затем засыпали, а потом просыпались, чтобы снова любить. Ллеу никогда раньше не испытывал такого ликования, никогда так полно не ощущал, что живет, и хотел, чтобы это чувство длилось вечно. Он заснул в объятиях Мины и с мыслью о ней.
Проснулся жрец на рассвете - весеннем рассвете - и обнаружил девушку рядом; приподнявшись на локте, она смотрела на него, мягко поглаживая по волосам и груди.
Ллеу потянулся, чтобы поцеловать Мину, но та отстранилась.
- Что ты решил насчет Чемоша? - спросила она. - Ты подумал о том, что я тебе говорила?
- Ты права, Мина. В том, что Бог желает, чтобы его последователи жили вечно, что-то есть, - признался юноша. - Но что я должен сделать, чтобы получить подобное благословение? Я слышал истории о кровавых жертвах и других ритуалах...
Мина улыбнулась, проведя рукой по своему обнаженному телу:
- Это всего лишь глупые истории. Все, что ты должен сделать, - отдать себя Богу. Скажи: «Я клянусь в верности Чемошу».
- И все?
- И все. Ты даже можешь вернуться к поклонению Кири-Джолиту, если пожелаешь. Чемош не завистлив. Он все понимает.
- И я буду жить вечно? И любить тебя? - Ллеу осторожно поцеловал девушку.
- С этого дня ты не будешь стареть, - пообещала Мина. - Ты никогда не будешь страдать от боли, не узнаешь голода, тебя не коснутся болезни. Я тебе обещаю.
- Тогда мне нечего терять, - улыбнулся Ллеу в ответ. - Я клянусь в верности Чемошу.
Он обнял ее и привлек к себе. Мина прижалась губами к его груди, чуть выше сердца. Ллеу задрожал от восторга, но затем его тело содрогнулось.
Он открыл глаза. Боль, дикая боль пронзила тело жреца, и он с ужасом воззрился на девушку. Попытки высвободиться ни к чему не привели - Мина крепко держала Ллеу, а ее поцелуй высасывал из него жизнь. Жрец Кири-Джолита выгнулся от невыносимой муки, приглушенно вскрикнул и судорожно схватился за Мину. Его сердце отчаянно забилось и вдруг замерло.
Голова Ллеу неподвижно покоилась на подушке, глаза смотрели в никуда, на лице застыло выражение непередаваемого ужаса.
Чемош стоял возле постели.
- Мой господин, - промолвила Мина, - я нашла для тебя первого последователя.
- Превосходно, Мина! - откликнулся Бог. Не обращая внимания на распростертое тело молодого человека, он наклонился и поцеловал девушку в губы. Его рука ласкала ее шею, гладила волосы. - Ты прекрасно справилась.
Девушка отодвинулась от него, прикрыв наготу халатом.
- В чем дело? - удивленно спросил Бог.- Что случилось? Ты и раньше убивала для Такхизис. Или ты неожиданно стала разборчивой?
Мина посмотрела на тело молодого человека:
- Ты обещал ему жизнь, а не смерть. - Девушка перевела взгляд на Чемоша, и ее янтарные глаза потемнели. - Ты обещал мне власть над жизнью и смертью, господин. Если бы я хотела совершить убийство, то просто могла пойти в темный переулок...
- Ты мне не доверяешь, Мина?
Девушка замолчала на мгновение, собирая все свое мужество. Она знала, что Чемош может быть беспощадным, но обязана была рискнуть:
- Однажды Богиня предала меня. Ты просил доказать тебе мои силы. Я это сделала. Теперь твоя очередь доказать мне правдивость своих слов, Повелитель.
Мина напряженно ожидала вспышки гнева, но Чемош ничего не сказал, и спустя мгновение девушка осмелилась взглянуть на него.
Бог улыбался.
- Я уже говорил, ты не будешь моей рабыней. Я докажу тебе то, что обещал. У тебя будет власть, как мы и условились. Положи руку на сердце жреца.
Мина сделала, как ей было ведено: положила ладонь на остывающую грудь, в которой недавно билось сердце, прямо на черный ожог - след своих губ.
- Сердце не забьется снова, - произнес Чемош,- но в тело вольется жизнь. Моя жизнь. Вечная жизнь. Поцелуй его, Мина.
Мина коснулась губами того места, где отпечатался ее поцелуй. Сердце молодого человека оставалось спокойным, но он сделал глубокий вдох, грудь начала равномерно вздыматься и опадать.
- Все будет так, как я обещал. Он не сможет умереть, поскольку уже мертв. Его жизнь отныне бесконечна. И только одну вещь я прошу взамен. Он должен привести мне еще последователей. Итак, любовь моя, ты получила доказательство?
Мина посмотрела на просыпающегося Ллеу, начиная понимать, что не только забрала жизнь, но и вернула ее. Она могла дать каждому в мире бессмертие своей властью... властью Бога.
Девушка протянула Чемошу руку, и тот сжал ее пальцы в ладони.
- Мы изменим мир, мой господин!
У Мины остался только один вопрос, одно сомнение. Она положила руку себе на грудь, где на белоснежной коже отпечаталась черная метка Чемоша.
- Повелитель, мое сердце бьется, кровь горяча, а плоть тепла. Ты не взял мою жизнь...
Чемош не стал говорить, что любит в ней ее жизнь - жаркое бьющееся сердце, горячую пульсирующую кровь. Не пожелал рассказывать, что дар бесконечной жизни, которым она награждала смертных, не такой уж ценный, как могло показаться сначала. Одарить ее саму означало потерять, а Бог не мог этого допустить. По крайней мере, не сейчас. Возможно, когда-нибудь... когда девчонка ему надоест.
- Я окружен мертвыми. Мина, - произнес Чемош извиняющимся тоном. - День за днем. Как глупец Крелл, который не оставит меня в покое и будет постоянно докучать. Мина, для меня ты - дыхание жизни.
Бог засмеялся над собственной шуткой, поцеловал на прощание девушку и исчез.
Мина выскользнула из постели, взяла гребень и принялась медленно и тщательно расчесывать спутанные волосы. Услышав шорох за спиной, она оглянулась и увидела, что Ллеу очнулся и сидит, опираясь на подушки. Он выглядел смущенным, но морщился, словно помнил о боли.
Девушка смотрела на него, продолжая причесываться.
Наконец лицо молодого человека прояснилось. Он широко распахнул глаза и огляделся с таким видом, словно видел эту обстановку в первый раз. Ллеу выбрался из постели, подошел к девушке, наклонился и поцеловал ее в шею.
- Спасибо тебе, Мина, - произнес он пылко. Молодой жрец почувствовал, как желание снова захлестывает его. Он попытался поцеловать девушку, но та, отложив гребень, повернулась и оттолкнула протянутые к ней руки:
- Не меня, Ллеу. Других.
Мина заглянула в его глаза и увидела, что сейчас они яркие и живые, без обычного беспокойного выражения. Мина провела пальцем по следу поцелуя, ожогом запечатленного на коже юноши.
- Ты понимаешь?
- Да, понимаю. И благодарю тебя за этот дар.
Ллеу схватил руку девушки и поцеловал. Его кожа была прохладной на ощупь, не мертвенно-холодной, но холоднее, чем обычно, словно он только что вышел из пещеры или из тенистой рощи. В остальном Ллеу казался обычным человеком.
- Увижу ли я тебя снова, Мина? - нетерпеливо спросил он, быстро надевая жреческое одеяние.
- Возможно, - ответила та, пожав плечами. - Но не рассчитывай на это. У меня свои обязанности по отношению к Чемошу, у тебя - свои.
Ллеу разочарованно нахмурился:
- Мина…
Девушка снова повернулась к нему спиной и нетерпеливо постукивала ногтями по поверхности туалетного столика.
- Хвала Чемошу! - сказал молодой человек и через мгновение покинул комнату.
Мина слышала, как его башмаки простучали по лестнице, слышала, как он шумно приветствует хозяина постоялого двора.
Девушка снова взяла гребень и опять принялась терпеливо распутывать рыжие волосы. Слова Чемоша еще звучали у нее в ушах, и она помнила его поцелуй.
Бог обещал ей власть над жизнью и смертью и сдержал слово.
- Хвала Чемошу, - тихо произнесла Мина.

Глава 3

Рис сидел в высокой траве у подножия холма, покачивая упертый в землю посох, мысли его витали в белых облаках, плывущих по синему небу. На холме мирно паслись овцы, в траве стрекотали Кузнечики, бабочки порхали с цветка на цветок. Рис сидел так тихо, что время от времени разноцветные красавицы садились на его плечи и колени, привлеченные оранжевым цветом домотканой одежды.
Рис присматривал за овцами, поскольку был пастухом, но близко к ним не подходил. В этом не было необходимости - его собака, Атта, лежала неподалеку, опустив голову на передние лапы, и внимательно следила за отарой, улавливая каждое движение. Увидев, что три овцы направились за холм, откуда их уже не будет видно, она подняла голову, навострила уши и посмотрела на хозяина, проверяя, заметил ли он это безобразие.
Рис тоже обратил внимание на отбившихся овец, но притворился, что ничего не видел. Он продолжал сидеть, прислушиваясь к чириканью воробьев и пению щеглов, наблюдая, как гусеница карабкается по травинке. Мысли Риса были с Богом.
Атта вздрогнула и тихо, предупреждающе зарычала. Овцы теперь были почти на вершине холма. Рис сжалился.
Он легко, без видимых усилий, поднялся на ноги. Рису было тридцать, но годы отразились только на его темном, обветренном лице. Ежедневные упражнения, суровая жизнь под открытым небом и простая пища сделали пастуха сильным, стройным и ловким. Черные, до плеч волосы он заплетал в косичку. Вытянув руку, Рис скомандовал:
- Взять!
Атта понеслась по склону холма, ее черное с белым тело казалось пятном на зеленой траве. Но прямо к овцам она не побежала и даже не смотрела в ту сторону - они могли перепутать ее с волком и запаниковать. Отвернувшись от овец, но, посматривая на них краем глаза, Атта забежала справа, заставляя животных свернуть к отаре.
Рис вложил пальцы в рот и пронзительно свистнул. Собака находилась слишком далеко, чтобы услышать его голос, но громкий свист уловить могла. Атта припала к земле, следя за овцами, и ожидала следующей команды.
Рис сжал кулак и поднял его так, чтобы он оказался между солнцем и линией горизонта. Сжатые пальцы заняли весь видимый промежуток. Это означало, что до захода солнца остался час. Пора было загонять овец в кошары, чтобы успеть к ужину и упражнениям. Пастух снова пронзительно свистнул - один раз протяжно, затем коротко. Это означало «уходим».
Атта погнала овец вниз по холму к тому месту, где стоял Рис. В ее обязанности входило следить за тем, чтобы отара двигалась в нужном направлении, не разбредаясь, и при этом овцы не впадали в панику и стремительно неслись вперед.
Когда отара уже прошла половину пути по, склону холма, Рис заметил отставшую овцу. Она стояла в высокой траве, поэтому долго оставалась незамеченной. Пастух снова свистнул, и это означало «лежать».
Команду не следовало принимать буквально, хотя иногда собака и ложилась, но сейчас просто остановилась. Она посмотрела на овец гипнотизирующими карими глазами, и те затоптались на месте.
Рис снова свистнул - «поворачивай назад».
Убедившись, что отара останется там, где стоит, Атта промчалась вверх по холму и заставила овцу вернуться.
Они продолжали путь, и все было хорошо, пока одному из баранов не пришло в голову оказать Атте неповиновение. Будучи намного тяжелее и в несколько раз крупнее небольшой собаки, он решил, что вполне имеет на это право, повернулся, топнул копытом и отказался идти.
Атта припала к земле и замерла на месте, напряженно глядя на ослушника, зная, что, если он будет по-прежнему упрямиться, можно подбежать и укусить его за нос. Впрочем, прибегать к такой мере приходилось редко, не пришлось и в этот раз. Баран опустил голову, Атта поползла к нему, не отводя глаз. После непродолжительной конфронтации баран неожиданно отступил перед гипнотизирующим взглядом собаки и потрусил обратно к стаду. Атта снова заняла свое место.
Рис почувствовал, как благословение Бога переполняет его. Зеленый холм, голубое небо, белоснежные облака, белые овцы, черно-белая собака в траве, стремительные ласточки, пикирующий ястреб, стрекочущие кузнечики, яркое горячее солнце, мягкая трава под босыми мозолистыми ногами - все было частью Риса, и он был частью всего. Все было частью Маджере, и Бог был частью всего.
Кровь весело бежала по жилам, посох легко постукивал о землю - Рис не торопился. Он наслаждался днем, природой и проводимым среди холмов в полном одиночестве временем, даже тем, что вечером снова возвращается домой. Гранитные стены монастыря возвышались прямо перед ним на вершине холма, и за этими стенами было братство, порядок и спокойное довольство.
Рутинная жизнь сегодня ничем не отличалась от бесчисленных предыдущих дней и, если будет на то воля Маджере, ничем не будет отличаться и завтра. Рис и остальные монахи из Ордена Маджере поднимались за час до рассвета. Это время они проводили в медитациях и молитвах Маджере, затем спускались во двор, чтобы заняться согревающими и укрепляющими тело упражнениями. Их обычный завтрак состоял из рыбы или мяса с хлебом и козьим сыром, обед - из сыра и хлеба, поскольку время трапезы обычно заставало монахов на полях и за другими работами. На ужин подавали горячий сытный луковый суп с куском мяса или рыбы и с хлебом, свежие овощи летом, яблоки, сушеные фрукты и орехи - зимой.
После завтрака монахи отправлялись выполнять свои обязанности. Они различались в зависимости от времени года. Летом работали на полях, ухаживали за овцами, свиньями или цыплятами ремонтировали нуждавшиеся в подновлении постройки. Осенью убирали урожай и укрывали его в хранилищах, солили мясо, чтобы оно не испортилось за долгие месяцы холода и снега, собирали яблоки и складывали их в деревянные бочки. Зимой делали домашнюю работу: чесали шерсть, пряли, вязали одежду, выделывали шкуры, варили отвары для больных. Кроме того, занимались умственным трудом: писали, учили, наставляли, спорили, обсуждали вопросы, - поскольку Маджере говорил, что разум монаха должен быть так же быстр и вынослив, как и его тело.
Независимо от времени года, по вечерам монахи развивали навыки боя без оружия - «милосердного послушания». Адепты Маджере, хоть и следовали заповедям Бога о мирном и братском отношении ко всем живущим, признавали, что мир - опасное место, поэтому, чтобы защитить свои жизни и жизни других, нужно быть готовым к бою так же, как и к молитве. Каждый вечер в любую погоду монахи собирались во дворе на тренировку и отрабатывали приемы летом при заходящем солнце, зимой - в темноте или при свете факелов. Присутствовать должны были все: от самого старшего - Наставника, которому минуло восемьдесят лет, до самого младшего. Пропускать тренировки разрешалось только больным.
Обнаженные по пояс монахи проводили долгие часы, закаливая тело и разум, их босые ноги оставляли следы на снегу зимой и в глине - летом. Им не позволялось брать в руки клинки, стрелы и любое другое стальное оружие, так как Маджере учил, что его адепты могут забрать чужую жизнь, если только в опасности окажутся невинные и при этом другие способы защиты будут бесполезными.
Любимым оружием Риса была эммида - палка, напоминавшая дубинку, только длиннее и тоньше. Слово «эммида» имело эльфийские корни; эльфы использовали подобные палки, чтобы сбивать фрукты с деревьев. Рис давно стал мастером боя с эммидой и теперь обучал этому других.
Он был особенно доволен своей размеренной жизнью теперь, когда Маджере вернулся, и ясно видел, каким будет в восемьдесят лет - как их Наставник: седые волосы, обветренная кожа, обтягивающая все еще тугие мускулы, морщинистое лицо и безмятежные глаза, в которых сквозит мудрость Бога. У Риса никогда не возникало желания покинуть это место - место, где он обрел себя, - и вернуться в мир.
Мир находился внутри его.
Рис дошел до загона для овец. Отара, подгоняемая Аттой, послушно забрела внутрь.
- Вот и все, - сказал монах собаке.
Это означало, что она выполнила свои обязанности и теперь может быть свободна. Атта завиляла хвостом от удовольствия и подбежала к нему, высунув язык; ее глаза сияли. Рис похвалил помощницу: потрепал нежно по голове и почесал за ушами, затем запер овец в загоне на ночь.
Атта присоединилась к остальным пастушьим собакам, своим братьям и сестрам, которые, приветствуя, обнюхивали ее и виляли хвостами. Она устроилась недалеко от загона, чтобы погрызть косточки и подремать, но в то же время иметь возможность прислушиваться к тому, что творится в кошаре. Собаки были приучены сторожить стада днем и ночью. Волки и дикие кошки не представляли собой угрозы летом, когда было достаточно еды, но в зимние месяцы становились опасными. Часто монахи просыпались от яростного лая и выскакивали из постелей, чтобы отогнать хищников факелами.
Задержавшись у загона, чтобы посмотреть, как одна из собак, прижав к земле повизгивающего щенка, вылизывает его, Рис постепенно пришел к мысли, что что-то изменилось. Что-то стало не так. Спокойствие монастыря было нарушено. Он не мог сказать, откуда эта уверенность, но прожил здесь достаточно долго, чтобы почувствовать даже едва уловимые изменения. Монах покинул загон и обошел все постройки: кузницу, пекарню с огромной печью, уборные, хранилища, а затем направился к монастырю.
Монастырь был построен адептами Маджере много столетий назад и лишь за последние годы немного изменился. Он больше напоминал крепость, чем Храм, - двухэтажное здание монахи собственными руками возвели из камня, добытого в ближайшей каменоломне. На верхнем этаже располагались кельи и трапезная, на нижнем - лазарет и кухня. Собственная келья была у каждого монаха; обстановкой этим помещениям служили лишь соломенные матрасы. В каждой келье было окно, которое держали открытым в течение всего года. Ни в кельях, ни в любом другом помещении не было дверей, кроме как на входе в главное здание, и Рис всегда удивлялся, для чего она нужна, если никогда не запирается.
Монахи не боялись ограблений. Даже кендер прошел бы мимо монастыря, пожав плечами, поскольку любой знал, что у адептов Маджере нет подвалов, набитых сокровищами, и едва ли можно найти даже мелкую монетку, поскольку монахам не разрешалось иметь деньги. В монастыре не было ничего, что можно было бы украсть, если только грабитель не волк, вздумавший полакомиться бараниной.
Подойдя к входу, Рис заметил незнакомый фургон. Очевидно, он только что приехал, но лошадей уже распрягали, чтобы увести, дать корма и почистить.
«Плохой знак, - подумал монах. - Значит, чужаки останутся».
Он круто повернулся и направился прочь. Посетители Риса не интересовали. У него не было ни малейшего желания встречаться с ними, ни единой причины думать, будто эти люди имеют к нему какое-то отношение. Но когда Рис начал удаляться, он услышал голос, обращавшийся к нему:
- Брат Рис! Подожди! Тебя зовет Наставник!
Монах заколебался и снова посмотрел на повозку. Два послушника, ведшие лошадей в сарай, проходя мимо, поклонились ему, поскольку Рис был Наставником Боя. Рис поклонился им в ответ. Он и монах, позвавший его, - Наставник-Кастелян - поклонились друг другу одновременно, чтобы подчеркнуть равенство их положений.
- Прибыли посетители, и они хотят видеть тебя, брат, - произнес монах. - Они сейчас с Наставником. Ты должен пойти туда.
Рис понимающе кивнул. У него было много вопросов, но монахи воздерживались от бесполезных слов - все равно он скоро получит ответы, поэтому нет необходимости затевать лишний разговор. Оба монаха снова поклонились друг другу и Рис вошел в монастырь, в то время как Наставник-Кастелян, в чьи обязанности входило следить за всем в монастыре, отправился по своим делам.
Главного адепта Маджере называли просто Наставником. Его келья находилась вдали от остальных, поскольку служила и библиотекой, и классом. Там стояло несколько простых и прочных деревянных столов и скамеек. Вдоль стен располагались полки с книгами и свитками. В комнате пахло кожей, пергаментом, чернилами и маслом, которым монахи пропитали древесину столов для долговечности.
Наставник был самым старшим среди монахов. Ему исполнилось восемьдесят лет, и больше шестидесяти из них он прожил в монастыре, придя сюда шестнадцатилетним юношей. Наставник вел переписку с Пророком Маджере, который являлся главой среди всех монахов Ордена на Ансалоне, хотя видел того лишь однажды - двадцать лет назад, в тот день, когда стал Наставником.
Дважды в год он посылал с одним из монахов письмо, в котором отчитывался о делах монастыря, Пророк же присылал ответ, в котором говорилось, что он получил отчет, - и на этом общение заканчивалось до следующего письма. Два монастыря не принимали и не отправляли друг другу своих монахов, не обменивались новостями. Они были настолько изолированы, что обитатели одного практически не представляли себе, где находится другой. Посыльным было позволено останавливаться в обители, но большинство предпочитали этого не делать, поскольку по выходе в мир - обычно для духовного путешествия - им предписывалось находиться только среди людей.
Адептов Маджере не волновала политика, в войнах или конфликтах они не принимали ничьей стороны, поэтому их часто просили проводить переговоры о перемирии или быть судьями на спорах. Ежегодные доклады Наставника содержали лишь сведения о смертях братьев, количестве неофитов и о тех, кто пошел в мир. Также в письме, обычно кратко, говорилось о том, как погода повлияла на урожаи зерна, и о переменах в реконструкции здания.
Перемены во внешнем мире оказывали настолько незначительное влияние на жизнь в монастыре, что письмо Наставника, датированное 4000 годом до Катаклизма, не особо отличалось от тех, которые нынешний Наставник писал столетиями позже.
Рис вошел в келью и увидел там главу обители в обществе трех людей - пожилого мужчины, женщины примерно того же возраста, которая казалась подавленной и смущенной, и улыбающегося молодого человека, одетого, как жрец Кири-Джолита. Монах замер в дверном проеме, не в силах избавиться от ощущения, что эти люди ему знакомы. Он тихо стоял, ожидая, когда Наставник заметит его.
Длинные седые волосы старого монаха спадали ниже плеч, лицо с некогда высокими скулами, волевой челюстью и выразительным носом напоминало сморщенное яблоко, взгляд темных глаз пронизывал насквозь. Он был Наставником по Тренировкам, и ни один монах в монастыре, включая Риса, не мог одержать над ним верх.
Наставник терпеливо слушал мужчину, который говорил так быстро, что монах ничего не мог разобрать. Женщина стояла рядом и молчала, киваяя, и иногда кидала беспокойный взгляд на юношу. Голос мужчины и его манера речи тоже показались Рису знакомыми. Наконец Наставник посмотрел в его сторону, и монах кивнул. Глаза старца в ответ вспыхнули, но он тут же отвернулся, продолжая внимательно слушать посетителей.
Наконец мужчина замолчал. Женщина промокнула глаза. Молодой человек зевнул, - казалось, происходящее совершенно его не интересует. Наставник повернулся к Рису.
- Высокочтимый, - проговорил Рис, низко поклонившись старцу. - Братья путники, - склонил он голову перед посетителями.
- Это твои родители, - сказал Наставник без предисловий, ответив на вопрос, который Рис не задал. - А это твой младший брат Ллеу.

Глава 4

Рис спокойно посмотрел на них.
- Отец, матушка, - произнес он вежливо. - Ллеу, - и снова поклонился.
Его отца звали Петаром, а мать - Брандвин. Братец Ллеу был совсем маленьким, когда Рис покинул родной дом.
Лицо отца вспыхнуло от гнева.
- После пятнадцати лет это все, что ты можешь сказать своим родителям?!
- Тише, Петар, - мягко произнесла мать, положив ладонь на руку мужа. - Что должен сказать Рис? Ведь мы для него чужие.
Женщина смущенно улыбнулась сыну. Она выглядела очень усталой и растерянной после долгого пути и трудностей, доставленных путешествием в поисках сына, которого едва помнила и никогда не понимала.
Брэн, первенец, был любимцем Брандвин; младшенького, Ллеу, она всегда баловала, а вот Рис, средний, совсем не походил на них. Он был очень тихим, не таким, как обычные дети, и внешне тоже сильно отличался: темные глаза, черные волосы и худощавое телосложение - полная противоположность светловолосым ширококостным братьям.
Отец посмотрел на сына из-под сдвинутых бровей, но Рис спокойно встретил его взгляд, и тот отвел глаза. Волосы Петара Каменотеса сейчас были седыми, но в молодости он был белокурым. Откровенно говоря, Петар никогда не чувствовал себя уверенным насчет Риса. Он обожал жену, но в душе с самого начала угнездилось подозрение, что этот мальчик, который так сильно отличался от двух других, - не его сын. Рис походил на мать и ее родню - все его дядья были смуглыми и стройными, а от отца мальчику не досталось ни единой черты. Но, несмотря на все это, Брандвин не смогла полюбить ребенка, который редко разговаривал и никогда не смеялся.
Рис не держал зла на родителей - он всегда все понимал - и теперь терпеливо ждал, пока те объяснят причину своего визита. Наставник молчал, считая, что уже сказал все необходимое. Брандвин обеспокоенно посмотрела на мужа, который заметно нервничал. Тишина становилась тягостной, по крайней мере, для посетителей; монахи же иногда проводили целые дни не говоря ни слова, и поэтому ни Наставника, ни Риса тишина не угнетала. Наконец младший брат прервал затянувшуюся паузу.
- Они хотят поговорить обо мне, Рис, - произнес Ллеу чересчур фамильярным тоном, что показалось очень неприятным. - Но они не могут этого сделать, пока я здесь. Поэтому я пойду пройдусь. С твоего позволения, конечно, - добавил он с усмешкой, повернувшись к Наставнику. - Не думаю, что у вас здесь есть что прятать. Вряд ли у вашего Жучиного Бога найдется для меня стакан гномьей водки.
- Ллеу! - возмущенно воскликнул Петар, краснея.
- Думаю, что нет. - Ллеу подмигнул Рису и, не спеша, вышел из библиотеки, насвистывая непристойную мелодию.

Предыдущая страница 7 Следующая страница


Дары мертвых богов 8

Рис и Наставник переглянулись. Маджере был известен некоторым как Бог-богомол, поскольку именно богомол являлся его символом, - богомол всегда молится, всегда тих и спокоен. Молодой человек в одеянии жреца Кири-Джолита вел себя отнюдь не как Божий служитель, которому подобает быть сдержанным и серьезным. Настоящий жрец никогда бы не произнес таких кощунственных слов, как «Жучиный Бог».
- Прошу прощения, Наставник, - сказал Петар, покраснев еще гуще, но уже от стыда, а не от гнева, и вытер лицо рукавом.- Мы никогда не учили сыновей говорить подобным образом с представителями духовенства. Рис это знает.
Рис знал. Мать его отца была жрицей Паладайна и всегда с глубоким уважением относилась к Богам и тем людям, что были близки к ним. Даже в те времена, когда Боги покинули Кринн, Петар учил сыновей хранить память о них в своем сердце.
- Ллеу изменился, Рис, - пробормотала Брандвин, и ее голос задрожал. - Поэтому мы пришли сюда. Мы... мы его не узнаем! Он все время проводит в тавернах, пьет и пропадает где-то в компании юных головорезов и девиц легкого поведения. Прости, отец, - добавила она, покраснев, - что приходится говорить о таких вещах.
Темные глаза Наставника вспыхнули от изумления.
- Мы, монахи Маджере, даем обет целомудрия, но никогда не отстраняемся от жизни. Мы понимаем, что происходит между мужчиной и женщиной, и во многом это одобряем. Иначе мы бы давно остались без неофитов.
Родители Риса, казалось, не поняли смысла этой речи и были немного шокированы.
- Судя по одежде, ваш сын - жрец Кири-Джолита, - заметил Наставник.
- Уже нет, - с трудом произнес Петар. - Жрецы прогнали его. Он нарушил слишком много законов и теперь не имеет права носить это одеяние, но, похоже, ему доставляет удовольствие выставлять себя на посмешище.
- Мы не знаем, что делать, - добавила Брандвин сдавленным голосом. - Мы подумали, может быть, Рис поговорит с ним...
- Сомневаюсь, что окажу влияние на брата, который ничего не помнит обо мне, - мягко возразил монах.
- Но попробовать стоит! - отрезал отец, заново начиная сердиться.
- Пожалуйста, Рис, - умоляюще прошептала мать. - Мы в отчаянии. Нам больше не к кому обратиться!
- Конечно, я поговорю с ним. Просто хочу предупредить, что не стоит слишком многого от этого ждать. Но я сделаю гораздо больше - буду молиться за него.
Теперь, когда у родителей появилась надежда, им стало легче. Наставник предложил им ночлег и пригласил разделить простую монашескую трапезу. Петар и Брандвин с благодарностью приняли приглашение и отправились в предоставленную келью отдохнуть с дороги.
Рис уже собрался отправиться на поиски брата, когда почувствовал прикосновение к своей душе, такое ощутимое, словно дотронулись до его руки.
- Да, Наставник?
- Ллеу теперь стал собственной тенью, - сказал тот.
Монах замер, обеспокоенный:
- Что ты имеешь в виду, высокопочитаемый?
- Не знаю, - ответил Наставник и нахмурился. - Я не уверен. Я никогда не видел ничего похожего и должен поразмыслить над этим. - Он посмотрел на Риса пронзительным взглядом.- В любом случае поговори с ним, брат. Но будь осторожен.
- Он еще молод и полон надежд, Наставник, - произнес Рис. - Стезя жреца подходит не каждому.
- Здесь нечто большее, - предупредил старец. - Гораздо большее. Будь осторожен, Рис, - повторил он, назвав монаха по имени, что было для него нехарактерно. - Я буду молиться.
Наставник сел на пол, скрестив ноги, положил руки на колени и закрыл глаза. Лицо старца разгладилось и озарилось горним сиянием. Он был с Богом.
У Маджере не было определенных мест, где бы ему поклонялись, не было Храмов со скамьями и алтарями. Капищем Богу служил весь мир: небо было огромным сводчатым потолком, зеленые холмы - скамьями, а деревья - алтарями. Человек не искал Бога внутри здания, а обращался к нему с того места, где находился сам.
Рис покинул погрузившегося в молитвы Наставника и пошел искать брата. Услышав яростный собачий лай, он прибавил шагу и, завернув за угол хранилища, тут же обнаружил Ллеу - в загоне.
Овцы сбились в кучу у дальней стены кошары, между ними и Ллеу стояла Атта. Уши собаки были прижаты к голове, хвост мелко подрагивал, задранная верхняя губа обнажала острые клыки.
- Глупое животное! - выругался молодой человек. - Уйди с дороги!
Он попытался пнуть собаку, но та отпрыгнула, легко избежав башмака Ллеу. Вне себя от ярости, он ударил Атту кулаком и немедленно был укушен. Вскрикнув, молодой человек отдернул руку, увидел на запястье рваную рану, и лицо его перекосилось.
- Атта, лежать! - приказал Рис. К его удивлению, собака продолжала стоять, не сводя карих глаз с Ллеу, да к тому же зарычала.
- Атта, лежать! - повторил монах. На этот раз она послушалась и припала к земле. По тону Риса Атта догадалась, что хозяин недоволен, и бросила на него выразительный взгляд, словно говоря: «Ты бы не сердился, если бы понял», а затем внимательно посмотрела на Ллеу.
- Проклятая тварь напала на меня! - вскричал юноша и, болезненно морщась, показал брату окровавленную руку. - Злобное животное! Тебе бы давно следовало перерезать ей горло!
- Обязанность собаки - защищать овец. Не надо было их тревожить и тем более пытаться побить собаку. Этот укус - предупреждение, а не нападение.
Ллеу сердито посмотрел на Атту, затем что-то прошептал и отвел глаза. Она по-прежнему не сводила с чужака внимательного взгляда, остальные псы поднялись и держались настороже. Одна из собак, заботливая мамаша, раздала несколько быстрых зуботычин своим разыгравшимся щенкам, давая понять, что сейчас время быть серьезными. Рис удивился странной реакции псов - они вели себя так, словно где-то неподалеку крадется волк.
Он покачал головой. Сложившаяся ситуация явно была не лучшим началом для откровенного разговора между братьями.
- Позволь мне осмотреть рану, - попросил Рис. - У лекаря есть лечебная мазь, мы можем наложить ее, чтобы предотвратить нагноение, хотя собачьи укусы заживают легко. Зубы у них намного чище, чем у людей.
- Пустяки,- угрюмо бросил Ллеу, все еще баюкая больную руку.
- Но у Атты острые зубы, - предупредил монах. - Надо остановить кровь.
- Все в порядке. Это просто царапина. Я как-нибудь выживу. - Ллеу прикрыл рану широким рукавом жреческого одеяния, которое он больше не имел права носить, и добавил с болезненной гримасой: - Думаю, отец послал тебя, чтобы указать мне на мои грехи.
- Если он так думает, то будет разочарован. Я не вправе учить других, как жить. Могу лишь дать совет, но не более.
- В таком случае, брат, мне твой совет не нужен, - отрезал Ллеу.
Рис пожал плечами.
- Что вы здесь делаете, чтобы повеселиться? - спросил юноша, озираясь. - Где винный погреб? Мне говорили, что вы, монахи, делаете собственное вино. Может быть, откупорим бутылочку?
- То вино, которое мы готовим, используется для лечения больных, - произнес Рис и, заметив отвращение на лице брата, добавил: - Помнится, в детстве ты любил слушать рассказы о могучих воинах и славных битвах. Жрецы Кири-Джолита сведущи в боевых искусствах, но, может быть, тебе будет интересно научиться некоторым приемам рукопашного боя?
Ллеу просиял:
- Я слышал, что монахи не используют оружия - только свои руки. Это правда?
- В некотором роде, - ответил Рис. - Пойдем в поле. Я покажу.
Монах дал Атте команду отправляться к остальным собакам и вместе с Ллеу направился было к огороженному месту, но услышал позади мягкий топот лап. Атта следовала за ним - она опять не подчинилась приказу.
Рис заколебался. Он не сказал ни слова, только нахмурился, чтобы собака видела по его лицу, что он недоволен, и энергично махнул рукой, указывая в сторону загона.
Атта припала к земле. В карих глазах ясно читалось, что она осознает свое ослушание, но просит доверять ей.
Рис вспомнил случай, когда они с Аттой в густом тумане искали отбившуюся от стада овцу. Тогда он приказал собаке спуститься с холма, думая, что животное выберет самый легкий путь, но Атта отказалась, упрямо настаивая на том, чтобы подняться на холм. Он поверил ей, и она оказалась права.
- Кто кому приказывает? - рассмеявшись, спросил Ллеу.
Монах посмотрел на брата, и в его мозгу прозвучали слова Наставника: «Ллеу теперь стал собственной тенью». Рис все еще не понимал, в чем, дело, но ему показалось, что Атта видит что-то, чего не видит он, - как тогда, в тумане.
Он отдал команду и легко коснулся головы собаки, давая понять, что все в порядке.
Она ткнулась носом в ладонь хозяину и побежала рядом.
- Я вижу, ты носишь меч, - обратился Рис к брату. - Ты хорошо им владеешь?
Ллеу с огромным удовольствием принялся рассказывать о тренировках с Соламнийскими Рыцарями, но монах почти не вникал в смысл его слов. Он наблюдал за братом, стараясь увидеть то, что различили Наставник и Атта, но, пока они шли, почувствовал только, что с Ллеу что-то не так. Рис не зря предложил ему пойти в поле, чтобы показать некоторые приемы боевого искусства, а не туда, где тренировались остальные монахи.
Монастырский двор не был священным местом, хотя для Маджере все места священны, и секретом он также не являлся. Рис чувствовал; что будет проще, если они с братом останутся под открытым небом, подальше от монастыря. Тень он или нет, но Ллеу попал под чье-то дурное влияние, а его можно развеять только на свежем воздухе под чистым небом.
- Это правда, что мы не используем стальное оружие,- объяснил монах, отвечая на ранее заданный вопрос. - Однако мы используем как оружие то, которое нам дала природа и Маджере.
- Например? - вызывающе спросил Ллеу.
- Например, вот это. - Рис показал свою эммиду.
- Палка? - Ллеу бросил презрительный взгляд на длинный тонкий посох. - Против меча? С таким оружием нет ни единого шанса выжить в Бездне!
- Давай попробуем, - предложил монах и указал на длинный меч, который брат носил на поясе.- Бери свое оружие и нападай.
- Едва ли это справедливо... - запротестовал Ллеу. - Мы одного роста, но я тяжелее тебя, шире в плечах и более мускулист. Я могу тебя случайно покалечить.
- Придется рискнуть, - пожал плечами Рис.
В его смуглом, худощавом теле не было ни капли жира - только кожа, кости и мускулы, в то время как тело его брата предательски выдавало последствия праздной жизни. Мышцы Ллеу были дряблыми, а лицо - нездорового, желтоватого оттенка.
- Хорошо, брат,- усмехнулся юноша.- Но не говори, что я тебя не предупреждал, особенно когда я покромсаю на кусочки твое хваленое оружие.
Расслабленный и уверенный в себе Ллеу обнажил меч и занял позицию, держа клинок в укушенной руке.
Атта лежала в тени дерева. Увидев, что человек собирается напасть на хозяина, она вскочила и зарычала.
- Атта, сидеть! - приказал Рис и добавил: - Все хорошо.
Атта подчинилась, но всем своим видом выражая недовольство; если бы Рис практиковался в технике боя с таким же, как он сам, монахом, она бы не беспокоилась и просто задремала, но, поскольку это было не так, осталась сидеть на страже, внимательно наблюдая за хозяином. Рис снова повернулся к брату. Увидев, как Ллеу держит меч, он вспомнил об укусе и внимательно посмотрел на руку юноши, надеясь, что рана не причиняет тому сильной боли. Монах ясно видел отметины от зубов собаки. Атта не слишком сильно укусила Ллеу - только для того, чтобы тот в следующий раз подумал дважды, прежде чем кидаться на нее. Рана выглядела глубокой, но не кровоточила - ни на одежде, ни на рукаве пятен крови не было. Рис не мог как следует разглядеть укус, поскольку брат все время двигал рукой, но заметил, что он похож на синяк странного, сине-лилового цвета.
Монаха это так озадачило, что он продолжал смотреть на рану, а не на противника и, когда Ллеу внезапно атаковал, сильно удивился.
Юноша вложил в замах всю свою силу. Рис, держа эммиду двумя руками, поднял ее над головой, чтобы отразить удар. Клинок встретился с эммидой, и она выдержала, хотя монах почувствовал резонирующую дрожь во всем теле - даже зубы заныли. Рис немного недооценил брата. Его мышцы оказались не такими вялыми, как показалось сначала.
Лицо Ллеу исказила ухмылка, мускулы на руках вздулись, глаза засияли. Он ожидал, что его клинок разнесет хрупкую палку в щепки, и теперь ощутил ярость и разочарование оттого, что атака не удалась. Юноша снова занес меч.
Внезапно Рис лягнул брата босой ногой в солнечное сплетение - один раз, затем второй.
Ллеу застонал и скорчился, выронив меч.
Монах отступил, ожидая, когда тот придет в себя.
- Ты ударил меня ногой! - выдохнул Ллеу, медленно распрямляясь и потирая живот.
- Да, - подтвердил Рис.
- Но... - юноша говорил с трудом, - это нечестно!
- Возможно... в рыцарском турнире, - вежливо согласился монах. - Но если я борюсь за свою жизнь, то могу использовать любое оружие, каким владею. Подними меч. Если хочешь, можешь сделать еще одну попытку.
Ллеу схватил оружие и ринулся на Риса. Лезвие блеснуло красным в лучах заходящего солнца. Юноша замахнулся и ударил, используя больше силу, чем умение, поскольку он был жрецом, лишь недавно научившимся искусству боя на мечах, а не рыцарем, который учится этому большую часть своей жизни.
Теперь Рису ничего не угрожало. Он мог закончить поединок еще до того, как он начался, ударив Ллеу в солнечное сплетение, или по голове, или в любое другое место. Монах не хотел ранить брата, но скоро он понял, что тот имеет иные намерения. Юноша был в ярости - пострадало не только его тело, но и гордость. Рис терпеливо парировал удары Ллеу, которые вдруг стали неожиданно неуправляемыми и отчаянными.
Наконец, поднырнув под один из ударов. Рис выбросил эммиду между ног брата и подсек его. Ллеу тяжело упал на спину. Он продолжал держать меч, но монах легким движением эммиды выбил клинок и отшвырнул его так, что тот упал рядом с Аттой.
Ллеу выругался и с трудом поднялся.
- Атта, охраняй! - приказал Рис, указав на меч.
Собака вскочила и встала рядом с клинком.
Рука юноши метнулась к поясу. Выхватив нож, он бросился на Атту, но Рис опередил его, заломив руку с ножом за спину.
Кисть Ллеу внезапно стала мягкой и безвольной, нож выпал.
Монах наклонился, поднял его и сунул за пояс.
- Тебя парализовало только на некоторое время, - объяснил он брату, который смотрел на руку в полном недоумении. - Чувствительность к пальцам вернется через несколько минут. Это было дружеское состязание. По крайней мере, я так думаю.
Ллеу нахмурился, затем бросил на брата виноватый взгляд и, поглаживая парализованную руку, отошел от собаки подальше.
- Я просто хотел напугать твою блохастую дворнягу. Вреда бы я ей не причинил.
- Это правда, - откликнулся Рис. - Ты бы не ранил Атту. Ты бы просто лежал сейчас с разорванным горлом.
- Я просто забылся, вот и все, - продолжал Ллеу. - Я забыл, где нахожусь, думал, что на поле боя... Могу я забрать назад свои меч и нож? Обещаю, что впредь буду сдерживаться.
Рис вернул брату оружие и заметил, что меч тот взял в левую руку. Ллеу посмотрел на клинок и нахмурился:
- Я должен был с первого удара разрубить твою палку. Наверное, лезвие затупилось. Я наточу его, когда вернусь домой.
- С лезвием все в порядке, - произнес Рис.
- Ба! Конечно, так и есть! - воскликнул Ллеу.- Не говори мне, что щепка смогла выдержать удар длинного меча!
- Эта «щепка» выдерживала бессчетное количество ударов самых разных мечей на протяжении пяти сотен лет, - сказал монах. - Видишь эти крошечные зарубки? - Он протянул эммиду брату, чтобы тот мог лучше рассмотреть. - Это следы от мечей, булав и от другого стального оружия. Ни одно не сломало ее и даже не причинило значительного вреда.
Ллеу выглядел раздраженным:
- Ты мог бы сказать мне, что проклятая палка заколдована. Неудивительно, что я проиграл!
- Я не знал, что речь идет о выигрыше или проигрыше, - мягко сказал монах. - Я думал, это была демонстрация техники боя.
- Все-таки я лучше пойду, - пробормотал юноша, встряхнув рукой. Теперь он мог двигать пальцами и вложил меч в ножны. - Думаю, что на сегодня довольно демонстраций. Когда вы здесь едите? Я голоден.
- Скоро ужин, - сказал Рис.
- Хорошо. Пойду умоюсь. - Ллеу отвернулся, затем, словно что-то вспомнив, повернулся снова. - Я слышал, что вы, монахи, едите только траву и ягоды. Надеюсь, это неправда?
- Тебя хорошо накормят, - заверил его брат.
- Ловлю на слове! - Ллеу махнул ему, показывая, что все забыто и прощено, и пошел прочь, лишь на мгновение остановился, чтобы извиниться перед Аттой - погладить ее по голове.
Собака позволила ему коснуться себя только после того, как Рис ей кивнул, но, когда Ллеу стал удаляться, отряхнулась, словно хотела избавиться даже от его запаха. Затем Атта подбежала к монаху, прижалась к его ноге и выразительно на него посмотрела.
- Что такое, девочка? - спросил Рис озадаченно, почесывая ее за ушами. - Что ты против него имеешь? Конечно, он молод, беспомощен и слишком много о себе мнит. Хотел бы я знать; о чем ты думаешь. Наверное, есть объяснение тому, почему Боги сделали животных немыми. - Монах проводил встревоженным взглядом бредущего по лугу брата. - Возможно, мы бы не вынесли той правды, которую вы могли бы рассказать о нас.

Глава 5

Рис вернулся в монастырь не сразу. Они с Аттой пошли к ручью, который поил водой любого страждущего - и зверя, и человека, - и сел на траву под ивами. Уставшая после дневных волнений собака, вынужденная охранять сначала овец, а затем хозяина, улеглась на бок и заснула. Монах скрестил ноги, закрыл глаза и отдался мыслями Богу. Вздохи ветра в ветвях ив и тихий щебет певчих птиц перекликались со смешливым журчанием ручья, и тревога, вызванная странным поведением брата, отступила.
Несмотря на то, что он не читал Ллеу нравоучений и не повернул мгновенно его жизнь в нужное русло, как надеялся его отец, Рис не чувствовал, что проиграл. Монахи Маджере не воспринимали жизнь с точки зрения успехов и провалов. Человек не может провалить дело. Он может просто временно потерпеть неудачу. И пока человек стремится к успеху, пока он борется - он не проиграет.
В то же время Рис не обиделся на своих родителей за то, что они переложили такую ответственность на него, на сына, о котором они не вспоминали пятнадцать лет, - ведь они были в отчаянии. Оттого что предстояло признаться, что он ничего не может сделать для брата, монаху стало не по себе. Конечно, Рис был намерен сначала поговорить с Наставником, хотя знал наперед, что ему скажет старец: Ллеу уже взрослый, он выбрал собственный путь, по которому и идет; его можно убедить мудрыми речами, но если это не поможет, ни у кого нет права его менять, ни у кого нет права сталкивать его с пути или заставлять повернуть в правильном направлении - даже если это путь саморазрушения; он должен сам сделать выбор и захотеть измениться, иначе вернется на ту же дорогу. Так учил Маджере, и монахи верили ему.
Ударил колокол, призывающий к вечерней трапезе, но Рис не шевельнулся. Монахам предписывалось являться лишь к завтраку, когда обсуждались дела монастыря, ужин же посещать было необязательно, и те, кто предпочитал продолжать медитацию или работать, пользовались этим. Рис понимал, что должен туда пойти, но ему очень не хотелось нарушать свое мирное одиночество.
На ужине будут присутствовать его брат и родители, которые ожидают, что сын сядет с ними, а он будет чувствовать себя неловко. Они захотят поговорить с ним о Ллеу, но им будет неудобно обсуждать младшего в присутствии остальных монахов. Поэтому разговор сведется к семейным делам: работе отца или рождению внуков. Рис понимал, как трудно ему будет поддерживать разговор, ведь он ничего не знал о домашних проблемах, да и никогда ими не интересовался, а родители ничего не знали о его жизни. Беседа обещала получиться натянутой, а затем и вовсе замереть, сменившись тягостной тишиной.
- Я себя лучше чувствую здесь, - сказал себе монах.
Он остался со своим Богом, они соединились; сознание человека освободилось от тела, чтобы коснуться разума Божества, - Наставник сравнивал это мгновение с моментом, когда крошечная беспомощная ручка новорожденного крепко хватается за палец невероятно большой руки отца, Рис открыл Маджере свои мысли о Ллеу, заставил их покинуть его разум и направил к Богу в надежде найти какой-нибудь способ помочь.
Он так глубоко погрузился в медитацию, что потерял всякое чувство времени. Постепенно терзающая, словно от гнилого зуба, боль стала такой навязчивой, что он уже не мог не отвлечься. Искреннее сожалея, что приходится возвращаться в мир людей, Рис покинул Бога. Открыв глаза, он сразу почувствовал, что что-то не так.
Поначалу монах не понял, что именно, - все казалось таким обычным. Солнце село. наступила темнота. Атта мирно спала в траве. Ни лающих собак, ни тревожного блеяния овец в загоне, ни запаха дыма, который бы говорил о пожаре, - и все же что-то было не так.
Рис вскочил. От его внезапного движения Атта проснулась, перевернулась на живот, широко открыла глаза и навострила уши.
Теперь монах понял. Колокол, извещающий о начале занятий по военному искусству не прозвенел.
Несколько мгновений Рис сомневался, - может быть, его чувство времени притупилось из-за медитации? Однако, взглянув на луну и звезды, он понял, что ошибки быть не могло. За все пятнадцать лет его жизни в монастыре и за все время существования монастыря колокол звонил всегда в один и тот же час.
Страх сковал Риса. Обыденная жизнь являлась очень важной для монахов Маджере. Для любых других, возможно, некоторое отклонение от таковой оказалось бы обычным делом, но для них грозило катастрофой. Рис поднял эммиду и побежал к монастырю. Атта последовала за ним. Монах очень хорошо видел ночью благодаря тренировкам зимними месяцами в кромешной тьме и знал каждый дюйм здешней земли. Он мог - и однажды ему даже пришлось - найти дорогу в монастырь в густом тумане безлунной ночью, но сегодня серебряный свет Солинари, бледное сияние звезд позволяли прекрасно видеть тропу.
Рис хотел было приказать Атте вернуться к загону, но, подумав, решил не делать этого - по крайней мере, пока не узнает, что происходит.
Он прибежал к монастырю и увидел худшее - все тихо и спокойно. В этот час монахи должны были находиться во дворе - слушать, как Наставник объясняет и показывает новое упражнение, либо тренироваться с товарищами. Но Рис не слышал ни звуков ударов эммид и посохов, вскрикиваний во время удара для придания тому силы, ни мягких шлепков от падения тел, ни замечаний Наставников.
Монах огляделся. Из окон трапезной струился желтый свет, хотя обычно в это время огни уже были потушены, столы вычищены, глиняная посуда, чайники и сковороды вымыты и готовы к утренней трапезе. Рис направился внутрь, надеясь найти объяснение этим странностям. Ему в голову пришла мысль, что, может быть, Наставник беседует с его семьей и удержал остальных монахов от упражнений, поскольку требуется и их присутствие. Это не вписывалось в быт монастыря, но и невозможным не казалось.
Рис посмотрел на темные окна - как и полагается ночью, - толкнул дверь и уже собирался войти, но Атта вдруг издала странный звук - испуганно взвизгнула. Монах с недоумением посмотрел на нее. Собака была его спутницей уже пять лет, но он никогда не слышал, чтобы она так скулила. Атта, дрожа, принюхалась и снова взвизгнула.
Если бы внутри были грабители, мародеры, воры или даже забредший в монастырь медведь (случалось и такое) - собака знала бы, как на них реагировать. Но сейчас там было что-то, чего она не понимала, - что-то очень страшное.
Рис медленно и осторожно вошел.
Было тихо, как в склепе. В воздухе висел отвратительный запах, как в комнате, где лежит тяжелобольной.
Первым побуждением монаха было ворваться и посмотреть, что произошло, но дисциплина и тренировки сдержали этот импульс - он не имел представления, что его ждет. Рис сделал Атте знак следовать за ним, и собака, припав к земле, подчинилась. Монах крепче сжал эммиду и крадучись двинулся дальше - абсолютно бесшумно благодаря отсутствию обуви.
Впереди, в трапезной, горели огни, и Рис, еще не видя ничего, кроме конца скамьи, услышал тихий странный звук, словно кто-то что-то бормотал. Слов он различить не смог.
Монах осторожно шел дальше, прислушиваясь и присматриваясь. На Атту можно было положиться - она предупредит, если кто-то или что-то нападет на него из темноты. Однако пока Рис не почувствовал ничего таинственного. Опасность подстерегала на свету, а не в тени. Отвратительный запах становился все ощутимее.
Монах добрался до трапезной. Смрад вызывал тошноту, и ему пришлось зажать рот и нос рукой. Бормочущий голос становился все громче, но разобрать слова все еще не было возможности. Не мог Рис определить и того, кому этот голос принадлежит. Остановившись у входа так, чтобы все видеть, но самому оставаться незамеченным, монах заглянул в зал... и обмер.
В монастыре жили восемнадцать адептов. В прошлые времена их было намного больше - в годы, последовавшие за Войной Копья, их численность доходила до сорока. В начале Пятой эпохи Население монастыря составляло всего пять человек, сейчас же число монахов Маджере стало неуклонно расти. Трапезничали они за большим прямоугольным столом, сделанным из длинных досок, положенных на козлы. Сидели братья на деревянных скамьях, по девять с каждой стороны стола.
Сегодня монахов было семнадцать, поскольку Рис решил пропустить вечернюю трапезу, но с родителями и младшим братом, которые должны были разделить простую пищу адептов Маджере, в зале присутствовало двадцать человек.
И девятнадцать из двадцати лежали мертвы
Рис в ужасе взирал на жуткую сцену, его выдержанность рассыпалась на мелкие кусочки, от доводов рассудка не осталось и следа - их смело словно листья порывом ветра. Монах в замешательстве оглядывался, не в силах понять, что произошло, осознавая только одно - все мертвы.
Рис подбежал к Наставнику, опустился рядом с ним на колени и приложил руку к шее, отчаянно надеясь нащупать хоть слабое биение жизни.
Но ему хватило одного взгляда на сжавшееся тело старого монаха, на маску ужаса, застывшего на его лице, на раздувшийся язык и комковатое содержимое желудка, чтобы понять: Наставник мертв и умирал он в страшных страданиях.
Всех остальных монахов постигла та же мучительная смерть. Было видно, что некоторые, почувствовав первые признаки недомогания, попытались встать и дойти до двери. Другие лежали возле скамей, где до этого сидели. Тела монахов застыли в самых причудливых позах. Пол был липким от рвоты жертв. Это обстоятельство и распухшие языки свидетельствовали о причине смерти - их всех отравили.
Родители Риса также были мертвы. Мать лежала на спине. Выражение, застывшее на лице, говорило о внезапном и страшном осознании того, что случилось. Отец лежал на животе, вытянув руку, словно в последний момент пытался схватить кого-то.
Своего сына. Своего младшего сына.
Ллеу был жив и, по всей видимости, совершенно здоров. Это его бормочущий голос слышал Рис.
- Ллеу! - произнес монах.
Во рту у него пересохло, горло сдавило, и он не узнавал собственного голоса.
Услышав свое имя, Ллеу перестал бормотать, повернулся и встретился с братом взглядом.
- Ты не пришел к ужину, - сказал он, поднимаясь со скамьи.
Юноша был спокоен, словно у себя дома беседует с приятелем, а не стоит среди мертвых тел.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

Рис подумал было, что брат обезумел,- он сам готов был сойти с ума от ужаса, но тот вовсе не казался безумным.
- Я не хотел есть, - произнес монах, внушая себе, что должен оставаться спокойным и попытаться выяснить, что же все-таки происходит.
Ллеу взял миску с супом и протянул ее брату:
- Ты, должно быть, голоден. На поешь.
Сердце Риса сжалось. Теперь он понял, что произошло, так же как и его отец с матерью - перед тем как погибли. Но причина этого оказалась недосягаемой для монаха, как темный лик Нуитари. Услышав за спиной рычание Атты, он махнул ей, приказывая оставаться на месте.
Рис продолжал пристально смотреть на брата. Одежда Ллеу была в беспорядке, на лице и обнаженной груди виднелись царапины. Возможно, отец пытался остановить его, перед тем как умер.
Кроме царапин, на груди Ллеу виднелась странная отметина - отпечаток губ, выжженный на коже. Монах мельком подумал, что знак очень странный, но эта мысль тут же ускользнула, ужас вытеснил из его разума все.
- Ты это сделал, - сказал монах дрогнувший голосом, указывая на мертвые тела.
Ллеу огляделся, затем снова посмотрел на брата и пожал плечами, словно говоря: «Да. И что такого?»
- И теперь ты хочешь отравить меня? - Рис сжал эммиду так сильно, что пальцы свело судорогой, и он с трудом заставил себя ослабить хватку.
- Вопрос не в «хочу», а в «должен», брат, - ответил Ллеу.
- Так тебе необходимо отравить меня? - Рис старался, чтобы его голос оставался спокойным и уверенным. Теперь он знал, что брат вовсе не безумен и за убийством стоит некий страшный расчет. - Почему? И зачем ты убил их всех?
- Он хотел меня остановить, - проговорил Ллеу, переведя взгляд на тело Наставника,- Этот старик. Он знал правду. Я видел это в его глазах. - Юноша снова посмотрел на Риса. - И в твоих глазах - тоже. Вы все собирались помешать мне.
- Помешать в чем, Ллеу? - требовательно спросил Рис.
- Привести учеников к моему Богу.
- К Кири-Джолиту? - переспросил монах с недоверием.
- К этому болтуну и душителю радости?! Ну нет! - пренебрежительно фыркнул Ллеу, а затем выражение презрения на его лице сменилось благоговением, голос зазвучал почтительно: - К моему господину - Чемошу.
- Ты - последователь Бога Смерти?
- Да, брат, - сказал Ллеу. Он поставил миску с супом на стол и поднялся со скамьи. - И ты тоже можешь стать его учеником. - Он раскрыл объятия. - Обними меня, брат. Обними меня и обними вечную жизнь, бесконечную юность и бесконечное удовольствие.
- Тебя обманули, Ллеу.
Перехватив эммиду обеими руками, Рис занял боевую позицию. У Ллеу не было при себе меча - монахи запрещали вносить в монастырь стальное оружие, - но он находился в религиозном экстазе и поэтому представлял серьезную опасность.
- Чемош не собирается давать тебе ничего из вышеперечисленного. Ему необходимо только твое разрушение.
- Напротив, у меня уже все есть, - просто ответил Ллеу. - Ничто не может причинить мне вред. - Повернувшись к столу, он взял другую миску и показал Рису. - Это моя. Пустая. Я съел суп с болиголовом, как и все эти жалкие глупцы. Я должен был это сделать, иначе бы они начали меня подозревать. Теперь они мертвы, а я - нет.
Эти слова могли показаться ложью, бравадой, но Рис по тону и выражению лица брата догадался, что так все и было. Ллеу говорил правду. Он проглотил яд и остался невредим. Монах внезапно вспомнил укус на руке брата и отсутствие кровотечения.
Ллеу небрежно поставил миску на стол.
- Моя жизнь легка и приятна. Я не знаю ни жажды, ни голода. Чемош обо всем заботится. Я все получаю просто так. И ты можешь познать такую жизнь, братец.
- Если ты называешь это «жизнью», - сказал Рис, - то я такой «жизни» не хочу.
- Тогда, думаю, тебе лучше умереть, - бесстрастно отозвался Ллеу. - В любом случае Чемош получит тебя. Души тех, кто умер насильственной смертью, приходят к нему.
- Я не боюсь смерти. Моя душа отправится к моему Богу, - возразил монах.
- Маджере? - усмехнулся юноша. - Ему все равно. Он сейчас где-нибудь наблюдает за гусеницей, ползущей по травинке.- Тон Ллеу изменился, стал угрожающим.- У Маджере нет ни желания, ни могущества противостоять Чемошу. Так же как у этого старика не хватило сил остановить меня.
Рис посмотрел на мертвых, посмотрел на скорченное тело Наставника, и в нем вскипела ярость. Ллеу прав. Маджере мог сделать хоть что-нибудь. Он должен был сделать что угодно, чтобы предотвратить смерть. Его монахи посвятили ему жизнь. Они работали и жертвовали. И в час, когда необходима была помощь, Бог оставил их. Они в предсмертных муках взывали к нему, а он притворился, что не слышит.
Монахам Маджере запрещено принимать в конфликте чью-либо сторону. «Возможно, - подумал Рис, - и сам Бог отказался становиться на одну из сторон. Возможно, души моего любимого Наставника и братьев сейчас вынуждены в одиночку сражаться с Повелителем Смерти».
Ярость билась внутри Риса, она обжигала, раздирала и была горька на вкус.
- Я должен был прийти раньше. Я мог бы тебя остановить.
Рис выдумал себе оправдание, что находился с Богом, но на самом деле его эгоизм, требующий мира и покоя, удержал его вдалеке от того места, где в нем нуждались. И он, и Маджере оставили тех, кто им верил, и девятнадцать человек теперь были мертвы.
Рис боролся с собой, проклинал себя и в то же время пытался подавить гнев, который заставлял руки сжиматься от желания схватить брата-убийцу и задушить его. Монах настолько погрузился во внутреннюю борьбу, что отвел глаза от Ллеу.
Юноша мгновенно воспользовался преимуществом и, схватив тяжелую глиняную миску, изо всех сил метнул ее в голову брата.
Посудина ударила Риса между глаз. В его черепе желто-красными всполохами вспыхнула боль, лишив возможности думать, по лицу потекла кровь, заливая глаза. Рис пошатнулся и схватился за стол, чтобы удержаться на ногах. Сквозь кровавую пелену он сумел разглядеть, как брат бросился к нему, а затем наперерез Ллеу метнулась черно-белая тень. Рот Риса наполнился кровью, он почувствовал, что падает, вытянул руку, чтобы удержаться, и коснулся руки Наставника.
Перед Рисом стоял монах в оранжевых одеяниях. Рис мог поклясться, что никогда не видел этого человека, но лицо его казалось знакомым. Монах напоминал чем-то Наставника и в то же время всех братьев в монастыре. Его взгляд был спокойным, уверенным и мягким.
Рис знал его.
- Маджере... - прошептал он с трепетом.
Бог смотрел на него, не говоря ни слова.
- Маджере!.. - Рис заколебался. - Мне нужен твой совет. Скажи, что я должен делать?
- Ты и так знаешь это, Рис, - ответил Бог. - Сначала ты должен похоронить мертвых и очистить комнату от смерти, чтобы ничего не затмевало мои глаза. Завтра ты поднимешься на рассвете и помолишься мне, как обычно, потом напоишь скот, отправишь на пастбище коров и лошадей, выведешь овец на поля. Затем прополешь огород...
- Я должен помолиться тебе, Наставник? За что? За то, что все они умерли и ты ничего не сделал?!
- Помолиться за то, за что всегда молился, - ответил Бог. - За совершенствование тела и разума. За мир, спокойствие и благочестие...
- Когда я похороню братьев и родителей, - сердито отозвался Рис, - я еще должен буду молиться за совершенствование?!
- И примешь с терпением и пониманием пути твоего Бога.
- Не приму! - возразил Рис; ярость и злость сплелись внутри его в комок. - Не приму. Это сделал Чемош! Его надо остановить!
- С Чемошем справятся другие, - промолвил Маджере невозмутимо. - Бог Смерти не твоя забота. Загляни внутрь себя, Рис, найди тьму в своей душе. И поверни ее к свету прежде, чем ты попытаешься справиться с темнотой других.
- А как насчет Ллеу? Он должен ответить...
- Ллеу сказал правду. Чемош сделал его непобедимым. Ты ничего не можешь сделать, чтобы остановить его, Рис, поэтому должен отпустить.
- И ты хочешь, чтобы я спокойно прятался здесь за стенами, пас овец, чистил загоны, а в это время Ллеу будет убивать во имя Бога Смерти? Нет, Наставник, - произнес Рис мрачно, - я не стану отходить в сторону и перекладывать на плечи других свои обязанности.
- Ты был со мной на протяжении пятнадцати лет, Рис, - сказал Маджере. - Каждый день в мире совершались убийства и другие ужасные вещи. Ты старался предотвратить хотя бы одно? Требовал ли ты правосудия хотя бы во имя одной из жертв?
- Нет, - ответил Рис. - Но, возможно, должен был.
- Загляни в свое сердце, Рис,- увещевал Бог. - Требуешь ли ты справедливости или возмездия?
- Я требую у тебя ответов! - воскликнул Рис. - Почему ты не защитил своих избранных от моего брата? Почему ты их оставил? Почему я жив, а они - нет?
- У меня свои причины, Рис, и я не собираюсь оправдываться перед тобой. Вера в меня означает, что ты все принимаешь.
- Я не могу принять, - произнес Рис, помрачнев.
- Тогда я не могу тебе помочь, - отозвался Бог.
Монах помолчал. Ярость в душе разгорелась с новой силой.
- Пусть будет так! - отрезал он и отвернулся.

Глава 6

Рис очнулся от тревожного сна, в котором он отверг своего Бога, и тут же почувствовал тупую боль и влажный язык, облизывающий его лоб. Атта стояла над ним и, скуля, зализывала его рану. Рис мягко оттолкнул собаку и попытался сесть. Ощутив, как сжался желудок, монах со стоном снова лег. Суровые тренировки адептов Маджере часто оканчивались ранами и ушибами, поэтому любой из них учился стойко переносить боль, а также лечить полученные повреждения. Рис понял, что у него размозжена голова, - боль была резкой, и ему хотелось уступить ей, провалиться в темноту, несущую облегчение. Если уступить слабости, то мало шансов очнуться. Монах мог и не прийти в себя, если бы не Атта.
Рис потрепал собаку за ушами, пробормотав что-то неразборчивое,- ему снова стало плохо. Когда в голове немного прояснилось и горькая волна воспоминаний, захлестнув его, откатила, монах вспомнил, что и сам подвергается опасности.
Рис, стиснув зубы, медленно сел и оглянулся в поисках брата.
В трапезной было слишком темно, чтобы что-нибудь увидеть. Большинство толстых свечей уже прогорело, остались лишь две - их пламя трепетало и потрескивало на остатках воска.
- Кажется, я пролежал без сознания несколько часов, - пробормотал Рис изумленно. - А где же Ллеу?
Несмотря на боль, он напряг зрение и снова оглядел комнату, но юноши нигде не было.
Атта заскулила, и монах погладил ее, пытаясь восстановить в памяти происшедшее, но последнее, что он запомнил, были слова Ллеу о Маджере: «У него нет ни желания, ни могущества противостоять Чемошу».
Одна из свечей зашипела и потухла. Осталось лишь крошечное пламя второй. Рис снова потрепал собаку. Вопрос, почему Ллеу не убил его, пока он находился в обмороке, был излишним - не надо было ходить далеко, чтобы найти своего спасителя. Атта положила голову на колени монаха и беспокойно смотрела на него умными карими глазами.
Однажды Рис стал свидетелем нападения на стадо горного льва и видел, как Атта, встав между овцами и зверем, бесстрашно смотрела в его желтые глаза до тех пор, пока он не отвернулся и не убрался восвояси.
Рис вяло опустил веки, поглаживая Атту и представляя себе, как она стоит над ним и зловеще смотрит на Ллеу, обнажив острые зубы, готовая вонзить их в плоть врага.
Ллеу мог быть неуязвим, как он утверждал, но все же чувствовал боль. Когда Атта укусила его, крик был самым настоящим, и он мог ясно себе представить, что почувствует, если эти острые зубы вонзятся ему в горло.
Ллеу отступил и сбежал. Сбежал... сбежал домой...
Атта тявкнула и вскочила, заставив Риса очнуться.
- Что случилось? - спросил он напряженно и испуганно.
Собака снова гавкнула, и монах услышал лай, доносившийся со стороны загона для овец, - тревожный, но не предупреждающий. Остальные псы почувствовали, что что-то не так. Атта тоже продолжала лаять, и Рис хмуро подумал, о чем бы она могла рассказать сородичам, как бы описала весь тот ужас, который человек может сотворить с другим человеком.
Снова очнувшись, он понял, что Атта лает на него.
- Ты права, девочка. Я не могу, не должен, - пробормотал он. - Не должен спать. Я должен бодрствовать.
Рис заставил себя встать, опершись о скамью, чтобы снова не упасть. Он обнаружил, что его эммида лежит рядом на полу, но в то же мгновение пламя последней свечи потухло в собственном расплавленном воске, оставив его в темноте, окруженного мертвецами.
Пульсирующая боль в голове мешала думать. Рис сосредоточился на боли и принялся мысленно мять ее, придавать форму, лепить из нее шар, который становился все меньше и меньше. Затем он взял получившийся комок, положил его мысленно в шкаф и закрыл дверцу. Это был один из способов справиться с болью, называемый «Комок Глины», - ему учились все монахи.
- Маджере,- начал Рис по привычке,- сквозь облака посылаю к тебе мысли свои...
Он остановился. Слова ничего не значили. Они были пусты, в них не было смысла. Монах заглянул в свое сердце, где всегда находился Бог, и не смог его найти. Теперь там царили лишь ужас и смятение. Рис долго всматривался, но все оставалось по-прежнему.
- Пусть будет так, - произнес он грустно.
Опершись на эммиду, монах направился к двери. Атта бежала рядом.
«Для начала надо узнать, что стало с Ллеу,- думал он. - Может быть, брат спрятался где-нибудь на территории монастыря, дожидаясь, когда можно будет принести последнюю жертву Чемошу». Внутренний голос подсказывал Рису поискать на конюшнях, посмотреть, пропала ли лошадь или повозка. Продвигаясь по двору, он напряженно всматривался в каждую тень, останавливался, чтобы прислушаться к звуку шагов, и часто поглядывал на Атту. Она была напряжена, но только потому, что был напряжен ее хозяин, и внимательно вглядывалась во тьму по той же причине; намека на приближающуюся опасность в ее поведении не усматривалось.
Сначала Рис отправился в загон, где монахи держали несколько коров и лошадей для полевых работ. Повозка, на которой приехали его отец и мать, стояла на улице. Он осторожно зашел внутрь, держа наготове эммиду и в любую минуту ожидая нападения Ллеу, но все было тихо и спокойно. Атта зарылась носом в сено, разбросанное в загоне, но сделала так, скорее всего, потому, что обычно ей не разрешалось заходить сюда и ее заинтересовали запахи. Одна из лошадей Петара стояла в стойле, но второй не было.
Значит, Ллеу ушел. Отправился домой. Или пошел в другой город, деревню или одинокий фермерский домик - обращать других в веру Чемоша.
Рис стоял в конюшне, прислушиваясь к тяжелому дыханию дремлющих животных, к шороху летучих мышей на стропилах и к уханью сов.
Он слышал звуки ночи, но еще громче в его ушах звучали удары эммиды об оружие поединщиков на тренировках, оживленные разговоры в теплой комнате зимними вечерами, приглушенное бормотание голосов, произносивших молитвы, звон колокола, отделившего этот день от остальной жизни, которая еще несколько часов назад казалась долгой и безмятежной, словно аккуратные колеи, пока Маджере не отправил его душу на следующий этап пути, - этого Рис никогда не забудет.
Но теперь колеи перепутались, скрестились, одна наползла на другую - и Рис потерял все. У него не осталось ничего, кроме долга - долга перед самим собой, перед убитыми родителями и братством, долга перед миром, которого он избегал на протяжении пятнадцати лет, а теперь вынужден был вернуться, чтобы отомстить.
- Отомстить, - произнес монах тихо, ощутив внутри себя невыносимое уродство. - Найти Ллеу.
Рис покинул конюшню и направился обратно к монастырю. Его мутило, голова кружилась, и он никак не мог сфокусировать взгляд. Монаху страстно хотелось прилечь, но он запретил себе это. Необходимо было бодрствовать, а для этого - чем-нибудь заняться. Тем более что сделать предстояло многое.
Печальная работа - хоронить мертвых...
- Тебе нужна помощь, брат, - раздался голос из-за плеча.
Атта дернулась при звуке голоса, изогнувшись, вскочила на лапы и оскалилась.
Рис, занося эммиду, резко повернулся, чтобы увидеть говорящего.
За его спиной стояла необыкновенная женщина в странном одеянии. У нее были белые, словно морская пена, волосы, которые находились в постоянном движении, как и зеленое платье, окутывающее ее фигуру и ниспадающее до пят. Она была прекрасна и безмятежна, как монастырская повседневная жизнь летом, однако что-то в ее серо-зеленых глазах говорило о переменчивости характера и способности на дикую ярость.
Несмотря на то, что женщина стояла в темноте, Рис отчетливо видел ее благодаря внутреннему сиянию, которое, казалось, говорило: «Мне не нужен свет луны и звезд. Я сама свет, и я сама стану тьмой, если захочу».
Перед Рисом стояла Богиня, и по бусам из ракушек в ее спутанных волосах он определил, какая именно.
- Благодарю тебя, Морская Королева, но помощь мне не требуется,- произнес монах, мельком подумав, что он разговаривает с Богиней так спокойно, словно перед ним деревенская доярка, однако, вспомнив, что его собственный мир разбился вдребезги, решил, что теперь его уже ничто не может удивить. - Я сам могу похоронить мертвых.
- Я имею в виду не это! - раздраженно бросила Зебоим. - Я говорю о Чемоше.
Теперь Рис понял, зачем она сюда пришла, но не нашел что ответить.
- Чемош держит твоего брата в рабстве, - продолжала Богиня. - Верховная Жрица Бога Смерти, женщина по имени Мина, наложила на него могущественное заклятие.
- Какое заклятие? - спросил Рис.
- Я... - Зебоим на мгновение умолкла, словно она не знает, как продолжить, затем нашлась: - Я не знаю. Что бы Чемош ни предпринял, он тщательно скрывает это от остальных Богов. Ты смог бы все выяснить, монах, ведь ты - смертный.
- Но как я раскрою секреты Чемоша, если даже Богам это не под силу? - удивился Рис и непроизвольно коснулся головы - боль постепенно возвращалась, разливаясь по телу.
- Потому что ты клещ, блоха, комар. Один из миллионов. Ты можешь смешаться с толпой, проникнуть куда угодно, отправиться в любое место, задавать вопросы - Бог никогда тебя не заметит.
- Кажется, это тебе нужна моя помощь, госпожа, - устало сказал монах. - А не наоборот. Атта, идем. - Он свернул в сторону, продолжая свой путь.
Но Богиня возникла прямо перед ним:
- Если тебе так необходимо знать, монах, я потеряла ее. И хочу, чтобы ты помог мне ее найти.
Рис недоуменно посмотрел на Зебоим - голова болела так сильно, что он едва мог думать.
- Ее? Кого - ее?
- Мину, конечно, - ответила Богиня раздраженно. - Жрицу, которая поработила твоего несчастного брата. Я говорила тебе о ней. Послушай меня. Если найдешь ее - найдешь и ответы.
- Спасибо, что объяснила, госпожа, - промолвил Рис. - А сейчас я должен похоронить мертвых.
Зебоим откинула со лба волосы и бросила на монаха взгляд из-под полуопущенных ресниц. Улыбка тронула ее губы.
- Ты даже не знаешь, кто такая Мина, монах, не так ли?
Рис, не отвечая, пошел дальше.
- Что ты знаешь о бессмертных?! - безжалостно проговорила вдогонку Богиня. - Что ты знаешь о Чемоше?! Он силен, могуществен и опасен. А у тебя больше нет Бога, чтобы направлять тебя и защищать. Ты совсем один. Служи мне! Я могу быть очень щедрой...
Рис заколебался. Атта, съежившись от страха, жалась к его ногам.
- Чего ты хочешь, госпожа?
- Твою верность, твою любовь и служение, - ответила Зебоим мягко. - И избавься от собаки! - добавила она куда жестче.- Терпеть не могу собак!
Перед Рисом внезапно возникло видение Маджере, который смотрел на него с тоской, но в то же время с пониманием. Бог ничего не сказал своему адепту. Дорога была свободна. Выбор был за Рисом.
Он коснулся головы Атты:
- Собаку я оставлю.
Серые глаза Богини вспыхнули огнем.
- Кто ты такой, чтобы перечить мне, презренный!
- Ты уже знаешь ответ на этот вопрос, госпожа, - спокойно откликнулся Рис. - Это ты пришла ко мне. Я буду служить тебе, - добавил он, заметив, как Морская Королева раздувается от гнева, словно черные облака в летнюю бурю, - до тех пор, пока твои интересы пересекаются с моими.
- Уверяю тебя, так оно и есть, - сказала Зебоим, взяла его лицо в ладони и поцеловала - долго и страстно.
Рис не стал уклоняться, но его губы горели, словно соленая вода попала в свежую рану. Он не ответил на поцелуй.
Богиня оттолкнула его.
- Если хочешь, оставь свою собачонку, - проговорила она сердито. - А теперь первое, что ты должен сделать, - это найти Мину. Я хочу... Куда ты идешь, монах? Дорога ведет туда.
Рис упорно продолжал:
- Я говорил тебе, что должен похоронить мертвых.
- Нет! - вспыхнула Зебоим. - На эти глупости нет времени! Ты должен отправиться на поиски сейчас же!
Ветвистая молния соединила небо и землю, ослепив Риса и ударив так близко от него, что кровь закипела в жилах, а волосы встали дыбом. Затем раздался оглушающий удар грома. Твердь под ногами задрожала, и монах упал на колени, прикрывая лицо от летящих земли и щебня. Атта взвизгнула и заскулила.
Зебоим указала на огромный кратер:
- Вот могила, монах. Хорони своих мертвецов.
Она отвернулась и исчезла с порывом ветра и хлестнувшим дождем.
- Что я наделал, Атта? - простонал Рис, вставая с земли.
Судя по испуганному взгляду, собака спрашивала то же самое.
Рис трудился всю ночь, придавая телам погибших братьев умиротворенный вид. Одного за другим он перенес их из трапезной к сотворенной Богиней могиле и уложил на мягкую влажную последнюю постель. Когда с этим было покончено, монах взял лопату и принялся забрасывать тела землей. От поцелуя Зебоим боль в голове уменьшилась - это было необычное благословение, которое он заметил только после того, как Морская Королева ушла.
Однако Рис чувствовал, что измотан и телом и душой. Ни одно благословение не могло его спасти. На мгновение монаху показалось, что его тело лежит вместе с другими, и ему стало еще хуже от осознания, что это недалеко от истины: комья земли засыпали его самого, хоронили его прошлое.
К тому времени, когда Рис бросил последнюю пригоршню земли на братскую могилу, стало светать. Он не вознес молитв - от Маджере монах отвернулся, а Зебоим его молитвы сейчас интересовали в последнюю очередь.
Закончив, Рис понял, что должен хоть немного поспать.
Он подозвал Атту, добрался до своей кельи, упал на соломенный тюфяк и заснул.
Разбудил монаха звон. Сначала он подумал, что это бьет колокол, но потом понял - звенит оглушающая тишина.

Глава 7

Теперь, похоронив мертвых, Рис должен был подумать о живых. Монах не мог отправиться в путь, оставив животных погибать от голода или когтей хищников, - прежде надо было позаботиться о них. С Аттой и другими собаками он отогнал овец и другой скот в ближайшую деревушку, находившуюся в тридцати милях от монастыря. На протяжении всего пути лил дождь, и дорога превратилась в жидкое месиво - Зебоим не понравилась медлительность нового последователя.

Предыдущая страница 9 Следующая страница


Дары мертвых богов 10

В последний раз Рис шел по этой дороге пятнадцать лет назад, когда направлялся в монастырь, и с тех пор ни разу не был в этих местах. Он смотрел на мир, в который теперь возвращался, и находил его сырым, серым, мрачным и не особенно сильно изменившимся. Деревья стали выше, живые изгороди гуще, дорога шире, и это означало, что деревня процветает. Монаху повстречались несколько местных жителей, но они казались погруженными в свои заботы и не отвечали на его приветствия; некоторые даже обругали его за то, что его стадо мешает им пройти. Рис вспомнил, почему покинул мир, и теперь сожалел, что приходите возвращаться обратно. Сожалел - но был полон решимости.
Жители деревни с благодарностью приняли дар монаха, но встревожились, когда Рис рассказал им что поступает так, поскольку остальные монахи умерли от болезни и выжил только он. Ему удалось убедить людей, что опасности заразиться нет. Искренность слов, хорошо откормленные коровы и овцы с лоснящейся шерстью убедили селян, и они с радостью приняли нежданное богатство.
Монах ненадолго задержался на окраине деревни, чтобы посмотреть, как люди выгоняют его овец на луга. Он отдал также и свору собак. Братья и сестры Атты бежали вслед за стадом, не давая ему разбредаться.
Сама Атта сидела рядом с Рисом и печально смотрела, как удаляются и покидают ее те, с кем она родилась и выросла. Она вопросительно посмотрела на хозяина, ожидая, когда тот прикажет ей бежать вместе с ними, но тот потрепал ее за ушами, словно прося: «Останься».
Рис не собирался бросать верную собаку даже по приказу своенравной Богини. Атта защитила его тогда, когда он сам не мог этого сделать, рисковала своей жизнью, чтобы спасти его. Между ними существовала невидимая нить, которую монах никогда не решился бы порвать. К тому же ему был необходим друг, которому можно было бы доверять. О том, чтобы довериться Зебоим, не могло быть и речи.
Рис вернулся в монастырь. Он вычистил пол трапезной от ужасных следов убийства, затем вымыл кухню. Монах не был уверен, что от яда ничего не осталось, и решил не рисковать. Разбив всю глиняную посуду, он перетащил котлы и чайники к ручью, наполнил их камнями и утопил в самом глубоком месте.
Покончив с этим. Рис в последний раз обошел все постройки, в которых было устрашающе тихо. Самое ценное для монахов - книги он запер в надежном месте до тех пор, пока не придет посланник от Пророка Маджере и не распорядится ими. Чтобы отправить сообщение Пророку, Рис решил остановиться в первом же Храме Маджере и надеялся, что пока Бог сам будет присматривать за своим монастырем.
У монаха не было личных вещей, кроме эммиды, которую ему принес в дар Наставник семь лет назад. Эммида представляла собой артефакт, будучи сделана из падуба - священного дерева Маджере. Поскольку Рис отвернулся от Бога, он чувствовал, что не имеет права хранить этот дар, поэтому спрятал эммиду вместе с книгами. Уходя, монах ощутил такую боль, словно оставил не деревянное оружие, а собственную отрубленную руку.
После тяжких трудов Рис отправился спать, но в эту ночь сои не шел к нему, несмотря на безумную усталость за этот день. Призраки убитых братьев его не преследовали - он хранил память о них в своем сердце, видел перед собой их лица, слышал голоса. Слышал Рис и нетерпеливую Богиню, барабанившую по крыше,- дождь лил всю ночь.
Он собирался отправиться в путь на рассвете, но, поскольку не мог уснуть, решил не откладывать уход. Положив хлеб и вяленое мясо для себя и Атты в кожаный мешок, Рис вскинул его через плечо и свистнул собаке. Когда та не появилась, он отправился ее искать, предполагая, где Атта может быть.
Монах обнаружил собаку возле пустого загона для овец - ее глаза смотрели печально и недоумевающе.
- Я знаю, что ты сейчас чувствуешь, девочка, - произнес он и снова свистнул.
На этот раз Атта вскочила и послушно пошла за ним.
Рис ни разу не обернулся.
Дождь утих в тот момент, когда они вышли на дорогу. Долину устилал низко лежащий туман. Просыпавшееся солнце, пытающееся разогнать серое марево, напоминало жутковатое красное пятно. Капли, срываясь с листьев и падая на мокрую землю, издавали глухие шлепки, другие звуки слились в едва различимый гул.
Рису было о чем подумать. Он предоставил Атте полную свободу, но собака, привыкшая к тяжелому труду, не воспользовалась ею. Она могла кидаться в кусты в поисках кроликов, лаять на белок, нестись по дороге впереди Риса, а затем прибегать назад с высунутым языком и сияющими глазами, но вместо этого трусила за хозяином, опустив голову и свесив хвост. Монах надеялся, что Атта оживится, как только они покинут знакомое место и навязчивый запах овец и других собак развеется.
Когда Рис отводил животных в деревню, он расспросил жителей, не видели ли они жреца Кири-Джолита, но ответы были только отрицательными. Монаха это не удивило. Деревушка лежала к северо-востоку от монастыря, тогда как город Стаутон - город, где жил Ллеу, - к югу. Последователь Чемоша должен был вернуться туда, для начала придумав правдоподобную историю исчезновения отца и матери. Учитывая то, что путешествовать по Абанасинии, дороги которой наводнены грабителями и убийцами, теперь было опасно, юноше достаточно было сочинить сказку о нападении воров, которые убили его родителей, а его самого ранили. И никому бы в голову не пришло усомниться в правдивости его слов.
Рис долго шел погруженный в свои мысли - и чуть не потерял Атту. Когда прямо ему под ноги бросилась полевая мышь, а собака никак на это не отреагировала, он спохватился, свистнул, а затем окликнул Атту. Та не появилась, и монах подумал, что она убежала к сородичам. Это показалось ему вполне естественным: он сделал свой выбор, она - свой. Но прежде чем продолжить путь, Рис должен был убедиться, что Атта в безопасности. Повернув назад, он чуть не столкнулся с Богиней, которая благодаря своему пылкому нраву имела обыкновение появляться внезапно.
- Куда это ты направился? - требовательно спросила она.
- Я иду разыскивать свою собаку, госпожа, - ответил Рис. - А затем я пойду в Стаутон на поиски брата.
- Забудь о собаке! И о своем брате! - властно сказала Зебоим. - Я хочу, чтобы ты нашел Мину.
- Госпожа...
- Ты, монах, должен называть меня «моя Королева», - оборвала его Богиня.
- Я больше не монах, моя Королева.
- Нет - монах. Ты будешь моим монахом. Если у Маджере могут быть монахи, то почему у меня - нет? Конечно, тебе придется надеть одежду другого цвета. Мои адепты должны носить зеленое. А теперь, монах Зебоим, что ты собирался мне сказать?
Рис увидел, как его одежда сменила цвет с оранжевого - священного для Маджере - на зеленый, близкий к цвету морской волны. Он никогда не видел моря, поэтому не мог судить, так ли это. Монах терпеливо подождал, пока метаморфоза завершится, затем глубоко вздохнул и заговорил:
- Как ты вчера сказала, я даже не знаю, кто такая Мина. Зато знаю, что мой брат...
- Она была главнокомандующим Рыцарей Тьмы во время Войны Душ. Даже вы, монахи-отшельники, должны были слышать об этой войне, - милостиво пояснила Зебоим, увидев смущенное выражение лица Риса.
Тот покачал головой. Монахи слышали от странников рассказы о Войне Душ, но не придавали им значения. Войны между живыми их не касались. Как и войны между живущими и мертвыми.
Между тем Морская Королева, закатив глаза, вещала:
- Когда моя почтенная матушка Такхизис украла мир, она нашла сироту по имени Мина и сделала ее своей ученицей. Мина ходила по свету и всем рассказывала о Едином Боге, творила чудеса, убивала драконов и вела за собой армию призраков. Таким образом, она убедила глупых смертных, что знает, о чем говорит.
- Так Мина - последовательница Такхизис? - переспросил Рис.
- Была, - поправила его Зебоим. - Когда матушка поплатилась за свое предательство, Мина сокрыла тело своей Богини и скорбела днями и ночами. Она уже готовилась распрощаться со своей жалкой жизнью, но Чемош решил, что может ею воспользоваться. Он соблазнил Мину, и теперь она обратила всю свою веру к нему. Именно она превратила твоего брата в убийцу. Ты должен найти ее. Она смертная и к тому же слабое звено в цепи Чемоша. Остановишь ее - остановишь и его. Признаю, это будет непросто, - нахмурилась Богиня. - Девчонка довольно красива.
- И где мне искать эту Мину? - спросил Рис.
- Если бы я это знала, - вспыхнула Зебоим,- думаешь, возилась бы с тобой?! Я бы с ней сама справилась! Чемош скрывает ее во Тьме, и даже мои глаза не могут ее разглядеть.
- А как насчет других Богов? Твой отец Саргоннас...
- Тупица! Он слишком поглощен своими делами, как и остальные. Никто из Богов не желает видеть, что Чемош затевает нечто опасное. Он собирается захватить корону моей матери. Он хочет нарушить баланс и снова втянуть Кринн в войну.
- Я единственная, кто это понимает, - проговорила Морская Королева надменно. - Единственная, у кого хватает смелости бросить ему вызов.
Рис удивленно выгнул бровь. Мысль о том, что жестокая и расчетливая Зебоим хочет быть защитницей невинных, казалась слишком необычной. Но он догадывался, что за этим стоит нечто большее. Дело здесь явно было в личном противостоянии Зебоим и Чемоша. А он будет в центре - между молотом одной и наковальней другого. Монаху было нелегко принять тот факт, что Боги Света слепы к Злу. Однако если бы он жил в мире, то знал бы намного больше. Рис хранил молчание, обдумывал слова Богини.
- Ну, брат Рис? - требовательно произнесла Зебоим. - Чего ты ждешь? Я сказала тебе все, что ты должен знать. Иди!
- Я не знаю, где Мина... - снова начал монах.
- Ты будешь ее искать, - отрезала Богиня.
- ...но я знаю, где мой брат, - продолжал он. - По крайней мере, где он может быть.
- Я сказала тебе, забудь о нем!
- Когда я найду брата, - терпеливо продолжал монах, - я спрошу его о Мине. Надеюсь, он отведет меня к ней или, по крайней мере, скажет, где я смогу ее найти.
Зебоим открыла было рот, чтобы возразить, но вовремя поняла, что Рис прав.
- В этом есть смысл, - признала она угрюмо. - Ты можешь продолжать поиски брата.
Монах кивком поблагодарил ее.
-- Но тебе нельзя тратить время и искать свою собачонку, - добавила Морская Королева. - Я хочу, чтобы ты сделал небольшой крюк. Когда имеешь дело с Чемошем, нужен кто-то, кто знает все о его бессмертных. Полагаю, ты такими знаниями не располагаешь.
Рису пришлось признать ее правоту - монахи Маджере имели дело с жизнью, а не со смертью.
- В двадцати милях к востоку отсюда есть небольшой город, а в нем кладбище. Там ты найдешь того, кто тебе нужен. Он приходит к могилам каждую полночь. Он - мой дар тебе, - сказала Зебоим, очень довольная собой и своим великодушием. - Он станет твоим сопровождающим. Тебе потребуется его помощь, когда ты найдешь своего брата, а также любого последователя Чемоша.
Рису не понравилась идея о сопровождающем, который был не только адептом Зебоим, но и любителем ночных прогулок по кладбищу, однако ему не хотелось спорить. Он решил, что лишь посмотрит на «дар» Богини и, возможно, задаст ему несколько вопросов. Любой, кто знает о бессмертных, должен также знать и о Чемоше.
- Благодарю, моя Королева.
- Не за что. Возможно, теперь ты станешь думать обо мне немного лучше. - Уже растворяясь в утренней дымке, она крикнула: - Я видела, как твоя дворняга бежит по дороге обратно. Кажется, ты что-то забыл. Я разрешаю тебе подождать ее возвращения. - И Богиня исчезла.
Рис поглядел на тропинку и увидел, что Атта действительно бежит к нему и что-то несет в зубах. Пораженный, монах воззрился на собаку, в пасти которой была его эммида.
Атта положила оружие к ногам хозяина и посмотрела на него, виляя хвостом; казалось, она улыбается.
Рис, опустившись на колено, потрепал собаку за уши и погладил густую белую шерсть на шее и груди.
- Спасибо, Атта, - проговорил он и тихо добавил: - Благодарю, Маджере.
Эммида показалась Рису такой родной, такой необходимой. Маджере вернул оружие-артефакт - это был знак того, что монах получил прощение и понимание Бога-богомола, от благословения которого отказался.
Рис поднялся: верное оружие и верная собака снова с ним, значит, можно отправляться в путь - за день надо было дойти до города, чтобы ночью принять дар Зебоим.

Глава 8

Кладбище было старым, оно существовало со дня основания поселения и находилось за пределами города, в роще. За могилами хорошо ухаживали: надгробия стояли ровными рядами, сорняки регулярно выпалывались. На некоторых могилах росли цветы, источающие аромат в сумерках, на иных лежали предметы, которые были дороги покойному, а на одном маленьком холмике лежала кукла, сшитая из лоскутков.
Рис стоял в рощице, стараясь держаться в тени, - он хотел посмотреть на таинственного адепта, прежде чем заговорить с ним.
Темнота сгущалась, приближалась полночь - переход от одного дня к другому. Летучие мыши сновали в воздухе в поисках добычи, и Рис мысленно поблагодарил их - уж очень сильно ему докучали москиты. Ухнула сова, давая понять, что здесь ее владения. Где-то в отдалении ей ответила другая. На кладбище было тихо и безлюдно.
Внезапно Атта вскочила, напряглась и навострила уши.
Рис легонько дотронулся до ее головы, и собака успокоилась.
На кладбище пришел некто. Он прошелся среди надгробий, иногда касаясь их, словно лаская.
Рис слегка отпрянул. Он не знал, чего ожидать от жреца Зебоим,- возможно, того, что ой некромант или черный маг - последователь Бога Нуитари. Но такого монах не мог предположить ни на минуту: «дар» Морской Королевы оказался кендером.
Первая мысль Риса была о том, что Зебоим над ним подшутила, но Богиня не стала бы баловать его подобным беспечным розыгрышем, особенно когда она так стремилась найти Мину. Монах быстро прикинул, действительно ли кендер тот, кого он должен здесь встретить, или его появление просто стечение обстоятельств, но быстро понял, что обычно на кладбище не ходят среди ночи. Кендер явился в строго определенный час, и, кроме того, он шел и говорил как частый посетитель.
- Здравствуй, уважаемый Симон Хлебороб, - сказал кендер, присаживаясь на корточки у одной из могил. - Как поживаешь? Надеюсь, хорошо? Ты будешь рад узнать, что пшеница подросла на шесть дюймов. Однако та яблоня, о которой ты так переживал, выглядит не очень.
Кендер замолчал, словно ждал ответа.
Заинтригованный, Рис внимательно наблюдал.
Кендер уныло вздохнул и встал.
- Привет, Везунчик. Хочешь поиграть в блошки? Или, может, партию в кхас? У меня есть с собой доска и фигурки. Много фигурок. Кажется, я поставил одну не туда.
Кендер похлопал по большой сумке, которая висела на его плече, и посмотрел на могилу с надеждой.
- Везунчик? - снова позвал он. - Ты здесь?.. Это бесполезно, - произнес кендер после паузы, обращаясь к себе. - Никто не говорит со мной. Они все ушли.
Он казался таким печальным, что Рис пожалел его. Если полуночный посетитель и был лунатиком, то эта его болезнь имела необычную форму. Кроме того, кендер совершенно не казался безумным. Говорил он вполне осмысленно и, несмотря на то что был худощавым, словно мало ел, выглядел достаточно крепким и здоровым.
Длинные волосы кендера, как и у всех представителей этого племени, были собраны в хвост на макушке. Его одежда была темнее, чем обычно, - темный жилет и черные бриджи.
Позже Рис понял, что ошибся. Бриджи только в темноте казались черными, на самом же деле они были темно-красного цвета.
Монаху стало любопытно. Он пошел к могиле, нарочно наступая на ветки и шурша листьями, чтобы кендер мог заранее его услышать.
Уловив непривычный запах, Атта ни на шаг не отходила от хозяина.
- Привет... - начал Рис.
К его удивлению, кендер вскочил на ноги и спрятался за высокое надгробие.
- Уходи, - сказал он. - Мы не хотим, чтобы здесь находился кто-то вроде тебя.
- Кто-то вроде меня? - переспросил Рис, остановившись. - Что ты имеешь в виду? - Он был удивлен - вряд ли кендер мог что-то иметь против монахов.
- Живые, - ответил кендер и замахал, словно разгонял цыплят. - Живых здесь нет - только мертвые. Уходи!
- Но ты ведь живой, - мягко произнес Рис.
- Я - другой, - сказал кендер. - И я не страдаю, - добавил он обиженно, - поэтому сотри со своего лица это жалостливое выражение.
Монах вспомнил, что слышал что-то о страдающих кендерах, но вот что именно…
- Я не жалею тебя. Мне просто интересно, - заверил он, огибая надгробия. - Я не собираюсь оскорблять мертвых или причинять им вред. Я слышал, ты разговаривал с ними.
- Я не сумасшедший, - настаивал кендер из-за камня, - если ты об этом.
- Вовсе нет, - дружелюбно произнес Рис.
Он удобно устроился возле могилы Симона Хлебороба, открыл котомку и вытащил кусок вяленого мяса. Отдав часть Атте, монах принялся жевать свою порцию. Острый запах специй наполнил ночь. Нос кендера дернулся. Губы зашевелились.
- Странное место для пикника, - заметил кендер,
- Хочешь немного? - спросил Рис и вытащил еще кусок.
Кендер колебался, с опаской поглядывая монаха:
- Ты не боишься подпускать меня к себе? Я могу что-нибудь украсть.
- У меня нечего красть, - ответил Рис с улыбкой, протягивая кендеру мясо.
- А как насчет пса? Он не кусается?
- Атта - девочка и нападает только на тех, кто угрожает ей или тем, кого она защищает.
Медленно и осторожно, не сводя недоверчивого взгляда с собаки, кендер выполз из-за камня, выхватил из руки монаха мясо и жадно вгрызся в него.
- Благодарю тебя, - пробормотал он с набитым ртом.
- Еще хочешь? - спросил Рис.
- Я... да, хочу, - Кендер уселся рядом с монахом и взял еще один кусок мяса и ломоть хлеба.
- Не ешь так быстро, - предупредил Рис. - Иначе живот заболит.
- У меня живот болел два дня, - сказал кендер. - А мясо очень вкусное.
- И когда ты нормально ел в последний раз?
Кендер пожал плечами:
- Трудно сказать. - Он протянул руку и робко погладил Атту. Та приняла ласку. - У тебя хорошая собака.
- Прости меня за то, что говорю такое... - начал Рис. - Я не хочу тебя обидеть, но обычно твой народ с легкостью добывает еду и все, что ему хочется.
- Ты имеешь в виду - одалживают, - сказал кендер добродушно. Он удобно устроился рядом с Аттой и гладил ее. - Правда в том, что я в этом не силен. У меня «нога за ногу цепляется», как говаривал мой отец. Думаю, это потому, что я все время провожу здесь. - И он кивнул на могилы. - С ними легче поладить. Ни один из них не обвинил меня в том, что я что-то у них взял.
- Кого ты имеешь в виду? - спросил Рис.- Тех, кто здесь покоится?
Кендер махнул засаленной рукой:
- Тех, кто похоронен. Где угодно. Живые - жадные. Мертвые намного приятнее. Они добрее и все понимают.
Рис внимательно посмотрел на кендера. «Когда имеешь дело с Чемошем, нужен кто-то, кто знает все о его бессмертных», - вспомнил он слова Богини.
- Ты говоришь, что общаешься с мертвыми?
- Я тот, кого они называют ночным бродягой.- Кендер протянул руку. - Меня зовут Паслен Опунция.
- Я - Рис Каменотес,- сказал монах, пожав маленькую ручку, - а это Атта.
- Привет, Рис, привет, Атта, - произнес кендер. - Ты мне нравишься. И ты тоже, Рис. Ты не такой нервный, как остальные люди, которых я встречал. Полагаю, у тебя уже не осталось того мяса? - добавил он, тоскливо посмотрев на кожаную котомку.
Рис протянул ему сумку, уверенный, что утром сможет пополнить запасы, наколов кому-нибудь в городе дров или сделав любую другую работу. Паслен съел все мясо и почти весь хлеб, разделив еду с Аттой.
- Что такое «ночной бродяга»? - спросил Рис.
- Ух ты! Я думал, о нас всем известно. - Паслен посмотрел на Риса с удивлением. - Где ты скрывался? Под скалой?
- Можно и так сказать, - улыбнулся монах. - Мне интересно. Расскажи.
- Ты знаешь о Войне Душ?
- Слышал.
- Когда Такхизис украла мир, она перекрыла все выходы, и те, кто умирал, оказывались запертыми в этом измерении. Их души не могли уйти. Некоторые - в основном мистики или некроманты - обнаружили, что они могут общаться с душами умерших. Мои родители были мистиками. Но не некромантами, - поспешно добавил Паслен. - Некроманты плохие. Они пытаются управлять мертвыми, а мои родители хотели просто поговорить с ними и помочь им. Умершие были несчастны, потому что им некуда было идти.
Рис внимательно смотрел на кендера. Паслен говорил так деловито, что монах не мог усомниться в его словах, однако мысль о том, что живые разговаривают с мертвыми, казалась ему невероятной.
- Я всегда ходил вместе с родителями на кладбища и в усыпальницы, - продолжал кендер. - Пока отец с матерью занимались делом, я играл.
- Ты играл с мертвыми? - удивленно перебил его Рис.
Паслен кивнул:
- Мы славно веселились - играли в «мельницу», «утка, утка, гусь, гусь», «странника в красном» и «короля склепа». Мертвый Соламнийский Рыцарь научил меня играть в кхас. Мертвый вор показал, как спрятать в одну из трех скорлупок от ореха фасолину и быстро-быстро их двигать, а потом люди должны догадаться, где она спрятана. Хочешь посмотреть? - спросил кендер охотно.
- Возможно, позже, - вежливо ответил Рис. Паслен еще раз пошарил в котомке и, не найдя больше ничего съедобного, вернул ее Рису, а затем привалился к надгробию. Атта, увидев, есть больше нечего, положила голову на лапы и заснула.
- Так ты продолжаешь дело своих родителей?
- Я бы хотел! - тяжело вздохнул кендер.
- А что случилось?
- Все изменилось. Такхизис умерла, Боги вернулись, и души смогли продолжить свое путешествие. Теперь мне больше не с кем играть.
- Все мертвые покидают Кринн.
- Не все, - возразил Паслен. - Здесь все еще обитают духи, полтергейсты, зомби, доппельгангеры, привидения, воины-скелеты, фантомы и другие. Но сейчас им труднее сюда приходить. Некроманты и жрецы Чемоша перехватывают их, прежде чем я успеваю до них добраться.
- Чемош, - произнес Рис. - Что ты знаешь о Чемоше? Ты его ученик?
- Нет, что ты! - воскликнул кендер, содрогнувшись. - Чемош нехороший Бог. Он вредит духам, превращает в своих рабов. Только не обижайся, но я не поклоняюсь никакому Богу.
- Почему я должен обижаться?
- Потому что ты монах. Это видно по твоей одежде, хотя она несколько странная. Я никогда не видел такого зеленого цвета. Кто твой Бог?
Рис едва не назвал имя Маджере, но вовремя опомнился:
- Зебоим.
- Морская Королева? Ты мореход? Мне всегда хотелось выйти в море. На дне океана, должно быть, много-много тел - тех, кто погиб во время кораблекрушений или утонул, попав в шторм.
- Я не мореход, - сказал Рис и сменил тему: - Так что ты делал после того, как закончилась Война Душ?
- Я ходил из города в город в поисках мертвых людей, чтобы поговорить с ними, - отвечал Паслен. - Но меня постоянно сажали в тюрьму. Это не так ужасно, как можно подумать, - по крайней мере, там кормят.
Он был таким худым и хилым и, несмотря на оживленную речь, казался таким несчастным, что Рису стало жаль кендера. Монах все еще не мог понять, находится ли тот в здравом уме, лжет или говорит правду, но решил, что выяснит это позже. Рису не хотелось обижать темпераментную Богиню, которая преподнесла ему такой необычный дар.
- Дело в том, Паслен, - сказал он, - что меня послали сюда, чтобы найти тебя.
Кендер подпрыгнул, разбудив Атту:

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

- Я знал это! Ты переодетый шериф!
- Нет-нет, - поспешил успокоить его Рис. - Я действительно монах. Меня послала Зебоим.
- Меня разыскивает Богиня? - возбужденно проговорил Паслен. - Это хуже, чем шериф!
- Паслен... - начал монах, но было поздно. Вскочив, кендер бросился бежать. Почти всю жизнь ускользая от преследователей, он оказался очень проворным. Сытная пища придала Паслену сил. Он прекрасно знал эту местность, и Рис не мог его поймать, однако сделать это мог кое-кто другой.
- Атта! - скомандовал монах. - Вперед!
Собака вскочила, услышав знакомую команду, и бросилась было выполнять ее, но вдруг остановилась и смущенно посмотрела на хозяина. «Я сделаю все, что ты прикажешь, но где же овцы?» - спрашивали ее глаза.
- Вперед! - повторил он твердо и указал сторону убегающего кендера.
Атта снова посмотрела на Риса - просто чтобы убедиться, что она его правильно поняла, затем кинулась за Пасленом, перепрыгивая через могильные холмики.
Собака использовала ту же тактику преследования, что и с овцами: заходя слева и стремительно обгоняя кендера, она не смотрела на него, чтобы не напугать раньше времени, а потом, выскочив прямо перед Пасленом, заставить бежать обратно к хозяину.
Уловив краем глаза черно-белую тень, кендер изменил направление, но Атта его опередила, и Паслену пришлось снова повернуть, и опять собака оказалась быстрее.
Так повторялось несколько раз. Атта не нападала на кендера. Когда тот замедлял ход, она тоже бежала медленнее, а когда останавливался - ложилась и смотрела на Паслена так внимательно, что тот не мог противостоять ее взгляду. Кендер метался по знакомым лазейкам и тропинкам, но собака всякий раз его опережала, заставляя поворачивать и бежать обратно.
Наконец, устав, Паслен забрался на каменное надгробие и замер там, дрожа от страха.
- Убери ее! - воскликнул он.
- Все, Атта, хватит, - сказал Рис, и собака немедленно подошла к нему.
Монах приблизился к камню, на котором сидел кендер:
- Тебе ничего не угрожает. Паслен. Наоборот. Я пришел, потому что нуждаюсь в твоей помощи.
Глаза кендера раскрылись от изумления.
- Помощи? Ты уверен?
- Да. Именно поэтому моя Богиня отправила меня к тебе.
Рис рассказал Паслену обо всем, что произошло, начиная с прибытия Ллеу в монастырь и заканчивая ужасным преступлением, которое тот совершил. Кендер все внимательно выслушал, затем спрыгнул с надгробия и схватил монаха за руку.
- Мы должны вернуться туда прямо сейчас! - воскликнул он, предпринимая безуспешные попытки потащить Риса за собой. - Вернуться туда, где ты похоронил своих друзей!
- Нет, - твердо сказал монах. - Нам надо отправляться на поиски моего брата.
- Но все эти несчастные души нужны мне, - умоляюще прошептал Паслен.
- Они уже со своим Богом.
- Точно?
- Да, - ответил Рис - в этом он не сомневался. - Мы должны найти моего брата и остановить его прежде, чем он причинит кому-нибудь вред. Мы должны выяснить, как Чемош заставил Ллеу отказаться от служения Кири-Джолиту и стать своим последователем. Ты можешь общаться с мертвыми, не вызывая подозрений, - это нам очень пригодится. Но я не могу тебе заплатить, - добавил он.- Нам, монахам, запрещено иметь что-либо, кроме того необходимого, что помогает нам выжить.
- Мне хватит мяса, такого же, которое с тобой недавно съели. И было бы хорошо иметь друга! - возбужденно проговорил Паслен. - Настоящего живого друга! - Он с тревогой посмотрел на Атту. - Ты всегда ходишь с собакой?
- Атта такой же хороший сторож, как и спутник. Не беспокойся. - Рис ободряюще полоз руку на плечо кендера. - Ты ей нравишься. Поэтому она и гонялась за тобой. Она не хотела, чтобы ты уходил.
- Правда? - Паслен явно был польщен.- Я думал, она преследовала меня, словно я овца или что-то в этом роде. Но если я ей нравлюсь, это все меняет. Она мне тоже нравится.
Рис позволил себе улыбнуться в темноте.
- Я остановился у фермера, неподалеку отсюда. Мы проведем ночь в его доме и завтра утром отправимся в путь.
- Фермеры обычно не пускают меня в свои дома, - заметил Паслен, семеня рядом с Рисом: там, где монах делал один шаг, кендеру приходилось делать два.
- Думаю, этот фермер тебя впустит, - успокоил его Рис. - Как только я ему объясню, как тебя любит Атта.
Атта действительно так полюбила кендера, что всю ночь пролежала у него в ногах, не спуская с Паслена глаз.

Глава 9

Рису не составило труда напасть на след брата. Люди хорошо запомнили жреца Кири-Джолита, который проводил ночи, гуляя в таверне и приставая к их дочерям. Монах всякий раз ожидал услышать, что Ллеу снова совершил убийство, и был приятно удивлен, что тот не сделал ничего ужаснее неуплаты по счету.
Когда Рис спрашивал, говорил ли его брат о Чемоше, все удивленно смотрели на него и качали головами. Нет, он ни словом не упоминал Богов вообще, а тем более Богов Тьмы и Чемоша в частности. Для многих Ллеу был приятным молодым человеком, жаждущим веселья, и если он и вел себя безрассудно и необдуманно, то в этом нет ничего дурного, полагали они. Большинство считали его хорошим парнем и желали ему добра.
Рис подумал, что все это очень странно. Он не мог соотнести образ легкомысленного человека, каким описывали Ллеу эти люди, с тем хладнокровным убийцей, который безжалостно лишил жизни девятнадцать человек. Сначала монах усомнился, действительно ли он напал на след брата, но все по его описаниям узнавали Ллеу, особенно по одежде клира Кири-Джолита. Жрецов этого Бога в Абанасинии, где ему только недавно стали поклоняться, было не так уж много.
Рис нашел только одного человека, который мог сказать о Ллеу Каменотесе нечто плохое,- этим человеком оказался мельник, который предоставил юноше кров и пищу за несколько дней работы на мельнице.
- С тех пор моя дочь изменилась, - сказал мельник Рису. - Я проклинаю тот день, когда он пришел, и проклинаю себя за то, что имел с ним дело. Моя Вести была очень послушной девочкой, до того как он стал оказывать ей знаки внимания. Да, очень послушной и работящей. В следующем месяце она должна выйти замуж за сына одного преуспевающего лавочника. Это был бы счастливый брак, но теперь, из-за твоего брата, все кончено.
И мельник грустно покачал головой.
- А где твоя дочь? - спросил Рис, оглядываясь. - Я мог бы поговорить...
- Ушла, - коротко сказал мельник. - Я поймал ее, когда она собиралась улизнуть из дому и встретиться с ним. Я устроил ей взбучку и запер. - Он пожал плечами. - Через несколько дней она нашла способ сбежать, и с тех пор о ней ни слуху ни духу. Что ж, скатертью дорога.
- Она сбежала с Ллеу? - спросил Рис.
Точно мельник не знал, но думал, что это не так, потому что Ллеу ушел из города до того, как его дочь сбежала. Он полагал, что она хотела быть вместе с красивым юношей, хотя и не была в него влюблена по-настоящему. Впрочем, безутешный отец и не хотел ничего знать, кроме того, что он потерял хорошего работника и шанс выгодно выдать дочку замуж.
Рис допускал, что брат мог соблазнить девушку и убедить ее сбежать. Но тогда почему они не ушли вместе? Наконец он решил, что девушка, скорее всего, просто покинула нелюбимый дом и будущего нелюбимого мужа. Ничего ужасного.
Но все же монах беспокоился. Он попросил описать девушку и расспрашивал всех, кого встречал на пути, не только о Ллеу, но и о беглянке. Некоторые видели ее, некоторые - его, но никто не встречал их вместе. В конце концов, до Риса дошли слухи, что дочь мельника присоединилась к каравану, направлявшемуся к морскому побережью, а его брат, похоже, отправился в город под названием Гавань.
Пока Рис беседовал с живыми, Паслен общался с мертвыми. Пока Рис обходил таверны и постоялые дома, Паслен посещал гробницы и кладбища. Кендер запретил монаху сопровождать его.
- Мертвые стесняются присутствия живых, - объяснил он и добавил: - Точнее, большинство. Некоторым нравится стучать костями, звенеть цепями и выкидывать стулья из окна. Я встречал таких, которые пинали из могил людей и хватали их за лодыжки. Но они встречаются редко.
- Хвала Богам! - сухо произнес Рис.
- Возможно. Но такие мертвые очень интересны. Им нравится находиться здесь, а не перемещаться в более высокий план бытия.
Оказывается, «более высокий план бытия» был очень распространенным пунктом назначения, поэтому Паслен, по его словам, испытывал трудности в общении с мертвыми. Те, кого нашел кендер, ничего не могли рассказать ему о Чемоше. Рис с самого начала недоверчиво отнесся к словам Паслена, его скептицизм продолжал расти, и, наконец, он решил проследить за кендером ночью, чтобы самому посмотреть, что происходит.
Паслен в тот вечер пребывал в возбужденном состоянии, поскольку узнал, что неподалеку есть поле битвы. Он объяснил, что в таких местах можно многое узнать, потому что погибших иногда оставляют на полях, где их непогребенные тела гниют и их пожирают падальщики.
- Некоторые духи незлобивы и просто уходят, - говорил Паслен, - но другие принимают все очень близко к сердцу. Они бродят и ждут, как бы излить свой гнев на живых. А я должен, найти кого-нибудь, кто бы хотел поговорить.
- Это может быть опасно? - спросил Рис.
- Да, - признался кендер.- Некоторые духи очень сердиты и пытаются отомстить первому попавшемуся. Я сталкивался с такими.
- И что ты будешь делать, если на тебя нападут? Как защитишься? У тебя ведь нет оружия.
- Души не выносят стали, - объяснил Паслен. - Или, может быть, запаха железа. Я точной не знаю. В любом случае, если на меня нападут, я убегу. Я быстрее, чем любой из них.
Когда сгустились сумерки, кендер отправился на поле. Рис позволил ему уйти вперед, а затем в сопровождении Атты пошел следом.
Ночь выдалась ясной. Солинари была в ущербе, а Лунитари - яркой и полной, поэтому тени приобретали красноватый оттенок. В прозрачном воздухе разливался аромат диких роз. Ночные обитатели занимались своими делами, их шорохи, писки и крики не давали Атте покоя.
В той жизни, которая, как теперь казалось, была в далеком прошлом. Рис наслаждался бы ароматной ночью. В той жизни его душа была бы спокойна и безмятежна. Раньше монах не считал, что слеп по отношению к злу, происходящему в мире, к уродству жизни, понимал, что одно необходимо, чтобы поддерживать баланс другого. Точнее, думал, что понимал. Теперь все изменилось, словно рука его брата сдвинула в сторону занавес, чтобы показать Рису то зло, о котором он даже не догадывался. Теперь монах признавал, что был слеп и видел лишь то, что хотел видеть, и не собирался больше этого допускать.
По дороге он многое обдумал. Встреча с братом неуклонно приближалась - Ллеу был в этой деревне двумя днями раньше. Он действительно отправился в Гавань, хотя это было небезопасно из-за обилия разбойников-людей и гоблинов. Направлявшиеся туда обычно путешествовали большими группами.
Рис не боялся разбойников. «Беден, как монах» - говорилось в поговорке. Один вид монашеских одеяний (даже такого странного цвета) отпугнет грабителей.
Низкое рычание Атты заставило его отвлечься от размышлений и сосредоточиться на происходящем впереди. Они дошли до поля боя, и теперь монах ясно видел Паслена; красная луна улыбалась, словно Лунитари находила все это очень забавным.
Рис выбрал место в тени дерева, спрятавшись за расщепленным в бою стволом. Он почувствовал укол совести за то, что шпионит за кендером, но дело было слишком важным, слишком срочным, чтобы упускать даже малейший шанс.
- По крайней мере я дал Паслену возможность доказать свою правоту, - объяснил монах Атте, наблюдая, как кендер ковыляет по полю. - Любой другой на моем месте, услышав подобную историю, сдал бы его властям как безумца.
Поле битвы представляло собой открытое пространство площадью в несколько акров. Здесь когда-то произошло сражение, и, хотя все заросло травой и сорняками, до сих пор можно было разглядеть следы боя.
Неповрежденное оружие и части доспехов унесли с собой победители или горожане, остались лишь сломанные копья, покрытые ржавчиной куски брони да расщепленные стрелы. Неподалеку Рис заметил поношенный сапог, рваную латную перчатку.
Паслен бродил вокруг. Иногда он останавливался, поднимал с земли какую-нибудь вещь и, внимательно осмотрев, бросал в свой мешок.
Один раз, остановившись, кендер повертел головой и крикнул:
- Эй! Здесь есть кто-нибудь?
Ответа не последовало, и Паслен пошел дальше. Ночь была тихой, спокойной, и вскоре Рис почувствовал, что его клонит в сон. Он тряхнул головой, чтобы отогнать дремоту, протер глаза и попил воды из фляги. В этот момент Атта напряглась и навострила уши.
- Что... - начал он, но слова застряли в горле.
Паслен, подобрав разбитый и помятый шлем, напялил его на голову. Находка оказалась велика, но кендера это не беспокоило. Он стукнул кулаком по макушке шлема, пытаясь открыть забрало, которое упиралось ему в грудь, и проглядел появление призрака, материализовавшегося прямо перед ним. Рис отчетливо видел его, так же как и Атта, судя по внимательному взгляду и напряженным мускулам. Монаху стало ясно, что это не сон и не плод разыгравшегося воображения.
Призрак ростом и сложением напоминал человека. На нем были простые, без всяких изысков, доспехи, шлем отсутствовал, в голове зияла ужасная рана - ему проломили череп. Призрак нахмурился и протянул руку к кендеру, который так счастливо чувствовал себя в шлеме, что даже не догадывался о стоящем перед ним ужасе.
Рис попытался предупредить Паслена, но в горле так пересохло, что он не мог произнести ни звука. Монах хотел было отправить на помощь Атту, но та дрожала и жалась к ногам хозяина.
- Ухты, что-то похолодало, - проговорил кендер гулким, как из бочки, голосом и дернул проржавевшее железо посильнее. На этот раз ему удалось открыть забрало. - Ой, здравствуй! - сказал Паслен призраку, рука которого находилась в нескольких дюймах от его лица.- Извини. Я не знал, что ты здесь. Как поживаешь?
Услышав голос кендера, призрак опустил руку и нерешительно повис в воздухе, словно не зная, что предпринять.
Испуганный, Рис вслушивался и всматривался, стараясь найти хоть какой-нибудь смысл в происходящем. Ни тренировки, ни молитвы, ни медитации не могли подготовить к такому зрелищу. Он погладил Атту, успокаивая и ее, и себя, - сейчас в самый раз было дотронуться до чего-нибудь теплого и живого.
Паслен тем временем снял шлем и уронил его на землю.
- Извини, это твое? - Тут он заметил, что у призрака отсутствует половина черепа. - Наверное, нет. Но ты мог носить его раньше. Дела у тебя шли плохо. Может, ты мне расскажешь об этом?
Казалось, что призрак заговорил, однако Рис ничего не слышал, лишь видел, что привидение изображает что-то руками, и было заметно, что оно рассержено.
Кендер слушал его спокойно и внимательно, лицо Паслена выражало сочувствие и понимание.
- Здесь для тебя ничего больше нет, - произнес он, наконец. - Твоя жена вышла замуж за другого. Она была вынуждена это сделать, несмотря на то, что оплакивала тебя и тосковала по тебе, - необходимо воспитывать детей, да и с хозяйством в одиночку управиться трудно. Твои товарищи подняли за тебя кружки и сказали что-то вроде: «А помните, как наш старина Чарли сделал то-то и то-то?» Но у них свои жизни. И тебе тоже надо жить дальше. Нет, я не пытаюсь смеяться над тобой. Смерть - это часть жизни. Она темная и тихая, но все же жизнь. Нет ничего хорошего в том, что ты бродишь здесь и жалуешься, как всё несправедливо.
Снова выслушав призрака, кендер сказал:
- Ты можешь смотреть на это так или увидеть, что неизвестное наполнено новыми чудесными возможностями. Это намного лучше, правда? Плохо бродить здесь потерянному и забытому. По крайней мере, подумай над тем, что я сказал. Ты ведь никогда не играл в кхас? Хочешь одну партию, перед тем как покинуть это место?
Но призрака игра не интересовала. Он стал медленно растворяться, словно дымка в лунном свете.
- Ой, я чуть не забыл! - воскликнул Паслен. - Ты видел или слышал что-нибудь от Чемоша в последнее время? Чемош. Бог Смерти. Ты никогда о нем не слышал? Ну, в любом случае спасибо. Удачи тебе! Успешного путешествия!
Рис попытался было собрать воедино рассыпавшиеся осколками знания о жизни и смерти, но понял, что ничего у него не выйдет, и оставил это бесполезное занятие. Пришло время учиться всему заново. Рис пошел туда, где стоял Паслен. Кендер разглядывал шлем и котомку, словно хотел определить, поместится ли в нее его находка.
Услышав шорох, он обернулся, просиял, бросив шлем, кинулся к монаху:
- Рис! Ты это видел? Призрак! Он немного грустный. Большинство из них веселее. О, он ничего не знает о Чемоше. Думаю, этот человек погиб до того, как Боги вернулись. Полагаю, ему сейчас лучше, он перешел к следующей части своего путешествия. Что случилось с Аттой? Надеюсь, она не больна?
- Паслен, - проговорил монах с раскаянием, - я хочу извиниться.
На лице кендера отразилось изумление.
- Если ты хочешь, то конечно. Я не возражаю. Но перед кем ты хочешь извиниться?
- Перед тобой, Паслен, - ответил Рис с улыбкой. - Я сомневался в тебе и шпионил за тобой, поэтому и извиняюсь.
- Ты сомневался...- начал кендер. Он посмотрел на Риса, на собаку, на пустое поле боя. - Понятно. Ты пошел за мной, чтобы убедиться, что я не лгал, когда говорил, что могу общаться с мертвыми.
- Да. Прости меня. Я должен был доверять тебе.
- Все в порядке, - ответил Паслен с легким вздохом. - Я привык, что мне не доверяют. Дело обычное.
- Ты простишь меня? - спросил Рис.
- А ты принес с собой поесть?
Рис полез в мешок, вытащил головку сыра и протянул ее кендеру.
- Я прощаю тебя,- сказал Паслен и с довольной миной откусил большой кусок, а потом покосился на Риса. - Это очень странно.
- Это обычный козий сыр...
- Не сыр. Он замечательный. Я имею в виду странно, что призрак не знает Чемоша. Никто из призраков или духов, которых я встречал, не сталкивался ни с ним, ни с его жрецами. В самом деле, Чемоша здесь не было, когда этот человек был жив, но если бы я был Повелителем Смерти, то перво-наперво отправил бы своих жрецов на поля битв, в темницы и логова драконов, чтобы поработить как много больше неприкаянных душ.
- Возможно, жрецы его не заметили, - предположил Рис.
- Я так не думаю, - возразил Паслен и продолжал жевать с задумчивым выражением.
- Тогда, как ты думаешь, что происходит? - настаивал монах, по-настоящему заинтересовавшись словами кендера. За прошедший час его уважение к Паслену сильно возросло.
Кендер оглядел темное пустое поле:
- Я думаю, Чемошу не нужны мертвые рабы.
- Почему?
- Потому что он ищет рабов среди живых.
- Как мой брат,- произнес Рис и почувствовал внезапный холод в животе. При их первом разговоре на кладбище, когда монах рассказал кендеру о Ллеу и его жертвах, они подробно это не обсуждали - Рис не хотел в деталях описывать происшедшее. Но Паслен высказал правильную мысль.
Кендер кивнул и протянул монаху остатки сыра. Тот, к разочарованию Атты, убрал их обратно в котомку.
- Как ты думаешь, как Чемош делает это? - спросил Рис.
- Не знаю, - ответил Паслен,- но если я прав, то это очень страшно.
Монах был вынужден согласиться. Это действительно страшно.

Глава 10

Гавань оказалась большим городом, намного больше тех, в которых Рису доводилось бывать. Он и Паслен целыми днями ходили от одного дома к другому, терпеливо описывая Ллеу в надежде найти человека, который бы его видел. Когда они, наконец, нашли владельца таверны, который запомнил юношу, то выяснилось, что Ллеу не стал задерживаться в Гавани, а почти сразу отправился дальше. Предположительно в Утеху, поскольку каждый, кто путешествует по Абанасинии, неизменно оказывается там. Рис, Паслен и Атта продолжили свой путь.
Монаху доводилось в далеком детстве бывать в Утехе с отцом, и он ясно помнил этот город, знаменитый тем, что его дома и лавки строились среди ветвей огромных деревьев - валлинов. В Утехе могли найти покой раненые сердца, тела и разум.
Рис помнил, что город примечателен своей красотой и дружелюбными жителями. Но Утеха изменилась - разрослась, стала шумной и суматошной, повсюду слышались громкие, резкие голоса. Рис честно себе признался, что, если бы не легендарная гостиница «Последний Приют», он бы не узнал это место. Впрочем, гостиница тоже изменилась: множество пристроек неуклюже расположились среди ветвей нескольких валлинов.
Поскольку необычные здания были построены на вершинах деревьев, то жителям Утехи не требовалось возводить стены, чтобы защитить свои дома и хозяйства. Но так было, когда Утеха не могла похвастаться нынешними размерами. Теперь путешественники приходили и уходили, а стражи, которая бы спрашивала, по какому делу они прибыли, не существовало. Улицы наводняли существа самых разных рас: эльфы, гномы, кендеры. Рис за тридцать секунд увидел столько народу, сколько не видел за все свои тридцать лет.
Он очень удивился, заметив драконидов, идущих по главной улице с таким достоинством, словно они здесь хозяева. Люди сторонились, чтобы не сталкиваться с ящеролюдьми, но их появление никого не тревожило, за исключением Атты, которая принялась рычать и лаять. Прислушиваясь к разговорам горожан, Рис узнал, что они прибыли из своего города под названием Тейр на важную встречу с гномами холмов.
Овражные гномы дрались и копались среди отбросов, какой-то гоблин пристально наблюдал за Рисом, спрятавшись в тени. Он исчез, когда появился отряд вооруженных пиками и одетых в кольчуги стражников; они стройно шагали по улице, а за ними бежали смеющиеся мальчишки и девчонки с палками и надетыми на головы котелками.
Однако люди здесь доминировали над всеми. Темнокожие уроженцы Эргота смешивались с толпой кричаще одетых варваров с Равнин и богачей из Палантаса - все они толкались, кричали и переругивались.
Также в Утехе жили представители всех ремесел. Три мага - два в красных мантиях и один в черной - натолкнулись на Риса. Но они были так погружены в свои споры, что даже не заметили его и уж тем более не извинились. Группа актеров, называющих себя «Путешествующая Труппа Гилеана», танцуя, прошла по улице; они били в барабаны и бубны, создавая невыносимый шум. Каждый либо продавал, либо хотел купить, и все кричали об этом, надрывая голоса.
Пока они находились на нижних улицах, Рис рассматривал идущих по качающимся мостикам, протянутым между валлинами, словно шелковистые нити огромной паутины. Судя по всему, доступ наверх был ограничен - монах заметил, что кое-где стоят стражники, расспрашивающие людей и не пускающие тех, кто не смог доказать, что у них есть дела наверху.
Пока Рис пробирался по грязи, взбиваемой непрестанным потоком идущих, он не переставал удивляться, насколько существование во внешнем мире отличается от размеренной и неторопливой жизни монастыря. Шум, грязь, запахи - от гниющих отбросов до немытых овражных гномов, от несвежей рыбы до запаха жаренного на углях мяса и свежего хлеба, доносящегося из пекарни, - все это заставляло Риса вспомнить об уединении и спокойствии холмов, простоте своей прошлой жизни.
Атта, судя по поведению, разделяла его мнение. Собака часто поглядывала на хозяина, ее карие глаза были влажны от смущения, но она ему доверяла и шла за ним. Рис погладил ее, приободряя, однако не мог приободрить себя. Возможно, его обескуражили размеры Утехи, толпы на улицах, но это не пошатнуло его решимости найти брата. По крайней мере, теперь монах знал, где искать: Ллеу редко упускал возможность остановиться на постоялом дворе или в таверне.
Однако при виде небольшой группы одетых в черное жрецов, идущих по улице. Риса озарило: в таком большом городе, как Утеха, должен быть Храм Чемоша.
Рис направился к знаменитой гостинице «Последний Приют», решив, что начнет свои поиски оттуда. Один раз ему пришлось остановиться, чтобы вызволить Паслена из группы окруживших его кендеров, которые кинулись к нему, словно тот был их давно потерянным кузеном (по крайней мере, двое кендеров клялись, что это так).
Гостиница, где, согласно легенде, обычно встречались Герои Копья, была забита до отказа. Люди стояли в очереди, дожидаясь разрешения войти. Только когда один посетитель покидал «Последний Приют», позволялось войти другому. Рис и Паслен заняли место в очереди, начинавшейся с длинного пролета лестницы и заканчивавшейся на улице, и терпеливо ждали. Монах внимательно наблюдал за всеми поднимающимися и спускающимися по лестнице, надеясь, что среди них окажется Ллеу.
- Посмотри на всех этих людей! - воскликнул Паслен с энтузиазмом. - Уверен, что смогу добыть здесь несколько монет. Это жареное мясо пахнет изумительно, не правда ли, Атта?
Собака сидела рядом с Рисом и поглядывала то на хозяина, то на Паслена. Кендер радостно думал, что Атта действительно его полюбила, поскольку она постоянно была рядом. Монах не стал разубеждать его в этом. Атта пасла кендера так же хорошо, как и овец.
Наблюдая за теми, кто покидал постоялый двор, Рис не забывал прислушиваться к разговорам вокруг, собирая местные слухи в надежде услышать нечто, что может привести его к Ллеу.:
Паслен занимался тем, что рассказывал всем в очереди о своих способностях; он говорил, что может установить связь между ними и теми из их родных, кто уже избавился от мирской суеты, за невысокую плату - всего одну монету. Тем временем умная собака приглядывала, как бы кендер случайно не «одолжил» кошелек, нож, кольцо или платок, снуя между Пасленом и потенциальными клиентами.
Толпа пребывала в прекрасном расположении духа, если не считать того, что все они вынуждены были ждать. Внезапно хорошее настроение исчезло.
- Возможно, вы плохо меня расслышали в первый раз, господа,- раздался громкий мужской голос. - Вы не имеете права становиться передо мной.
Рис оглянулся через плечо, его примеру последовали все остальные.
- Ты что-нибудь слышал, Грегор? - спросил человека, кому было адресовано обращение, его спутник.
- Нет, Так,- ответил тот,- но, по-моему, здесь чем-то пахнет. Должно быть, сегодня через город прогнали стадо свиней.
- Ты ошибаешься, Грегор, - возразил первый нарочито серьезным тоном. - Не свиней. Они чудесно пахнут, они чистые, немногие могут с ними сравниться. Должно быть, сюда впустили эльфа.
Оба приятеля громко расхохотались. Судя по кожаным фартукам, мускулистым рукам и плечам, черным от сажи лицам, они были торговцами скобяными изделиями или кузнецами. Человек, ставший объектом их насмешек, был одет в зеленые одеяния жителя лесов. Он низко надвинул капюшон, чтобы никто не мог увидеть его лица, но ошибки быть не могло - гибкое тело, движения полные грации и мягкий, мелодичный голос.
В ответ эльф ничего не сказал и встал перед мужчинами.
- Ну, ты, проклятый пожиратель травы, убирайся отсюда! - Тот, кого звали Грегором, схватил эльфа за плечи и вытолкнул из очереди.
Сверкнул металл, и забияка отпрянул - эльф держал в руке нож.
Приятели переглянулись, а затем, сжав огромные кулаки, стали наступать.
Эльф приготовился уже сделать выпад, но неожиданно ему помешали: Рис встал между дерущимися. Даже не думая использовать эммиду, он, не повышая голоса, произнес:
- Вы можете встать на мое место в очереди, господа.
Мужчины, все трое, изумленно воззрились на него.
- Я почти рядом, у самой лестницы,- продолжал Рис дружелюбно. - Там, где стоит кендер с собакой. Мы следующие на очереди. Пожалуйста, вы все трое можете занять мое место.

Предыдущая страница 11 Следующая страница


Дары мертвых богов 12

За спиной Риса эльф горячо произнес:
- Я не нуждаюсь в твоей помощи, монах! Я и сам могу с ними справиться.
- Пустив им кровь? - спросил Рис, обернувшись. - И к чему это приведет?
- Монах? - повторил один из стоящих в толпе, неуверенно глядя на Риса.
- Судя по оружию, он - монах Богомола, - сказал эльф. - Или Маджере, как его называет человеческая раса. Но я никогда не видел, чтобы монахи Богомола носили зеленую одежду! - добавил он презрительно.
- Становитесь на мое место, - повторил Рис, махнув в сторону лестницы. - Кружка холодного эля охладит ваш пылкий темперамент, не так ли?
Двое мужчин посмотрели друг на друга, затем - на Риса и его палку. Из сложившейся ситуации выхода не было. Если бы у них была поддержка толпы, они бы ввязались в драку. Но предложение монаха расположило его к очереди. Монах подумал, что, возможно, эти двое известны своей склонностью к потасовкам, поскольку толпа сейчас потешалась над их растерянностью.
Приятели опустили кулаки.
- Пойдем, Так. Я не голоден! - произнес один со злостью и развернулся. - Этот мерзкий запах отбил у меня аппетит.
- Да, если хочешь, монах, можешь выпить с этим отребьем! - оскалился второй. - Я лучше из болота попью.
Эльф покосился на Риса:
- Это была моя битва. Ты не имел права вмешиваться. - С этими словами он тоже развернулся и ушел в другом направлении.
Рис вернулся на свое место в очереди. Некоторые в толпе захлопали, а одна старушка даже коснулась его потрепанного, покрытого дорожной пылью одеяния - «на удачу». Монах подумал, как она удивилась бы, узнав, что он больше не адепт Маджере, а слуга Зебоим, и понял, что, скорее всего, никакой разницы здесь нет. Он доставил удовольствие и старушке, и толпе, как если бы показал кукольное представление.
Рис встал на свое место рядом с Пасленом, который был без ума от восхищения и возбуждения. Его расспросы прервал человек, регулировавший поток посетителей в таверну.
- Проходи, монах, - сказал он, широко махнув рукой, - пока ты не отвадил остальных моих посетителей.
Все радостно засмеялись, а Рис, Паслен и Атта поднялись по лестнице, впрочем, кендер успел перегнуться через перила и прокричать:
- Кто-нибудь из вас хочет установить контакт с любимыми, которых уже нет? Я умею разговаривать с мертвыми...
Рис схватил кендера за плечо, и они вошли в дверь.
«Последний Приют» приобрел свою славу во время Войны Копья, так как именно здесь собирались легендарные Герои Копья, чтобы решить, как покончить с Такхизис, Королевой Тьмы. Таверну унаследовали потомки двух героев - Карамона и Тики Маджере. Пока Рис стоял в очереди, он многое узнал о гостинице, ее владельцах и об Утехе вообще.
Управляла таверной дочь Карамона и Тики - Лаура Маджере. Ее брат Палин, прославленный маг, теперь занимал пост Верховного Мэра Утехи. В свое время произошел какой-то скандал, в который была втянута его жена, но все разрешилось благополучно. У Лауры и Палина была еще одна сестра - Дезра, но люди при ее упоминании закатывали глаза. Шериф Утехи - бывший Соламнийский Рыцарь по имени Герард - приходился близким другом Палину. По всей видимости, он пользовался всеобщей любовью, несмотря на резкость. Все его считали очень справедливым. Все признавали, что у него неблагодарная работа,- Утеха растет слишком быстро, и это не идет ей на пользу; к тому же город расположен рядом с границей бывшего королевства эльфов Квалинести. Драконица Берилл согнала эльфов с их земли, и теперь Квалинести превратился в дикую, никем не управляемую страну - убежище отъявленных разбойников и гоблинов.
«Последний Приют» претерпел за последние несколько лет значительные изменения. Те, кто помнил его со времен Войны Копья, сейчас бы не узнали гостиницу. Драконы разрушали ее, по крайней мере, дважды (возможно, больше - все постоянно спорили по этому поводу). Когда здание возводили заново, то постоянно что-то меняли и расширяли. Знаменитая стойка из ствола валлина была на месте, а вот камин, возле которого любил сиживать имеющий дурную репутацию маг Рейстлин Маджере, передвинули, чтобы освободить место для столов. Кроме того, построили еще одно крыло, чтобы разместить постоянно растущее число путешественников. Там же теперь располагалась кухня. Лишь еда была все так же хороша - некоторые говорили, что даже лучше, - а об эле шла слава по всему Ансалону.
Войдя в таверну, Рис был поражен веселой, но не слишком шумной и буйной атмосферой. Девушки, обслуживающие постояльцев, находили время и посмеяться, и обменяться дружескими шутками с постоянными посетителями. Овражный гном стоял с метлой и следил, чтобы на полу не было ни единого пятнышка. Длинные деревянные столы были безупречно чисты.
Паслен немедленно принялся объявлять всем о своих способностях. Кендер говорил необычайно быстро, по опыту зная, что вряд ли доберется до конца своей речи.
- Я умею разговаривать с мертвыми, - провозгласил он четко, перекрывая и смех, и громкие разговоры, и стук посуды. - Здесь есть кто-нибудь, кто недавно потерял близких? Я могу поговорить с ними. Вы хотите знать, счастливы ли они в иной жизни? Я вам это скажу. Может быть, вы ищете завещание дядюшки? Я могу спросить его дух, куда оно спрятано. Может, вы забыли сказать своему покойному мужу, как вы его любите? Я мог бы передать ваши слова...
Некоторые посетители не обратили на кендера никакого внимания, другие смотрели на него с насмешливым удивлением, негодованием или даже испугом. Некоторые не на шутку обиделись.
- Атта, вперед! - тихо приказал Рис, и собака принялась действовать.
Она подбежала к кендеру и прижалась телом к его ногам так, что ему оставалось либо повернуть назад, либо переступить через нее.
- Атта, хорошая, - пробормотал Паслен, рассеянно поглаживая собаку по голове. - Я поиграю с тобой в другой раз. А сейчас я должен работать...
Он попытался обойти свою стражницу или переступить через нее, но та всякий раз увертывалась и продолжала оттеснять кендера, пока не загнала его в угол, перекрыв собственным телом дорогу к отступлению.
Атта легла, но, стоило Паслену шевельнуться, она поднималась. Терпеливая, собака не рычала и не угрожала. Она просто держала его на одном месте.
Пока хозяева таверны с изумлением наблюдали за происходящим, к Рису подбежала девушка предлагая проводить его к столу.
- Спасибо, но мне не нужен стол, - ответил он. - Я пришел, чтобы расспросить. Я ищу одного человека...
Девушка его перебила:
- Я знаю, что монахи Маджере дают клятву бедности. Все в порядке. Сегодня ты - гость «Последнего Приюта». Для тебя и твоего друга подадут еду и напитки в общем зале.
Она бросила взгляд в сторону Атты и Паслена, предоставив Рису самому решать, кто именно подразумевался под определением «друг».
- Благодарю, но я не могу принять твое предложение - в моем случае оно не требуется. Я не монах Маджере и, как уже сказал, ищу одного человека. Может быть, он приходил сюда. Его зовут Ллеу...
- Что-то не так, Марта? - К Рису и девушке подошел высокий мужчина, чьи волосы цветом напоминали солому, а лицо можно было бы назвать некрасивым, если бы не озаряющая его сердечная улыбка. На мужчине был кожаный жилет, на шее золотая цепь, у бедра висел меч - все самого высшего качества.
- Шериф, этот монах отказывается от нашего гостеприимства, - посетовала девушка.
- Господин, я не могу злоупотреблять приглашением, - проговорил Рис. - Я больше не монах Маджере и поэтому не имею права пользоваться чужой добротой.
Мужчина протянул ему руку.
- Герард, шериф Утехи, - произнес он, улыбаясь. Он бросил восхищенный взгляд на собаку и загнанного в угол кендера. - Не думаю, что ты ищешь работу, брат, но, если она тебе нужна, буду рад взять тебя к себе. Я видел, как ты сегодня утром вел себя в очереди, и твоя собака, сторожащая кендера, выше всяких похвал.
- Меня зовут Рис Каменотес. Спасибо предложение, но я вынужден его отклонить. - Монах помолчал, а затем тихо спросил: - Если видел, что происходило между этими двумя и эльфом, господин шериф, то почему не вмешался?
Герард опять улыбнулся, на этот раз грустно:
- Если бы я задавался целью предотвратить каждую драку в Утехе, брат, то ничего другого не успевал бы делать. Я все время занимаюсь более важными вещами, например стараюсь защитить город от набегов, грабежей и сожжения дотла. Грегор и Так - местные забияки. Если бы ситуация вышла из-под контроля, я бы спустился, чтобы усмирить этих молодцов. Ты все сделал правильно, по крайней мере, я так считаю. Поэтому, брат, ты, собака и кендер будете сегодня моими гостями за ужином. Это меньшее, чем я могу отблагодарить тебя за то, что ты прекрасно сделал за меня мою работу.
Рис почувствовал, что теперь вправе принять приглашение.
- Всё, Атта! - скомандовал он, и собака, оставив свой пост, подбежала к хозяину.
Паслен тоже собрался присоединиться к Рису, но его остановила полная женщина средних лет, с головой повязанной черной шалью. Женщина очень хотела поговорить с кендером. Они сели за стол и принялись беседовать: кендер смотрел на женщину с сочувствием, а та постоянно промокала глаза концом шали.
- Она недавно овдовела, - произнес Герард, нахмурившись. - И я бы не хотел, чтобы кто-нибудь наживался на ее горе, брат.
- Этот кендер из тех, кого называют ночными бродягами, - объяснил Рис. - Он действительно может разговаривать с умершими.
Герард отнесся к его словам недоверчиво:
- В самом деле? Я раньше слышал о таких. Но не знал, что они существуют. Думал, что маленькие воришки выдумали о себе очередную историю.
- Я могу поручиться за Паслена, господин шериф, - ответил Рис, улыбаясь. - Он не обычный вороватый кендер. Он действительно умеет общаться с умершими, кроме случаев, когда душа уже покинула Кринн. Я видел, как он это делает. Может быть, он будет полезен вдове.
Герард посмотрел на Паслена.
- Когда-то я знал одного кендера, - произнес он тихо, скорее для себя, чем для Риса. - Он тоже был необычным. Я дам твоему другу шанс, брат, особенно если ты за него ручаешься.
Мгновением позже к ним подбежал Паслен:
- Мы с вдовой пойдем на могилу побеседовать с ее мужем. Она страшно по нему тоскует и хочет убедиться, что с ним все в порядке. Скорее всего, я буду отсутствовать весь вечер. Где мы можем потом встретиться?
- Ты можешь найти своего друга здесь,- ответил Герард, не давая Рису заговорить первым. - Сегодня ночью вы будете спать в общей комнате.
- Мы не будем спать в конюшнях! Это чудесно. Я уже устал от запаха лошадей! - воскликнул Паслен и, прежде чем Рис смог возразить шерифу, исчез.
Герард посмотрел на монаха:
- Когда он вернется, ты будешь обязан опустошить его карманы.
- Тебе не следует беспокоиться об этом. Паслен не очень хорош в таком деле, как «одалживание». Если он попытается, то будет действовать настолько неумело, что сразу же попадется. Его гораздо больше интересует общение с покойными.
Герард фыркнул и покачал головой. Он с любопытством взирал на монаха, гораздо больше интересуясь им, чем кендером, которых в Утехе было предостаточно.
Девушка принесла тарелку с ароматной похлебкой, в которой было столько мяса и овощей, что Рис с трудом мог погрузить в нее ложку. Для Атты тоже был подан обед: мясная косточка и плошка с водой. Получив разрешение Риса, собака приняла угощение, утащила кость под стол и, улегшись на ногах хозяина, принялась сосредоточенно ее грызть.
- Ты сказал, что ищешь какого-то человека? - спросил Герард, откинувшись на спинку стула и глядя на Риса поразительно голубыми глазами,- Я, конечно, не стараюсь отследить каждого, кто приходит в Утеху, но я в курсе происходящего. Кто он?
Рис объяснил, что разыскивает брата, и рассказал, что Ллеу носит одежду жреца Кири-Джолита и проводит все время в тавернах и пивных.
- Откуда ты?
- Из Стаутона, - ответил монах. Шериф удивленно поднял брови:
- Ты проделал долгий путь в поисках этого молодца, брат, тебе пришлось нелегко. Мне кажется, что здесь кроется нечто большее, чем беспокойство семьи о молодом бездельнике.
Рис решил, что будет держать правду о Ллеу при себе, поскольку, если узнают, что тот виновен в смерти стольких людей, на него будут охотиться как на дикого зверя. Монах признался себе, что ему нравится Герард, чья спокойная манера поведения очень импонировала ему. Однако Рис понимал, что, найдя брата, должен будет передать его местным властям, а потом тот предстанет перед Пророком Маджере. Именно пророку предстоит определить дальнейшую судьбу Ллеу, поскольку тот совершил преступление в одном из монастырей. И Рис решил рассказать шерифу, по крайней мере, часть истории.
- Мне очень жаль, но мой брат стал последователем Чемоша, Бога Смерти, - сказал он Герарду. - Боюсь, он стал жертвой некоего страшного заклятия, наложенного на него ученицей Чемоша. Мне необходимо найти Ллеу, чтобы разрушить чары, если это возможно.
- Сначала Такхизис, теперь Чемош, - проворчал Герард, проведя рукой по волосам, отчего они встали дыбом. - Иногда я начинаю сомневаться, что возвращение Богов - к лучшему. Мы и сами со всем неплохо справлялись, за исключением, конечно, драконов-владык. У нас и так неприятностей хватает: согнанные с земель эльфы, слухи о собирающейся армии гоблинов на юге Квалинести и наш местный барон - разбойник по имени Капитан Самувал. Нам вовсе не нужны Боги вроде Чемоша, которые только все усложняют. Но, думаю, ты и так это понял, брат, поскольку ты больше не монах Маджере, не так ли? Но ты носишь монашескую одежду, значит, в какой-то мере остаешься монахом.
- Теперь я понимаю, почему тебя выбрали на должность шерифа, - произнес Рис, встретив взгляд голубых глаз и выдержав его. - Ты способен допросить человека, а он даже не почувствует этого.
Герард пожал плечами:
- Не обижайся, брат. Я хороший шериф, потому что мне нравятся люди, даже мошенники. С уверенностью могу сказать тебе: работа у меня не скучная. - Он поставил локти на стол и некоторое время внимательно изучал Риса. - Ты необычный монах, который живет как монах Маджере, поступает как монах Маджере, но все же клянется, что он не монах Маджере. Разве это не интересно?
- Думаю, что все, что касается человека, чрезвычайно интересно, шериф, - согласился Рис.
Герард собрался было ответить, когда их разговор прервали. Какой-то мужчина вошел в таверну и поспешил к шерифу. Они о чем-то тихо посовещались, и тот встал.
- Боюсь, меня зовет долг. Я не видел здесь твоего брата, но буду держать ухо востро. Думаю, потом я смогу найти тебя здесь.
- Только если я сумею отработать мое пребывание, - твердо сказал Рис.
- Видишь? Что я тебе говорил! Один раз стал монахом - теперь это на всю жизнь, - широко улыбнулся Герард, пожал Рису руку и ушел. Он сделал всего несколько шагов, а затем обернулся. - Чуть не забыл. В нескольких кварталах от Городской площади, на улице Богов, есть заброшенный Храм, предположительно посвященный Чемошу. Он пустует уже невесть сколько, но кто знает? Недалеко от проезжей дороги есть таверна под названием «Корыто». Она пользуется любовью у молодых бездельников. Можешь поискать своего брата там.
- Благодарю тебя, шериф, я схожу и в таверну, и в Храм.
- Удачной охоты, - отозвался Герард, махнув на прощание.
Рис доел мясную похлебку и отнес тарелку на кухню, где ему удалось убедить упорствующую Лауру Маджере позволить отработать ночлег и стол. Приказав Атте сидеть в углу, чтобы она не мешала. Рис перемыл посуду, принес воды, подмел лестницу на кухне и почистил картошку, которая использовалась в приготовлении одного из самых лучших блюд таверны.
К тому времени, когда Рис закончил свои дела, наступила ночь. Паслен еще не вернулся. Монах спросил у повара, как найти таверну «Корыто», и встретил недоумевающий взгляд. Повар был уверен, что постоялец ошибся, но Рис настаивал, и в итоге ему все объяснили и даже проводили до лестницы, указав, по какой дороге следует идти.
Прежде чем отправиться в путь, Рис отвел Атту в конюшни и приказал дождаться своего возвращения. Собака улеглась на солому, положила голову между лап и выразительно посмотрела на хозяина. Она была недовольна, но умела подчиняться.
Монах решил не брать Атту с собой. Она бы послушной собакой, одной из лучших, кого когда-либо тренировал Рис, но с самого начала невзлюбила Ллеу. Он опасался, что, если дело дойдет до схватки, Атта не станет дожидаться команд, а вцепится Ллеу прямо в горло.
Рис погладил собаку, дал ей немного мяса, чтобы извиниться самому и убедить ее, что она ни в чем не провинилась, а затем направился к «Корыту», которое имело репутацию как раз такого места, к каким был неравнодушен Ллеу.

Глава 11

Но в «Корыто» Рис попал не сразу. Вспомнив, что Храм находится недалеко от Городской площади, он решил пойти туда и, если будет возможно, собрать некоторые сведения, которые могли бы быть полезны в том случае, если он встретится с братом.
После окончания Войны Душ вернулись Боги, а вместе с ними и жрецы, которые творили чудеса во имя своих покровителей и искали последователей. Здесь, в Утехе, как и в других городах, Храмов было несколько, и располагались они в одной части города. Оружейных дел мастера жили на улице Мечей, торговцы тканями - на улице Тканей, а лавки магов находились на аллее Магии. Некоторые шутили, что Храмы выстроили так тесно для того, чтобы жрецы, как и их Боги, могли наблюдать друг за другом.
Улица Богов располагалась недалеко от Усыпальницы Последних Героев. Рис остановился, чтобы посмотреть на монументальное строение, которое прекрасно помнил с детства. У входа в Усыпальницу несли караул Соламнийские Рыцари. На лужайке сидели кендеры, у них был пикник в честь своего героя - знаменитого Тассельхофа Непоседы. Усыпальница была украшена со вкусом и торжественностью, и монах нашел, что ее вид умиротворяет. Постояв немного в тишине и отдав дань уважения погибшим, он продолжил свой путь на улицу Богов.
Работа там кипела вовсю - строились новые Храмы. Самым большим и великолепным был Храм в честь Мишакаль, поскольку именно в Утеху пришла ее жрица, Золотая Луна из племени Кве-Шу, и принесла с собой волшебный голубой хрустальный жезл. Именно поэтому жители Утехи утверждали, что Богиня им особо покровительствует. Храм Кири-Джолита стоял рядом, такой же большой и величественный, как и тот, что принадлежал Мишакаль. Рис увидел нескольких мужчин в плащах, какие носят Соламнийские Рыцари.
Следующим был Храм, выстроенный в честь Маджере, и Рис немного смешался. Он не ожидал увидеть здесь Храм, но затем подумал и решил, что должен был быть готов к этому. Утеха в некотором роде являлась перекрестком всех дорог Абанасинии. Построив здесь Храм, жрецы Маджере получили возможность легко добираться до западных земель Ансалона.
Рис перешел улицу и направился к другой стороне Храма, что находилась сейчас в тени. Если простые люди ошибочно принимали его за монаха Маджере, то и жрецы Маджере сделают то же, они узнают правду немедленно, поскольку Рис не думал им лгать. Ему могут устроить засаду подвергнуть допросу и привести к Верховному Аббату для разговора. Возможно, они уже слышали об убийстве от Пророка Маджере и захотят обсудить это. Конечно, жрецы будут настроены благожелательно, но Рис не хотел тратить время и отвечать на их вопросы.
Несколько жрецов в оранжевых и желто-красных одеждах работали в саду, но, увидев Риса, оставили свои дела и с любопытством на него посмотрели. Тот продолжал свой путь, глядя прямо перед собой.
Порыв ветра, запах моря и прикосновение к его руке возвестили о появлении Богини.
- Держись ко мне ближе, монах! - приказала Зебоим. - Так тебя не заметят пчелки Маджере.
- Я не нуждаюсь в твоем покровительстве, моя Королева, - произнес Рис, безуспешно пытаясь высвободиться из ее объятий. - И я не просил тебя об этом.
- Ты никогда ни о чем не просишь меня, - посетовала Богиня, - а я была бы так рада тебе помочь.
Она прижалась к нему, и Рис почувствовал тепло и мягкость ее тела.
- Какие у тебя крепкие мышцы! - восхитилась Зебоим. - Полагаю, ты все время ходишь пешком. Устроишь сцену, - продолжала она голосом, напоминающим бриз, уже несущий первые признаки бури, - и ты проведешь остаток ночи, доказывая, что у тебя добрые намерения, вместо того чтобы говорить со своим братом.
Рис бросил на нее проницательный взгляд:
- Ты знаешь, где Ллеу?
- Да, и ты тоже, - многозначительно ответила Морская Королева.
- В «Корыте»?
- Да. Опустошает стакан за стаканом. Он пьет так много гномьей водки, что не понятно, как в него столько влезает. Была бы моя воля, все гномы давно бы исчезли. Маленькие бородатые негодяи!
- Спасибо за эту новость, моя Королева, - поблагодарил Рис, снова пытаясь высвободиться.- Я должен идти к Ллеу...
- Конечно, должен. И ты пойдешь. Но прежде навестишь место, где поклоняются мне, - сказала Зебоим. - Это вниз по дороге. Полагаю, ты туда и направлялся?
- Моя Королева, правда в том...
- Никогда не говори женщине правду, монах, - предупредила Богиня.
Рис улыбнулся:
- В таком случае как раз туда я и шел.
- И у тебя есть для меня маленький подарок? - спросила Зебоим лукаво.
- У меня только дорожный мешок и эммида, - еще шире улыбнулся Рис. - Что тебе больше нравится?
Морская Королева с отвращением посмотрела на его подношения:
- Вонючий кожаный мешок или палка! Благодарю, оставь себе.
Они прошли мимо Храма Маджере. Увидев Риса с женщиной, жрецы поняли, что он не из их круга, и вернулись к своим делам. Впереди виднелся Храм, построенный в честь Зебоим, - скромное сооружение из досок, выброшенных волнами на берега Нового Моря, украшенное морскими ракушками. Прежде чем они дошли до двери, Богиня резко остановилась и повернула лицо Риса к себе:
- Твоим даром будет поцелуй.
Монах взял руку Морской Королевы и поднес к губам.
Богиня размахнулась и ударила его по липу. Пощечина оказалась такой сильной, что у Риса заныла челюсть, но он не вздрогнул и решил не дотрагиваться до ноющей щеки.
- Как ты смеешь смеяться надо мной?! - прошипела Зебоим.
- Я не собирался этого делать, - тихо ответил Рис. - Я выказал тебе уважение и надеялся, что и ты будешь в ответ уважать меня и клятвы, которые я дал, - клятвы бедности и целомудрия.
- Клятвы другому Богу... - скорбно проговорила Богиня.
- Клятвы себе, моя Королева.
- Какое мне дело то твоих глупых клятв? Я не нуждаюсь в твоем уважении! - вспыхнула Зебоим.- Меня должны бояться! Мне должны поклоняться! - Внезапно она притихла, стала опасно спокойной, как море перед страшной бурей. - Ты дерзок и упрям. Я связалась с тобой только по одной причине, монах. Горе тебе, если ты меня подведешь!
И Богиня ушла, оставив Риса опустошенным, словно он выдержал тяжкий бой. Зебоим не нуждалась в последователях. Она хотела сделать из него узника и заставить работать на себя, как раба на галере. У монаха было оружие, чтобы держать ее на расстоянии, - сдержанность тела и разума. Богиня этого не понимала, а потому и не знала, как с этим бороться. Рис раздражал ее, но и интриговал. Однако он осознавал, что придет время и капризная Королева даст волю своему гневу.
В самом конце улицы Рис увидел полуразрушенный Храм Чемоша, руины которого заросли сорняками. Рису не требовалось идти туда - теперь он знал, где искать Ллеу, но все равно решил посмотреть. Впереди была целая ночь, чтобы найти брата, который вряд ли скоро покинет таверну. И монах решительно направился к месту поклонения Богу Смерти.
То ли сказывалось влияние Повелителя Смерти, то ли воображение Риса разыгралось, но ему показалось, что тени надвигающейся ночи сгустились вокруг Храма плотнее, чем в другой части улицы. Монаху нужен был свет, чтобы все осмотреть, но взять с собой фонарь он не догадался. Рис вернулся к Храму Зебоим, но не нашел там ни жрецов, ни жриц. Никто не откликнулся на его приветствия. На алтаре горело несколько свечей в подсвечниках, которые поставили в маленькую деревянную лодку, - дар Богине в надежде, что она присмотрит за теми, кто ушел в море.
- Ты сказала, что я никогда тебя ни о чем не прошу, - сказал Рис. - Но сейчас мне нужен свет.
Монах взял одну из свечей с алтаря и вышел. Порыв ветра заставил пламя вздрогнуть и чуть его не затушил, но Зебоим сжалилась, и Рис отправился осматривать Храм Чемоша.
На разбитых ступенях валялись крупные осколки булыжников. Монаху прошлось пробираться через них к двери, открыть которую не удалось, - ее привалило колонной. Он забрался внутрь через пролом в стене. Пол был покрыт толстым слоем пыли и горами мусора; сквозь трещины пробились травинки; алтарь раскололся и зарос вьюном; священные артефакты исчезли, унесенные либо жрецами, либо грабителями, а может, и теми и другими. Босые ступни Риса оставляли глубокие отпечатки в пыли. Он поднял свечу высоко над головой и внимательно осматривал Храм. Здесь давным-давно никого не было.
Вернув свечу обратно в Храм Зебоим и водрузив ее на место, в маленькую деревянную лодку, Рис поблагодарил Богиню, а затем направился к дороге, которая должна была привести его в «Корыто».
- Что бы Чемош сейчас ни делал, постройки в его честь Бога Смерти не интересуют, - сказал себе монах, проходя мимо прекрасного Храма Мишакаль из белого мрамора.
Рису было тревожно. Он бы не стал сильно беспокоиться, если бы наткнулся на группу одетых в черное жрецов, которые бы бродили в стенах Храма и воскрешали тела. Повелитель Смерти больше не прячется в тени. Он ходит при солнечном свете, ходит среди живых и набирает учеников, таких же, как и несчастный Ллеу.
Но для чего? С какой целью?
Рис не знал, что и думать. Оставалось надеяться, что, найдя брата, он получит от него ответы на свои вопросы.
- Рис, привет! - Паслен появился из сумерек и побежал к нему. - Мне сказали в «Последнем Приюте», куда ты направился, и я подумал, что пойду с тобой. А где Атта?
- Я оставил ее там, - ответил Рис.
- Здесь живут хорошие люди, - заметил Паслен. - Мне здесь мало куда разрешали заходить, но госпожа, которая владеет таверной - ну, ты знаешь, пухленькая красивая женщина с рыжими волосами, - сказала, что хорошо относится к кендерам. Одним из лучших друзей ее отца был кендер.
- Ты помог вдове поговорить с ее мужем? - спросил монах.
- Я пытался. - Паслен покачал головой.- Но его душа уже перешла на следующий уровень бытия. Не поверишь, но вдова прыгала как сумасшедшая, Она сказала, что думает, будто он ушел к какой-нибудь девице. Я пытался ей объяснить, что его душа за пределами нашего мира, а она ответила, что «за пределами» очень подходящее выражение, потому что он всегда бегал за каждой юбкой. Теперь она собирается замуж за пекаря. Она не дала мне ни одной монеты, но отвела к пекарю, и тот угостил меня мясным пирогом.
Рис с Пасленом шли по улицам, оставляя позади себя неуемные кварталы Утехи и постепенно приближаясь к другой части города - темной и мрачной. Здесь не было лавок, только беспорядочно построенные полуразвалившиеся домишки, откуда сочился тусклый свет. Путникам то и дело встречались бродяги, бредущие по пустынным улицам опустив голову и не глядя ни направо, ни налево, словно боясь смотреть по сторонам. Рис уже начал думать, что они не туда свернули, но тут почувствовал запах дыма и увидел большое освещенное окно. Чьи-то громкие голоса затянули непристойную песню.
- Думаю, мы пришли правильно, - произнес Паслен.
Самая первая таверна под названием «Корыто» давно исчезла. Она и несколько более поздних заведений под тем же названием сгорели дотла. В первый раз огнем охватило кухню. В другой раз пожар начался из-за искры в печи. Затем таверну подожгли пьяные дракониды, которые были не согласны со счетом, а потом сам хозяин поджег ее непонятно по каким причинам. Каждый раз «Корыто» отстраивали заново, поговаривали, что на деньги холмовых гномов, поскольку таверна оставалась одним из немногих мест в Абанасинии, где можно было попробовать гномью водку.
Таверна стояла в плотных тенях, отбрасываемых деревьями, растущими у края дороги, и представляла собой нечто непонятное. Даже когда Рис подошел очень близко, он так и не мог получить четкого представления о строении, за исключением того, что оно было длинным и приземистым, шатким и неустойчивым. Рядом с главной дверью было вырублено окно. Стекло для него, должно быть, стоило намного больше, чем все здание, и монаха удивило, зачем это хозяин на него разорился. Но оказалось, что окно служило не для красоты, а для того, чтобы те, кто находился внутри, могли видеть тех, кто снаружи, и в случае необходимости сбежать через заднюю дверь.
Рис положил руку на дверную железную ручку, которая на ощупь оказалась жирной, а затем наклонился и тихо сказал кендеру:
- Не думаю, что для тебя найдется здесь работа. Будет лучше, если ты не станешь предлагать этим людям свои услуги по общению с покойными.
- Я так и подумал, - ответил Паслен.
- И это не лучшее место, чтобы у кого-то что-то «одалживать».
- Ну, для этого подходящих мест не бывает. Не волнуйся. Я буду держать руки в карманах.
- И еще... Если мой брат здесь, позволь мне с ним поговорить.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

- Ты будешь меня видеть, но не будешь слышать, - согласился Паслен. Он выглядел немного обескураженным. - Я скучаю по Атте.
- Я тоже, - отозвался Рис и открыл дверь. Очаг, горевший у задней стены таверны, являлся единственным источником света, но поскольку он давал больше дыма, нежели тепла, то проку от него было немного. Рис вглядывался в мрачную обстановку таверны. Песня оборвалась сразу, как только они с кендером вошли внутрь, только какой-то пьяный гуляка продолжал тянуть мотив, причем совершенно другой.
Рис сразу же увидел Ллеу. Юноша сидел совершенно один за столом в центре таверны. Когда монах вошел, тот пил что-то из горлышка глиняного кувшина. Поставив посудину на стол и утерев рот, Ллеу посмотрел на нового посетителя скучающим взглядом, затем равнодушно отвел глаза.
Рис пересек комнату и подошел к столу, где сидел брат. Он боялся, что тот попытается бежать, увидев его, поэтому сразу заговорил.
- Ллеу, - спокойно произнес монах, - не пугайся. Я пришел, чтобы поговорить с тобой. Вот и все.
Юноша поднял голову.
- Со мной все в порядке, дружище, - сказал он с улыбкой, которая, однако, вышла очень натянутой. - Садись и говори.
Рис растерялся. Это была совсем не та реакция, которую он ожидал. Монах пристально посмотрел на брата и понял, что тот его не узнал. Это можно было понять, учитывая пласты дыма, плавающие в воздухе, и тот факт, что теперь на Рисе больше не было оранжевых одежд. Монах сел за стол рядом с братом. Паслен устроился рядом. Кендер посмотрел на Ллеу круглыми глазами, затем перевел взгляд на Риса и открыл было рот, чтобы что-то сказать, но монах покачал головой, и Паслен вспомнил, что должен все время молчать.
- Ллеу, - позвал Рис, - это я, твой брат.
Юноша бросил на него скучающий взгляд и вернулся к своему кувшину.
- Как скажешь, - пробормотал он.
- Разве ты не узнаешь меня, Ллеу? - продолжал Рис. - Ты должен вспомнить. Ты пытался убить меня.
- По-видимому, у меня не получилось, - равнодушно сказал Ллеу и сделал большой глоток. - Так что тебе не на что жаловаться. Хочешь выпить? - Юноша протянул кувшин брату, но Рис отказался, и Ллеу предложил выпивку кендеру. - Как насчет тебя, маленький друг?
- Да, спасибо... э-э, нет, все в порядке, - замялся Паслен, поймав взгляд Риса.
- Как всегда, - констатировал Ллеу, презрительно отталкивая от себя кувшин. - Здесь больше воды, чем водки. Это мой второй кувшин, но я по-прежнему вижу только одного монаха и только одного кендера. А ведь обычно после трех глотков я вижу не одного человека, а шестерых и в придачу розового гоблина. - Он повернул голову и закричал через плечо: - Где мой ужин?
- Ты уже съел, - отозвался из-за стойки голос, обладатель которого полностью скрывался в клубах дыма.
- Я не помню, чтобы ел его, - бросил Ллеу.
- Но ты уже съел, - непреклонно повторил голос. - Пустая тарелка стоит перед тобой.
Юноша хмуро посмотрел на стол и увидел оловянную тарелку со сколотыми краями и погнутый нож.
- В таком случае я снова голоден. Принеси мне еще этой гадкой похлебки.
- Не раньше, чем ты заплатишь мне за предыдущую порцию. И за два кувшина вина.
- Перестань! - огрызнулся Ллеу. - Я - жрец Кири-Джолита.
Из-за стойки донеслось фырканье.
- У меня есть кусок мясного пирога, который я не доел, - произнес Паслен и вытащил пирог, завернутый в тряпицу.
Юноша схватил угощение и так жадно на него набросился, словно несколько дней ничего не ел.
- Еще есть?
- Извини,- сказал кендер.
- Не понимаю, почему так происходит, - пробормотал Ллеу. - Я ем и ем, но не могу насытиться. Должно быть, из-за проклятой еды в этой части страны. Все имеет одинаковый вкус. Пресное, как эта гномья водка.
Рис взял брата за руку и крепко сжал;
- Ллеу, хватит говорить о еде и вине. Разве ты ничуть не раскаиваешься в том, что сделал? В том ужасном преступлении, что ты совершил?
- Нет, он не раскаивается, - промолвил кендер.
- Я сказал тебе молчать! - цыкнул на него Рис.
Паслен придвинулся ближе к монаху и положил ладонь на его руку:
- Но ты ведь понимаешь, что он мертв, правда?
- Паслен, у меня нет времени... - Слова замерли на губах Риса. Он воззрился на брата, потом медленно ослабил хватку и убрал руку.
Освободившись, Ллеу откинулся на спинку стула, снова взял кувшин, сделал глоток и с грохотом поставил посудину.
- Где моя еда? - закричал он.
- Спроси меня снова, и получишь свою еду! Я набью ею твои потроха.
- Паслен, о чем ты говоришь? - прошептал Рис. Он не мог отвести от брата взгляда. - Что ты имеешь в виду, говоря, что он мертв?
- То, что я сказал, - шепнул в ответ кендер. - Он мертв, как гвоздь в гробу. Он просто этого еще не знает. Ты хочешь, чтобы я ему об этом сказал? Но для него это будет шоком...
- Паслен, если это одна из шуток...
- О нет, - запротестовал Паслен, оскорбленный таким предположением. - Я могу шутить о многих вещах, но не о том, что касается моей работы. Это очень серьезно. Все эти бедные духи только и ждут, как бы им освободиться... - Кендер замолчал и покосился на Риса. - Ты действительно не видишь, что он мертв?
Ллеу уже забыл, что за столом кроме него есть еще кто-то. Он смотрел в пространство и то и дело прикладывался к кувшину - скорее по привычке, нежели для удовольствия.
- Он ведет себя очень странно, - заметил Рис. - Но он дышит. Его тело теплое на ощупь. Он ест и пьет, сидит и говорит со мной...
- Да, это странно, - согласился Паслен, и его лицо приобрело задумчивое выражение. - Я видел много тел в своей жизни, но все они вели себя спокойно. В первый раз вижу, чтобы кто-то из покойников сидел в таверне, пил гномью водку и пожирал мясной пирог.
- Здесь нет ничего смешного, Паслен,- мрачно произнес Рис.
- Это сложно объяснить! - защищался кендер.- Все равно, что пытаться объяснить слепому, как выглядит небо. Я вижу, что он мертв... потому что внутри его нет света.
- «Нет света...» - тихо повторил Рис. Он снова вспомнил слова Наставника: «Ллеу стал собственной тенью».
- Когда я смотрю на тебя или на тех двоих, играющих в кости в углу, я вижу свет, исходящий от них. Он неяркий. Не такой, как от огня или свечи. Ты не можешь читать при нем книгу или найти путь в темноте. Это просто колышущееся неяркое сияние. Словно потухающий костер, что вот-вот обратится в дым. Да, вот такой. Когда ты берешь брата за руку, чувствуешь пульс? Ты можешь увидеть пульсацию?
Рис схватил Ллеу за запястье.
- Что ты делаешь? - спросил юноша, нахмурившись.
- Боюсь, ты неважно выглядишь, - ответил монах.
- Слабо сказано, - пробормотал кендер.
- Я в порядке. Я никогда не чувствовал себя лучше. Чемош заботится обо мне.
- Ну? - нетерпеливо спросил кендер. Рис почувствовал нечто похожее на пульс, но не совсем то. Оно было больше похоже не на биение жизни, а на воду, медленно текущую под толстым слоем льда.
- А как насчет его глаз? - задал вопрос Паслен, подаваясь вперед.
Рис заглянул в глаза брата и в ужасе отшатнулся.
Он уже видел такие глаза. Пустые глаза. Глаза, в которых не было души.
Глаза Ллеу были глазами мертвеца.
Однако Рис не мог принять это за доказательство, поскольку стал сомневаться в собственных чувствах. Его брат выглядел живым, разговаривал, его плоть была теплой. Но в ушах звенело предупреждение Наставника, замечание кендера, и монах вспомнил о реакции Атты. Она с самого начала была настроена против Ллеу, напала на него. Она не хотела, чтобы он приближался к овцам. Укусила, когда тот попытался ее ударить.
Рис мог бы предположить, что Наставник выражается метафорически. Заявить, что слова кендера чепуха. Но Рис верил собаке. Атта все поняла с того момента, когда увидела Ллеу, сразу почувствовала, что с ним что-то не так.
- Ты прав, - тихо сказал он. - Его глаза напоминают глаза покойника.
Ллеу оттолкнулся от стула и встал:
- Я должен идти. Я должен встретиться с одним человеком. С молодой женщиной. - Он подмигнул и ухмыльнулся.
- С Миной? Я прав? - спросил Рис.
Реакция Ллеу оказалась неожиданной. Подскочив к брату, он схватил того за ворот и почти стащил со стула.
- Где она?! - требовательно спросил юноша, тяжело дыша от нетерпения. - Она где-то здесь? Скажи мне, как ее найти! Скажи!
Рис посмотрел на руки Ллеу, вцепившиеся в домотканую ткань, - суставы побелели от напряжения, пальцы дрожали.
- Я не знаю, где она, - ответил он. - Я надеялся, ты мне скажешь.
Ллеу подозрительно посмотрел на брата, затем отпустил его.
- Извини, - пробормотал юноша. - Мне необходимо найти ее, вот и все. Все в порядке. Я пойду.
Дверь за Ллеу захлопнулась. Из-за стойки закричали о деньгах, но преследовать юношу не пытались.
Рис вскочил. Паслен последовал его примеру.
- Куда мы идем?
- За ним.
- Зачем?
- Увидеть, что он будет делать и куда пойдет.
- Эй! - окрикнул монаха бармен. - Может, ты заплатишь за своего дружка?
- У меня нет денег... - начал Рис, но его прервал звук монет, зазвеневших о стойку.
- Благодарю,- сказал человек, сгребая деньги.
Монах обвиняюще посмотрел на Паслена.
- Я здесь ни при чем, - начал оправдываться кендер.
- Теперь ты мне должен, монах, - донесся из неясных теней страстный голос Зебоим. - А теперь иди за ним!
Рис и Паслен покинули таверну и поспешили за Ллеу, направляющимся обратно в Утеху.
Они соблюдали все предосторожности, чтобы юноша не заметил слежки, но это оказалось излишним - он ни разу не обернулся, весело шагая по дороге, запрокинув назад голову и напевая мелодию непристойной песенки.
- Паслен, - начал Рис, - я слышал, что есть бессмертные, которых называют зомби. - Он чувствовал себя странно, задавая подобный вопрос, - словно в страшном сне. - Возможно ли...
- ...что он зомби? - Кендер энергично покачал головой. - Ты ведь никогда не видел зомби? Зомби - это тела, которых воскрешают после смерти. От одного только их зловония выворачивает наизнанку. Их тело гниет, глаза вываливаются из орбит. Когда они ходят, то громко шаркают, потому что не помнят, как двигать ногами. Они похожи на ужасных кукол. Они не поют, скажу я тебе, и они вовсе не молоды и не красивы. А о твоем брате я скажу только одно, Рис, - мрачно заключил Паслен. - Он самый симпатичный мертвец из всех, кого я когда-либо видел.

Глава 12

Рис и Паслен последовали за Ллеу в один из новых кварталов Утехи. Чтобы приспособиться к быстрорастущему населению города, пришлось спешно строить дома под валлинами, а не среди веток. Живущие в новых домах люди были беженцами с тех земель, которые разрушила Берилл. Когда они пришли в Утеху, то поначалу жили в шатрах, но теперь некоторые из них преуспели и желали постоянного жилища.
Вокруг только одного валлина можно построить огромное количество домов. Чтобы сберечь деньги и лес, проектировщики использовали эльфийский план - само дерево служило одной из стен, поэтому домики напоминали грибы, выросшие у подножия ствола. Час был поздний. В большинстве домов было темно, их обитатели давно отправились спать, но из нескольких окон лился свет, слегка освещая улицу.
Когда Ллеу дошел до этого квартала, он замедлил шаг, прекратил напевать и, подойдя к одному из темных домов, заглянул в окно. Затем молодой человек принялся прохаживаться по улице, то и дело бросая на дом быстрые взгляды. Рис и Паслен стояли в тени, смотрели и ждали.
Дверь со скрипом отворилась. Оттуда выскользнула молодая женщина в плаще и тихо прикрыла за собой створку. Она тревожно вглядывалась в темноту и опасливо озиралась вокруг.
- Ллеу? - позвала женщина дрожащим голосом.
- Люси, голубка моя! - Молодой человек подхватил ее и поцеловал.
- Нет, нет, не здесь! - произнесла она, едва дыша, и оттолкнула его. - Вдруг мой муж проснется и увидит нас.
- Куда же нам пойти? - спросил Ллеу, держа ее за талию и поглаживая ее шею. - Я не могу не прикасаться к тебе.
- Я знаю одно место, - прошептала женщина. - Пойдем.
Прижавшись друг к другу, смеясь и перешучиваясь, они пошли по улице. Рис и Паслен последовали за ними. Монах тревожился - он не знал, что делать. Здесь не было ничего, кроме ночного свидания с молодой женщиной, абсолютно нормального для такого молодого человека, как Ллеу, если не считать того, что Ллеу был далеко не нормальным, а молодая женщина оказалась замужем.
Возможно, Рису сейчас следовало крикнуть им, чтобы они остановились, схватить женщину за руку и отвести обратно. Возможно, была бы сцена с мужем: слезы и крики, ярость и драка. Проснулись бы все соседи. Кто-нибудь позвал бы шерифа...
«Нет, - решил монах. - Ничего хорошего из скандала не получится. Лучше подожду, пока они найдут укромное место, а потом попытаюсь опять поговорить с Ллеу».
Парочка дошла до уединенной сосновой рощицы. Судя по примятой траве, здесь побывали многие любовники. Как только молодая женщина и Ллеу остановились, он обнял ее, целуя в шею. гладя грудь, а затем полез под юбку.
- А он довольно проворный для мертвеца, - заметил Паслен.
Рису было неловко наблюдать эту сцену. Он чувствовал, что должен остановить любовников, но даже не представлял, как это сделать. Что бы он ни сказал, женщина будет смущена и расстроена. Ллеу разъярится. Начнутся слезы, обвинения...
Молодая женщина вздохнула и прильнула к юноше, прижимая к груди его голову и поглаживая по волосам. Они опустились на траву.
- Мы должны уйти, - произнес Рис.
Он уже было собрался это сделать, когда следующие слова брата остановили его.
- Ты уже обдумала то, о чем мы с тобой говорили, красавица? - спросил Ллеу. - О Чемоше?
- О Чемоше? - повторила растерянно Люси. - Давай сейчас не будем говорить о религии. Поцелуй меня!
- Но я хочу поговорить о Чемоше, - возразил юноша, лаская ее грудь.
- Об этом древнем скучном Боге? - недовольно выдохнула Люси. - Не понимаю, почему ты хочешь обсуждать Богов в такое время.
- Потому что это очень важно для меня, - ответил Ллеу. Его голос стал мягче, поцелуи в шею возобновились. - Для нас. - Он снова поцеловал женщину. - Я не могу взять тебя с собой, если ты не поклянешься в верности Чемошу, как это сделал я.
- Не понимаю, что от этого меняется, - проговорила Люси между поцелуями.
- А то, любовь моя, что я буду жить вечно я всегда буду таким - молодым, здоровым, красивым...
- Ты такой тщеславный! - хихикнула она.
- А ты, напротив, постареешь. Твои волосы поседеют. Твоя кожа сморщится, а зубы выпадут.
- И ты тогда не будешь меня любить? - нерешительно спросила Люси.
- Ты умрешь, Люси, - мягко произнес Ллеу, поглаживая ее щеку. - А я буду живым, здоровым, и мне будет нужен кто-то, с кем я бы разделил постель...
- А если я буду поклоняться Чемошу. то останусь молодой и красивой? - спросила Люси, - Отныне и навсегда?
- Отныне и навсегда, - пообещал юноша. - И так же долго я буду тебя любить.
- Тогда я согласна, - промолвила Люси со смешком. - Я отдаю свою душу Чемошу!
- Ты никогда не пожалеешь об этом, любовь моя.
Он расстегнул корсаж любовницы, обнажив грудь, которая казалась белоснежной при лунном свете. Она вздохнула, вздрогнула, схватила его голову и притянула для поцелуя к своей мягкой плоти. Ллеу прижался губами к левой груди женщины и крепко сжал ее в объятиях.
- Ллеу, - произнесла Люси, и ее голос изменился. - Ллеу, ты делаешь мне больно... ах!
Она пронзительно закричала и забилась в его руках. Юноша продолжал держать женщину, пока ее крик не превратился в захлебывающиеся всхлипывания. Тело Люси вздрогнуло и выгнулось.
Рис вскочил и подбежал к любовникам. Паслен семенил рядом.
- Она умирает! - закричал кендер. - Он убивает ее! Свет ее души меркнет.
Молодая женщина вздрогнула, а затем успокоилась, ее тело обмякло.
Рис схватил Ллеу, оттащил от нее и оттолкнул в сторону. Опустившись на колени, он взял женщину на руки, надеясь почувствовать хоть малейшую искорку жизни.
- Слишком поздно,- холодно произнес Ллеу. Он поднялся на ноги и бесстрастно посмотрел на мертвую женщину. - Теперь она принадлежит Чемошу.
Люси больше не дышала. Глаза ее были пусты и бессмысленны. Рис попытался нащупать пульс на ее шее, но его не было. На груди женщины отпечатался след губ его брата.
- Маджере! - взмолился Рис.- Она не ведала, что говорила. Сжалься над ней. Возврати ее к жизни!
Монах шевельнулся, и голова женщины запрокинулась, а он все прислушивался в надежде услышать голос Бога.
- Не наказывай эту невинную женщину из-за меня! - молил Рис. - Ее смерть произошла по моей вине! Я мог спасти ее, как мог спасти своих братьев.
Ответа не последовало. Только Ллёу презрительно смеялся.
- Зебоим! - воскликнул Рис хрипло. - Даруй несчастной жизнь!
Из тени деревьев до него донеслось эхо издевательского смеха брата.
Рис осторожно опустил тело на землю.
- Ее душа ушла,- сказал Паслен.- Мне жаль, Рис. Ничего нельзя поделать. Боюсь, твой брат прав. Теперь она принадлежит Чемошу.
Поднявшись на ноги, Рис столкнулся лицом к лицу с братом:
- Я не хотел этого делать, Ллеу, но ты не оставляешь мне выбора. Ты мой узник. Я сдам тебя шерифу. Тебя обвинят в убийстве. Я хочу, чтобы ты пошел со мной, я не хочу причинять тебе боль, но я это сделаю, если будет необходимость.
Ллеу пожал плечами:
- Я охотно пойду с тобой, братец. Но думаю, что тебе будет трудно доказать убийство.
- Почему? - мрачно спросил Рис.
- Потому что никакого убийства не было, - произнес насмешливый голос позади него.
Люси поднялась на ноги, подбежала к Ллеу, обняла его и прижалась всем телом. Ее волосы растрепались, корсаж был расстегнут, с каждым вдохом вздымалась грудь, открывая взору метку, оставленную губами Ллеу. Женщина смотрела на Риса, и ее глаза смеялись.
- Я жива, монах, - сказала она. - Больше чем когда-либо.
- Ты была мертва, - сказал Рис, в горле у него пересохло. - Ты умерла на моих руках.
- Возможно, - лукаво ответила Люси, - но кто тебе поверит? Никто. Никто в целом мире.
- Ты хочешь, чтобы я пошел с тобой к шерифу, братец? - спросил Ллеу. - Я могу представить ему парочку других хорошеньких женщин, с которыми я познакомился в Утехе. Женщин, которые также готовы следовать за Чемошем.
Теперь Рис начал понимать, но его разум отказывался принимать чудовищную действительность.

Предыдущая страница 13 Следующая страница


Дары мертвых богов 14

- Ты мертв, - произнес он.
- Нет, братец, я один из возлюбленных Чемоша, - ответил Ллеу.
Они с Люси рассмеялись.
- Я однажды пытался тебе все объяснить, Рис, но ты не стал слушать. Теперь ты сам все видишь. Посмотри на Люси. Она прекрасна и полна жизни. По-твоему, она мертва? Покажи ему, Люси.
Полузакрыв глаза, молодая женщина стала приближаться к Рису, покачивая бедрами и призывно приоткрыв губы.
- Твой брат завистлив, Ллеу. Он хочет, чтобы я полностью принадлежала ему.
- Он твой, голубка моя, - отозвался юноша. - Веселись...
Люси продолжала приближаться, откинув голову и глядя на монаха из-под полуопущенных ресниц.
- Убей ее! - внезапно приказал Паслен.
Рис отступал. Он не мог отвести от нее взгляда - женщина, которая умерла у него на руках, б теперь зазывала его с игривой улыбкой.
- Убей ее и его тоже, - встревожено повторил кендер.
- Если верить Ллеу, они не могут быть убиты, - ответил Рис. - Кроме того, на сегодня смертей достаточно.
Люси схватила Риса за ворот, и ее руки скользнули внутрь.
- Ты ведь никогда не спал с женщиной, монах? Не хочешь узнать, что ты упустил за эти годы?
Рис отбросил ее цепкие руки и оттолкнул женщину от себя.
- Ты должен попытаться убить их, - безжалостно сказал Паслен, - или они совершат убийство.
- Монах Маджере не убивает... - тихо произнес Рис.
- Ты не монах! - гневно рявкнул кендер. - А если даже и был им, то сейчас не имеет значения. Они уже мертвы!
- Я не могу быть уверен в этом, - покачал головой Рис.
- Нет, можешь! Посмотри в ее глаза, Рис! Посмотри в ее глаза!
Монах заглянул в глаза женщины и увидел не пустоту, как у брата, но нечто намного ужаснее. Он уже видел такой взгляд, но не сразу вспомнил, где именно. Это были глаза голодного волка. Движимое голодом животное подавляет в себе все инстинкты, даже страх. Атта вцепилась клыками в бок волка, когда его зубы были почти возле горла Риса...
Теперь монах понял, что кендер прав. Она будет убивать, чтобы удовлетворить потребность. Снова и снова...
Рис схватил эммиду и ударил молодую женщину прямо в лоб, голова ее откинулась назад, и монах ясно услышал, как хрустнули позвонки. Женщина упала на землю, а Рис мгновенно обернулся, чтобы встретиться лицом к лицу с братом.
Ллеу стоял, прислонившись к дереву и сложив руки на груди, и с улыбкой наблюдал за происходящим.
Рис сжал эммиду и пошел на брата.
- Берегись! Сзади! - пронзительно закричал Паслен.
Рис повернулся и обомлел.
Люси шла к нему, приоткрыв рот и протягивая руки.
- Чемош будет обладать твоей душой, - сказала она, смеясь и напевая. Ее голова склонилась набок из-за того, что шея была сломана. С легким хрустом она вернула голове прежнее положение и продолжала приближаться. - Хочешь ты того или нет.
Рис смотрел только на Люси, держа ее на расстоянии эммиды, но в то же самое время прислушивался, что делает Ллеу. Паслен что-то бормотал и размахивал руками, словно произносил заклинание. Монах отчаянно желал, чтобы кендер замолчал. Он слышал шорох травы, треск сухих сосновых иголок и прерывистое дыхание брата.
Выпад Ллеу не застал его врасплох - Рис отпрыгнул в сторону. Меч брата рассек воздух в том месте, где Рис только что стоял.
Монах ударил Люси эммидой по лицу, и удар оказался такой силы, что практически размозжил плоть. Показалась струйка крови, но из такой раны должен был хлынуть поток. Женщина закричала, но скорее от ярости, чем от боли, и отступила назад.
Рис вовремя повернулся и увидел Ллеу, бежавшего к нему с мечом в одной руке и ножом - в другой.
Монах ударил по мечу эммидой, и тот раскололся надвое. Быстро вращая палкой, словно она была ветряной мельницей, Рис нанес удар Ллеу по запястью и услышал, как хрустнула кость. Юноша бросил нож. Рис ясно помнил, что, когда он ударил Ллеу в прошлый раз, тот закричал от боли. Теперь же юноша не кричал, кажется, он даже не заметил, что рука его не слушается.
Оставшись без оружия, Ллеу бросился на брата, пытаясь одной рукой схватить того за горло, а другой, сломанной, молотить, словно дубинкой.
От ужаса кровь застыла в жилах Риса, и он отступил в сторону. Ллеу промахнулся, и в этот момент монах провел подсечку. Юноша упал на живот.
Встав над поверженным братом, Рис схватил эммиду за тонкий конец и что было сил ударил противоположным концом по позвоночнику Ллеу, пробив при этом спинной мозг, а затем отпрыгнул назад, заняв оборонительную позицию.
- Мое магическое заклинание не сработало! - запричитал Паслен, подбежав к нему. - Я произносил его миллионы раз, и каждый раз оно останавливало бессмертных. Обычно оно приводит их в замешательство, они чувствуют, будто в них впиваются тысячи иголок. Но оно не смогло помешать твоему брату.
Ллеу скривился, будто кто-то наступил ему на ногу, а затем медленно, словно заново собирал себя, начал приводить ноги в прежнее состояние, изогнулся в спине, поправляя ее.
- Если хочешь знать мое мнение, Рис,- добавил кендер, переводя дыхание, - ты не можешь его убить. И сейчас самое время бежать!
Монах ничего не ответил. Он смотрел на брата.
- Прямо сейчас! - настаивал Паслен, потянув того за рукав.
- Я говорил тебе раньше, Рис, - произнес Ллеу. Он вытянул сломанную руку, взялся здоровой рукой за запястье и выправил его. - Я один из Возлюбленных Чемоша. У меня есть его дар. Бесконечная жизнь...
- Я тоже Возлюбленная Чемоша, - проговорила Люси. Она, кажется, забыла, что ее нос расплющен и окровавлен. - У меня тоже есть его дар. Вечная жизнь. И ты можешь всем этим обладать, Рис. Отдай себя Чемошу.
Два тела пошли на него, их глаза горели жаждой смерти.
Рис почувствовал во рту вкус желчи, желудок сотрясали спазмы. Он повернулся и бросился бежать через лес, натыкаясь на стволы деревьев и падая в траву. Один раз монаху пришлось остановиться и его вырвало, а затем Рис продолжил свой бег. Он бежал от издевательского хохота, отдававшегося эхом в лесу, бежал от тела женщины, умершей у него на руках, бежал от тел в общей могиле в монастыре. Он бежал слепо, ничего не замечая, бежал, пока хватало сил, а когда их не осталось, упал на землю, плача и задыхаясь. Его рвало снова и снова, пока не пошла кровь. Наконец, измученный, Рис перевернулся на спину и лежал так, а его тело сотрясали спазмы.
Здесь его и нашел Паслен.
Хотя кендер и говорил, что надо бежать, он не был готов, что Рис последует его совету так внезапно. Паслен бегал медленно, но алчущие глаза двух Возлюбленных Чемоша, воззрившиеся на него, придали ему сил. Кендер не видел Риса, но он слышал, как тот проламывал себе путь, когда бежал по лесу. Паслен прекрасно видел ночью, намного лучше, чем люди, и поэтому скоро нашел монаха, лежащего на земле с закрытыми глазами и тяжело дышащего.
- Не вздумай умереть у меня на руках! - приказал кендер, присев рядом с другом на корточки.
Он положил руку на лоб Риса и почувствовал, что тот теплый. Дыхание было хриплым и прерывистым, но глубоким. Паслен нараспев прочитал заклинание, которому его научили родители, и при этом мягко поглаживал волосы монаха, словно ласкал Атту.
Рис глубоко вздохнул. Его тело расслабилось. Он открыл глаза и, увидев склонившегося над ним Паслена, слабо улыбнулся.
- Как ты себя чувствуешь? - озабоченно спросил Паслен.
- Намного лучше, - ответил Рис. Желудок больше не бунтовал, воспаленное горло смягчилось, словно он выпил медового напитка. - Кажется, ты обладаешь скрытыми талантами.
- Просто маленькое целебное заклинание, которому я научился от своих родителей, - скромно ответил Паслен. - Иногда оно необходимо - сращивать сломанные кости, останавливать кровотечение и прогонять лихорадку. Я не умею делать ничего особенного, например не умею оживлять людей... - Он закусил губу. - Ой, извини. Не хотел упоминать.
Рис медленно поднялся на ноги,
- Как долго я лежал без сознания?
- Не очень. Знаешь, мог бы и меня подождать.
- Я не думал в тот момент, - тихо произнес Рис. - Я не мог ни о чем думать, кроме того, как ужасно... - Он покачал головой. - Они побежали за нами?
Паслен посмотрел через плечо:
- Не знаю. Думаю, нет. Я их не слышу, а ты?
Рис покачал головой:
- Жаль, но нет.
- Ты хочешь, чтобы они нас преследовали? Они хотят убить нас! Отдать нас Чемошу!
- Да, я знаю. Но если бы они погнались за нами, - это бы означало, что они нас боятся. А если так...- Рис пожал плечами.- Им все равно. И это тревожит.
- Понятно, - серьезно проговорил Паслен. - Они знают: мы ничего не можем сделать, чтобы остановить их. И они правы. Моя магия не смогла им помешать. А раньше такого не случалось. Только когда я был совсем маленьким и начинал учиться. Может быть, если бы у нас было священное оружие...
- Эммида - священное оружие, благословенное Богом. Маджере отдал его мне - прощальный подарок. - Рис крепко сжал палку. Перед глазами возникла Атта, несущая эммиду, и на мгновение он почувствовал тепло. - Даже если владелец эммиды и не благословен Маджере, то оружие все равно священно. И, как ты видел, оно не смогло покончить с братом или хотя бы остановить его. Как сказал Ллеу, он не боится, что мы можем рассказать кому-то, что он убийца. Кто нам поверит?
- Думаю, ты прав, - сказал Паслен. - Я не подумал об этом. Так что же нам делать?
- Я не знаю. Не могу сейчас думать взвешенно. - Рис огляделся. - Я даже понятия не имею, где мы и как нам вернуться в таверну. А ты?
- Смутно, - весело ответил Паслен. - Но я вижу там свет. Ты тоже видишь?
- Нет, ведь у меня нет глаз кендера. - Рис положил руку на плечо Паслена. - Веди. Благодарю тебя за помощь, друг мой.
- Не за что, - ответил Паслен и двинулся в путь, однако даже не смотрел, куда идет, и поэтому угодил в какую-то яму. - Ой! - произнес он и потер лодыжку.
- С тобой все в порядке?
- Кажется, да.
- Что случилось?
- Есть нечто, что мне необходимо тебе сказать, Рис, и тебе это не понравится.
- А это может подождать до утра? - вздохнул монах
- Наверное, может. Но... это может быть очень важно.
- Тогда говори.
- Я видел еще таких же людей, как твой брат и Люси. Я хочу сказать, таких же существ, как твой брат и Люси. Я видел их сегодня в Утехе.
Лицо кендера казалось белым при свете Солинари.
- Сколько? - спросил Рис в отчаянии.
- Двоих. Молодые женщины. Они тоже красивые. Но мертвые. Мертвые. - Паслен грустно покачал головой. - Я бы раньше тебе сказал, но я не знал, что я видел. Пока мы не встретились с твоим братом в таверне. Тогда я и понял. Те женщины были такие же, как он, - от них не исходил свет, но они шли, счастливо болтали, смеялись...
Рис вспомнил о дочери мельника, которая увлеклась его братом, а затем сбежала из дому. Скольких еще молодых женщин Ллеу соблазнил, убил и отдал их души Чемошу? Перед Рисом, как наяву, встали голодные глаза Люси. Сколько молодых мужчин соблазнят эти женщины? Соблазнят и убьют. Возлюбленные Чемоша.
- Никто не знает, на что они способны, потому что никто не знает, что они мертвы, - сказал монах себе, и тут до него дошло, по какой схеме действует Бог.
Рис теперь знал правду, но, как он и говорил кендеру, ему бы не поверили. Как ему убедить хотя бы одного? Паслен мог бы сказать, что видел, но кендерам не особенно доверяют. Рис мог бы схватить Люси и потащить ее к мировым судьям и потребовать, чтобы они заглянули в её глаза. Но он уже мог предвидеть реакцию: его обвинят в сумасшествии и бросят в тюрьму.
Смерть обрела новое лицо - молодое и красивое. Тело Смерти стало сильным и здоровым.
Рис мог кричать об этом, но понимал, что ему, никто не поверит.

Книга третья Возлюбленные Чемоша

Глава 1

Мина погладила светлые волосы мужчины - мягкие и шелковистые, как у ребенка, убрала падающую на лоб челку, чтобы видеть его глаза. Девушка не могла вспомнить его имя: она никогда не помнила их имен, лишь глаза и в них тоску, задумчивость, искания. Иногда боль, несчастье, ярость, крах. Конечно, обожание. Они все ее обожали. Юноша схватил руку Мины и поцеловал пальцы.
Во время Войны Душ солдаты тоже ее любили. Они обожали ее, а она вела их на смерть. Обожали, когда она склонялась над ними и молилась за них, отправляя их души в стремительную реку потерянных. Мина видела страх в их глазах, страх неизвестного.
Столько страха. Страха жизни. Она могла забрать страх. Забрать неизвестное. От ее поцелуя душа покидала тело и, протянув руки к Чемошу, неверной походкой шла к нему, как ребенок идет к матери. Чемош возвращал душу обратно в тело, очистив ее от пугающих ощущений. Ни любви, ни чувства вины, ни боли, ни ревности...
- Ты будешь Возлюбленным Чемоша, - сказала Мина юноше, целующему ее ладонь. - У тебя будет вечная жизнь. И никакой боли. Ты никогда не узнаешь холода и жажды.
- Но я думаю, что один Бог похож на другого, - откликнулся юноша, и девушка почувствовала его горячее дыхание на своей шее. - Они обещают и никогда не выполняют, по крайней мере, мне так говорили.
- Чемош даст тебе все, что я сказала, - возразила Мина, проводя рукой по его волосам.- Будешь ли ты ему поклоняться?
- Если ты приведешь его, - согласился молодой человек и засмеялся.
- Она привела его, - раздался голос. - Она всегда с ним.
Юноша вскочил с одеяла, разостланного прямо на траве, усыпанной опавшими листьями, в укромном местечке на берегу реки.
- Кто ты? - спросил он у красивого, элегантно одетого мужчины, который, должно быть, появился из-под земли, - молодой человек не слышал, чтобы кто-нибудь к ним приближался.
- Чемош,- ответил мужчина.
У юноши отвисла челюсть, а Бог протянул руку и дотронулся до груди несчастного, чуть выше сердца:
- И ты теперь мой.
Юноша задохнулся от боли, содрогаясь, схватился за грудь, затем рухнул на колени, воззрившись на Бога, и свет в его глазах медленно погас. Чемош стоял над телом, лежащим вниз лицом, хмуро и недовольно глядя на Мину.
- Мне это не нравится, - произнес он.
- Чем я не угодила тебе, господин? - спросила та, с достоинством поднявшись, и посмотрела ему в глаза. - Я делаю все, что ты от меня требуешь.
Это было чистой правдой, но Чемош разозлился еще больше; правда, он не понимал, что вызвало его гнев.
- Ты Верховная Жрица Повелителя Смерти, - сказал он. - С какой стати всякая деревенщина прикасается к тебе своими грубыми, мозолистыми лапами? Но, кажется, ты получаешь огромное удовольствие. Возможно, мне не следовало мешать вам.
- Мой щедрый Повелитель, - произнесла Мина, приближаясь к нему. Влажный блеск ее янтарных глаз согревал Чемоша, словно лучи неведомого светила. - Ты повелел привести этих юношей к тебе. Я лишь подчиняюсь твоим приказаниям.
Девушка подошла еще ближе, чтобы Бог почувствовал ее тепло, уловил аромат ее волос и ощутил желание тела, мягкого и податливого.
- Руки, что дотрагиваются до меня, твои руки, - сказала она. - Губы, которые целуют мои, тоже принадлежат тебе и никому другому.
Чемош подхватил Мину на руки и страстно, но грубо поцеловал, изливая на нее свою злость. Девушка вернула ему поцелуй, страстный и отчаянный. Они сейчас напоминали двух врагов, сражающихся на поле боя среди мертвых тел, когда схватка уже почти закончена, - и этот прекрасный момент будет длиться до тех пор, пока один из них не умрет.
- Господин... - выдохнула Мина, - хочешь ли ты, чтобы я даровала ему твое благословение? - Она сделала знак в сторону тела, лежащего на одеяле.
- Я сам это сделаю, - ответил Чемош, отпуская ее.
Склонившись, он положил руку на грудь молодого человека. Зеленые глаза юноши открылись. Он узнал Повелителя Смерти, и в его взгляде появилось почтение. Молодой человек поднялся на ноги и поклонился.
- Ты - один из моих Возлюбленных, - сказал ему Чемош. - Иди на восток, навстречу своей новой жизни. Найди для меня других, тех, кто готов поклясться служить мне, - и приведи ко мне.
- Да, господин.
Молодой человек еще раз низко поклонился Богу - тот махнул ему рукой, приказывая уйти, затем быстро перевел взгляд на Мину. Девушка улыбнулась - она даже не знала имени молодого человека. Брови Чемоша сдвинулись, и юноша, быстро повернувшись, ушел.
- Если ты способна перестать думать о своем очередном завоевании, может быть, вернемся к делу? - язвительно спросил Повелитель Смерти. Он знал, что поступает несправедливо, однако ничего не мог с собой поделать.
- У моего господина сегодня плохое настроение? - в свою очередь спросила Мина, прижимаясь к рукам Чемоша. - Что случилось, почему на твое лицо легли тени?
- Ты не поймешь! - отрезал он, отталкивая Верховную Жрицу. - Ты - смертная!
- Смертная, которая тронула разум Бога.
Чемош строго на нее посмотрел, понимая, что стоит девушке победно улыбнуться - и он уничтожит дерзкую на месте.
Но Мина серьезно смотрела на него, ничего не понимая. Она любила его, обожала его.
Повелитель Смерти глубоко вздохнул, собираясь с мыслями.
- Это все Саргоннас. У Рогатого Бога в последнее время такой важный вид, словно он король. - Вне себя от ярости Чемош расхаживал взад-вперед по берегу. - Он хвалится своими победами в Сильванести, рассказывает всем, как разгромил эльфов; радуется, что ловко надул людоедов, заставив их поверить, будто минотавры их союзники; клянется, что его быки скоро будут неоспоримыми владыками восточной части Ансалона.
- Он просто жалкий хвастун, мой господин, - примирительно сказала Мина.
- Нет, - ответил Чемош. - Может быть, Рогатый Бог и любит болтать, но его уважают, и он никогда не лжет. - Он резко остановился и повернулся к девушке. - Сейчас самое время привести наш план в действие.
- Но еще рано, Повелитель, - запротестовала Мина. - Число наших Возлюбленных растет, но их еще недостаточно, и они в основном только на западе Ансалона, а не на востоке.
Чемош покачал головой:
- Мы не можем ждать. Саргоннас с каждым днем становится сильнее, а остальные Боги либо слепы, либо слишком заняты своими делами, чтобы увидеть опасность. Неужели они действительно верят, что он завоюет восток и этим удовлетворится? После столетий, проведенных на островах, минотавры наконец получили власть над главным континентом. Он ведь хочет властвовать не только на востоке, но и во всем мире, и на небесах. - Повелитель Смерти сжал кулаки. - Я единственный, кто в состоянии бросить ему вызов. Я должен действовать сейчас, пока он не стал еще сильнее. Где этот глупец Крелл? - Он оглянулся вокруг, словно рыцарь мог сейчас прятаться под скалой.
- Полагаю, он сейчас где-нибудь кого-нибудь убивает, господин, - ответила Мина. - Я не слежу за ним.
- Я тоже. Я прикажу ему встретиться с нами в Бездне. Ты должна на некоторое время оставить этот мир. Мина, оставить работу, которая тебе, похоже, так нравится. - С этими словами Чемош бросил презрительный взгляд на смятое одеяло, еще сохранившее следы страсти.
- Ты мне дорог, Повелитель, - мягко произнесла девушка. - Но моя работа - это... моя работа.
Бог видел в ее янтарных глазах только свое отражение - и ничего больше. Он взял руки Мины и прижал к губам:
- Прости меня. Я сам не свой.
- Возможно, в этом все и дело, - откликнулась девушка.
Чемош помолчал, обдумывая ее слова.
- Наверное, ты права. Я даже не уверен, что на самом деле «мое». Когда всем в пантеоне заправляли Такхизис и Паладайн, было намного проще. Мы просто знали свое место. Нам не всегда это нравилось. Мы могли ругаться и спорить, но и на небесах, и в мире царили покой и порядок. Кроме того, остается еще вопрос безопасности. Раньше я мог, спать спокойно, а теперь вынужден не смыкать глаз и оглядываться в тревоге, что кто-нибудь подкрадывается ко мне со спины.
- Ты так потеряешь несколько столетий сна, мой господин, - сказала Мина. - Но все переменится, когда Верховным Божеством станешь ты, а остальные будут тебе поклоняться.
- Откуда в тебе столько мудрости? - Чемош подхватил ее на руки, крепко прижал к себе и прильнул губами к ее шее. - Я принял решение. Больше эти неотесанные смертные до тебя не дотронутся. Больше ни одни неловкие губы не коснутся твоего тела. Ты - Возлюбленная Бога. Твое тело и твоя душа принадлежат только мне, Мина.
- Они всегда принадлежали только тебе, - согласилась девушка, задрожав в его объятиях.
Мрак сгустился над Чемошем и Миной, обволок их и унес в куда более плотную, глубокую и теплую темноту, где единственный свет - пламя экстаза.
- И так будет всегда.
Чемош вернулся в Бездну. Там было темно и тоскливо, но ему некого было винить, кроме себя самого. Он мог осветить ее, как небеса, - наполнить свечами, яркими лампадами и мерцающими фонарями; мог населить, заставить повсюду звучать песни. Много столетий назад Повелитель Смерти так бы и сделал. Но не сейчас. Он настолько ненавидел свое жилище, что даже не пытался его изменить. Он хотел, жаждал быть среди живых. А сейчас пришло время претворить в жизнь желание своего сердца.
Чемош нетерпеливо ждал Крелла и очень обрадовался, услышав наконец лязг и грохот доспехов бессмертного рыцаря, с трудом бредущего сквозь Бездну, словно он пробирался по густой грязи поля боя. Его глаза были похожи на два красных уголька. Маленькие, близко посаженные, они напомнили Богу глазки какой-то демонической свиньи.
Желая увидеть нечто более приятное, Чемош перевел взгляд на Мину. Она была одета в черное шелковое платье, которое обволакивало все изгибы ее тела, словно прикосновение его рук, грудь поднималась и опадала при каждом вдохе и выдохе. Повелитель Смерти мог видеть даже легко пульсирующую жилку во впадинке на горле. Внезапно он пожелал, чтобы Крелл оказался сейчас за тысячу миль отсюда, но он не мог себе этого позволить - только не сейчас.
- Итак, Крелл, наконец, ты пришел, - резко произнес Чемош. - Извини, что отвлек от истребления овражных гномов, или над кем ты там решил поиздеваться, но у меня есть для тебя дело.
- Я не истреблял овражных гномов, - хмуро ответил Азрик. - В этом нет никакого удовольствия. Они просто пищат, как кролики, а затем падают перед тобой ниц.
- Я просто пошутил, Крелл. Ты всегда был таким тупым или смерть плохо повлияла на тебя?
- Я не из тех, над кем шутят, господин, - произнес Рыцарь Смерти, а затем жестко добавил: - А тебе должно быть известно, где я был. Именно ты меня туда отправил. Я исполнял твое приказание - искал для тебя новых последователей.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

- Правда? - Чемош сомкнул ладони и постучал кончиками пальцев друг о друга. - И как дела?
- Очень хорошо, Повелитель. - Крелл, довольный собой, слегка отступил. - Думаю, мои последователи понравятся тебе гораздо больше, чем другие.
Азрик бросил взгляд на Мину. Она спасла его, освободила от мстительной Богини, вызволила из каменной тюрьмы, но именно за это он и ненавидел девушку.
- По крайней мере, моим последователям можно доверять, - парировала Мина. - Они не способны предать своего хозяина.
Крелл сжал кулаки и сделал шаг по направлению к ней.
Мина, побледнев, поднялась со стула, чтобы посмотреть ему в лицо опасно вспыхнувшими золотом глазами. Она не знала страха, была бесконечно прекрасна в своей отваге и излучала свет, когда сердилась. Чемош позволил себе мгновение удовольствия, любуясь девушкой, но затем заставил себя вернуться к делу:
- Мина, тебе лучше оставить нас.
Жрица искоса посмотрела на Крелла, всем своим видом показывая, что не доверяет ему:
- Господин, мне не нравится...
Я собираюсь начать свою кампанию. - Повелитель Смерти поставил локти на стол по обе стороны от доски для кхаса и склонился над ней, словно обдумывая свой ход. - Действие, которое я собираюсь предпринять, привлечет к себе внимание других Богов. Только одна из них представляет для меня угрозу. Только одна может стать серьезной помехой. На самом деле она уже стала меня раздражать.
Он уставился на Крелла, чтобы убедиться, что тот понимает.
- Да, мой господин. - Сейчас Крелл выглядел менее глупо. Поход, сражение - эти вещи он понимал.
- Богиня, которая меня заботит, - Зебоим, - пояснил Чемош.
Крелл хрюкнул.
- Она нашла себе последователя - лишенного всех прав монаха Маджере. Он узнал секрет Возлюбленных Чемоша, рассказал обо всем Зебоим, и теперь она угрожает разоблачить меня, если я не верну тебя в Башню Бурь.
- Вы ведь не сделаете этого, господин? - нервно спросил Крелл.
Вытянув руку, Чемош взял одну из фигур - рыцаря - и повертел ее в пальцах.
- Сделаю. Подожди! - Бог поднял руку, когда Азрик взвизгнул в знак протеста. - Выслушай меня. Что ты думаешь о таком ходе, Крелл?
Он медленно и тщательно поставил фигуру перед черной королевой.
- Ты не можешь делать такой ход, господин! - воскликнул Рыцарь Смерти,- Это против правил.
- Да, Крелл, - согласился Чемош. - Против правил. Возьми эту фигуру. Посмотри на нее хорошенько. Что ты видишь?
Азрик сделал, как ему было сказано, и уставился на статуэтку сквозь прорези для глаз:
- Это рыцарь верхом на драконе.
- Дальше,- поторопил Чемош.
- Это Рыцарь Такхизис, - продолжал Азрик после длительного молчания. - На его доспехах лилия и череп.
- Хорошо, - похвалил Бог.
Крелл почувствовал себя польщенным, не распознав в словах Повелителя Смерти сарказма.
- На нем плащ с капюшоном, а дракон - синий.
- Он тебе никого не напоминает?
Крелл поднес фигуру к шлему, его красные глаза вспыхнули.
- Лорд Ариакан! - Азрик уставился на фигуру, не веря собственным глазам. - До мельчайших подробностей!
- Так и есть, - ответил Чемош. - Лорд Ариакан, любимый сын Зебоим. Твоя задача - хранить эту фигуру, Крелл. Присматривай за ней и выполняй все мои приказы. Поскольку именно так мы сумеем удержать Морскую Королеву, и она не сможет нам помешать.
Красные глаза Рыцаря Смерти замерли на фигуре, а затем вспыхнули.
- Я не понимаю, господин, - недоуменно произнес он. - С какой стати Богине заботиться о фигуре для игры в кхас? Даже если она похожа на ее сына...
- Потому что это и есть ее сын, - ответила Бог. Он откинулся на спинку стула и опять свел кончики пальцев.
Рука Крелла дернулась, и он чуть не уронил фигуру. Поспешно поставив ее на стол, рыцарь отодвинулся.
- Ты можешь дотронуться до него. Он тебя не укусит. Он мог бы тебя укусить, если бы мог тебя схватить. Но он не может.
- Ариакан мертв, - прошептал Крелл. - Мать забрала его тело...
- О да, он мертв, - согласился Чемош, - Он умер из-за твоего предательства, и его душа пришла ко мне, как души всех умерших. Многие проходят через мои руки, но быстро, словно искры, взмывают к небесам, чтобы продолжить свое путешествие. Но некоторые, как ты, Крелл, привязаны к этому миру в наказание.
Рыцарь Смерти зарычал - доспехи были его гробом.
- А другие, как Лорд Ариакан, отказываются покидать мир. Иногда они не могут расстаться с любимыми. А иногда с теми, кого ненавидят. Такие души принадлежат мне.
Красные глаза Крелла вспыхнули, а затем, когда он осознал слова Бога, погасли. Азрик откинул голову и громко расхохотался, так что эхо разнеслось по всей Бездне.
- Жажда мести Ариакана держит его в ловушке! Хорошая шутка, господин! Я ее оценил!
- Я рад, что тебя так просто порадовать. Крелл. Теперь, если ты на минуту замолчишь, я дам тебе указания.
- Я слушаю. Повелитель.
Лорд Азрик внимательно выслушал приказы, затем задал несколько вопросов, которые на удивление оказались отнюдь не глупыми.
Удовлетворившись тем, что его план будет выполнен, Чемош отправил Рыцаря Смерти:
- Надеюсь, ты не возражаешь против возвращения в Башню Бурь, Крелл?
- Если ненадолго и чтобы я ушел, когда пожелаю, господин. Могу я исчезнуть оттуда, как только все сделаю?
- Конечно, Крелл.
Рыцарь взял фигуру, посмотрел на нее несколько мгновений, усмехнулся и сунул в перчатку.
- По правде говоря, я немного скучаю по тому месту, - задумчиво сказал он.
- Охраняй эту статуэтку,- предупредил Чемош.
- Не выпущу ее из рук, - отозвался Крелл со смешком. - Можешь на меня рассчитывать, господин.
Он ушел, все еще посмеиваясь.
- Мина, ты следишь за, мной? - спросил Чемош недовольно.
- Нет, господин, - ответила девушка, выходя из темноты. - Я начеку. Я не доверяю этому злодею. Однажды он предал своего лорда и сделает подобное снова.
- Уверяю тебя, я справлюсь с ним, - холодно произнес Бог.
- Знаю, Повелитель. Прошу прощения.
Мина приблизилась к нему, обвила его шею руками и положила голову ему на грудь.
Чемош почувствовал тепло ее тела, запах волос, свежесть кожи.
«От мертвой куда меньше проблем, чем от живой».
- Почему ты беспокоишься насчет Зебоим? - спросила Мина, не ведая, о чем думает Бог. - Я знаю, один монах что-то разнюхал, но все, что ты должен сделать, - позволить мне разобраться с ним...
- Монах лишь маленькая неприятность, - перебил Повелитель Смерти. - Не более. Я посажу его на кол, чтобы показать Богине, что я знаю о ее замыслах. А также чтобы отвлечь ее от моей истинной цели.
- Какой, господин?
- Мы будем охотиться на погребенные сокровища, Мина, - ответил Чемош. - На самый богатый тайник, когда-либо известный людям или Богам.
Мина уставилась на него, сбитая с толку:
- Зачем тебе сокровища? Богатство для тебя все равно, что пыль.
- Сокровища, которые я ищу, не ничтожные стальные монеты, золотые короны, серебряные браслеты или изумрудные перстни, - хмуро сказал Бог. - Сокровища, которые я ищу, - из материала, намного более ценного. Они сделаны из... меня самого.
Девушка посмотрела на Повелителя Смерти, глубоко заглянув в его глаза:
- Думаю, я поняла, мой господин. Богатство...
Но он приложил палец к ее губам:
- Ни слова, Мина. Не сейчас. Мы не знаем, кто нас может подслушивать.
- Могу я спросить, где это сокровище, Повелитель?
Чемош подхватил девушку на руки, прижал к себе и прошептал:
- В Кровавом море. Именно туда мы и отправимся - ты и я, - как только убедимся, что закрыты глаза и уши тех, кто следит за нами.

Глава 2

Лорд Азрик Крелл ненавидел Башню Бурь. Когда Мина его освободила, он поклялся, что нога его не ступит больше на этот остров, разве только для того, чтобы уничтожить проклятую груду камней, однако когда снова оказался в обдуваемом всеми ветрами дворе крепости, то почувствовал удовлетворение: он ушел отсюда как пленник, а вернулся как хозяин.
Рыцарь Смерти громко рассмеялся, услышав плеск волн, разбивающихся о скалы. Склонившись над каменным выступом, он сделал грубый жест морю и прокричал ему оскорбления, снова рассмеялся и быстрыми шагами вернулся во внутренний двор, а оттуда направился к Башне Лилии и библиотеке. Зебоим скоро поймет, что он вернулся, и ему надо к этому подготовиться.
Зебоим находилась в Кровавом море, помогая своему отцу Саргоннасу, когда услышала проклятия Крелла. Рогатый Бог занимался тем, что отправлял огромный флот, чтобы удержать власть в Сильванести. Армада кораблей - боевых, с провизией, с колонистами - покидала острова минотавров и отправлялась в Ансалон.
Саргоннас переживал момент триумфа и не хотел ничем его омрачать. Он попросил дочь, чтобы моря оставались спокойными, а ветра дули в нужную сторону, и Зебоим ничего не оставалось, кроме как выполнить его просьбу. Взамен Бог-минотавр принес ей роскошные дары и провел бой в ее честь.
Во имя нее проливали кровь. Золотые браслеты и серебряные серьги устилали ее алтари. Как могла Богиня отказаться?
Поднялись волны. Ветра ласкали море, пенящееся под кораблями минотавров. Моряки распевали песни и танцевали на палубах. Зебоим танцевала с ними на искрящейся воде.
А затем по миру прокатился голос Крелла.
Он проклинал ее имя. Он проклинал ветер и воду. Он проклинал ее и хохотал.
Посмотрев туда, откуда доносился его голос, всевидящим взором Зебоим увидела Крелла, стоящего на вершине скалы в Башне Бурь.
Богиня не раздумывала ни секунды. Она не стала спрашивать себя, как он там оказался или почему вдруг осмелел и бросил ей вызов. Стремительно, словно беснующиеся воды, стекающие с гор, Зебоим перенеслась по небесам и очутилась в Башне Бурь, пылая яростью, которая заставляла волны вздыматься и бросаться на скалы.
Морская Королева почувствовала, что Крелл в Башне Лилии. Она ударила в тяжелую дверь, разбила ее в щепки и, махнув рукой, раскидала их по двору, затем пронеслась по холодным каменным коридорам, так что их омыла морская вода, и нашла Крелла спокойно сидящим в библиотеке.
Зебоим всегда отличалась нетерпеливостью и не замечала деталей, которые, как она полагала, все равно ничего не значат, - вот и сейчас Богиня не видела ничего, кроме Рыцаря Смерти,
Внезапно Морская Королева стала опасно спокойной, как море перед ураганом, - моряки в таких случаях говорят, что ветер «ест» волны.
- Итак, Крелл,- произнесла Зебоим мягко и грозно, - наконец-то Чемош устал от тебя и закинул обратно в это проклятое место.
- Ты не права, госпожа, - возразил Азрик, удобно откидываясь в кресле и вытягивая ноги. - Не стоит говорить так об этой чудесной крепости, которую ты сама построила для своего любимого сына - покойного и оплакиваемого Лорда Ариакана.
Зебоим резким прыжком пересекла комнату. В небе сверкали молнии, гремел гром. Воздух казался густым от ее гнева. Вне себя от ярости Богиня нависла над рыцарем:
- Как ты смеешь оскорблять его имя, говоря о нем! В последний раз, когда ты это сделал, я отрезала тебе язык и смотрела, как ты захлебываешься в собственной крови. Я верну его тебе - только для того, чтобы снова испытать удовольствие, отрезая его... - Зебоим подняла руку,
- Осторожнее, госпожа! - сказал Крелл невозмутимо. - Не столкни доску для игры в кхас. Я еще не закончил партии.
- В Бездну твою игру! - Морская Королева дернулась, чтобы схватить доску и опрокинуть ее, раскидать фигуры, наступить на них и раздавить. - И тебя в Бездну, Азрик Крелл! На этот раз я уничтожу тебя навсегда!
- Я бы не стал этого делать, госпожа, - холодно произнес рыцарь. - На твоем месте я бы не трогал доску. А если ты это сделаешь, то сильно пожалеешь.
Его тон и хитрый блеск красных глаз заставили Зебоим остановиться. Она не понимала, что происходит, в голове вертелись вопросы, которые надо было задать себе до того, как появиться в Башне Бурь.
Почему Крелл добровольно вернулся в свою тюрьму?
Богиня решила, что Чемош оставил рыцаря и приказал вернуться в крепость. Теперь, остановившись, она почувствовала присутствие Повелителя Смерти. Чемош защищал своей рукой Крелла, а Крелл защищал доску для игры в кхас, Крелл действовал по приказу своего господина и даже посмел проклинать и оскорблять ее. Зачем? Какую игру ведет Чемош? Зебоим вовсе не думала, что причиной всему кхас. Старалась казаться спокойной и, сжав кулаки так, что ногти впились в ладони, сдержала слова, которые могли превратить рыцаря в лужу расплавленного металла.
- Что ты имеешь в виду, Крелл? - спросила она. - Почему мне надо беспокоиться об этой доске для игры в кхас или вообще о какой-либо другой доске?
Морская Королева говорила презрительно, но, когда думала, что Крелл не смотрит на нее, бросала настороженные взгляды на доску. Доска казалась абсолютно обычной. Зебоим никогда не нравился кхас. Она вообще не любила игр. Игры подразумевают соревнование, а соревнование означает, что кто-то выигрывает, а кто-то проигрывает, а мысль, что Богиня может проиграть, была слишком нелепа.
- Это очень ценная доска для игры в кхас, госпожа. Твой сын и мой лорд, Ариакан, сделал ее специально для себя. Почему бы тебе не присесть и не закончить со мной игру, - пригласил Крелл и указал на доску. - Ты будешь ходить черными. Твой ход.
Зебоим тряхнула головой, и морская пена брызнула по комнате.
- Я не собираюсь...
- Твой ход, госпожа, - повторил Азрик Крелл, и его красные глаза удовлетворенно сверкнули.
Присутствие Чемоша ощущалось все яснее. Зебоим хотела окликнуть его, но решила, что не доставит ему такого удовольствия. Ей не нравилось, что Крелл говорит о ее сыне, и необъяснимый страх шевельнулся в душе Богини.
Чемош всегда был ей непонятен, она знала его хуже остальных Богов. Всегда в одиночестве, без друзей, он никогда не вступал в альянсы. После возвращения Богов в мир, Повелитель Смерти стал более замкнут, скрытен, ушел еще глубже во Тьму. Однако сила его амбиций чувствовалась сквозь небеса, вызывая легкий трепет, словно расплавленная лава, кипящая в темных глубинах горы.
- Я не умею играть в эту игру, - сказала Зебоим, - не знаю, как ходят фигуры.
- Могу я подсказать твой ход, госпожа?
Крелл говорил подчеркнуто вежливо, но она слышала, как клокочет смех в его полых доспехах. У нее чесались руки от желания схватить эту железную оболочку и открыть ее. Зебоим пришлось соединить ладони и крепко сжать их, чтобы удержаться.
Азрик склонился над доской и вытянул толстый палец в перчатке:
- Видишь рыцаря на синем драконе? Того, что стоит рядом с королевой? Я собираюсь взять эту фигуру ладьей, если ты не сделаешь ход, чтобы остановить меня.
Положение фигур на шестиугольниках ничего не значило для Богини. Они стояли и по всей доске и по краям; некоторые смотрели на фигуры королей, другие отвернулись. Рыцарь, на которого показал Крелл, находился в центре игры, поскольку его и королеву, которой он служил, окружали остальные фигуры. Зебоим сконцентрировалась на королеве, что совершенно естественно для Богини.
Она внимательно разглядывала фигуру, и внезапно ее глаза расширились от удивления. Это она была королевой, стоящей на раковине, ее зеленое платье пеной кружилось вокруг лодыжек, это ее лицо было вырезано с точностью до мельчайших деталей.
Сердце Зебоим растаяло. Очевидно, сын вырезал фигуру в честь нее. Она сжала статуэтку, а затем поставила обратно.
- Если ты подняла фигуру, госпожа, то должна делать ею ход, - произнес Крелл. - Ты должна поставить ее на эту клетку. Таким образом, я не смогу угрожать твоему сыну.
Зебоим все еще не понимала, что происходит.
- Я не собираюсь долго играть в твою глупую игру, Крелл,- предупредила она.
Богиня уже собиралась поставить Королеву туда, куда ей указал рыцарь, как вдруг уловила в его словах зловещий смысл.
«Таким образом, я не смогу угрожать твоему сыну»,
Зебоим уронила королеву - та покатилась по доске, сбив одну или две пешки, а затем остановилась у ног черного короля. Богиня схватила рыцаря на синем драконе и тут же увидела сходство с Ариаканом.
Штормовой ветер стих. Облака рассеялись. Вода взметнулась и ударилась о скалы Башни Бурь. Зебоим повертела в руках фигуру сына.
- Очень похож, - произнесла она негромко.
- Действительно, - ответил Крелл преувеличенно серьезным тоном. - Думаю, резчик был весьма искусным. Лицо Лорда Ариакана такое выразительное, особенно глаза. В них можно посмотреть - и увидеть душу...
Сомнения Зебоим рассеялись, Она почувствовала ледяной ветер ужаса. Богиня любила Ариакана, обожала его. Его смерть оставила в ней такую пустоту, которую не мог заполнить весь мир. Морская Королева поднесла фигуру к лицу, и глаза сына посмотрели на нее - яростные, отчаянные, беспомощные,..
- Чемош! - выкрикнула Зебоим, обводя диким взглядом комнату. - Чемош! - повторила она голосом, в котором сквозили ярость и страх.- Освободи моего сына! Освободи его! Сейчас же! Или я...
- Или что? - спросил Крелл.
Протянув руку, он выхватил фигуру Лорда Ариакана из дрожащих пальцев Богини.
- Угрожай, сколько угодно, госпожа. Грози и кричи. Ты ничего не можешь поделать.
Он поставил фигуру обратно на доску. Статуэтка Богини по-прежнему лежала у ног черного короля, и теперь Зебоим увидела, что он - точная копия Повелителя Смерти. Морская Королева воззрилась на фигуру, в горле так пересохло, что она едва могла говорить.
- Чего от меня хочет Чемош? - спросила Зебоим глухо.
- Он хочет, чтобы моря успокоились. Ветер стих. Волны не двигались. Он хочет, чтобы монах перестал лезть, куда его не просят. Кроме того, что бы ни случилось в мире или за его пределами, ты не должна предпринимать никаких действии. Иными словами, ты не должна ничего делать, потому что иначе навредишь сыну.
- Что затевает Чемош? - спросила Богиня убитым голосом.
Крелл пожал плечами. Подняв фигуру королевы, он убрал ее, выведя из игры, затем большим и указательным пальцами взял рыцаря.
- Ты согласна, госпожа?
Зебоим бросила на фигуру измученный взгляд:
- Чемош должен пообещать освободить моего сына.
- О да, - подтвердил рыцарь. - Он обещает. В день своего триумфа Чемош освободит душу Лорда Ариакана. Он дает слово.
- Повелитель Чемош! - Зебоим горько рассмеялась. - Этого никогда не произойдет!
- Ты должна молиться, госпожа, чтобы это произошло, ради своего сына,- сказал Крелл.- Так ты согласна?- Его кулак сжался, скрыв фигуру рыцаря от Богини.
- Я согласна! - воскликнула Зебоим, не в состоянии думать ни о чем, кроме измученных глаз сына,- Согласна!
- Хорошо,- похвалил рыцарь и поставил фигуру обратно на доску, прямо напротив черного короля. - А теперь я бы хотел вернуться к игре. Ты можешь идти, госпожа.
Зебоим чувствовала, как ярость пульсирует в висках, отдается в груди. Она едва не задохнулась. Небо над миром потемнело. Моря и реки начали вздыматься. Корабли закачались на волнах. Испуганные смертные кричали, что гнев Богини принесет ураганы, тайфуны, торнадо, наводнения, смерть и разруху.
Зебоим кинулась на небеса за помощью, призывая своего отца, Саргоннаса, но тот слышал только минотавров. Она искала своего брата Нуитари, Бога Черной Луны, но его нигде не было. Разыскивая их, Морская Королева, однако, понимала, что отец и брат ничего не смогут сделать. И она ничего не сможет.
В отчаянии Зебоим глухо застонала. С неба упало несколько капель дождя. Облака рассеялись и превратились в мелкие клочки. Ветер умер и напоминал шепот. Воды океана успокоилась.
На острове Башни Бурь волны едва гладили скалы. Грозовые тучи растаяли, и солнце засветило так ярко, что Крелл, который отвык от солнечного света, почувствовал непривычное раздражение. Ему пришлось прекратить игру и встать, чтобы прикрыть ставни.

Глава 3

Корабли экспедиционных войск минотавров ползли, словно жуки, по гладкому, как пруд, морю. Гребцы огромных трирем работали день и ночь, пока не упали от изнеможения. Приходилось экономить еду и воду. Команда и пассажиры начали болеть, некоторые умерли. На всем Кринне корабли еле плелись по безжизненным морям и океанам. Повсюду моряки молили Зебоим, но Богиня не внимала им. Некоторые в отчаянии обратились к Другим Богам, чтобы те вступились за них перед Морской Королевой.
Саргоннас особенно хотел бы обратиться к ней. Его армии должны были причалить к Сильванести в середине лета и, пользуясь хорошей погодой, успеть укрепить оборону, завоевать новые земли и построить как можно больше домов для переселенцев. Но, судя по тому, как медленно идут корабли, они прибудут только зимой.

Предыдущая страница 15 Следующая страница


Дары мертвых богов 16

Те, что вообще смогут добраться...
В дикой ярости Рогатый Бог метался по небесам в поисках дочери. Он понятия не имел, какой у Зебоим на этот раз каприз, но ее последняя вспышка раздражения должна была уже пройти. Планы завоевания и смертного, и божественного миров оказались под угрозой.
Саргоннас обыскал все моря и реки, ручьи и бухты. Он искал среди облаков, которые теперь лишь собирались в огромные серые массы и проплывали над тихими океанами. Он рвал в клочья туманы и громким голосом выкрикивал же имя.
Зебоим не отвечала. Она исчезла, и никто из Богов, даже далеко видящий Зивилин, не знал, куда отправилась Морская Королева.
Рис тоже искал Зебоим. Конечно, он не суетился, как Боги, но действовал с тем же усердием и тем же успехом.
Они с Пасленом оставались в Утехе несколько дней, продолжая свои поиски жизнелюбивых мертвецов. Монах внимательно наблюдал за братом, а кендер бродил по городу, высматривая других Возлюбленных Чемоша. Их число постоянно увеличивалось - каждый день Паслен замечал все новых и новых. Все они смеялись, болтали, пили и. бездельничали, но на самом деле были пустыми, темными, безжизненными оболочками.
- Вчера утром я видел одну из них. Она флиртовала с молодым человеком, - сказал Паслен Рису. - Этим утром я снова встретил его.
Монах бросил на кендера вопросительный взгляд.
- Я ничего не мог поделать. Рис, - беспомощно запротестовал Паслен,- Я пытался предупредить насчет этой женщины, но он сказал, чтобы я не лез не в свое дело и что если он поймает меня в следующий раз, то изобьет до неузнаваемости и засунет в мой собственный мешок.
- Мы должны сделать что-то, чтобы остановить Возлюбленных Чемоша, - сказал монах.- Мне удалось несколько раз предотвратить убийства, которые хотел совершить Ллеу, но при этом я не сражался с ним, а всего лишь спугивал жертв. Он отказывается говорить со мной, когда узнает меня, но это случается редко. Он даже не помнит, что пытался убить меня, а если вспоминает, то не выражает недовольства; когда же я противостою ему, он только смеется и уходит. Я не могу быть рядом с ним днем и ночью. Ему сон не требуется, а мне он необходим.
Рис с горьким разочарованием посмотрел на Ллеу, весело идущего по главной улице Утехи. Юноша высоко держал голову, словно хотел насладиться утренним солнцем. Проблема была только в том, что с ночи моросило. В последние дни дождь шел не переставая и Утеха превратилась в море грязи и раздраженных, сварливых обитателей.
Ллеу на ходу что-то, напевал. Сначала это была какая-то танцевальная мелодия, затем ее обрывки, и, наконец, он начал бубнить нечто неразборчивое, словно забыл песню. Рис подумал, что, наверное, так оно и есть. Точно так же Ллеу забывал, что некоторое время назад ел или пил, точно так же забывал брата, точно так же - и свои жертвы.
- Рис, - внезапно произнес Паслен, потянув монаха за мокрый рукав, - смотри! Куда он идет?
Рис погрузился в свои мрачные, как и этот день, мысли, ни на что не обращая внимания. Он предполагал, что брат вернется в «Корыто», где приводил все то время, когда не соблазнял обреченных на его смертельную любовь женщин, но, вглядевшись в завесу дождя, увидел, что Ллеу свернул в другую сторону. Он направлялся к большой дороге.
- Думаю, он уходит из города, - сказал кендер.
- Пожалуй, ты прав,- откликнулся Рис и внезапно резко остановился, несказанно удивив Атту.
Собака прошла еще несколько шагов, прежде чем поняла, что потеряла хозяина. Она развернулась, нашла его взглядом, в котором ясно читался упрек: мол, мог бы и предупредить; затем стряхнула с себя капли дождя и побежала назад.
- Давай вот над чем подумаем, - размышлял Паслен. - Я не видел ни одного Возлюбленного Чемоша, когда ходил сегодня по рынку, и в таверне тоже. А обычно один или два бродят неподалеку.
- Они уходят, - сказал Рис.- Я ходил навестить родителей бедной Люси, надеялся поговорить и с ней, но они сказали, что она исчезла, как и ее муж. Посмотри, как Ллеу ходит из одного города в другой. Возможно, Возлюбленные Чемоша выполняют миссию в одном месте, затем им приказывают идти в следующее - и дальше. Так никто ничего не заподозрит, поскольку они нигде не задерживаются надолго. И они все идут на восток.
- Как ты это узнал? - спросил кендер.
- Я пока не уверен, - признался монах, - но все это время Ллеу шел именно на восток. Словно что-то его ведет.
- Кто-то,- мрачно поправил его Паслен;
- Да, Чемош, - согласился Рис. - Но зачем? С какой целью?
Кендер пожал плечами. Он не видел смысла задавать вопросы, на которые нельзя ответить, поэтому вернулся к насущным делам:
- Мы пойдем за ним?
- Да.
Паслен мрачно вздохнул:
- Ты знаешь, так мы ни к чему не придем - переходя с одного места на другое, наблюдая, как твой брат ест двадцать раз в день и выпивает столько гномьей водки, что в пору захлебнуться.
- Больше мы ничего не можем сделать, - грустно произнес Рис. - На Богиню надеяться не стоит. Я просил помочь мне найти эту Мину и попытаться выяснить, что затевает Чемош, но Зебоим не ответила, ходил в ее Храм - дверь была заперта. Думаю, она намеренно меня избегает,
- Так мы просто будем следовать за твоим братом и надеяться, что он приведет нас куда-нибудь? Куда-нибудь, помимо очередной таверны?
- Именно так,- подтвердил монах.
Паслен покачал головой и молча потащился дальше. Они прошли около четверти мили, как вдруг услышали крик и стук копыт.
Рис отошел к краю дороги. К ним подскакал один из городских стражников.
Паслен поднял руки.
- Я ничего не брал,- сказал он покорно,- а если и брал, то верну назад.
Стражник проигнорировал кендера:
- Ты - Рис Каменотес?
- Да, - ответил монах.
- Ты должен вернуться в Утеху. Меня послал шериф.
Рис посмотрел вслед брату, удалявшемуся в пелену тумана и дождя. Чего бы ни хотел Герард, но если он отправил одного из своих людей вдогонку, значит, это срочно.
Монах развернулся и пошел обратно в Утеху. Паслен побежал рядом.
- Шериф ничего не сказал о том, что и кендер должен прийти, - произнес стражник, нахмурившись.
- Он со мной,- спокойно сказал Рис, положив руку на плечо Паслена.
Стражник поколебался мгновение, убедился, что они идут в город, и галопом поскакал обратно - докладывать.
- Как ты думаешь, чего хочет шериф? - спросил Паслен. - Если только это не касается меня.
Рис покачал головой:
- Не знаю. Возможно, что-то насчет одной из жертв.
- Но никто, кроме нас, не знает, что они убиты.
- Возможно, он выяснил каким-то образом.
- Тогда хорошо, правда? По крайней мере, мы больше не будем одни.
- Да, - ответил Рис, внезапно задумавшись над тем, как одиноко он себя чувствовал - единственный смертный, выступающий против Бога. - Было бы замечательно.
Они обнаружили Герарда у лестницы, ведущей в «Последний Приют». Было видно, в каком нетерпении шериф. Он пожал руку Рису и, даже дружелюбно кивнул Паслену.
- Спасибо, что пришел, брат, - произнес Герард. - Я бы хотел поговорить с тобой наедине, если ты не возражаешь. - Наклонившись к Рису, он тихо спросил: - Как ты думаешь, твоя кендеросторожащая собака присмотрит с часик за твоим маленьким другом? Я бы хотел, чтобы ты пошел со мной в тюрьму. Дело касается одного заключенного.
- Я бы хотел, чтобы Паслен пошел с нами, - возразил монах, подумав, что, если там один из Возлюбленных Чемоша, ему понадобится помощь кендера. - У него особый талант...
- Да, он у меня есть, - подтвердил кендер скромно.
Мужчины обернулись и обнаружили, что кендер стоит позади. Герард удивленно воззрился на него.
- О, я думал, наедине - значит, что ты и со мной тоже хотел бы поговорить, - сказал Паслен. - В любом случае я хотел сказать, что я не возражаю побыть с Аттой, Рис. Я уже видел тюрьму Утехи, и поскольку там очень «мило», - поспешно добавил он, покосившись на шерифа, - то это не то место, которое я снова хотел бы посетить.
- Лаура даст ему чего-нибудь поесть, - сказал Герард. - И собаке тоже.
Еда окончательно решила дело, и кендера не пришлось уговаривать.
- Я тебе не нужен. Ты и так знаешь, что должен искать, - сказал он Рису вполголоса. - Глаза. Все в глазах.
Монах отправил Атту с Пасленом, велев тому присматривать за собакой, а собаке тихо приказал не спускать с кендера глаз.
Герард и Рис молча шли по улицам Утехи. Несмотря на дождь, народу было много. Люди уважительно приветствовали шерифа, который отвечал им дружелюбными кивками. Городские бездельники при его появлении старались скрыться, а если это не получалось - виновато кланялись. Рис заметил, что Герард обращает внимание на каждого. Он почти видел, как этот человек мысленно откладывает в голове образы людей на будущее.
- Ты не из тех, кто много болтает, не так ли, брат? - спросил шериф.
Рис не ответил.
Герард улыбнулся:
- Любой другой докучал бы мне вопросами.
- Не думаю, что ты бы стал отвечать на них,- мягко сказал монах, - поэтому я не вижу причины спрашивать.
- Тут ты прав, не стал бы. Но не потому, что не хочу, а потому, что не могу ответить. - Герард утер залитое дождем лицо. - Вот здесь наша тюрьма. Старая стала слишком тесной, и пришлось построить новую. Ее закончили всего месяц назад. Я слышал, Ллеу Каменотес сегодня утром покинул мой город, - добавил он будничным тоном, - Ты шел за ним?
- Да, - ответил Рис.
- Ллеу вел себя прилично, пока находился здесь, - сказал шериф, бросив проницательный взгляд на Риса. - Твой брат кажется необычным, но никто на него не жаловался.
- А что бы ты сказал, шериф, если бы я признался тебе, что мой брат - убийца? - спросил монах. Он опирался на палку, и с каждым разом из-под нее разлетались брызги грязной воды.- Что позапрошлой ночью он убил женщину?
Шериф схватил Риса за плечо и развернул к себе, лицо шерифа побагровело, голубые глаза метали молнии.
- Что? Какую женщину? Что ты хочешь мне этим сказать, брат? Почему ты позволил ему уйти? Клянусь Богами, я повешу его прямо...
- Женщину зовут Люси, - сказал монах. - Люси Уилрайт.
Герард изумленно воззрился на него:
- Люси Уилрайт? Ты, брат, не в себе. Я видел ее сегодня целой и невредимой. Ее и ее мужа. Я спросил, куда они направляются так рано, а она ответила: навестить ее кузину в деревне неподалеку отсюда. - Он прищурился.- Это какая-то шутка, брат? Если так, то несмешная.
- Извини, если расстроил тебя, шериф, - сказал Рис спокойно. - Я спросил для примера.
Герард покосился на него:
- Больше так не делай. Я чуть было тебя не придушил. Мы пришли. Смотреть особо не на что, но тюрьма со своей работой справляется.
Рис едва взглянул на здание. Оно больше походило на военную казарму, чем на тюрьму, - угадывалась рука Герарда, бывшего Соламнийского Рыцаря. На фасаде было множество зарешеченных окошечек, размером не более кулака, и только одна дверь, единственный способ войти и выйти, - ее охраняли и днем и ночью.
Кивнув стражникам, шериф повел монаха внутрь.
- Один из заключенных просил встречи с тобой, - пояснил он.
- О встрече со мной? - повторил ошеломленно Рис. - Ничего не понимаю.
- Я тоже, - пробормотал Герард. Он все еще был не в духе - никак не мог прийти в себя после предположения монаха. - Он назвал твое имя. Я послал в таверну, но ты уже ушел.
Взяв у стражника ключ, шериф повел Риса по длинному коридору, по обе стороны которого располагалось множество дверей. В тюрьме стоял обычный тюремный запах, однако здесь было намного чище, чем в других местах такого рода. В одной большой клети сидели кендеры, которые весело помахали Герарду, когда он проходил мимо, и спросили, когда их отпустят. Шериф буркнул что-то нечленораздельное и продолжил путь по коридору мимо больших темниц, которые здесь называли загонами.
- Местечко, где пьяные могут проспаться, парочки - решить споры, а бродячие артисты - остыть.
Повернув за угол, они оказались в, другом коридоре.
- А здесь у меня одиночные камеры, - пояснил шериф. - Для более опасных преступников. - Он сунул ключ в замочную скважину, повернул и, когда дверь открылась, добавил: - И для безумцев.
Сквозь маленькое окошечко в камеру проникал тонкий луч света, но все же его было недостаточно, чтобы разогнать царящий в ней сумрак. Поначалу Рис ничего не увидел, кроме койки, ведра и табурета. Он уже хотел сказать Герарду, что в камере никого нет, но затем услышал шорох. В неосвещенном углу темницы виднелся темный бесформенный силуэт, в котором едва угадывалось живое существо.
- Меня зовут Рис, - произнес монах, заходя в камеру. Он не чувствовал страха - только жалость.
- Скажи им оставить нас, - произнесло существо сдавленным голосом, не открывая лица. - И пусть закроют дверь.
- Вот видишь, - твердо сказал Герард, - здесь только сумасшедшие. - Он закатил глаза и покрутил пальцем у виска.
- Я способен о себе позаботиться, шериф,- промолвил Рис с легкой улыбкой,- Прошу тебя...
- Ну, хорошо, - неохотно согласился шериф. - Но только несколько минут. И все. Я буду в коридоре. Если понадоблюсь - кричи.
Он закрыл за Рисом дверь. Стало темнее. Здесь было душно и пахло дождем. Монах оставил эммиду у двери, подошел ближе к узнику и опустился рядом с ним на колени.
- Чем я могу помочь? - спросил он мягко. Из черного бесформенного кокона выскользнула красивая рука и схватила Риса за запястье, острые ногти впились в его плоть. Сверкнули зеленые глаза.
- Убей Азрика Крелла, - прошипела Зебоим ненавистное имя, - и спаси моего сына!

Глава 4

Глаза Зебоим блестели от ненависти и ярости. Ее лицо было мертвенно-бледным, щеки в кровавых полосах, словно она сама себя расцарапала, губы потрескались.
- Моя Королева? - произнес Рис в недоумении. - Что ты делаешь в этом месте? В тюрьме? Тебе... тебе нездоровится?
Монах знал, что задал глупый вопрос, но ситуация была столь странной и нереальной, что он не мог привести мысли в порядок и сказал первое, что пришло в голову.
- Боги, почему смертные такие глупые! - воскликнула Зебоим.
Она с такой силой оттолкнула Риса, что тот потерял равновесие и едва не упал, накинула капюшон на голову, спрятала лицо в ладонях и принялась всхлипывать.
Монах мрачно смотрел на Богиню, не зная, что предпринять - утешать или трясти до тех пор, пока не застучат ее бессмертные зубы.
- Что ты здесь делаешь? - повторил он. Ответа не последовало. Морская Королева плакала.
Рис предпринял еще одну попытку:
- Почему ты посылала за мной?
- Потому что мне нужна твоя помощь, проклятие! - воскликнула она, сотрясаясь от рыданий.
- А мне нужна твоя, - произнес монах. - Я выяснил кое-какие тревожащие меня факты относительно последователей Чемоша. Я взывал к тебе столько раз за последние дни, но ты мне не ответила. Все эти последователи мертвы и только кажутся живыми. Они ходят среди живых, соблазняют невинных молодых людей и заставляют их клясться в верности Чемошу, а затем убивают...
- Чемош! - Зебоим подняла заплаканные глаза на Риса. - Он стоит за всем. Этот железный глупец Крелл не мог сам до такого додуматься. Но сейчас это не имеет значения. Только мой сын. Только он один.
- Моя Королева, пожалуйста, держи себя в руках...
Богиня внезапно вскочила, схватила Риса за руки и сжала:
- Ты должен спасти его, монах! Иначе они его уничтожат. Я ничего не могу поделать... - Ее голос сорвался на крик. - Ты должен спасти его!
- С тобой все нормально, брат? - позвал Герард, и его голос эхом отдавался в коридоре.
- Да, все хорошо, шериф, - поспешно ответил Рис. - Дай мне еще немного времени. - Он взял руки Зебоим, крепко прижал к груди и заговорил, его голос звучал спокойно, тихо и твердо. - Ты должна мне объяснить, в чем дело, моя Королева. Я не смогу помочь, если не узнаю, о чем идет речь. У нас мало времени.
Зебоим прерывисто вздохнула:
- Ты прав, монах. Я успокоюсь. Я обещаю. Я должна. Должна.
И она принялась рассказывать, расхаживая по темнице и то и дело ударяя кулаком по ладони.
- У меня есть сын - Ариакан. Да, я знаю, что он мертв, - сказала Богиня, опережая вопрос, готовый сорваться с губ Риса, и продолжала: - Он погиб давно, еще во время Войны Хаоса. - Она сжала кулаки. - Он погиб из-за предательства, из-за измены человека, которому доверял. Человека, которого он вытащил из грязи...
- Моя Королева, пожалуйста... - тихо напомнил монах.
Зебоим рассеянно провела рукой по лбу:
- Когда сын умер, я думала... я была уверена, что его душа продолжит свой путь. А оказалось...- Богиня со всхлипом втянула воздух, - оказалось, Чемош захватил его душу. Все эти долгие годы он держал ее в плену. - Голос Зебоим прогнул,- А теперь он отдал душу моего сына несущему смерть рыцарю, который предал его. Рыцаря зовут Азрик Крелл. - Морская Королева выплюнула это имя, словно оно имело дурной вкус. - И он угрожает мне уничтожить душу моего сына, предать его забвению. Разумеется, Крелл действует по приказу Чемоша.
- Полагаю, моя Королева, что Чемош держит душу вашего сына в заложниках, чтобы заставить вас сделать что-то взамен. Чего он хочет?
- Для начала я должна остановить тебя, - ответила Зебоим. - Ты его раздражаешь.
- Не понимаю почему, - произнес Рис с горечью. - Я ничем ему не угрожаю.
- Кроме того, я не должна вмешиваться в планы и действия Чемоша. Я даже не понимаю, в чем они состоят, - добавила Богиня, - но я не должна делать ничего такого, что могло бы их расстроить.
- Так Чемош что-то затевает... - пробормотал монах.
- О да! - сказала Зебоим злобно.- Он затевает нечто грандиозное, можешь быть уверен. И что бы это ни было, он опасается меня. Он боится, что я остановлю его, а я именно это и собираюсь сделать!
- Похоже, он боится и меня, - добавил Рис.
- Тебя? - рассмеялась Морская Королева, а затем произнесла недовольно: - Ну, возможно. Я должна избавиться от тебя и от кендера, но не это главное. Главное - мой сын. Я ничего не могу сделать, чтобы спасти его. Если хоть капля дождя упадет на шлем Крелла, он уничтожит душу моего сына. Но ты, монах... - Богиня придвинулась ближе и схватила Риса за запястья, нежно поглаживая, - ты мог бы пойти в Башню Бурь. Крелл не станет подозревать тебя.
- Моя Королева, - запротестовал монах, отстраняясь, - я не могу находиться в центре войны между двумя Богами…
- Ты уже в центре! - сердито парировала Зебоим, отталкивая его. - Чемош приказывает, чтобы я избавилась от тебя. Думаешь, он имеет в виду, что я должна отправить тебя обратно в монастырь, пожурив и приказав хорошо вести себя?
Рис стоял посреди камеры и не мигая смотрел на Богиню.
Зебоим поправила одежду и пригладила растрепавшиеся волосы.
- Ты пойдешь в Башню Бурь. Я перенесу тебя, об этом можешь не беспокоиться. Ты извинишься за свое присутствие там, чтобы Крелл ничего не заподозрил. У него меньше мозгов, чем у моллюска, поэтому особого труда тебе это не составит. Возможно, ты скажешь, что я отправила тебя на переговоры. Да, Креллу это понравится. Ему все быстро наскучивает, и поэтому ему нравится мучить своих жертв. Плохо, что ты несимпатичен и неинтересен. Ему нравится, чтобы его развлекали.
- И как же я спасу твоего сына, моя Королева, если меня будут пытать, а затем убьют? - спросил Рис. - Ты сказала, что Крелл несет смерть. Это значит, что его сила немногим меньше, чем у Бога...
Зебоим отмахнулась от него:
- Ты служишь мне, и я дам тебе любую власть, какую ты пожелаешь.
- У тебя самой нет власти, - холодно констатировал монах.
Богиня бросила на него сердитый взгляд:
- Будет. Не беспокойся. А как ты спасешь моего сына, - она пожала плечами, - это твое дело. Для человека ты достаточно умен. Подумай.
Рис присел на кровать, пытаясь собраться с мыслями, но это ему никак не удавалось - монах не мог поверить, что этот разговор происходит на самом деле.
- Где Крелл держит вашего сына? Наверное, есть темницы...
- Его держат не в темнице, - произнесла Зебоим, переплетя пальцы. - Его душа заключена...- Богиня отдышалась, не в силах говорить, - так ее переполняла ярость, - в фигуре для игры в кхас!
- В фигуре для игры в кхас? - повторил Рис, недоумевая. - Ты уверена?
- Конечно, я уверена! Я видела ее! Крелл махал ею передо мной, хвастался, что играет с ней ночи напролет.
- Что за фигура?
- Один из двух черных рыцарей.
- Смогла бы ты отличить ее от остальных?
- Да! - произнесла Зебоим едко. - Уж своего-то сына я всегда узнаю! Фигура - его точная копия,

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

- Я не имел чести быть знаком с твоим сыном,- осторожно сказал Рис,- и не знаю, как он выглядит. Если бы ты рассказала мне о нем больше...
- Он верхом на синем драконе. Но другой - тоже... Я не знаю! - Зебоим вцепилась себе в волосы. - Я даже думать не могу! Оставь меня в покое. Просто иди и спаси его... Подожди немного. Все фигуры настоящие. Настоящие тела. Уменьшенные. За исключением той, что похожа на меня. И на черного короля. Король - это Чемош.
Рис почесал лоб. Все происходящее было похоже на странный и ужасный сон.
- Проклятые шутки Чемоша! - произнесла Богиня. - Он хочет унизить меня. Послушай, монах, это действительно важно? Мы теряем время...
- Ты просишь меня пойти на безнадежное дело, моя Королева. Все, что ты можешь сообщить мне, каким бы незначительным это тебе ни казалось, может оказаться очень ценным.
Зебоим устало вздохнула:
- Хорошо. Дай мне вспомнить. Белые король и королева на самом деле эльфы. Черная королева - это я. Черный король - Чемош! - Имя Повелителя Смерти она процедила сквозь зубы. - Два белых жреца - монахи Маджере. - Зебоим приподняла бровь и оценивающе посмотрела на Риса. - Представь себе! Два черных жреца - гномы. Два белых рыцаря - эльфы верхом на серебряных драконах. Пешки черных - гоблины, белых - кендеры. Как я и сказала, Чемош создал их, чтобы унизить меня. Мой чудесный сын сражается с такими же фигурками - монахами и кендерами...
Внезапно раздался оглушительный стук в дверь и голос Герарда прогремел:
- Время вышло, брат.
- Я сейчас, - отозвался Рис. Поднявшись, он повернулся к Зебоим. - Если я правильно понял тебя, моя Королева, либо я отправляюсь в Башню Бурь и спасаю твоего сына, либо ты меня уничтожишь...
- Не сомневайся, монах, - ответила Богиня, спокойная, как природа перед бурей. - Я смогу покончить с тобой.
Завернувшись в темные потрепанные одеяния, она присела на койку и уставилась в стену.
Рис наклонился к Зебоим и тихо произнес:
- Знаешь, моя смерть будет быстрее и легче, если ты убьешь меня прямо сейчас.
Богиня посмотрела на него глазами цвета морской волны:
- Может быть, да, а может, и нет. Как бы там ни было, ты не принимаешь в расчет своего друга-кендера, а также всех тех обреченных на смерть молодых людей, которые, как и твой брат, будут убиты во имя Чемоша. И тысячи моряков на судах, захваченных штилем. Моряков, которые могут скоро умереть...
Герард снова загрохотал в дверь, в замочной скважине повернулся ключ.
Рис выпрямился.
- Я понял, моя Королева, - произнес он со спокойствием человека, который либо владеет собой, либо вот-вот сломается и разразится рыданиями.
- Надеюсь, - ответила Зебоим слабым голосом. - Дай мне знать о своем решении.
- Где мне тебя найти?
Богиня легла лицом к стене, завернувшись в собственную одежду и устроив голову на сгибе руки.
- Здесь. Где никто не сможет меня найти.
- Время вышло, - повторил Герард, входя в темницу. - Как дела? - спросил он тихо.
- Неплохо, - ответил Рис.
Шериф бросил взгляд на койку, вывел Риса за дверь и тщательно запер ее. Когда они отошли подальше от камеры, Герард спросил:
- Мне следует отпустить ее?
Рис ничего не ответил. Он даже не слышал вопроса, размышляя о том, что должен сделать, и пытался придумать, как выполнить приказ Богини и самому при этом выжить.
Шериф провел рукой по волосам.
- Как будто у меня нет других дел. Какое-то злобное проклятие лежит на озере Кристалмир...
- Что? - испуганно спросил Рис. - Что с озером?
- Разве ты не чувствуешь? - Герард поморщился. - От него смрад до небес. Рыба подыхает целыми косяками. Ее выбрасывало на берег всю ночь. Теперь она гниет на солнце. Город зависит от этого озера, а теперь люди боятся даже подходить к нему. Они говорят, что Кристалмир прокляли, так что у меня нет времени заниматься этой сумасшедшей...
- Шериф, - прервал его монах, - я хочу попросить об одолжении. Я собираюсь ненадолго покинуть город, и мне нужен кто-то, кто бы присмотрел за Аттой. Ты бы мог это сделать?
- А она будет выслеживать для меня кендеров? - спросил Герард, и его глаза заблестели.
Рис улыбнулся:
- Я научу тебя командам и найду способ расплатиться за ее содержание.
- Если она будет пасти для меня кендеров так же хорошо, как и для тебя, - это будет лучшей оплатой. По рукам, брат. А куда ты отправляешься?
Рис не ответил.
- И ты будешь заботиться о ней, даже если я не вернусь? - спросил он,
Герард внимательно посмотрел на монаха:
- Почему это ты не вернешься?
- Только Боги знают нашу судьбу, шериф, - ответил Рис.
- Можешь на меня положиться, брат. В какой бы беде ты ни...
- Я знаю, шериф, - с благодарностью произнес Рис. - Поэтому я и прошу тебя позаботиться об Атте.
- Хорошо, брат. Я не стану вмешиваться в твои дела. И не волнуйся за собаку. Я хорошо за ней присмотрю.
Они продолжали идти по коридору, когда у Герарда внезапно возникла другая тревожная мысль.
- А как насчет кендера? Ты ведь не собираешься просить меня, чтобы я и за ним присмотрел, брат?
- Нет, - ответил Рис. - Паслен пойдет со мной.

Глава 5

- Рыцарь, несущий смерть, - произнес Паслен.
- Согласно словам Богини, да, - ответил Рис.
- Мы должны отправиться в Башню Бурь, противостоять рыцарю и спасти душу ее сына, которая заключена в фигуру для игры в кхас. Спасти от рыцаря, который легко может нас убить.
Рис кивнул в знак подтверждения слов кендера.
- Ты пил? - серьезно спросил Паслен.
- Нет, - произнес Рис с улыбкой.
- Тебя ударили по голове? Тебя переехала телега? Или на тебя наступил мул? Может, ты упал с лестницы...
- Я в своем уме, - заверил его монах. - По крайней мере, думаю, что так. Я знаю, все это звучит невероятно...
- Да уж! - воскликнул кендер и присвистнул.
- Но вот доказательство.
Они стояли на дороге в нескольких сотнях ярдов от берега озера Кристалмир - так его называли за глубокие, кристально чистые воды. Теперь это название не соответствовало истине. Вода приобрела нездоровый, желто-зеленый оттенок, а исходивший от нее запах напоминал смрад тухлых яиц. Множество рыб лежало на берегу, все они были либо мертвы, либо медленно умирали. Даже с такого расстояния, несмотря на ветер, от запаха становилось дурно.
Паслен зажал нос:
- Да, похоже, ты прав. Знаешь, я больше никогда в жизни не буду есть рыбу, - добавил он огорченно.
Друзья направились обратно в Утеху, прошли мимо толпы людей, наблюдавших, как гибнет рыба. У каждого нашлась своя версия происходящего; от преступников, отравивших озеро, до магов, наложивших на него проклятие. Страх носился в воздухе, как и запах тухлой рыбы.
- Я тут подумал. Рис, - произнес Паслен, когда они шли в город. - На меня нельзя серьезно рассчитывать, и я не очень хорош в битве. Если не захочешь брать меня с собой, я не обижусь. Буду только рад остаться с шерифом и помогать приглядывать за Аттой.
Кендер положил руку на голову собаки и погладил. Та позволила ласкать себя, но при этом внимательно смотрела на Риса.
Монах улыбнулся щедрому предложению Паслена:
- Я знаю, что это опасно. Я бы не стал просить тебя рисковать своей жизнью, но ты действительно мне нужен. Я не смогу точно определить, в какой фигуре заточена душа Лорда Ариакана...
- Богиня сказала тебе, что в черном рыцаре, - прервал его Паслен.
- Моя мать говаривала,- произнес Рис, поморщившись,- «Принимай во внимание источник».
Кендер вздохнул:
- Да, думаю, ты прав.
- Наш источник не очень надежен. Зебоим может лгать нам. Крелл мог лгать ей. Чтобы сработал мой план, я должен знать, в какой фигурке спрятана душа, и ты - единственный, кто может это различить. Кроме того, - добавил монах с улыбкой, - я думал, что кендеры любят приключения, что они любопытны и бесстрашны.
- Я кендер, - проговорил Паслен, - но не глупец. А твоя затея - глупая.
Рису пришлось согласиться.
- У нас нет другого выбора, друг мой. Зебоим ясно дала понять, что, если мы не сделаем попытки, она нас убьет.
- А так нас убьет Крелл. Мы получаем не так уж много, за исключением путешествия в Башню Бурь, и, по всей видимости, нам недолго придется наслаждаться. Ты знаешь, большинство людей не стали бы доверять кендеру в таком опасном деле. И должен сказать, что винить их не могу. На кендера нельзя рассчитывать. На твоем месте я бы оставил меня здесь.
- Я всегда считал, что тебе можно довериться, Паслен,- возразил Рис.
- Правда? - ошеломленно переспросил кендер и вздохнул. - Тогда мне следует постараться быть достойным твоего доверия.
- Думаю, что следует.
- Желательно оставаясь при этом в живых, - заметил Паслен, выделив последнее слово.
- Посмотри на все с другой стороны. По крайней мере, мы кое-чего достигли,- пояснил Рис.- Мы привлекли внимание Бога.
- Благоразумные существа постарались бы избежать такого внимания! - сварливо возразил кендер.- Мой отец говорил: «Никогда не привлекай внимания Богов».
- Твой отец так говорил? Правда? - искоса взглянул на него монах.
- Ну, он бы так сказал, если бы думал об этом. - Паслен остановился посреди дороги, чтобы поспорить. - Как мы попадем в Башню Бурь, Рис? Я не умею управлять лодкой. А ты? Хорошо! Вот как мы выйдем из положения. Мы не попадем в Башню Бурь, если не сможем до нее добраться, - Богиня должна понимать такие простые вещи...
- Полагаю, Зебоим отправит нас туда на крыльях ветра. Я только должен дать ей знать, что мы готовы.
Паслен закатил глаза. Атта, видя, что хозяин расстроен, лизнула его руку. Монах погладил ее по голове, почесал шею и за ушами. Собака прижалась к нему, и в ее грустных глазах читалось желание все уладить.
- Она будет скучать по нам, - произнес кендер дрогнувшим голосом.
- Да, - тихо ответил Рис, - будет. - Он положил руку на плечо друга. - Всю свою жизнь ты спасал потерянные души, Паслен. Думай об этом как о деле, для которого был рожден, - это твоя величайшая миссия.
Паслен принял его слова:
- Правда. Я буду спасать душу. Но как же ты, Рис? Для чего рожден ты?
- Как и все люди, - просто ответил монах. - Я рожден, чтобы умереть.
Позже, тем же утром, во дворе «Последнего Приюта» Рис опустился на колени перед Аттой и положил руку ей на голову, словно благословляя:
- Ты должна хорошо себя вести и слушаться Герарда. Теперь он твой новый хозяин. Ты будешь ему служить.
Собака внимательно смотрела на монаха. Она слышала в его голосе сожаление, но не понимала его. Она никогда не сможет понять, никогда не узнает, почему хозяин должен ее оставить. Рис поднялся. Через мгновение он заговорил:
- Ты должен забрать ее сейчас, шериф.
- Пойдем, Атта, - произнес Герард, помня о командах, которым научил его монах. - Пойдем со мной.
Собака посмотрела на Риса.
- Иди с Герардом, Атта, - сказал монах и махнул рукой, приказывая ей идти.
Атта снова посмотрела на него, затем опустила голову, поджала хвост и подчинилась - позволила Герарду увести себя.
Шериф вернулся, качая головой:
- Я отвел ее обратно в таверну. Надеюсь, она скоро придет в себя. Лаура предложила ей поесть, но она не стала.
- Она очень чувствительна, - заметил Рис. - Найдите ей работу, чтобы она была занята, и все нормализуется.
- У Атты будет много работы с кендерами, которые собрались здесь, чтобы посмотреть на умирающую рыбу. А когда собираетесь тронуться в путь? - спросил шериф.
- Прежде мы с Пасленом должны навестить заключенную, - ответил Рис.
- Заключенную? - изумился Герард. - Ту безумную женщину? Вы хотите снова ее увидеть?
- Надеюсь, она все еще здесь, - произнес монах.
- О да. Кажется, я от нее никогда не избавлюсь. Зачем ты хочешь увидеть ее, брат? - спросил шериф, даже не пытаясь скрыть любопытство.
- Она думает, что я могу ей помочь, - сказал Рис.
- А кендер? Он тоже ей помогает?
- Я хорошо на нее влияю,- заверил его Паслен.
- Нет необходимости сопровождать нас, шериф, - добавил монах. - Нам просто нужно твое разрешение.
- Думаю, мне лучше пойти с вами, - сказал Герард. - Чтобы убедиться, что с вами не случится ничего плохого. С каждым из вас.
Рис и Паслен переглянулись.
- Нам надо поговорить с ней наедине, - объяснил монах. - Дело очень важное и касается религии.
- Я думал, ты больше не монах Маджере, - произнес Герард. подозрительно посмотрев на Риса.
- Это не значит, что я не могу помогать тем, кто находится в беде, - ответил Рис. - Пожалуйста, шериф. Всего несколько минут наедине с ней.
- Хорошо, - согласился Герард. - Не понимаю, как вы можете попасть в неприятную историю, запертые в тюремной камере.
- Много он знает,- мрачно произнес Паслен. В тюрьме кендер остановился, чтобы перекинуться словечком с сородичами. Рис забеспокоился, услышав, что Паслен хочет сказать им что-то на прощание. Когда кендер полез в свой мешочек, собираясь раздать все свое богатство - таков обычай кендеров перед смертью, - Рис схватил Паслена за шиворот и оттащил подальше. Герард показал на камеру.
- Она не встает с койки, - проговорил он, - и ничего не ест - отсылает еду обратно, даже не попробовав. У вас посетители, госпожа, - громко позвал он, открывая дверь.
- Давно пора,- отозвалась Зебоим, садясь.
Она откинула назад капюшон. Глаза цвета морской волны заблестели.
Рис втолкнул Паслена в камеру, затем вошел сам.
Герард закрыл дверь и вставил ключ в замок, но поворачивать не стал. Он подождал немного, прислушиваясь. Трое беседовали тихо, к тому же шериф обещал им разговор наедине.
Покачав головой, Герард пошел поболтать с тюремщиком.
- Сколько времени ты дал им, шериф? - спросил тюремщик.
- Как обычно. Пять минут.
На столе стояли песочные часы. Тюремщик перевернул их под восхищенными взглядами кендеров, которые просовывали головы, руки и ноги сквозь решетку, чтобы лучше видеть такую замечательную вещь, и все время донимали Герарда вопросами, сколько там песчинок. Когда же тот ответил, что не знает, было предложено быстренько их пересчитать.
Герард слушал привычные жалобы тюремщика на кендеров, наблюдал за струйкой песка в часах и ожидал услышать что-нибудь тревожное из камеры в конце коридора.
Однако все было тихо. Когда упала последняя песчинка, шериф крикнул:
- Время вышло, - и пошел по коридору. Открыв дверь, он замер, пораженный. Безумная женщина лежала на койке, закрыв лицо капюшоном. Никого, кроме нее, в камере не было. Ни монаха. Ни кендера. Герард ничего не мог понять. Чтобы покинуть тюрьму, надо было пройти мимо него, сидящего за столом... но ведь никого не было!
- Эй, ты! - окликнул шериф безумную, тряся ее за плечо. - Где они?
Женщина махнула рукой, словно отгоняла насекомое. Герард вылетел из камеры и ударился о стену.
- Не прикасайся ко мне, смертный! - произнесла женщина. - Никогда ко мне не прикасайся.
Дверь с грохотом захлопнулась.
Шериф поднялся и, поморщившись - он сильно ушиб голову и плечо, - воззрился на дверь, затем потер плечо и заковылял по коридору.
- Отпусти кендеров, - крикнул он. Те принялись кричать и визжать. От их воплей треснул бы и камень. Герард вздрогнул.
- Просто делай, что я велю,- приказал он тюремщику. - И поторопись. Не беспокойся, Смит. У меня есть чудесная собака, которая поможет держать их в узде. Собака должна заняться чем-нибудь. Она скучает по своему хозяину.
Тюремщик открыл дверь, и кендеры весело выбежали из нее навстречу яркому свету свободы. Герард бросил взгляд на камеру в конце коридора.
- И думаю, ей придется скучать очень долго, - мрачно добавил он.

Глава 6

Водоворот в Кровавом море Истара... Если моряки и говорили о нем, то только шепотом. Когда-то Водоворот причинял ужасные разрушения - крутящаяся утроба красной смерти, которая целиком заглатывала корабли. Некогда из этой утробы люди слышали грохочущие голоса Богов:
- Посмотрите, смертные, вы знаете, на что мы способны.
Когда Король-Жрец Истара осмелился провозгласить себя Богом и люди Истара стали ему поклоняться, настоящие Боги Кринна сбросили на Истар огненную гору, уничтожив город и похоронив его под морскими волнами, которые окрасились в красно-бурый цвет. Мудрые люди говорили, что это из-за особого песка на дне, но большинство верило, что от крови тех, кто погиб во время Катаклизма. Какова бы ни была причина, но цвет воды дал название морю, и с тех пор оно стало известно как Кровавое.
Над местом, где был город, Боги создали Водоворот. Неумолимая ярко-красная воронка должна была заставить держаться подальше тех, кто мог бы потревожить вечный покой усопших, и служить смертным постоянным напоминанием о силе и величии Богов. У Водоворота был устрашающий вид, моряки боялись и уважали крутящиеся красные волны, исчезающие в темном провале. Тем, кто случайно оказывался поблизости от воронки, гибели избежать не удавалось - они находили свое последнее пристанище на дне Кровавого моря.
Затем Такхизис украла мир. Без ярости Богов, которая поддерживала Водоворот, он стал крутиться все медленнее и медленнее, а затем и вовсе остановился; воды стали тихими, словно деревенский пруд у мельницы.
- Посмотри, что стало с Кровавым морем.- Голос Чемоша дрожал от ярости и отвращения. - Сточная канава!
Заслонив глаза от утреннего солнца, Мина повернулась туда, куда указывал Чемош, к тому, что когда-то было одним из чудес Кринна - величественным и ужасающим.
Водоворот хранил память о каре Истара. Теперь некогда имевшие дурную репутацию воды Кровавого моря лениво ползли по песчаным пляжам, которые были усеяны отбросами. Остатки сломанных корзин, покрытые слизью доски, истлевшие сети, рыбьи головы, разбитые бутылки, обломки ракушек и мачт плавали на маслянистой поверхности воды - волны лениво кидали мусор взад-вперед. Только старожилы помнили Водоворот и что находится под ним: руины города, людей, время.
- Век Смертных! - фыркнул Чемош. Он поддел носком башмака мертвую медузу. - Вот его наследие. Страх, благоговение перед Богами исчезли - и что осталось? Грязь и мусор смертных.
- Кое-кто мог бы сказать, что Боги должны винить в этом только себя, - заметила Мина.

Предыдущая страница 17 Следующая страница


Дары мертвых богов 18

- Возможно, ты забыла, что говоришь с одним из Богов! - ответил Чемош, сверкнув глазами.
- Прошу прощения, господин, - произнесла Мина, - но иногда я действительно забываю... - Она замерла, не зная точно, какие последствия вызовут ее слова.
- Забыла, что я Бог? - сердито спросил Повелитель Смерти.
- Я прошу извинить меня...
- Не извиняйся, Мина, - сказал Чемош. Морской ветер играл с его длинными черными волосами. Бог посмотрел на море, вспоминая, чем оно было раньше, и глубоко вздохнул. - Это моя вина. Я прихожу к тебе, как смертный. Я люблю тебя, как смертный. Я хочу, чтобы ты думала обо мне, как о смертном. Это одна из моих многочисленных граней. Остальные вряд ли тебе понравятся, - сухо добавил он.
Он взял девушку за руку, притянул ее поближе. Так они стояли на берегу, ветер сплетал их волосы - черные и рыжие, тень и пламя.
- Ты сказала правду, - произнес Повелитель Смерти. - Боги сами должны себя винить. Хотя мы и не крали мир, но позволили Такхизис сделать это. Каждый из нас так погрузился в свой маленький мирок, закрылся в собственной мастерской, сидел на маленьком табурете, смотрел на свою крошечную работенку, как близорукий портной, и усердно работал иглами над крошечным кусочком вселенной. А когда в один прекрасный момент мы очнулись и обнаружили, что наша Королева сбежала с миром, - что мы сделали? Мы схватили свои огненные мечи и помчались по небесам, разбрасывая звезды, чтобы найти ее? Нет. Мы выбежали, заламывая руки, из своих маленьких мастерских, растерянные, напуганные и закричали: «Увы! Мир исчез. Что же нам теперь делать?!» - Его голос стал жестким.- Я всегда думал, что, если бы моя собственная армия собралась у ворот и приготовилась брать штурмом стены, Королева Такхизис дважды бы подумала. Но я оказался ленив. Я был доволен тем, что имел. Теперь все изменилось. Я больше не совершу такой ошибки.
- Я заставила тебя сокрушаться, мой господин, - произнесла Мина, уловив нотки горечи в его голосе. - Мне жаль. Этот день должен быть веселым. Днем новых начинаний.
Чемош взял руку девушки, поднес к губам и поцеловал пальцы. Ее сердце забилось сильнее, а дыхание прервалось. Он вызвал в ней желание одним прикосновением, одним взглядом.
- Ты сказала правду, Мина. Больше никто - даже Боги! - не осмелился бы сделать это. Большинство даже не смогли бы увидеть подобных вещей. Ты так молода, Мина. Тебе даже двадцати нет. Откуда в тебе столько мудрости? Думаю, не от твоей покойной Королевы! - саркастически добавил Повелитель Смерти.
Мина размышляла, глядя на гладкое, но не совсем спокойное море. Волна беспокойно накатывала и отступала, напоминая девушке человека, который нервно, никогда не останавливаясь, все время куда-то идет.
- Я видела ее в глазах умирающих, - произнесла она. - Не тех, чьи души стали твоими, господин, а тех, кто когда-то отдал свои души мне.
Битва у Провала Беккарда. Соламнийские Рыцари прорвали осаду города, которую удерживали Рыцари Такхизис, известные тогда как Рыцари Нераки. Рыцари и солдаты повернулись и побежали, когда соламнийцы прорвались через крепость. Им приказали броситься врассыпную, и тогда Мина приняла на себя командование. Она приказала своим войскам уничтожить тех, кто убегал, распорядилась убивать своих товарищей, друзей, братьев. Вдохновленные мерцающим янтарным светом, исходившим от нее, повиновались ей. Тогда тела усеяли Провал, мешая передвижению живых. Соламнийцы остановились, поскольку им преграждали путь, словно плотина, сломанные кости и окровавленная плоть. Тот день можно по праву назвать днем Мины. Она превратила бегство в победу. Она ходила по полю битвы, держала за руки тех, кто погиб по ее приказу, и молилась за них, отправляя их души к Такхизис.
- Вот только их души не попали к Королеве, - тихо сказала девушка морю, которое укачивало ее, как ребенка. - Души шли ко мне. Я рвала их, словно цветы, собирала в своем сердце и держала крепко, даже когда произносила ее имя. - Мина повернулась к Чемошу: - Такова моя правда, Повелитель. Я не знала этого на протяжении долгого времени. Я кричала: «Во славу Такхизис!» - молилась ей день и ночь. Но когда войска произносили мое имя, когда они кричали: «Мина, Мина!» - я их не поправляла. Только улыбалась.
Девушка замолчала, наблюдая, как волны бесцельно набегают на берег и приносят мусор к ее ногам.
- Когда-нибудь смертные снова станут бояться Богов, - произнес Чемош. - Или, по крайней мере, одного из них. Вон там, - он указал на то место, где сейчас плавали отбросы, обломки и другой сор, - находится начало моего становления, как короля пантеона. Я расскажу тебе одну историю. Мина. Под морем, под волнами, могила, самая большая во всем мире, и мой рассказ о тех, кто похоронен там.
Моя история начинается в Век Мечтаний, когда могущественный чародей по имени Карро Красный решил, что Ложам необходимы безопасные убежища, где маги могли бы встречаться, учиться и работать вместе, места, где бы они хранили книги заклинаний и артефакты. Карро предложил чародеям выстроить Башни Высшего Волшебства, защищенные магией. Он послал их по всему Ансалону, чтобы найти место, где можно было бы построить Башни. Маги Ложи Белых Мантий под предводительством чародейки Асанты выбрали бедную рыбацкую деревушку Истар.
Маги Ложи Черных Мантий и Карро Красный избрали для своих Башен большие процветающие города. Карро направил своих людей к Асанте в Вайрет, чтобы они узнали, почему она выбрала деревушку. Чародейка могла предвидеть будущее. Она предсказала, что когда-нибудь слава Истара затмит остальные города Ансалона. Маги Ложи Белых Мантий получили разрешение начать работу над Башнями. Сорок лет спустя Асанта произнесла заклинание, и в Истаре появилась Башня Высшего Волшебства.
Асанте было дано увидеть лишь мгновение возвышения Истара над остальными городами. Но она не предвидела его падения.
На протяжении многих десятилетий маги Башни Истара честно правили людьми маленькой деревушки и способствовали ее быстрому росту и развитию. Вскоре Истар превратился в богатый, процветающий город, а затем и в империю.
Город рос, росла и сила его жрецов, особенно тех, кто служил Мишакаль и Паладайну. Один из них достиг невиданно высокого положения, провозгласил себя владельцем всей империи и назвался Королем-Жрецом. С того времени влияние магов пошло на убыль, а влияние жрецов, напротив, возросло.
Между магами и жрецами возник союз, который тревожил многих. Одному чародею Ложи Белых Мантий, по имени Моорт, Магистру Башни Истара, долгое время удавалось поддерживать мирные отношения между двумя коалициями.
Конклав Магов видел в Моорте пешку Короля-Жреца и, когда тот умер, потребовал от одного из чародеев Ложи Красных Мантий занять место Магистра Башни, надеясь таким образом восстановить независимость магов и иметь большее влияние на политику Истара.
Король-Жрец разъярился, обитатели города были оскорблены. Недоверие чародеев переросло в ненависть. Предательство и несчастья привели к неприкрытой вражде между Королем-Жрецом, его последователями и магами. Так начались Проигранные Битвы, названные так потому, что победителей в них не было.
Король-Жрец объявил чародеям Ансалона священную войну. Маги отступили к своим укрепленным крепостям и угрожали уничтожить Башни и их окрестности, если на них нападут. Владыка империи не прислушался к их предупреждениям и приказал атаковать Башню Далтигота. Зная, что они должны защищаться, чародеи исполнили свои угрозы и разрушили Башню. Под развалинами погибли многие невинные. Маги очень расстроились, но они верили, что спасли намного больше жизней, поскольку не стали произносить страшные заклинания и использовать несущие гибель артефакты.
Потрясенный случившимся бедствием и испугавшийся, что чародеи могут разрушить и Башню Истара, Король-Жрец предложил переговоры о перемирии. Маги должны покинуть Башни Истара и Палантаса, а взамен им будет предоставлена Вайретская Башня. Конклав долго и яростно оспаривал подобное предложение, но скоро маги поняли, что выбора нет. Король-Жрец обладал неограниченной властью, и к тому же на его стороне было благословение Богов. Маги согласились с его условиями.
Через месяц после окончания Проигранных Битв из Башни Истара вышла самая главная чародейка - она покинула Башню последней. Опечатав ворота, она передала все Королю-Жрецу.
Тот не знал, что делать с Башней, и поэтому она долгие месяцы стояла запертой и пустой. Затем, последовав подсказке своего советника, сильванестийца Кварата, он превратил ее в хранилище трофеев: в ней выставлялись на всеобщее обозрение артефакты, конфискованные у тех, кого обвиняли в ереси и поклонении Богам Тьмы.
В последующие два десятилетия сотни статуй и изображений Богов, артефактов и священных реликвий были доставлены в Башню, которую стали называть «Солио Фебалас» - Дом Святотатства. Многие из моих собственных реликвий тоже были там выставлены, поскольку, естественно, мои последователи стали одними из первых преследуемых. Общаясь с душами умерших, я слышал от них и о немыслимых планах Короля-Жреца стать неким подобием Бога. Он хотел достигнуть своей цели, нарушив баланс: уничтожив силу Богов Тьмы и Нейтральных Богов, а затем захватив силу и власть Богов Света.
Я пытался предупредить остальных Богов, но они не слушали. Я сказал, что придет день и их собственные священные реликвии будут выставлены в Доме Святотатства, но они лишь пожали плечами и высмеяли меня.
Однако смеялись они недолго. Скоро честных и безобидных жрецов Чизлев выгнали из леса, бросили в темницы, некоторых казнили. Затем в хранилище Короля-Жреца появились живописные изображения Маджере. Когда ко мне присоединился Гилеан, предупреждая, что баланс мира уже нарушен, некоторые Боги Света примкнули к нам. Тогда Король-Жрец объявил поклонение им вне закона, и, в конце концов, на стене Дома Святотатства появился символ Мишакаль.
Жрец сказал всему миру, что он мудрее и намного могущественнее Богов. Он провозгласил себя Богом и потребовал, чтобы ему поклонялись как Богу. И тогда мы, истинные Боги, обрушили на Истар огненную гору.
Земля дрогнула. Землетрясения сровняли город с землей и раскололи Башню Высшего Волшебства. Огонь уничтожил Дом Святотатства. Башня превратилась в руины, и они оказались на дне Кровавого моря вместе с останками погибшего города.
- Вон там сейчас находится Башня,- закончил Чемош, - и там же среди руин погребено множество священных реликвий и артефактов.
- Боюсь, ты напрасно надеешься, мой господин, - произнесла Мина. - Они не могли сохраниться.
- Не знаю, как насчет других Богов, - хитро улыбнулся Повелитель Смерти, - но я убедился, что все принадлежащее мне уцелело. И я не сомневаюсь, что остальные сделали то же.
- Ты кажешься очень уверенным.
- Да, я уверен. У меня есть доказательства. Вскоре после разрушения Истара я отправился на поиски Башни и убедился, что Боги Магии спрятали ее от посторонних глаз. Зебоим - сестра Нуитари, а значит, кузина другим Богам Магии. Они пошли к ней и убедили ее создать мощный водоворот, который похоронит Башню глубоко на дне моря, чтобы ни одни глаза - смертные или бессмертные - никогда ее не нашли. «Итак,- спросил я себя, - зачем Богам Магии понадобилось столько усилий, чтобы спрятать горсть обугленного мусора? Только если там есть что-то, что не должны найти остальные...»
- Твои священные артефакты, - закончила Мина.
- Именно.
- И теперь, когда Водоворот остановился, ты можешь их отыскать.
- Не только отыскать, но и не бояться, что меня могут прервать. Раньше, стоило мне только погрузить палец в воду, Зебоим сразу же об этом узнала бы. Она бы примчалась откуда угодно, чтобы остановить меня. А сейчас ее нет, и никто не может ее найти. Я волен делать что захочу - даже помочиться в воду, - и она не посмеет возразить. - Чемош переплел пальцы с пальцами девушки. - Ты и я - мы вместе будем искать среди древних и давно затерянных руин Дома Святотатства то, что нам необходимо. Подумай об этом, любовь моя! Там, на дне, сотни священных артефактов, и в них столько божественной власти, что в Век Смертных это трудно себе представить. Там есть и то, что раньше принадлежало Такхизис. И хотя ее нет, сила Королевы все еще жива в ее реликвиях. Артефакты Моргиона, Хиддукеля, Саргоннаса. Паладайна и Мишакаль. Я хочу раздать эти священные вещи Возлюбленным, которые идут сейчас через Ансалон, чтобы получить их. Когда я это сделаю, мои последователи будут самыми грозными и могущественными во всем мире. И тогда я смогу бросить вызов остальным Богам, а затем управлять небом и миром.
- Я бы пошла с тобой на край света и с радостью взглянула бы на те чудеса, что лежат в глубинах, но как я забыла, что ты Бог, так и ты забыл, что я - смертная, - произнесла девушка с улыбкой. - Я умею плавать, но не так хорошо. Что касается задержки дыхания...
Чемош рассмеялся:
- Мина, тебе не придется ни плыть, ни задерживать дыхание. Ты пойдешь со мной по поверхности воды, как ходишь по полу нашей спальни. Ты будешь вдыхать воду, как вдыхаешь воздух. Вес ее ляжет на твои плечи, как меховая пелерина.
- Значит, ты сделаешь меня Богиней, Повелитель? - произнесла Мина, дразня его.
Чемош перестал смеяться, его глаза потемнели и стали чернее морских глубин.
- Я не могу этого сделать, - ответил он. - По крайней мере, не сейчас.
Девушка почувствовала внезапный приступ страха. Ужас, от которого похолодело внутри, был сравним лишь с тем, когда она стояла на полуразрушенных ступенях Башни Бурь и смотрела вниз, на острые, как лезвие ножа, пики скал и пенящиеся алчущие воды океана. В горле Мины пересохло, сердце дрогнуло. Внезапно ей захотелось повернуться и бежать - подальше отсюда. Девушка никогда раньше не испытывала такого страха, даже когда разъяренная драконица Малис летела на нее с плачущего кровавыми слезами неба, даже когда Королева Такхизис в бешенстве ринулась на нее, чтобы отнять жизнь.
Мина сделала шаг назад, но Чемош удержал ее:
- Что случилось? Что с тобой?
- Повелитель, я не хочу быть Богиней! - воскликнула девушка, стараясь освободиться из его объятий.
- Ты хотела власти, Мина, власти над жизнью и смертью...
- Но не такой! Ты забываешь. Повелитель, - произнесла она глухо, - что я касалась сознания Бога. Я видела, о чем он думает, видела безмерность, пустоту, одиночество! Я не могу этого вынести...
Слова застыли на губах девушки, в страхе она посмотрела на Чемоша - только что были произнесены его самые сокровенные тайны.
- Я был одинок, Мина, - мягко возразил Повелитель Смерти. - Я был пуст. Но потом я нашел тебя.
Он обнял Мину. Девушка прижалась к нему - тело к телу, плоть смертной и плоть Бога. Его губы, жаждущие и требовательные, нашли ее рот. Чемош потянул Мину за собой на песок, его поцелуи стирали ее страх, прогоняли ужас. Она растворилась в его объятиях, его любовь и ласки унесли прочь даже воспоминания о трепете.
Пока они лежали на песчаном пляже, начался прилив. Волны омывали сначала их ступни, затем лодыжки, а затем поднялись выше. Волны плескалась вокруг, гладкие и мягкие, словно шелковые простыни. Вода накрыла Мину с головой. Ее рыжие волосы намокли и облепили голову. Девушка почувствовала соль на губах и закашлялась.
Чемош обнял ее:
- После моего следующего поцелуя, Мина, ты уже не будешь смертной. Ты почувствуешь, что задыхаешься, но это будет длиться лишь мгновение. Я вдохну в тебя дыхание Богов. Пока ты будешь находиться под водой, оно будет поддерживать тебя. Вода станет для тебя воздухом.
- Я поняла, мой господин, - ответила Мина. Ее волосы покачивались в воде, словно водоросли, кровь забурлила.
- Я не уверен, что ты все поняла, Мина,- сказал Повелитель Смерти, внимательно наблюдая за своей жрицей. - Вода для тебя - воздух. Это означает, что воздух для тебя - вода. Если я тебя поцелую, а ты останешься на суше - то утонешь.
Вместо ответа девушка порывисто обняла его и страстно поцеловала. Чемош ответил столь же страстным, поцелуем, забирая у нее воздух и высасывая из нее жизнь.
Вода сомкнулась над головой. Она почувствовала, что задыхается, втянула в легкие воду и закашлялась. Бог пытался удержать ее, да девушка и сама не сопротивлялась, но жажда жизни брала верх над приказами разума. Мина забилась, стремясь на поверхность, но Чемош был слишком силен. Его пальцы намертво впились в ее плоть.
«Он меня убивает, - подумала Мина. - Он мне солгал...»
Сердце ее дрогнуло, легкие ожгло огнем, перед глазами поплыли круги. Девушка все еще дергалась в объятиях Бога, втягивая в себя воду. Они погружались все глубже и глубже.
Внезапно Мина поняла, что устала бороться. Она просто закрыла глаза и отдалась темноте, окрашенной в кроваво-красный цвет.

Глава 7

Мина очнулась в мире, который никогда не знал солнечного света, в мире безрадостной вечной Тьмы.
Морская вода давила на нее, окружала, окутывала, заключала в объятия, постоянно толкала то вперед, то назад. Ни над головой, ни под ногами не было ничего, за что можно было бы зацепиться взглядом. Девушка оказалась совсем одна.
Мина могла дышать водой, словно воздухом, по крайней мере, пыталась внушить себе, что может. Она чувствовала легкое удушение и боль. В душе рождалась паника. Девушка внезапно испугалась, что останется в этой сдавливающей тьме навсегда. Первым побуждением Мины было рвануться к поверхности, но она заставила себя оставить эту затею, поскольку понятия не имела, где поверхность, а если двигаться наугад, то можно оказаться еще глубже.
Мина не могла позвать Чемоша, не могла закричать. Вода лишила ее голоса. Девушка заставила себя подавить панику и остаться спокойной.
«Я была в самых темных местах Кринна, - подумала она. - В самых темных уголках сознания Бога. Я не одна...»
Чья-то рука коснулась ее руки. Она благодарно сжала эту руку и притянула к себе.
- Ты ведь не испугалась, правда? - спросил Чемош полушутя-полусерьезно.- Ты можешь разговаривать, Мина. Помни, вода для тебя - как воздух. Я услышу тебя.
- Если я и испугалась, то только потому, что страх - проклятие всех смертных, господин,- произнесла девушка.
- Это правда, - сказал Чемош и помрачнел. - Страх дает смертным их инстинкты.
- Что-то не так, Повелитель?
- Здесь какое-то движение, энергия, которой не было год назад. Возможно, ничего общего с нашими сокровищами она не имеет, но все же мне это не нравится. Кажется, здесь побывал кто-то из Богов.
- Зебоим? - спросила Мина. Чемош покачал головой:
- Я тоже так подумал и вернулся на сушу. Ни серых облаков, ни порывистых ветров. Море такое спокойное и гладкое, что птицы стали вить гнезда на воде. Нет, что бы плохого здесь ни происходило, Зебоим ни при чем.
- Но что другие Боги могут делать в море, Повелитель?
- Хаббакук правит морскими созданиями. Однако я о нем не беспокоюсь. Он ленив и неповоротлив. Что можно ожидать от Бога, который все время проводит среди рыб?!
Чемош замолчал, прислушиваясь. Мина поступила так же, но, несмотря на слова Повелителя Смерти, ничего не могла расслышать, кроме пульсации крови в ушах и голоса Бога.
- Ничего, - произнес он наконец довольно смущенно, - но чувство не проходит. Возможно, во всем виновато мое воображение. Идем, надо найти то, зачем мы пришли. Развалины недалеко.
Он пошел по воде так, словно шел по суше. Мина попыталась подражать ему, но ничего не получалось. Тогда она просто стала грести руками и отталкиваться ногами. В непроницаемой тьме стало немного светлее - они приближались к поверхности, к солнечному свету.
Бог снова остановился и строго осмотрел девушку, ее прозрачное шелковое одеяние:
- Мне не следовало позволять тебе спускаться сюда без оружия и доспехов. Я должен отправить тебя...
- Не надо, Повелитель. Мои доспехи - вера в тебя. Любовь к тебе - мое оружие.
Чемош привлек Мину к себе. Ее волосы развевались в воде, окутывая плечи и голову; янтарного цвета глаза, казалось, излучали свет, кроваво-красная вода придавала им оранжевый оттенок, от которого взгляд девушки полыхал огнем.
- Неудивительно, что я выбрал тебя своей Верховной Жрицей, - произнес Бог. - Я дам тебе нечто более существенное, чем вера, чтобы защитить твое смертное тело.
Он нырнул в темноту, на самое дно моря, и через несколько мгновений вернулся, неся человеческий скелет.
- Не очень привлекательно, но действенно. Ты ведь не побрезгуешь надеть на себя человеческие ребра, правда, Мина?
- Доспехи, которые дала мне Такхизис, были влажны от крови человека, осмелившегося дразнить ее, - ответила девушка. - Ты ведь поможешь мне, Повелитель?
- Только один раз, - сказал Чемош с улыбкой и принялся надевать на нее доспехи-скелет. - Как ты себя чувствуешь? Если не подходит, я найду что-нибудь другое. У нас их бессчетное количество.
- Сидит прекрасно, мой господин. Ребра скелета прикрывали грудь Мины, ключицы защищали ее плечи, берцовые кости - ноги, а кости плеча и предплечья - руки. Чемош с помощью своей силы сделал доспехи непроницаемыми. Одев девушку, он оглядел ее и остался доволен.
- А теперь твой шлем, - произнес он.
- Только не череп, мой господин,- запротестовала Мина. - Я не хочу быть похожей на Крелла.
- Ни в коем случае! - сухо сказал Бог. - Вот твой шлем. - Он взял ее голову в ладони, поцеловал в лоб, щеки, подбородок и, наконец, в губы. - Теперь ты защищена. - Повелитель Смерти не спешил отпускать ее, его объятия стали сильнее. - Мина, - произнес он мягко, - я...
- Что, мой господин? - спросила девушка.
- Ничего! - отрезал Бог и отвернулся от ее янтарных глаз.
- Я тебя чем-то расстроила, Повелитель? - обеспокоилась Мина.
- Нет, - ответил он и повторил: - Нет.
Чемош посмотрел на ее тело - теплое, мягкое и зовущее, заточенное в ужасные доспехи из человеческого скелета, - вздрогнул и принялся срывать с нее кости, ломая их и выкидывая прочь.
- Но мне было вполне удобно, господин, - запротестовала девушка.
- Зато мне - нет, - бросил Чемош и снова отвернулся.
Они двинулись по освещенным солнечными лучами глубинам в поисках руин Башни Высшего Волшебства.
Повелитель Смерти ощущал неведомую энергию все сильнее - Мина догадывалась об этом по его потемневшему от ярости лицу. Бог не разговаривал с девушкой и даже не смотрел на нее.
Она же старалась оставаться сосредоточенной, чтобы не пропустить опасность. Однако это оказалось трудным делом. Мина находилась в другом мире, мире странной и необычной красоты, и попросту растерялась. Мимо нее проплывали рыбы, некоторые смотрели на нее с любопытством, некоторые не обращали никакого внимания. Коралловые рифы поднимались со дна моря - родного дома для необычных растений и существ, похожих на водоросли, но совсем других; когда девушка касалась их, думая, что это цветок, они набрасывались на нее и жалили. Расцветка рыб и растений были очень яркими, намного ярче и живее, чем на земле.
Мина забыла об опасности и предавалась любованию и восхищению. Стаи сверкающих рыбок проносились мимо, словно серебристые молнии. Мальки устремлялись к ней, тыкались рыльцами в руки, а потом прятались, исчезали среди кораллов.
Внезапно Чемош предупреждающе зашипел на девушку и потащил в тень колышущихся ветвей.
- Что такое? - спросила она тихо.
- Смотри! Смотри туда! - произнес Бог, дрожа от ярости и не веря своим глазам.
Со дна океана поднималось здание, его стены были сделаны из хрусталя. Солнечные лучи, проникавшие сквозь толщу воды, попадали на прозрачную поверхность, и казалось, что строение излучает собственный свет. Его венчал купол из черного мрамора, верх которого украшал красно-золотой круг, оплетенный мерцающим серебром. Середина круга была черной, словно там открылась бездонная пропасть, чтобы обнаружить пустоту вселенной.
- Что это за место? - спросила пораженная Мина.
- Рассекреченная, сожженная, разрушенная горой Истарская Башня Высшего Волшебства,- ответил Чемош и добавил, выругавшись: - Каким-то образом ее отстроили заново.

Глава 8

Только что Рис и Паслен находились в камере Зебоим, терпеливо споря с Богиней и стараясь убедить ее внять их доводам, а в следующий момент - между одним вздохом и другим, между одним словом и другим - уже стояли на крошащихся плитах двора Башни Бурь, слыша лишь плеск волн. Устав от их разговора, Морская Королева положила ему конец.
Рис никогда не бывал здесь. Он много слышал о крепости, но редко прислушивался к этим рассказам. Монах был не из тех, кто жаждет приключений. Он никогда не присоединялся к неофитам, желающим послушать зимними ночами у огня истории о призраках, предпочитая в одиночестве побродить по холмам, наслаждаясь красотой мерцающих звезд.
Тела тех молодых монахов теперь лежали в братской могиле, а души, как надеялся Рис. бродили среди тех самых звезд. Он же ушел из монастыря, чтобы узнать тайну их смерти. Зная как, монах, однако, еще не понял почему. Поиски привели его сюда. Оглядываясь на пройденный путь. Рис не мог поверить, сколько поворотов он уже сделал.
Монах много раз задавал себе вопрос, что бы он делал, если бы послушался Маджере и остался в монастыре, чтобы дальше совершенствовать свое тело и разум, и прекрасно знал ответ.
В час, когда близится закат и пора уводить овец с холмов, он бы сидел в высокой траве, держа посох в руках. Атта бы лежала неподалеку. Она бы наблюдала за овцами и за ним, ожидая приказа бежать на холм, чтобы собирать животных в стадо.
Сцена в воображении Риса представлялась очень мирной, но он не чувствовал в себе того спокойствия. Его душа была смятенна, измучена сомнениями и внутренними противоречиями. Монах понимал, что больше не мог бы гулять ночью под звездами. Каждый вечер он приходил бы к могиле и, глядя на свежую траву, пробивающуюся на холмике, казнился бы, что предал свое братство, семью и все человечество. Пасторальная картина померкла перед глазами монаха. Если ему суждено погибнуть в этом мрачном месте - а так, наверное, и будет,- его душа отправится на следующую ступень своего путешествия, уверенная в том, что все сделано правильно, даже если на самом деле это не так.
Заходящее солнце залило небо красным, золотым и багряным, серые стены Башни Бурь заиграли яркими, живыми красками. Рису в голову пришла нелепая мысль, что крепость получила свое название по ошибке. Здесь не бушевали никакие бури и штормы, небо было чистым, лишь одно белое облачко спешило уплыть, словно боясь быть схваченным. Даже легкий ветерок не тревожил поверхности воды. Море лениво ударялось о скалы, волны мягко поглаживали острые камни.
Рис огляделся, внимательно посмотрел на грозные башни, тянущиеся вверх, в ослепительное небо, на плац, где он стоял, и на постройки, разбросанные среди скал. Все, что находилось вокруг него и под ним, особенно море, жадно наблюдало за каждым его движением.
За каждым движением. За ним одним. Кендера нигде не было видно. Рис вздохнул и покачал головой. Он пытался объяснить Зебоим, что присутствие кендера необходимо для осуществления его плана, и думал, что убедил ее, по крайней мере, в этом, если больше ни в чем другом не удалось. Возможно, кендера зашвырнуло на другую часть острова. Возможно...
- Паслен? - тихо позвал монах.
Ему ответил разгневанный писк, донесшийся из кожаной котомки, подвязанной к поясу Риса. На мгновение остолбенев от изумления, он вздохнул с облегчением. Зебоим вняла его просьбам со своей обычной пылкостью - не утруждая себя посвятить монаха в то, что она намерена сделать.
- Рис! - приглушенно завопил Паслен. - Что произошло? Где я? Здесь ужасно темно и пахнет козьим сыром!
- Тише, друг мой, - сказал монах и положил на сумку руку.
Писк стих, но теперь котомка начала мелко подрагивать. Рис очень осторожно, ободряюще похлопал по ней:
- Ты в моем мешке. А мы сами в Башне Бурь.
Котомка задергалась.
- Паслен, - произнес монах, - ты должен вести себя тихо. Наши жизни зависят от этого.
- Извини, Рис, - пискнул кендер. - Я просто немного удивлен, вот и все. Это так неожиданно! - Последнее слово он проверещал.
- Я знаю, - произнес Рис, стараясь говорить спокойно. - Я тоже не ожидал этого путешествия. Но сейчас мы здесь и обязаны придерживаться того плана, который обсуждали. Ты сможешь это сделать?
- Да. Я просто на мгновение потерял над собой контроль. Знаешь, это довольно сильный шок, когда обнаруживаешь, что в тебе всего три дюйма роста, тебя запихнули в мешок, который пахнет козьим сыром, а затем кинули к рыцарю, несущему смерть, - горько проговорил кендер.
- Я понимаю,- сказал Рис, радуясь тому, что кендер не может видеть его улыбки.
- Но теперь я в порядке, - добавил Паслен после паузы. - Можешь на меня рассчитывать.
- Отлично! - Монах снова оглянулся. - Я понятия не имею, где мы и куда нам идти. Зебоим отправила нас прежде, чем я успел у нее спросить.
Башни неприступной крепости поднимались прямо из скал. Казалось, все строения - плоть от плоти острова, словно скульптор вырезал свое творение из куска мрамора, оставив основание необработанным, а вершину сделав гладкой и правильной формы. У Риса появилось мрачное чувство, что он стоит на самой вершине зазубренного осколка земли, а весь мир покинул его. Живя в монастыре и стоя на зеленом холме, он чувствовал себя единым целым с мирной вселенной, здесь же монах ощущал себя одиноким и заброшенным.
Плиты плаца, нагретые полуденным солнцем, теперь отдавали тепло воздуху. Пот струился по шее и груди Риса. Он подумал, что кендер, должно быть, задыхается, и слегка приоткрыл мешок, велев:
- Сиди тихо.
Две огромные башни - главные строения крепости - возвышались на другом конце острова. Чтобы добраться до них, Рису необходимо было пройти по всей длине плаца. Посмотрев на бессчетное количество окон, Рис подумал, что рыцарь, Азрик Крелл, может сейчас стоять у любого окна и наблюдать за ним.
Он мысленно вернулся к разговору, который произошел в тюрьме за мгновение до того, как их неожиданно отправили в это путешествие.
- Моя Королева, Паслен и я нуждаемся в твоей помощи, чтобы выжить в схватке с рыцарем, несущим смерть. Ты обещала, что даруешь мне свою священную силу...
- Я передумала, монах. То, чего ты просишь, может быть опасно для моего сына. Если у тебя ничего не получится, Ариакан останется в руках Чемоша, а если тот хоть на мгновение заподозрит, что я тебе помогаю, он отомстит моему бедному сыну.
- Госпожа, без твоей помощи нам не удастся...
- Ба! У тебя отличный план, насколько вообще возможно в данных обстоятельствах. У тебя должно получиться. Если все пройдет удачно, то тебе не о чем беспокоиться. Если нет, смерть для тебя не будет иметь значения. Поскольку если ты пожертвуешь собой, то можешь быть уверен, что тебя ждет мирная загробная жизнь. Маджере вряд ли отвернется от тебя, а мой несчастный сын...
- Моя Королева...

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

На этом Зебоим закончила их спор. Теперь же Рис стоял в Башне Бурь, вынужденный встретиться лицом к лицу с рыцарем. Единственным оружием монаха была палка, единственным другом - уменьшенный кендер, и никакого Бога, который мог бы помочь. Взглянув на мрачные волны и пустое темнеющее небо, монах сжал в руке эммиду - последний скорбный подарок Маджере - и произнес молитву. Он не знал, кому молится, возможно, морю, возможно, бесконечному небу - чему угодно. Он не просил ни заклинаний, ни священной магии, ни божественной мощи, понимая, что это бесполезно - никто бы не ответил.
- Дай мне силы! - попросил Рис и с этим отправился к крепости, чтобы там встретиться с Рыцарем Смерти.
Монах сделал лишь несколько шагов, когда из-за спины на него упала тень. От нее повеяло отчаянным холодом, она была такой же темной, каким может быть страх. Рис услышал позади себя скрип кожи, лязг доспехов и дыхание, но у живого человека такого дыхания быть не могло; звук был шипящим и скрежещущим, словно мертвец старается припомнить, как это - дышать. Зловоние гниения и смерти забило рот и нос монаха. От ужаса и смрада Рису стало так плохо, что на какое-то мгновение он едва не потерял сознание.
Монах крепче сжал в руке эммиду. Его духовное «я» приготовилось к битве. Страх был самым мощным оружием Рыцаря Смерти. Рис знал, что либо победит этот страх, либо падет замертво прямо там, где стоит. Его душа противостояла ужасу, искала способ преодолеть слабость тела. Борьба оказалась жестокой, но короткой. Монах провел много дней в тренировках. Он не мог воззвать к Маджере, чтобы тот помог, но мог вспомнить уроки Бога. Дух победил. Душа восторжествовала. Ощущение дурноты прошло. Покалывание в конечностях прекратилось, лишь рука, сжимающая эммиду, онемела.
Осознав, что теперь он сам себе хозяин, Рис не спеша повернулся, чтобы посмотреть страху в лицо.
При виде Рыцаря Смерти уверенность монаха чуть было не сошла на нет. Крелл стоял рядом, угрожающе возвышаясь над ним. Посмотрев в прорези для глаз в шлеме. Рис увидел отвратительное свечение бессмертия, злобное и яростное, словно оттого, что не может осветить темноту, заключенную внутри обагренных кровью доспехов. Монах заставил себя посмотреть мимо яркого света прямо на существо.
Оно не пугало. Оно было маленьким и съежившимся.
Свинячьи глазки Крелла впились в Риса.
- Прежде чем убить тебя, монах Богомола, я позволю тебе рассказать, что ты делаешь на моем острове. Твое объяснение должно меня развлечь.
- Ты ошибся, сударь. Я не монах Маджере. Я пришел, чтобы поговорить вместо Зебоим о душе ее сына.
- Ты одет как монах, - усмехнулся Азрик.
- Внешность бывает обманчивой, - парировал Рис. - Вот ты, сударь, одет как рыцарь.
Рыцарь Смерти свирепо посмотрел на него. У него появилось чувство, что его оскорбили, но он не был в этом уверен.
- Ничего. Я все равно посмеюсь последним, монах. Скоро я тебя убью, как и остальных ублюдков, и буду смеяться дни напролет. - Крелл упер руки в бока и несколько раз качнулся с пятки на носок. - Зебоим хочет вести переговоры, так? Очень хорошо. Вот мое условие, монах: ты будешь развлекать меня, как и все мои «гости», игрой в кхас. Если случится, что ты выиграешь, я награжу тебя, перерезав горло. - И он добавил, на тот случай, если Рис не понял: - Убью тебя быстро, ясно?
Монах кивнул и крепче сжал эммиду. Все шло по плану.
- Если ты проиграешь - предупреждаю, я лучший игрок,- я дам тебе еще один шанс. Я ведь вовсе не такой плохой парень. Буду давать тебе шанс за шансом, чтобы ты меня победил. Мы будем играть партию за партией.- Крелл махнул рукой, затянутой в перчатку. - Доска в библиотеке. Идти долго, но, по крайней мере, ты сможешь насладиться чудесной погодой или, возможно, захочешь в последний раз посмотреть на заход солнца.
Рыцарь Смерти фыркнул - звук отдался глухим эхом в пустых доспехах - и двинулся вперед, радостно потирая руки в предвкушении игры. Пройдя половину пути, он внезапно остановился и повернулся к Рису:
- Я упоминал, что за каждую фигуру, которую теряешь ты, монах, я сломаю тебе одну кость? - Крелл расхохотался. - Я начну с малого - пальцы рук и ног. Затем я сломаю твои ребра, одно за другим. Затем ключицы, запястья и локти. Потом я примусь за ноги - берцовая кость, бедро, таз. Хребет я оставлю на потом. Ты будешь молить меня, чтобы я тебя убил. Я говорил тебе, что буду развлекаться! Я ухожу, чтобы приготовить доску. Не заставляй меня ждать. Я и так слишком долго ждал, чтобы услышать, что именно Зебоим может предложить в обмен на своего сына.
Рыцарь Смерти ушел. Монах стоял не шевелясь и молча глядя ему вслед.
- О Рис! - закричал Паслен в ужасе.
- Не так громко. Как хорошо ты играешь в кхас? - тихо спросил Рис.
- Не очень,- ответил кендер дрожащим голосом. - Мы вынуждены будем жертвовать своими фигурами. Это единственный способ сыграть партию. Мне очень жаль. Я постараюсь найти Ариакана быстро.
- Просто делай что можешь, друг мой,- сказал монах и, крепче сжав эммиду, направился к библиотеке.

Глава 9

Когда Рис вошел в библиотеку, Крелл поднялся со своего места и, издевательски поклонившись, проводил его к креслу возле маленького стола, на котором уже стояла доска для игры в кхас. В комнате было душно, пахло гниющей плотью. Крелл раздраженно откинул в сторону несколько костей, устилающих пол.
- Прошу прощения за беспорядок. Бывшие игроки в кхас, - пояснил он.
Кости рук, ног, ребра, кости пальцев, черепа - все они были сломаны или расколоты в нескольких местах. Рыцарь небрежно наступал на них, и кости превращались в пыль.
Он грузно уселся в свое кресло и указал на другое, жестом приказывая Рису садиться. Круглая доска для игры в кхас лежала между двумя игроками; ссохшиеся уменьшенные тела, служившие фигурами, стояли на черных, белых и красных шестиугольниках - две враждующие армии друг против друга на клеточном поле боя.
Сев на свое место, монах понял, что теряет уверенность в себе. Привычное спокойствие изменило ему. Он дрожал, его руки тряслись так, что эммида выскользнула из вспотевших ладоней и упала. Рис решил перевесить мешок, но уронил и его. Он встал, чтобы поднять котомку, но Крелл рявкнул:
- Оставь! Давай играть!
Монах отер лоб рукавом, снова сел, но на этот раз его дрожащие колени дернулись, ударились о доску и опрокинули ее. Фигуры раскатились в разные стороны.
- Ты неуклюжий олух! - прорычал Лорд Азрик и бросился поднимать фигуры, схватив одну из них особенно быстро.
Рис не смог хорошенько ее разглядеть, поскольку Крелл прикрыл ее рукой в перчатке.
- Подними остальные, монах! - буркнул рыцарь. - И если ты повредил их, я сломаю тебе кость за каждую. Поторопись.
Рис на четвереньках пополз по полу, собирая фигуры, некоторые из которых раскатились по углам комнаты.
- В человеческой руке двадцать семь костей, - произнес Крелл, возвращая фигуры, которые собрал сам, на доску. - Я начинаю обычно с указательного пальца правой руки. Ты забыл пешку. Она возле очага.
Монах поднял последнюю фигуру - кендера - и поставил на шестиугольник.
- Что ты делаешь, монах?
Рука Риса замерла. Он почувствовал, как Паслен дрожит в его пальцах.
- Пешка должна стоять не здесь, - с отвращением произнес Крелл,- а на том шестиугольнике, куда ты поставил ладью.
- Прошу прощения, - пробормотал монах и поставил Паслена на указанное место. - Я очень мало знаю об этой игре.
Рыцарь Смерти покачал головой:
- А я надеялся, что ты проживешь хотя бы неделю, чтобы я развлекся. Но, - весело добавил он, - на человеческой ноге двадцать шесть косточек. Ты протянешь день или два. Ходи первым.
Рис занял свое место, ногой задвинул пешку, которую подменил Пасленом, поглубже под кресло, взял кендера, стоявшего неподвижно, как и остальные фигуры, и подвинул на одну клетку. В этот момент монаха одолели сомнения: не ходят ли пешки на две клетки? Паслен почувствовал, что друг колеблется, и слегка шевельнулся. Рис подвинул его еще на одну клетку и откинулся на спинку кресла. Дрожь была искусно разыграна, но пот, заливавший лоб, был настоящим. Он снова отер лицо рукавом.
Крелл подвинул на две клетки гоблина на противоположной стороне доски:
- Твой ход, монах.
Рис посмотрел на доску, отчаянно пытаясь вспомнить уроки кхаса, которые давал ему Паслен прошлой ночью. Они разработали план, по которому кендер должен был добраться как можно ближе к фигурам черных Рыцарей Смерти и найти среди них Ариакана. Паслен объяснил все возможные случаи - что делать, если Крелл пойдет так или этак. К несчастью, Рис оказался не самым лучшим учеником.
- Ты должен думать как воин, - сказал ему вчера Паслен в минуту раздражения, - а не как пастух!
- А я и есть пастух,- улыбнулся тогда монах.
- Вот и перестань думать как пастух. Ты не можешь защитить все свои фигуры. Чтобы победить, придется пожертвовать некоторыми.
- Побеждать необязательно, - заметил Рис. - Я просто должен продержаться, чтобы у тебя хватило времени выполнить свое задание.
Но они не могли предположить, что Крелл пообещает ломать кости.
Рис взял фигуру и посмотрел на Паслена. Кендер замер на своем месте и едва заметно покачал головой. Монах убрал руку.
- Ха! - взревел Крелл, подавшись вперед, отчего его доспехи громко лязгнули. - Ты дотронулся до фигуры и должен ею ходить!
Плечи Паслена поникли. Рис сделал ход. Он еще не успел убрать руки, как Рыцарь Смерти схватил одну из своих пешек, передвинул ее через всю доску и опрокинул фигуру Риса, а затем победно передвинул фигуру на свою сторону стола.
- Снова мой ход, - сказал он.
Поднявшись с кресла и сверкнув маленькими красными глазками, Крелл вцепился в руку монаха.
От прикосновения Рыцаря Смерти у Риса перехватило дыхание. Он вздрогнул.
Монахи Маджере обучались переносить боль без жалоб, используя много разных техник, одна из них называлась «Замороженный Огонь». Путем постоянных тренировок и медитаций монах способен полностью игнорировать несильную боль, пока не перестанет ее чувствовать, а также может смягчить боль до той степени, что будет способен действовать дальше. Техника «Замороженный Огонь» предписывала представить корку инея, покрывающую боль, и чтобы холод лишил чувствительности поврежденные части тела.
Рис надеялся применить свои знания, чтобы переносить боль сломанных костей, по крайней мере, какое-то время. Медитации и тренировки не помогли ему против прикосновения Крелла. Однажды монах опрокинул лампадку и горячее масло пролилось ему на босые ноги. Кожа немедленно покрылась волдырями, боль была настолько сильной, что он почти потерял сознание. Прикосновение Крелла напомнило ему о том случае. Рис не мог совладать с собой и отчаянно закричал, дернувшись всем телом.
Схватив указательный палец правой руки Риса, Крелл вывернул его привычным движением. Кость хрустнула в суставе. Монах застонал. Его накрыла волна нездорового жара.
Рыцарь оставил его и вернулся на свое место.
Рис откинулся назад, борясь со слабостью и глубоко дыша, чтобы прояснить ум и войти в состояние «Замороженного Огня». Ему пришлось туго. Сломанный палец побелел и отек. В том месте, где до него дотронулся Крелл, плоть стала мертвенно-бледной, словно кожа трупа. Монах чувствовал тошноту и головокружение. Фигурки кхаса и вся комната поплыли перед его глазами.
«Если ты сейчас закричишь, все пропало,- сказал себе Рис, с трудом балансируя на грани реальности. - Такое поведение не прощается. Учитель был бы разочарован. Неужели все годы, проведенные в монастыре, были напрасной тратой времени?»
Монах закрыл глаза. Он снова сидел в траве у подножия холма и наблюдал, как по небу медленно плывут облака, похожие на белых овец. Рис медленно начал приходить в себя, его душа восторжествовала над раненым телом.
Подув на сломанный палец, он снова обратил внимание на доску, вспомнил уроки Паслена, поднял руку - поврежденную руку - и сделал ход.
- Я поражен, монах! - произнес Крелл, посмотрев на Риса с мрачным восхищением. - Большинство людей теряют сознание, и мне приходится ждать, пока они очнутся.
Рис едва слышал рыцаря. Следующим ходом он должен помочь Паслену, но это означает пожертвовать еще одной фигурой.
Крелл сделал свой ход и кивнул монаху.
Рис притворился, что рассматривает доску, а сам внутренне готовился к тому, что произойдет. Он положил руку на фигуру и посмотрел на Паслена.
Кендер побелел, стал почти неотличим от остальных фигурок. Он прекрасно знал, как и Рис, что произойдет, но понимал, что это необходимо, и кивнул.
Монах поднял фигуру, передвинул ее и после недолгих колебаний убрал руку. Он слышал довольное фырканье Крелла, слышал, как тот сбил его пешку, слышал, как он грузно поднимается со своего места.
Смертельно холодная тень упала на Риса.
На какое-то ужасное мгновение Паслен понял, что теряет сознание. Он ясно слышал звук ломающейся кости и леденящий кровь стон друга. Добросердечного кендера бросило в жар. Только ужасная мысль о себе - фигуре для игры в кхас, - внезапно упавшем в обморок на черном шестиугольнике, удержала Паслена на ногах. Пошатываясь, он твердо решил продержаться до конца.
Паслен не был обычным кендером - приключения его не интересовали. Его родители считали это прискорбным явлением и пытались бороться, но безуспешно. Отец в свое время грустно подытожил: отсутствие авантюризма у сына, возможно, объясняется тем, что он постоянно общается с мертвыми. А ведь у некоторых из них негативное отношение к жизни.
Выпавшее на его долю приключение совсем не убедило Паслена, что авантюризм - это замечательно.
С самого начала ему не понравилась идея Риса уменьшить его до размера фигуры для игры в кхас. Для мира крупных существ Паслен и так был маленьким. Ему не нравилась и мысль, что Зебоим его сперва уменьшит, а потом снова увеличит. Рис заверил друга, что заставит Богиню поклясться сделать все так, как надо. К несчастью, Морская Королева молниеносно произнесла над кендером заклинание и у него не было возможности все обговорить. Секунду назад Паслен стоял рядом с Рисом в ее камере, а в следующее мгновение понял, что сидит в кожаном мешке, пропахшем козьим сыром, обливается потом и вспоминает, что пропустил завтрак.
Он хотел выбраться из мешка до того, как появится Крелл, но не успел, а потом хотел только одного - спрятаться в складках котомки. Паслен думал, что он смелый, как и любой кендер, но даже его знаменитый дядюшка Тас, согласно легенде, боялся Рыцаря Смерти.
А потом для страха времени не осталось. После того как Рис уронил мешок, у Паслена было всего несколько секунд, чтобы выползти из мешка и откатиться, прежде чем Крелл его заметит. Оказалось, что очень трудно держаться прямо и неподвижно, когда монах мягко, как только мог, брал его и ставил на доску. За волнениями и беспокойством по поводу происходящего у Паслена совсем не было времени испугаться Рыцаря Смерти.
Когда суматоха улеглась, кендер смог хорошенько разглядеть Крелла, поскольку стоял прямо напротив него. Рыцарь, как и представлял себе Паслен, вызывал только отвращение.
Кендер не знал, заметит ли Крелл, если он закроет глаза. Мельком взглянув на другие фигуры кендера, Паслен увидел, что их глаза широко раскрыты.
«Конечно, ведь они трупы. Счастливчики!» - мысленно пробормотал Паслен.
Крелл оказался не особенно наблюдательным, но он все же мог заметить подмену. Паслен был вынужден смотреть перед собой - прямо на Рыцаря Смерти. Кендер с трудом выносил его ужасный вид, но внезапно заметил душу Азрика. И если Крелл был большим, уродливым и ужасным, то его душа оказалась, наоборот, маленькой, уродливой и трусливой. На уровне души Паслен мог противостоять Креллу, бросить его на землю и присесть на его голову, как на пенек. От подобной мысли кендеру стало лучше, и он принялся обдумывать, как бы им выбраться отсюда живыми. Когда Крелл сломал Рису первый палец, Паслен чуть не потерял сознание, а вместе с ним - и всякую надежду.
«Чем скорее ты закончишь свою часть работы, - сказал себе Паслен, - тем быстрее вместе с Рисом выберешься отсюда».
Он проглотил слезы и продолжал делать то, зачем его сюда отправили, - искать, в какой из фигур томится душа Лорда Ариакана.
Узнав, что все фигуры - это уменьшенные тела, Паслен решил, что небо над Башней Бурь будет заполнено душами. Но те, к счастью, давно покинули свои бренные тела. Кендер чувствовал присутствие только одного духа, но он стоил двадцати.
Паслен мог бы использовать свой дар, чтобы определить, в какой фигуре заключена душа Ариакана, но гнев, обрушиваемый на доску, оказался такой силы, что отличить нужную оказалось невозможным. Гнев и яростное желание отомстить чувствовались повсюду и могли исходить от любой пешки.
Зебоим настаивала, что ее сын заключен в одного из черных рыцарей на синем драконе, - так ей сказал Крелл. Паслен считал такое вероятным, однако не мог не принимать в расчет, что Рыцарь Смерти способен солгать. Он посмотрел через головы гоблинов, стоящих перед ним, затем мимо одетого в черное мага, чтобы лучше разглядеть фигуры рыцарей.
Кендер в глубине души надеялся, что один из них задрожит от нетерпения, злобно фыркнет или ткнет другого копьем...
Но ничего подобного не произошло. Рыцари стояли неподвижно.
Паслен понял, что есть только один способ найти душу Ариакана, - обнаружить себя перед ней и попросить объявиться в ответ.
Обычно он просто говорил с душами - им это нравилось, так они чувствовали себя дома. Но здесь говорить вслух было нельзя. Хотя Крелл не казался очень умным, но даже он мог заподозрить неладное, если заговорит фигура для игры в кхас. Однако Паслен мог общаться с духами и способом, привычным в их мире. Иногда приходилось прибегать к нему, чтобы пообщаться с особенно застенчивыми душами.
К несчастью, будучи бессмертным, Лорд Азрик существовал в обоих мирах - телесном и духовном - и мог услышать кендера. Но Паслен все же решил рискнуть: он не мог позволить Рису и дальше терпеть мучения.
Кендер внимательно посмотрел на Крелла и его душу. Рыцарь Смерти казался полностью увлеченным игрой и муками монаха. Он чувствовал себя отлично в обоих мирах, как и его мелкая уродливая душонка.
- Прошу прощения, - позвал Паслен вежливым шепотом, стараясь держать в поле зрения фигуры рыцарей и Азрика, - я ищу Лорда Ариакана. Вы бы не могли как-нибудь проявить себя?
Он терпеливо подождал, но никто не откликнулся на его просьбу. Однако ярость ничуть не утихла. Ариакан был здесь, теперь кендер знал это точно.
На Паслена не обращали внимания. Уголком глаза он заметил покалеченную руку Риса, дрожащую над доской, и с опаской посмотрел вверх, чтобы понять, какой ход тот собирается сделать. Они проработали несколько стратегий, чтобы подвинуть Паслена по доске и поставить его рядом с фигурами рыцарей. Кендер напряженно наблюдал за пальцами, а затем тихонько облегченно вздохнул, когда Рис сделал правильный ход. Ему пришлось вздохнуть снова, на этот раз глубоко и с сожалением, - Рис пожертвовал еще одной фигурой и еще одним пальцем. Паслен попытался собраться.
- Лорд Ариакан... - начал он намного громче и более решительным тоном.
- Заткнись! - произнес холодный замогильный голос.
- О, вот ты где! - Кендер перевел взгляд на фигуру черного рыцаря, стоящую на его стороне доски. - Я рад, что ты нашелся. Мы пришли, чтобы спасти тебя, - я и мой друг. - Он не мог повернуться, но скосил глаза и слегка дернул головой в сторону Риса.
Ярость слегка поутихла. Теперь Паслен полностью завладел вниманием духа.
- Кендер и монах Маджере здесь, чтобы спасти меня от Чемоша? - горько усмехнулся Ариакан. - Верится с трудом.
- Я кендер. Признаю это. Но Рис больше не монах Маджере. Ну, он, конечно, монах, но на самом деле не монах, если ты понимаешь, что я имею в виду, но, возможно, не понимаешь, потому что я сам не очень хорошо понимаю. Но сюда мы пришли не по своей воле. Твоя матушка отправила нас.
- Моя мать! - фыркнул Ариакан. - Теперь все понятно!
- Думаю, она пытается помочь, - предположил кендер.
Ариакан снова фыркнул.
За спиной Паслен услышал хруст еще одной сломанной кости. Рис застонал, затем стало тихо, так тихо, что на мгновение кендер испугался, что его друг потерял сознание. Затем он услышал хриплое дыхание и увидел руку Риса, движущуюся к следующей фигуре.
Было видно, как сломанная кость выступает из плоти. На доску для игры в кхас брызнула кровь. Кендер сглотнул, его сердце сжалось при мысли о страданиях друга.
- Теперь, когда ты знаешь, что мы здесь, чтобы спасти тебя, господин, - проговорил Паслен, отчаянно пытаясь поскорее покончить с этим,- вот наш план...
- Вы зря теряете время. Я не уйду, - яростно ответил Ариакан,- пока не вырву голыми руками печень этого Предателя и не скормлю ему маленькими кусочками!
- У него нет печени, - сердито произнес Паслен. - Больше нет. И еще я хочу сказать, что именно ненависть держала тебя в плену все эти долгие годы. А теперь наш план таков. Рис тебя схватит, - уверенно сказал он, стараясь не выдать сомнения,- и передвинет на свою сторону доски. Я отвлеку Крелла. Рис спрячет тебя в карман, сбежит и отнесет тебя в целости к твоей матушке-Богине. Все, что надо сделать тебе...
- Я не хочу, чтобы меня спасали, - отрезал Ариакан. - Если вы попытаетесь, я устрою нечто невообразимое. Даже Крелл не сможет не заметить. Боюсь, вы напрасно теряете время. И свои жизни.
- Весь в матушку, - пробормотал Паслен. - Бедный Рис, - добавил он и вздрогнул, услышав прерывистое дыхание друга. - Он больше не вынесет. О нет! Он ходит. Он собирается взять не ту фигуру!
Кендер яростно дернул головой и закатил глаза. К счастью, Рис заметил его намек. Его рука - теперь он пользовался левой - переместилась от королевы к ладье. Паслен с облегчением вздохнул и быстро посмотрел на Крелла.
- Ему придется подумать! - удовлетворенно произнес кендер.
Рыцаря Смерти поразил такой ход. Крелл наклонился вперед, тщательно обдумывая свой, потом, барабаня пальцами, затянутыми в перчатку, по деревянному резному подлокотнику кресла, откинулся на спинку и воззрился на доску.
Паслен бросил взгляд на Риса. Монах был бледен, по его лицу стекали капельки пота. Он согнул правую руку в локте и положил ее на левую. Кровь забрызгала его одежду. Рис не проронил ни звука, даже не стонал, хотя боль была мучительной. Паслен слышал лишь тихое прерывистое дыхание.
Кендеры, по своей натуре простодушный народец, не помнили прошлого зла, жили и давали жить другим, никогда не судили по внешности и не рыдали над пролитым молоком. Но иногда они становились просто безумными. Любой на Кринне мог сказать, что на свете нет ничего опаснее, чем разгневанный кендер.
«Ну вот, - сказал себе Паслен, - мы рискуем жизнями, чтобы спасти этого рыцаря, и вдруг узнаем, что одетый в броню осел не желает, чтобы его спасали. Ну, - мрачно добавил он, - мы еще посмотрим!»
Случалось, кендеры забывали об «одалживаниях», забывали о ловкости рук и хитрых маневрах, когда нужно было простое и грубое «хватай-и-беги». Паслен не мог никаким образом дать Рису знать об изменении плана, мог только надеяться, что друг поймет намек, который, кстати, будет вполне очевидным.
Крелл протянул руку, чтобы сделать ход. Как Паслен и предвидел, Рыцарь Смерти собирался взять фигуру черного рыцаря - ходить Лордом Ариаканом.
Паслен пригнул голову, словно бык, которого он видел однажды на ярмарке, и бросился вперед.

Глава 10

Одна часть сознания Риса знала, что происходит на доске для игры в кхас. А другая - нет. Этой частью он находился в холмах, босые ноги ступали по траве, не просохшей от росы, а солнце согревало плечи. Однако монах чувствовал, что оставаться в мирной юдоли с каждой минутой становится все труднее.
Резкие вспышки агонии прерывали медитативное состояние Риса. Каждый раз, когда Крелл касался его холодной бестелесной рукой, силы и воля монаха оказывались на грани истощения.
Согласно плану ему надо было сделать еще несколько ходов и потерять еще несколько фигурок.
Наступила ночь. За окном, на горизонте, вспыхивали молнии - Зебоим нетерпеливо ждала новостей.
В комнате не горели ни свечи, ни очаг. Доску освещало лишь красное пламя глаз Крелла. Рис пытался сосредоточиться, но понимал, что невозможно найти смысл в партии, если в ней нет смысла. Стараясь вспомнить, какой фигуркой он должен пойти, монах с удивлением обнаружил, что черные шестиугольники оторвались от доски и висят в трех дюймах над ней. Рис моргнул, сделал глубокий вдох, и клетки вернулись на место.
Пальцы Крелла перестали барабанить по подлокотнику и потянулись к одному из черных рыцарей.
Когда Паслен бросился бежать. Рис испугался, что его зрение снова играет с ним злые шутки. Он пристально посмотрел на доску, желая, чтобы все поскорее вернулось на свои места.
Крелл довольно хрюкнул, и монах понял, что тот не замечает происходящего. Паслен взял игру в свои руки. Пешка сделала ход сама.
Бегая между фигурами, кендер пересек доску и кинулся прямо на черного рыцаря, схватил синего дракона за лапы и побежал дальше.
Пешка и рыцарь скатились с доски.
- Что такое? - строго спросил Крелл. - Это против правил.
Рис не видел фигур, но слышал, как они упали на пол - одна со стуком, другая с воплем.
Рыцарь Смерти яростно зарычал, глядя на монаха пылающими глазами.
Схватив эммиду обеими руками. Рис поднялся со своего места и изо всех сил ударил Лорда Азрика по шлему, прямо между глаз.
Он надеялся, что удар отвлечет Крелла, нарушит его координацию на некоторое время, чтобы можно было успеть найти Паслена и Лорда Ариакана, и вовсе не собирался причинять Рыцарю Смерти серьезные повреждения.
Но палка была священной, благословленной самим Маджере - его последний дар своей заблудшей овце.
Действуя по собственной воле, эммида выскользнула из рук Риса. Пораженный монах недоверчиво воззрился на нее, а палка изменила форму и превратилась в огромного богомола - священное насекомое Бога Маджере.
Огромный десятифутовый богомол навис над Креллом хитиновым телом, посмотрел на него выпуклыми глазами и схватил Рыцаря Смерти за голову длинными колючими лапами. Подтянув извивающегося Крелла к движущимся жвалам, насекомое принялось поедать его, вгрызаясь в доспехи, чтобы добраться до спрятавшейся отвратительной душонки.
Схваченный гигантским богомолом, Крелл заверещал от ужаса, его трусливое сердце съежилось от страха.
Рис быстро прошептал благодарность Богу, а затем мягко опустился на колени, чтобы найти фигурку рыцаря и кендера. Это оказалось легким делом, поскольку Паслен прыгал на месте, махал ручками и отчаянно вопил. Монах поднял друга.
- Он не хочет, чтобы его спасали! - закричал кендер.
Рис спрятал Паслена в кожаный мешок, затем взял в руку черного рыцаря. Тот на ощупь казался таким горячим, словно его только что вытащили из огня.
Монах посмотрел на Крелла и понял, что жаждущая отмщения душа Ариакана еще долго будет привязана к этому миру.
Но теперь это было заботой Зебоим. Рис сунул рыцаря в котомку и услышал крик обжегшегося Паслена, но помогать кендеру времени не было, Крелл немного пришел в себя и принялся отбиваться от богомола, молотя кулаками по зеленому телу насекомого, лягая его и изо всех сил пытаясь вырваться. Монаху представилась отличная возможность бежать, пока Рыцарь Смерти сражается с богомолом. Рис надеялся, что богомол одолеет Крелла, но не посмел остаться, чтобы посмотреть, чем все закончится.
Он сумел выбраться во двор крепости, сделал несколько шагов и сообразил, что далеко не уйдет,- слишком ослаб.
Рис пошатнулся, едва дыша от накатившей дурноты, ноги монаха задрожали, он запнулся об одну из плит, которыми был вымощен двор, лежащую неровно, и упал на четвереньки, но все равно пытался продвигаться вперед. Однако даже ползти Рису удавалось с трудом. Ему было так плохо, он чувствовал себя таким измученным, что хотел только одного - лечь и умереть. За спиной монах услышал звук тяжелых шагов Крелла и его яростный рев.
Он посмотрел вверх, в звездное небо, и закричал прерывающимся голосом:

Предыдущая страница 19 Следующая страница


Дары мертвых богов 20

- Зебоим! Твой сын у меня! Теперь все зависит от тебя!
Море вздыбилось. Свинцовые облака, сбившиеся в кучу на горизонте, только и ждали приказа к атаке. Рис тоже ждал, уверенный, что в любой момент Богиня унесет их с острова.
Огромная молния соединила небо и землю. Ударив в вершину башни, она отколола огромный кусок кладки. Вдали прогремел гром. Монах замер во внутренний дворе, кендер и фигура рыцаря находились в его котомке.
А тяжелые шаги Рыцаря Смерти все приближались и приближались.
Атака богомола страшно напугала Крелла. Ни один смертный не мог причинить ему боль, но к Богам это правило не относилось, и Лорд Азрик познал настоящий ужас, когда жвала насекомого стали вгрызаться в доспехи, а выпученные глаза отразили пустоту его существования. Крелл всегда ненавидел насекомых. Обезумев от страха, он несколько раз ударил богомола, и этого оказалось достаточно. Рыцарь Смерти выхватил из ножен меч и вонзил в тело насекомого. Брызнула зеленая кровь. Жвала богомола страшно щелкнули, колючие лапы снова потянулись к Креллу.
Азрик наносил удары снова и снова. Он не видел, куда вонзает меч, желая только одного - убить, убить, убить ужасное насекомое. Спустя какое-то время рыцарь понял, что пронзает воздух.
Крелл остановился, а затем в страхе огляделся. Богомол исчез. На полу лежала только палка монаха. Рыцарь Смерти занес ногу, готовый растоптать ее в мелкие щепки, но неожиданно замер: а вдруг насекомое появится снова? Крелл медленно опустил ногу и отодвинулся в сторону. Держась подальше от эммиды, насколько это было возможно, Азрик обошел страшное оружие и заглянул под стол. Фигурок рыцаря и кендера там не было.
Крелл посмотрел на доску. Второй черный рыцарь стоял, как и раньше, на своем шестиугольнике. Крелл схватил фигуру, с надеждой взглянул на нее, а затем отшвырнул и разразился страшными проклятиями.
Раньше Рыцарь Смерти не заметил пропажи - его внимание отвлекло нападение богомола, пытавшегося откусить ему голову, но быстро понял, что произошло. Он бросился за монахом, подстегиваемый ужасными мыслями, что сделает с ним Чемош за потерю души Ариакана.
Крелл выбежал во двор и увидел Риса. Но его взору предстали также и грозные, свинцовые, штормовые тучи, собиравшиеся на небе. Молния ударила в одну из башен, и Азрик почувствовал, что следующая настигнет его.
- Не трогай меня, Зебоим! - вскричал Крелл, отчаянно пытаясь убедительно солгать. - Монах украл не ту фигуру! Твой сын все еще у меня! Если ты поможешь бежать этому вору. Чемош уничтожит твоего сына, а его душу предаст забвению!
Молнии мелькали среди туч, глухо ворчал гром. Поднялся ветер, небеса становились все темнее и темнее. На скалы упало несколько капель дождя.
И все.
Крелл усмехнулся и, потирая руки, пошел за монахом.
Рис слышал, что сказал Крелл, и его сердце упало.
- Зебоим! - выкрикнул монах. - Он лжет! Твой сын у меня! Забери нас отсюда!
Молния сверкнула в последний раз, гром утих, облака клубились над головой, словно растерялись. Рыцарь Смерти бежал по плацу, его кулаки были сжаты, красные глазки яростно пылали. Он неуклонно приближался к своей жертве, мечтая сотворить нечто более страшное, чем сломать монаху пальцы.
- Моя Королева, - взмолился Рис, - мы рисковали жизнями ради тебя. Теперь время тебе рисковать ради нас.
Закапал дождь. Ветер вздохнул и успокоился. Тучи начали отступать.
- Очень хорошо, госпожа, - произнес монах и отвязал котомку от пояса. - Прости, но у меня нет другого выбора.
Схватив мешок здоровой рукой, Рис огляделся, прикидывая расстояние, и бросился бежать, зная, что это его последний поступок, на который потребуются все оставшиеся силы.
Небеса разверзлись. Дождь усилился. Монах не обратил внимания на предупреждение Богини. Она могла неистовствовать и угрожать сколько угодно, но не смела причинять Рису больший вред, поскольку Ариакан мог находиться и у него.
Зебоим попыталась сбить его с ног, но Рис поднялся и снова побежал. Она швыряла ему в лицо осколки камней - он поднял руку, чтобы защитить глаза, и бежал дальше.
Крелл следовал за ним. Шаги Рыцаря Смерти сотрясали землю.
Рис поскользнулся и упал, силы покидали его. Далеко убежать он не мог. От моря плац отделял только ряд больших валунов.
Крелл заметил опасность и слегка замедлил шаг.
- Останови его, Зебоим! - злобно прокричал он. - Если не сделаешь этого, то очень пожалеешь.
Монах сунул мешок с кендером и фигурой рыцаря за пазуху и принялся карабкаться по мокрым и скользким от дождя валунам, снова поскользнулся, ухватился обеими руками, чтобы не упасть, и застонал от боли, которую ему причиняли сломанные пальцы.
Рис слышал шипящее дыхание Крелла, чувствовал его ярость и понимал, что останавливаться нельзя.
К тому времени, когда он добрался до берега, силы окончательно покинули его. Однако монах в них больше не нуждался. Ему требовалось сделать только один шаг, а это совсем немного.
Рис посмотрел вниз. Он стоял на краю отвесной скалы. Под ним вздымалось, кипело и бурлило. Ярость и гнев Богини осветили ночь, стало светло как днем. Монах заметил, что пена и зеленые водоросли, плавающие на поверхности, напоминают волосы утопленника.
Крелл добежал до валунов и, размахивая мечом, с проклятиями начал пробираться по ним.
Двигаясь очень осторожно, Рис вскарабкался на скальный выступ, нависший над кипящей пучиной. Он остановился, ощущая, как спокойствие вливается в растревоженную душу.
- Держись, Паслен, - произнес монах. - Будет немного больно.
- Рис! - испуганно закричал кендер. - Что ты делаешь? Я ничего не вижу!
- Ничего особенного.
Рис поднял лицо к небу:
- Зебоим, мы в твоей власти.
Он стоял так спокойно, находился на зеленом холме, вокруг бродили овцы, а Атта стояла рядом, смотрела ему в лицо и виляла хвостом, ожидая приказание.
- Атта, уходи! - велел монах и прыгнул.

Глава 11

Ночь, словно чернила, растеклась по глубинам Кровавого моря, медленно поднимаясь к поверхности. Мина посмотрела вверх, наблюдая за последним отблеском солнечного света. Затем он исчез, и девушка оказалась в кромешной тьме.
На протяжении долгих часов они ждали и наблюдали за Башней в Кровавом море, но ни она, ни Чемош не заметили никого, кто бы входил или выходил оттуда. Морские обитатели проплывали мимо хрустальных стен так беспечно, словно это были коралловые рифы или мачты затонувшего корабля. Рыбы тянулись к гладкой поверхности стен, привлеченные либо едой, либо собственным отражением. Казалось, никто не боится Башни, хотя Мина заметила, что жители моря избегают странного круга на ее вершине, а к темному провалу в центре не приближался никто.
С наступлением ночи Чемош решил посмотреть, не зажгутся ли в Башне огни.
- Там есть окна, - объяснил он, - хотя днем их увидеть нельзя - только гладкие прозрачные стены. Однако когда наступала ночь, чародеи в своих покоях зажигали лампадки. Тогда Башня начинала светиться. Жители Истара говорили, что маги пленили звезды и принесли их в город ради славы и величия.
- Должно быть, в Башне никого нет, мой господин, - сказала Мина. Она на ощупь нашла в темноте его руку и обрадовалась, почувствовав его прикосновение и слыша его голос. Тьма была слишком плотной, и девушка начала сомневаться, что она на самом деле существует. Ей хотелось быть уверенной, что Повелитель Смерти рядом. - И кажется, в ней нет ничего зловещего. Рыбы безбоязненно плавают рядом.
- Рыбы умом не отличаются, и не важно, что говорит Хаббакук. Но все же, как ты говоришь, мы никого здесь не видели. Давай все разузнаем. - Чемош высвободился из ее объятий и пошел вперед.
- Мой господин! - воскликнула Мина, настигая его. - В такой темноте мои глаза смертного просто слепы. Я не вижу тебя. Я не вижу себя! Более того, я не вижу, куда иду. Можно ли каким-нибудь образом осветить мне путь?
- Если ты будешь видеть, то и тебя увидят, - ответил Бог. - Я предпочитаю оставаться под покровом тьмы.
- Тогда ты должен вести меня, господин, как собака ведет слепого бродягу.
Чемош схватил ее за руку и мягко потянул за собой. Вода омывала тело девушки. Ее руки коснулись чьи-то щупальца, и Мина дернулась в сторону, но существо не стало ее преследовать. Возможно, девушка оказалась не очень приятной на вкус. Если бы Чемош заметил существо, то обязательно обратил бы на него внимание. Но он продолжал двигаться вперед, сгорая от нетерпения.
Как только они подошли к Башне, Мина увидела, что хрустальные стены излучают зелено-голубой мертвенный свет, отчего Башня приобретала призрачный вид.
- Жди меня здесь! - приказал Бог, отпуская ее руку.
Девушка осталась в темноте и смотрела, как он идет к Башне. Чемош погладил гладкие стены, а затем прильнул к ним, стараясь заглянуть внутрь.
Хрусталь показал только его собственное отражение.
Повелитель Смерти посмотрел наверх, вниз и вокруг, затем покачал головой. Он выглядел смущенным.
- Здесь нет окон, - сказал Бог Мине. - Нет дверей. Но вход должен быть - просто он спрятан.
Чемош двинулся вдоль стен, всё внимательно осматривая и ощупывая. Девушка видела его силуэт, выделяющийся темным пятном на фоне зеленой мерцающей поверхности. Она наблюдала за своим господином, пока он не скрылся из виду, завернув за угол здания.
Мина осталась совсем одна, словно стояла на краю Хаоса.
Ее терзал голод, мучила жажда. И если к голоду девушка была привычна - ей вместе с армией неделями приходилось обходиться без куска хлеба, - то с жаждой справиться не могла. Она не понимала, как можно хотеть пить, если рот полон воды, потому что не учитывала, что вода соленая.
Мина не знала, сколько еще продержится и когда признается Чемошу, что больше не может мучиться. Придется еще раз напомнить ему, что она смертная.
Чемош вернулся внезапно, буквально вынырнув из темноты:
- Признаюсь, прошло много столетий с тех пор, как я в последний раз видел Башню, поэтому только сейчас понял, что в ней изменилось. Она на треть занесена песком - и вход тоже. В Башню вела всего одна дверь, и сейчас она засыпана, а другого входа я найти не могу... - Бог замолчал и взглянул на девушку. - Ты меня понимаешь?
- Да, Повелитель,- ответила Мина.- Но я не могу поверить в это.
Внезапно в глубине Башни блеснул огонек. Сначала один. Затем к нему присоединился второй. Маленькие точки бело-голубого света появились на разных уровнях - некоторые наверху, некоторые внизу. Иные лампадки светились из глубины, другие - близко к хрустальным стенам.
- Насколько я помню,- произнес Чемош,- это плененные звезды.
Свет лампадок напоминал свечение звезд - такой же колючий и холодный. Они ничего не освещали, не давали тепла. Мина внимательно посмотрела на одну:
- Взгляни туда, Повелитель.
- Что там? - спросил Чемош.
- Одна из звездочек ушла, а затем вернулась, - объяснила девушка. - Как будто что-то или кто-то там ходит.
- Где?
- Наверху, Мой господин, - добавила Мина,- ты можешь зайти в Башню. Ты - Бог. Эти стены, не важно, плотные они или всего лишь иллюзия, не могут тебя остановить.
- Да, - согласился Чемош. - Но ты туда войти не можешь.
- Иди один, - отозвалась Мина. - Я буду ждать тебя снаружи. Когда найдешь вход, придешь за мной.
- Я не хочу оставлять тебя одну, - возразил Повелитель Смерти, борясь с искушением.
- Я позову, если понадобится помощь.
- Я приду, даже если буду на другом конце вселенной. Жди меня здесь, я скоро вернусь.
Бог поплыл к хрустальным стенам и прошел сквозь них. Теплая, душная тьма придавила девушку своей тяжестью.
Мина продолжала смотреть на огоньки, похожие на звезды, стараясь не думать о невыносимой жажде. Она насчитала восемь огоньков, на одном этаже - если там были этажи - горела только одна лампадка. Свет больше не мигал.
Девушка тосковала по Чемошу, тосковала по его голосу. В темноте тишина казалась плотной и осязаемой. Внезапно, совсем рядом с ней, вспыхнул девятый огонек.
Он отличался от остальных - был желтым и казался намного теплее и ярче.
- Я могу остаться здесь, думая только о невыносимой тишине и вкусе холодной воды во рту, а могу узнать источник этого света, - сказала себе Мина, оттолкнулась от дна и, отчасти шагая, отчасти плывя, медленно направилась к странному огоньку.
Когда девушка приблизилась, то увидела, что это не одна точка, как она сначала предположила, а целое скопление, как будто зажгли охапку свечей. Мина поняла, что свет кажется другим, теплым и ярким, потому что находится вне стен. Она видела, как огоньки отражаются в хрустальной поверхности. Охваченная любопытством, девушка подобралась еще ближе.
Огоньки висели в воде, словно кто-то связал веревкой небольшие факелы. Они располагались в ряд, свет неровно мерцал и мягко покачивался.
- Странно, - произнесла Мина. - Похоже на сеть...
В этот момент она осознала опасность и попыталась уплыть, но под водой ее движения стали медленными и неловкими. Огоньки быстро настигли девушку, ослепили ее, лишили чувства ориентации. Прежде чем Мина успела убежать, ее обхватили прочные тяжелые веревки.
Она отчаянно пыталась высвободиться из объятий сети, упавшей на голову и плечи, обхватившей руки и пленившей ноги, поднять ее, откинуть в сторону, но огни светили так ярко, что девушка не видела, что делает.
Сеть обхватывала ее все плотнее и плотнее, пока руки не оказались прижатыми к груди, а ноги стянутыми так, что нельзя было пошевелиться.
Мина почувствовала, как сеть быстро тянут к хрустальным стенам, испугалась, что сейчас ударится о хрусталь, и крепко зажмурилась, но почувствовала только страшный холод, словно упала в ледяную воду. Тяжело дыша, девушка открыла глаза и увидела, что прошла через нечто напоминающее амбразуру, которая раскрылась, чтобы впустить ее, а затем замкнулась.
Сеть слегка ослабла. Мина повисла в воде. Все еще опутанная веревкой, девушка не могла свободно повернуть голову и видела только то, что было перед глазами, но сумела понять, что находится в хорошо освещенной комнате, наполненной морской водой.
Сквозь хрустальную стену на нее смотрели два лица.
«Рыбаки, - внезапно догадалась Мина, вспоминая, как жители Шэлси использовали ночью огни, чтобы заманить рыбу в сети. - И я их добыча».
Девушка не успела рассмотреть своих тюремщиков - сеть начала поворачиваться, и она то и дело теряла их из виду. Эти двое, по всей видимости, так же не ожидали увидеть ее, как и она их. Они стали переговариваться: Мина видела, как открываются их рты, но не слышала слов.
Тогда она заметила, что вода над ее головой зарябила. Посмотрев наверх, девушка увидела, что ее становится все меньше. Рыболовы выпускали воду из комнаты и впускали воздух.
«Вода для тебя станет как воздух... а воздух - как вода».
Мина вспомнила предупреждение Чемоша относительно заклинания, наложенного на нее, - предупреждение, к которому она тогда не отнеслась серьезно, поскольку не представляла себе, что им придется расстаться на некоторое время.
Уровень воды стремительно падал.
Мина забила руками и ногами, отчаянно пытаясь высвободиться. Однако ее попытки оказались бесполезны - сеть только плотнее затягивалась.
Девушка старалась привлечь внимание тех, кто ее поймал, качая головой, указывая наверх.
Рыбаки наблюдали за ее борьбой с явным интересом, но либо не понимали ее, либо им было все равно.
Мина не забыла, что Чемош велел звать его, если она попадет в беду, но, когда ее поймали, сначала растерялась, а потом была слишком занята, пытаясь освободиться. Кроме того, девушка была гордой. Бог постоянно напоминал ей, что она слаба, как и все смертные, а Мина хотела доказать ему, что она сильная, как доказала это в Башне Бурь. Здравый смысл подсказывал, что пора звать на помощь, однако Мина решила не выкрикивать в панике имя Повелителя Смерти. Ей было легче умереть, чем просить о помощи.
- Чемош! - прошептала девушка, вспомнив его темные глаза и обжигающие прикосновения. - Чемош, ты мне нужен. Обитатели этой Башни поймали меня в какую-то сеть.
Макушка Мины уже коснулась поверхности воды, и через минуту ее голова должна была оказаться на воздухе.
- Чемош! - тихо взмолилась она. Уровень воды продолжал падать,- Если ты не придешь ко мне, я умру. Они лишают меня воды, которой я дышу.
Мине ответила тишина. Если Бог и слышал ее, то не откликнулся.
Вода опустилась до плеч. Девушка не решалась вдохнуть. Она держала воду в легких, пока они не заболели, словно там разлился огонь. Когда боль стала невыносимой. Мина открыла рот. По подбородку стекла вода. Девушка попыталась дышать, но была в том же положении, что и рыба, выброшенная на берег. Она хваталась за жизнь; ее рот то открывался, то закрывался.
- Чемош, - произнесла Мина, когда свет стал меркнуть перед ее взором, - я иду к тебе. Я не боюсь. Я встречаю смерть с распростертыми объятиями. Теперь я перестану быть смертной...
Сеть и ее жертва ударились о пол. Два чародея нетерпеливо повернули ручку, открыли дверь и поспешили внутрь, подолы их черных мантий намокли от воды, достигающей щиколоток. Они склонились, чтобы лучше рассмотреть свою добычу.
На полу лежала женщина, опутанная сетью, ее глаза и рот были широко открыты, губы посинели, руки и ноги дергались в агонии.
- Ты оказался прав, - деловито сказал один маг другому. - Она задохнулась на воздухе.

Глава 12

Скользнув сквозь хрустальные стены Башни, Чемош обнаружил, что находится в комнате, которую, наверное, собирались в будущем использовать в качестве библиотеки. В ней царил беспорядок, но полки, протянувшиеся вдоль стен, несомненно, предназначались для книг. В центре комнаты стояли сундуки для хранения свитков, несколько письменных столов, деревянные стулья и множество сдвинутых вместе кожаных кресел с высокими спинками. На полках стояло несколько книг, но большинство находилось в ящиках и корзинах.
- Кажется, я пришел, когда собираются переезжать, - заметил Чемош.
Подойдя к полке, он взял один из пыльных томов. Книга была переплетена в черную кожу, но названия на ней не было. Лишь на корешке переплета виднелись какие-то руны, по крайней мере, так показалось Чемошу. Он не мог прочесть знаки, да они его и не интересовали. Главное, Бог понял, что это такое, - слова магического языка.
- Так... - пробормотал он. - Все, как я и ожидал.
Швырнув книгу на пол, он оглянулся в поисках чего-нибудь, обо что можно вытереть руки.
Повелитель Смерти продолжал смотреть по сторонам, заглядывать в корзины, поднимать крышки ящиков, однако ничего интересного для себя не нашел и покинул библиотеку,
Выйдя через дверь в дальнем конце комнаты, Чемош оказался в узком коридоре. Он посмотрел в одну сторону, затем в другую, но ничего не обнаружил и пошел направо, заглядывая мимоходом в открытые двери. Он увидел пустые комнаты, предназначенные либо для спален, либо для классов. Опять ничего интересного, особенно для того, кто явно ожидал увидеть толпы людей.
Повелитель Смерти никогда раньше не ходил по Башне Высшего Волшебства. Башни являлись домом для магов и их лабораториями, их книги заклятий и артефакты - все это ревниво охранялось, и посторонние не имели к ним доступа. Даже Боги.
Особенно Боги.
Раньше, во время процветания Истара, у Чемоша не возникало желания войти в одну из Башен, и чародеи могли спокойно оберегать свои маленькие тайны. Пока они не вмешивались в дела жрецов, жрецы не интересовались ими. Затем к власти пришел Король-Жрец, и внезапно мир, как и небеса, изменился.
Когда Король-Жрец выкинул из Истара магов, а затем заполнил Башню священными артефактами, украденными из руин разрушенных Храмов, Боги возмутились. Некоторые, особенно воинственно настроенные, включая Чемоша, предложили наслать бурю на Башню Истара и силой вернуть собственные артефакты. Предложение обсудили и отказались от него, решив, что подобное действие попирает добрую волю созданных ими существ. Смертные обязаны иметь дело только с себе подобными, и Боги не должны вмешиваться до тех пор, пока не станет ясно, что основе вселенной что-то угрожает. Чемош очень хотел вернуть себе то, что принадлежало ему, но уничтожения Короля-Жреца жаждал больше, поэтому согласился с остальными. Он решил подождать и посмотреть, что будет дальше.
Но смертные совершили ошибку. Они согласились со Жрецом и поддержали его. Вселенная оказалась в опасности, и Боги были вынуждены действовать.
Они наслали на мир разруху. Жрецы исчезли. Начался Век Отчаяния. Боги держались в стороне и ждали, когда люди снова к ним вернутся. Чемош тогда мог спасти свои артефакты, но он в обстановке полной секретности готовился к возвращению в мир Королевы Такхизис и не посмел делать ничего такого, что могло бы привлечь внимание к их планам. Когда началась Война Копья и остальные Боги были очень заняты, Повелитель Смерти отправился в Кровавое море, чтобы найти Башню, но она исчезла, погребенная под наносами песка.
Теперь Башню восстановили, и он не сомневался, что его артефакты и артефакты других Богов находятся где-то внутри. Их не уничтожили. Чемош чувствовал силу, исходящую от предметов, которые он сам заговорил, а некоторые - и сам создал. Его сущность в этих реликвиях выражалась не настолько сильно, чтобы помочь хозяину найти их, но Бог ясно чувствовал дуновение смерти среди роз.
Чемош раздраженно смахнул с рукава пыль. Он думал, что ему делать дальше и стоит ли продолжать поиски.
Тишину нарушил негромкий голос, он звучал мягко, но в нем сквозила злая угроза:
- Что ты делаешь в моей Башне, Повелитель Смерти?
Выпуклая голова без тела, мертвенно-бледного цвета, висела в темноте. Темные глаза, лишенные век, были чернее ночи, толстые губы брезгливо поджаты.
- Нуитари! - воскликнул Чемош. - Я знал, что найду тебя где-нибудь поблизости. Давно тебя не видел и теперь я знаю почему. Ты был очень занят.
Нуитари бесшумно скользнул вперед. Его мертвенно-бледные руки появились из длинных рукавов бархатной черной мантии, тонкие длинные пальцы находились в постоянном движении, словно щупальца медузы.
- Я задал вопрос. Что ты здесь делаешь, Повелитель Смерти? - повторил Нуитари.
- Я просто прогуливался...
- На дне Кровавого моря?
- ...и случайно проходил мимо. Не могу не заметить, что ты постарался на славу. - Чемош вяло обвел взглядом помещение. - Славное местечко. Не возражаешь, если я осмотрюсь здесь?
- Возражаю, - ответил Нуитари. Его лишенные век глаза никогда не мигали. - Думаю, тебе лучше уйти.
- Я уйду, - согласился Повелитель Смерти, - как только ты вернешь мне мои артефакты.
- Не понимаю, о чем ты говоришь.
- В таком случае позволь мне освежить твою память. Я здесь, чтобы найти артефакты, украденные у меня Королем-Жрецом и спрятанные в этой Башне.
- А, те артефакты. Боюсь, тебе придется уйти ни с чем. Они были уничтожены, сгорели дотла в огне, который обрушился на Башню.
- И почему же я тебе не верю? - задумчиво произнес Чемош. - Возможно, потому, что ты законченный лжец.
- Те артефакты уничтожены,- повторил Нуитари, пряча беспокойные руки обратно в рукава одежд.
- Я вот думаю, - Чемош испытующе смотрел на Бога Черной Луны, - знают ли Солинари и Лунитари о твоем маленьком сооружении? В мире остались лишь две Башни Высшего Волшебства - Вайретская и Палантасская, сокрытая в Найтлунде. Вы втроем охраняете эти Башни, но что-то мне подсказывает, что здесь всем распоряжаешься ты. Ты воспользовался неразберихой, воцарившейся, когда мы вернулись в мир, и решил действовать по-своему. Кузен и кузина, естественно, узнают обо всем, но только после того, как ты перенесешь магов Ложи Черных Мантий, книги с заклинаниями и остальное имущество в другое место, чтобы потом никто не смог тебя подвинуть в сторону, ведь так? Сомневаюсь, что твои Солинари и Лунитари обрадуются.
Нуитари хранил молчание, его темные глаза абсолютно ничего не выражали.
- А как же другие Боги? - продолжал Чемош.- Кири-Джолит? Гилеан? Мишакаль? Твой отец Саргоннас? Думаю, ему будет очень интересно узнать о твоей новой Башне, особенно если она находится на дне моря, по которому его корабли идут на Ансалон. Держу пари, что Рогатый Бог не будет спокойно спать по ночам, уверенный в том, что горстка магов Ложи Черных Мантий, которые всегда его презирали, творит свое черное дело под килями его судов. Потом, есть еще Зебоим, твоя дорогая сестрица. Мне продолжать?
Толстые губы Нуитари изогнулись в усмешке. Хотя Зебоим и Нуитари были близнецами, они презирали друг друга, так же как презирали родителей, давших им жизнь.
- Другие Боги ведь ничего не знают, я прав? - заключил Чемош. - Ты скрывал это от всех нас.
- Думаю, что всех вас это и не касается, - возразил Нуитари, слегка прищурившись.
Повелитель Смерти пожал плечами:
- Лично мне все равно, что ты делаешь, Нуитари. Строй Башни, если тебе охота. Возводи их везде, отсюда и до Таладаса. Можешь построить их хоть на своей луне, если хочешь. Ой, неудачная шутка. - Он широко улыбнулся. - Я никому не скажу ни слова, если ты вернешь мне мои артефакты. Кроме того, - добавил Чемош, резко сменив тон, - это реликвии, освященные моим прикосновением. Они ни к чему ни тебе, ни твоим магам и могут оказаться смертельными, если кто-нибудь из твоих Черных Мантий будет настолько глупым, что все перепутает. Так что лучше отдать артефакты мне.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

- А, так они действительно полезны, - холодно произнес Нуитари. - Одна только покупательная способность чего стоит, если ты готов делать за них предложения. - Бог поднял тонкий бледный палец, подчеркивая свои слова. - При условии, что реликвии существуют, но, насколько мне известно, их нет.
- Насколько тебе известно? - Теперь пришла очередь Чемоша усмехаться, а Нуитари пожимать плечами.
- Я был очень занят. Просто не было времени искать. А теперь, как бы приятно я себя ни чувствовал, разговаривая с тобой, тебе пора уходить.
-- О, я как раз собирался, - сказал Повелитель Смерти. - Первая остановка будет на небесах, где остальные Боги просто придут в восторг, узнав о том, как ты занят. Но раз уж я здесь, то хочу немного осмотреться.
- Возможно, в другой раз, - отрезал Нуитари, - когда у меня будет время, чтобы развлечь тебя.
- Не стоит беспокоиться, Бог Черной Луны. - Чемош изящно поклонился. - Я сам здесь поброжу. Кто знает, может, я случайно наткнусь на свои священные реликвии. Если так, то заберу их с собой. Уберу, чтобы они тебе не мешали.
- Зря теряешь время, - проговорил Нуитари.
Он двинулся к большому сундуку длиной в человеческий рост, сбитому из грубо обтесанных дубовых досок. По бокам сундука располагались ручки из серебра, а спереди - золотая задвижка. Ни замка, ни ключа. На сундуке со всех сторон были выжжены руны.
- Попробуй его открыть, - предложил Нуитари.
Чемош, подыгрывая ему, взялся за задвижку. Сундук начал мерцать неярким красным светом, крышка не поддавалась. Бог Черной Луны легонько ударил мертвенно-бледной рукой по одной из закрытых дверей. Она тоже стала светиться таким же красноватым светом.
- Запечатано магией,- произнес Нуитари.
- А открыто Богом, - парировал Чемош и ударил по крышке ладонью.
Дубовые доски раскололись. Серебряные ручки отвалились, золотая щеколда оказалась погребенной под щепками. Лежащие в сундуке книги высыпались на пол прямо под ноги Бога Смерти.
- Твои чародеи неплохо постарались. Теперь мне следует разнести эту дверь? Предупреждаю тебя, Нуитари, я найду свои артефакты, даже если придется переломать все ящики и двери в Башне, так что подумай. Твоим плотникам будет намного меньше работы, если ты немедленно отдашь мои реликвии...
- Твоя смертная погибает, - произнес Нуитари.
Чемош замер, услышав его слова, и тут же понял, что допустил промах. Ему следовало бы мгновенно переспросить: «Какая смертная?» - словно не понимая, о чем тот говорит.
Но он этого не сделал, и было уже поздно. Повелитель Смерти выдал себя.
Нуитари улыбнулся.
- Вот она, - сказал он и вытянул руку.
На его ладони лежало что-то извивающееся. Видение было нечетким, и Чемош сначала подумал, что это какое-то морское животное, которое барахтается в сети, словно только что пойманная рыба.
Затем разглядел Мину.
Ее глаза закатились, рот то открывался, то закрывался. Она извивалась в агонии, отчаянно пытаясь вдохнуть. Ее посиневшие губы неслышно произнесли единственное слово:
- Чемош...
Но Бог уже приготовил ответ и теперь говорил спокойно, хотя не мог отвести взгляда от девушки:
- У меня на службе много смертных, и все они, представь себе, рано или поздно умирают - такова уж их судьба. Я понятия не имею, кто это.
- Она взывает к тебе. Разве ты не слышишь?
- Я - Бог, - небрежно ответил Чемош. - Ко мне взывает бесчисленное множество людей.
- Однако ее мольбы - это нечто иное, если я не ошибаюсь, - произнес Нуитари, склонив голову.
Голос Мины эхом донесся из темноты: «Чемош... я иду к тебе. Я не боюсь. Я встречаю смерть с распростертыми объятиями. Теперь я перестану быть смертной».
- Такая преданная любовь и вера, - сказал Нуитари. - Представь себе удивление моих магов, когда они обнаружат, что вместо тунца они поймали прекрасную молодую женщину. И вообрази их удивление, когда они поймут, что она дышит под водой и задыхается на воздухе.
Надо только отменить заклятие, и Мина будет жить. Чемош попытался определить ее местонахождение. Она где-то в этой Башне, но Башня огромная, а у девушки всего несколько секунд. Она теряла сознание, ее тело содрогалось.
«Она всего лишь одна из смертных, ничего особенного. У меня могут быть сотни, тысячи, если я захочу, - говорил себе Чемош, но в то же время направлял потоки своей энергии, стараясь найти ее. - Она для меня обуза. Я внутри Башни. Я могу взять то, зачем пришел, и Нуитари не в силах меня остановить».
Он не мог найти Мину - ее скрывала пелена тьмы.
- Она умирает.
- Пусть.
- Ты уверен, Смерть? - Нуитари прикрыл девушку другой ладонью, чтобы остановить время. - Посмотри на нее. Твоя Мина - необыкновенная женщина. За то, что у тебя на службе такая смертная, тебе завидует не один Бог.
- Она будет моей после смерти, как была при жизни,- ответил Чемош небрежно.
- Не совсем так, - сухо заметил Нуитари.
Повелитель Смерти решил пропустить мимо ушей непристойный намек.
- Ее душа придет ко мне, и тебе ее не остановить.
- Я даже не стану пытаться, - заверил Бог Черной Луны.
Веки Мины дрогнули и поднялись. Взглядом она нашла Чемоша и протянула к нему руку, но не в мольбе, а прощаясь с ним.
Ладони Повелителя Смерти, скрытые манжетами, сжались в кулаки.
Нуитари сомкнул над девушкой пальцы. Сквозь них просочилась кровь. Красные капельки сначала падали на пол очень медленно, одна за другой, потом капли превратились в струйку, а затем - и в поток. Обагренная ладонь Бога разжалась.
Чемош отвернулся.

Глава 13

А в это время по Ансалону шли Возлюбленные Чемоша. Молодые мужчины и женщины, сильные, здоровые, красивые - и мертвые. Все они были убийцами, но не боялись ничего: ни закона, ни справедливости. Последователи Бога Смерти нежились на солнце и обходили стороной кладбища. По ночам они отдавали своему Повелителю новых Возлюбленных, безнаказанно убивая людей, соблазняя своих жертв сладкими поцелуями и еще более сладкими обещаниями о бесконечной жизни, о прекрасной внешности и о вечной молодости. Все, что они просили взамен, - это поклонение Чемошу; несколько простых небрежно произнесенных слов, последний поцелуй, отпечаток губ, выжженный на плоти, и воскрешенное тело.
Проходило время, и Возлюбленные обнаружили, что помимо бесконечной жизни они получили еще кое-что. Они стали забывать о том, кто они, что они сделали и где они находятся. Жажда убийства и жажда находить все новых обращенных подменила собой их воспоминания. Если им не удавалось найти новую жертву, если проходила ночь и они никому не подарили смертельный поцелуй, то Бог давал знать, что он очень разочарован. В своих мертвых разумах Возлюбленные видели его лицо и глаза, наблюдающие за ними. В своих мертвых телах они чувствовали его гнев, который обжигал, словно огонь, их мертвую плоть, и с каждым днем становилось все больнее и больнее. И только тогда, когда Возлюбленные приходили к нему с новообращенными, пытка заканчивалась.
Итак, Возлюбленные Чемоша шли по Ансалону, переходя от деревни к деревне, от города к городу, от фермы к ферме, всегда - только на восток, чтобы встретиться со своим Богом.
Богом, которого не было на земле.
Повелитель Смерти оставил Нуитари с намерением обыскать проклятую Башню, от купола до подземелья, и найти свои священные артефакты. «Теперь я перестану быть смертной». Он захлопнул одну дверь, открыл другую. Она ждала его и там.
«Мертвая, я принесу тебе больше пользы...» Мина была в каждой комнате, в которую заходил Чемош, шла с ним по коридорам Башни, ее янтарные глаза смотрели на него из темноты, ее голос - ее последняя мольба - звучал все снова и снова. Стук капель крови, падающей под ноги Нуитари, отдавался в груди Чемоша, словно удары сердца смертного.
- Это безумие! - сердито сказал он себе. - Я - Бог. А она - смертная. Она мертва. И что с того? Смертные умирают каждый день, каждый миг - тысячи. Она мертва. С ней умерла и ее слабость, присущая всем смертным. А ее душа останется со мной навсегда, если я того захочу. А если пожелаю, то прогоню. Так будет намного лучше...
Чемош поймал себя на том, что бесконечно долго смотрит на пустую корзину, не осознавая, что она пуста, - он видел только лицо глядящей на него Мины и понял, что теряет время.
- Нуитари меня удивил. Я не ожидал увидеть восстановленную Башню, не ожидал обнаружить, что Бог Черной Луны обитает здесь. Неудивительно, что я растерялся. Мне нужно время, чтобы обдумать, как с ним справиться. - Он притих, задумавшись. - Сейчас я ухожу, но обязательно вернусь, - пообещал Повелитель Смерти Богу с лицом-луной.
И с этими словами он прошел сквозь хрустальные стены, сквозь толщи океана, сквозь небеса, направившись прямо во тьму Бездны.
Пустую и притихшую тьму.
Такую тихую. Такую пустую.
- Ее душа будет здесь, - сказал себе Чемош. - Возможно, она решит продолжить свое путешествие и уйдет от меня, оставит меня, как я оставил ее.
Бог хотел отправиться в то место, откуда души уходят из этого мира в иной, чтобы получить душу Мины или увидеть, как она от него уходит, и остановился. Он не мог туда пойти, а куда идти - не знал и, в конце концов, не пошел никуда.
Чемош лег на постель - их постель. От нее по-прежнему исходил запах Мины, в подушке осталось углубление, где покоилась ее голова. Повелитель Смерти нашел блестящий рыжий волос, взял его и принялся наматывать на палец, потом провел рукой по простыне, поглаживая ее, как когда-то гладил мягкую нежную кожу, наслаждаясь чувством тепла зовущей плоти.
Восторг жизни. Мина дала ему жизнь.
Однажды Чемош сказал ей:
- Когда я с тобой, то становлюсь ближе к смертным. Ты лежишь на подушке, а твое тело покрыто бисеринками пота, ты горячая и томная. Твое сердце бьется быстро, а под кожей пульсирует кровь. Я чувствую в тебе жизнь, Мина.
Все это исчезло.
Теперь Чемош лежал на пустой постели, уставившись в темноту. Мысли путались. Возлюбленные шли по Ансалону, смертоносные поцелуи приводили к нему все больше и больше последователей - последователей, которые станут подчиняться любому его приказу. Чемош собрал огромную силу, но сейчас не знал, что с ней делать.
Он думал, что Мина поведет Возлюбленных за собой.
Повелитель Смерти в отчаянии закрыл глаза, а когда снова открыл их, то увидел Мину, стоящую перед, ним.
- Мой господин... - произнесла она.
- Ты пришла ко мне, - сказал он.
- Конечно, мой Повелитель, - ответила она.- Я поклялась тебе в любви и верности.
Он потянулся к ней.
Ее янтарные глаза превратились в прах, ее губы - в пепел. Ее голос оказался лишь призраком голоса, а ее прикосновение - призрачно-холодным.
Чемош перевернулся на кровати, отвернувшись от девушки.
Ни один смертный, даже умерший, не должен видеть, как плачет Бог.

Эпилог

Далеко от Бездны, в Истарской Башне Высшего Волшебства, которую теперь называли Башней Кровавого моря, Нуитари, Бог Черной Магии, заперся в одной из комнат в обществе двух чародеев.
Они втроем стояли и напряженно вглядывались в большую серебряную чашу необычной формы. Ее основание было выполнено в форме тела дракона, свернувшегося клубком, голова с открытой пастью образовывала саму чашу, лапы дракона служили ножками. Когда открытую пасть наполняли драконьей кровью (кровь брали только у тех драконов, которые давали свое согласие), чаша показывала, что происходит, но не только в мире - это мало интересовало Нуитари, - но и на небесах. Чаша носила название Взор Бога.
Кража мира стала причиной глубочайших перемен, происшедших в Богах, - одни изменились в лучшую сторону, другие, несомненно, в худшую. Два кузена и их кузина, два Бога и Богиня Магии, всегда были союзниками, даже если при этом не становились друзьями. Любовь и верность чародейству связали их между собой невидимой нитью, которая оказалась достаточно прочной, чтобы выдержать разногласия во взглядах на то, как должна использоваться магия. Они вместе трудились, чтобы возвести Башни Высшего Волшебства, и они вместе горевали, когда Башни уничтожили.
Нуитари все еще чувствовал связь с Солинари и Лунитари. Он объединился с ними, чтобы вернуть миру магию Богов, и рьяно - даже несколько безжалостно - поддерживал их желание покончить с дикой магией. Но с тех пор отношения между тремя Божествами изменились. После предательства Такхизис Нуитари стал подозрительным, он никому не верил, даже брату и сестре.
Нуитари никогда не доверял амбициям Такхизис. Много раз он выступал против матери, особенно когда их интересы пересекались. Но даже он не был готов к ее предательству. Когда она похитила Кринн, твердь была выбита из-под ног Нуитари и он оказался в дураках. Такхизис вынудила сына искать вселенную для его потерянного мира - так заставляют ребенка обыскивать дом в поисках укатившегося шарика.
Гнев на мать и на самого себя за то, что не заметил ее вероломства, жег Бога Черной Луны, словно огонь. Больше никогда Нуитари не станет никому доверять, кроме самого Нуитари. Он возродит Башню для самого себя и своих последователей и один будет их контролировать. Находясь в безопасности, Нуитари сможет пристальнее наблюдать за другими Богами и делать все, что возможно, чтобы нарушить их планы.
Руины Башни Истара довольно долго находились в Кровавом море. Многие Боги решили, что она разрушена до основания. Боги Магии были осведомлены куда лучше. После Катаклизма они попытались осторожно выяснить, надежно ли защищены священные артефакты и реликвии Башни. Чтобы сохранить секрет, они похоронили руины Башни под горой песка и кораллов. Когда-нибудь, в далеком будущем, когда история Истара превратится в страшную сказку для детей, чтобы заставить их есть овощи. Боги Магии восстановят Башню, достанут потерянные артефакты и отдадут тем Богам, которые их благословили.
Эти планы нарушила Такхизис. Когда Боги, наконец, вернулись в мир, они почувствовали необходимость воцарения божественной магии. Солинари и Лунитари посвятили себя именно этому, а об остальном забыли. Когда был нужен Нуитари, его звали, а когда его помощь не требовалась, то он проводил время в Кровавом море, действуя во имя своих интересов. Он возродил Башню Истара, переделав ее по своему вкусу, нашел украденные артефакты и реликвии и перенес их в спрятанное под Башней секретное хранилище, которое Нуитари сам назвал Палатой Реликвий. Заперев ее с помощью магических замков, он поставил стражу - морского дракона, свирепое и хитрое существо по имени Мидори.
Таким образом, никто из Богов не знал об этой Башне. Они оказались настолько заняты строительством Храмов и вербовкой последователей, что даже не подумали заглянуть в Кровавое море. Нуитари надеялся, что их неведение продлится достаточно долго, чтобы он успел укрепить свои позиции. Единственные, кто представлял для него угрозу, - это его сестра-близнец Зебоим и Бог-Рыбак Хаббакук.
К счастью, у Зебоим нашлись другие дела - они касались Рыцаря Смерти, которого прокляла Богиня. Хаббакук же позволил вовлечь себя в битву с Великим Драконом, обосновавшимся в морях на другой стороне Кринна; следует сказать, что идея отвлечь его, таким образом, принадлежала партнеру Нуитари - Мидори.
Нуитари не думал, что ему следует опасаться других Богов, и поэтому очень удивился и неприятно поразился, увидев Чемоша бродящим по залам Башни. Чаша Взор Бога показала ему растущие амбиции Повелителя Смерти.
И Мину.
Как все Боги, Нуитари умел восхищаться прекрасным. Он тешил себя надеждой найти ее и сделать своей последовательницей. Но то, что девушка была порождением его матери, заставило его отказаться от подобной идеи. Нуитари не желал ничего, что было связано с Такхизис, поэтому оставил Мину Чемошу.
Еще одна хорошая мысль. Слабость Чемоша к этой смертной оказалась ему на руку. Но Нуитари никак не ожидал, что тот позволит Мине умереть; Бог Невидимой Луны быстро сообразил, как можно использовать и это.
Вглядевшись в чашу в форме дракона, Нуитари увидел Повелителя Смерти, раскинувшегося на постели, поверженного, одинокого, а рядом с ним - призрак Мины.
Призрак! Нуитари причмокнул толстыми губами.
- Замечательное видение, - сказал он своим магам. - Вы провели даже Бога. Правда, Бог хочет, чтобы его одурачили, но все-таки работа хорошая.
- Благодарю тебя, господин.
- Повелитель, благодарю тебя.
Оба чародея в черном уважительно поклонились.
- Вы можете поддерживать эту иллюзию так долго, как мне потребуется? - спросил Нуитари.
- Пока у нас есть живой образец, господин, мы можем поддерживать иллюзию.
Маги и Бог повернулись, чтобы посмотреть на тюремную камеру, которую им пришлось соорудить наспех. Ее стены были сделаны из чистого хрусталя, а внутри сидела промокшая, грязная, но живая Мина, которая беспрестанно ходила взад-вперед.
- Она меня слышит? - спросил Нуитари.
- Да, господин. Она слышит и видит нас. Мы же видим ее, но не можем услышать.
- Ее никто не может услышать? Даже ее голоса? Даже ее мольбы?
- Никто, господин.
- Прекрасно, Мина, - позвал Нуитари, - не думал, что мне представится возможность принять тебя у себя. Надеюсь, твое пребывание здесь будет долгим и приятным. Приятным для нас, хотя нет, боюсь, приятным для тебя. Кстати, ты еще не поблагодарила меня за то, что я спас тебе жизнь.
Девушка перестала ходить по камере. Подойдя к стене, она вызывающе посмотрела на Нуитари, ее янтарные глаза пылали гневом. Мина что-то сказала - Бог видел, как двигаются ее губы.
- Я не умею читать по губам, но я сомневаюсь, что она выражает свою благодарность, господин, - заметил один из чародеев.
- Да, думаю, ты прав. - Нуитари широко улыбнулся и насмешливо поклонился.
Никто не мог услышать проклятий Мины, даже Боги. Она ударила кулаками по гладкой и прозрачной, словно лед, стене. Девушка била снова и снова, надеясь найти щель, трещинку или хотя бы царапину.
Нуитари восхищался, глядя на нее:
- Она действительно прекрасна, как я и говорил Чемошу. Заметьте, господа. В ней нет страха. Она ослабла после того, как едва не умерла, однако хочет только одного - найти способ выбраться оттуда и вырвать ваши сердца. Делайте с ней все, что хотите, но сторожите хорошенько.
- Доверься нам, господин, - произнесли оба мага.
Нуитари отвернулся от Мины и обратился к чаше Взор Бога, чтобы посмотреть на стоящую рядом с Чемошем и с сожалением глядящую на него иллюзию девушки.
- Взгляните на это. - Бог Черной Луны презрительно махнул рукой, указывая на страдания собрата. - Чемош уверен, что его любовница мертва и ему ничего не осталось, кроме ее призрака. Он плачет. Какая жалость. Как грустно. - Нуитари усмехнулся. - Как нам все это на руку.
- Должен признаться, господин, - произнес один из магов в черном, - у меня некоторые сомнения насчет вашего плана. Не думаю, что можно обмануть Бога.
Мыслями Нуитари вернулся к своей матери.
- Можно, если он слаб, - хмуро ответил Нуитари. - Но только один раз.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Книга первая Янтарь (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
  • Книга вторая Прах (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
  • Книга третья Возлюбленные Чемоша (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 17)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 18)
    • Глава 9 (Страница 19)
    • Глава 10 (Страница 19)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 20)
    • Глава 13 (Страница 21)
  • Эпилог (Страница 21)


Маргарет Уэйс

Дары мертвых богов

Цикл: "Тёмный ученик" - 1

 Читать книгу

Аннотация

Война Душ, наконец, закончилась. Много невзгод и страданий принесла она Ансалону, уничтожив целые народы и полностью изменив соотношение сил. Но Боги вернулись и теперь борются за власть в пантеоне и над смертными.Таинственная девушка-воин по имени Мина, с гибелью Такхизис лишившаяся божественного покровительства, заключает договор со Злом и обретает власть над жизнью и смертью. Отныне каждый, кого коснутся губы девушки с янтарными глазами, должен обратиться в кадавра. В то время как воинство живых мертвецов растет, необычные герои — своенравный монах и кендер, наделенный способностью общаться с мертвыми, — объединяют силы, чтобы спасти Ансалон.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel