Маргарет Уэйс - Звездные стражи

1 Маргарет Уэйс

ЧАСТЬ ПЕРВАЯ

Восставший ангел...
Побледневшее лицо,
Исхлестанное молниями; взор,
Сверкающий из-под густых бровей.
Отвагу безграничную таил,
Несломленную гордость, волю ждать
Отмщенья вожделенного.
Джон Мильтон,
"Потерянный рай"

ГЛАВА ПЕРВАЯ

Я буду нем как могила
Мигель де Сервантес,
"Дон Кихот"
Человек в белом халате пристально смотрел на экран портативного монитора, на котором ярко светящаяся зигзагообразная линия неравномерно пульсировала, то поднимаясь, то опускаясь.
- Наконец-то! - пробормотал он, вытирая вспотевший лоб рукавом накрахмаленного халата и рассеянно глядя вокруг, словно с трудом вспоминая, где находится.
- Ты, - обратился он, обернувшись, к стоявшему у двери охраннику, лица которого не было видно за блестящим, украшенным гребнем шлемом, - сообщи его светлости, что объект готов.
- Есть, доктор Гиск.
Центурион тотчас отправился выполнять поручение. Он не бежал по освещенным коридорам пустынного здания университета в поисках Верховного главнокомандующего, потому что бег рассматривался как серьезное нарушение дисциплины. Просто шел в два раза быстрее обычного. Два его сослуживца, оставшихся на посту у двери охранять доктора Гиска, с облегчением посмотрели друг на друга сквозь прорези на шлемах, сделанных по образцу древнеримских. Подражание древнеримскому стилю было пристрастием и прихотью их повелителя. Такая военная форма была хороша, чтобы ослеплять, поражать и устрашать на парадах. Отправляясь же на битву, воины одевались в обычные доспехи из металлопласта. Но сейчас не велось военных действий, а нести рутинную службу, полную формальностей и церемоний, было невыносимо. К тому же их повелитель проявлял раздражительность и недовольство ходом нынешней операции.
Тяжелые размеренные шаги послышались в дальнем конце коридора. Центурионы быстро приняли стойку "смирно". Их и без того напряженные тела достигли состояния трупного окоченения. Приветствуя высокого человека, входившего в помещение, бывшее еще несколько дней назад химической лабораторией, каждый из центурионов поднес к сердцу кулак правой руки, глухо ударяя им о прикрывавший грудь панцирь.
- Ах, доктор Гиск, я уж было подумал, что вы подведете меня. - Глубокий баритон звучал спокойно, почти приветливо, но доктора Гиска от него пробрала дрожь. Слово "подводить" Командующий никогда и никому не говорил дважды. Доктор не мог оторвать рук от кнопок управления своего точного и сверхчувствительного аппарата, но посмотрел на Командующего умоляющим взглядом.
- Объект оказал необычайное сопротивление, - с дрожью в голосе сказал Гиск. - Бог мой, целых три дня! Я понимаю, что он - Страж, но еще никто не держался так долго. Не могу понять...
- Конечно, вы не можете понять.
Голос Командующего прозвучал холодно, но Гиск мог поклясться, что услышал при этом, как он вздохнул. Обходя перевернутую мебель, при каждом шаге с хрустом давя стекло разбитых и разбросанных по полу колб и трубок, Командующий подошел к стальной каталке. Ее ввезли сюда в последние дни, когда лаборатория, по существу, превратилась в "камеру дознаний". На каталке лежал человек, голову и грудь которого усеивали маленькие белые точки датчиков, сделанных из похожего на пластмассу вещества. От каждого к аппарату доктора тянулись тонкие лучики света, словно паук лапками, цепко державшие свою жертву. Обнаженное тело человека время от времени судорожно вздрагивало. Из его носа и рта по груди стекали струйки крови, но на блестящей стали каталки не было видно ни пятнышка. Центурионы бдительно следили за чистотой, так как их повелитель требовал ее соблюдения во всем и всегда.
Равнодушным взглядом Командующий посмотрел на лежащего человека. Верхнюю часть лица Командующего прикрывал блестящий шлем, такой же, как у охранников, и представлявший точную копию шлемов древнеримских воинов. Видна была только нижняя часть его сурового лица, начиная от носа. Казалось, лицо это сделано из того же металла, что и шлем, поскольку на нем не отражалось никаких эмоций: ни восторга, ни торжества, ни сожаления. Командующий величественным жестом положил руку на содрогавшуюся в конвульсиях грудь мужчины, словно на крышку гроба. И все же, когда он заговорил, голос его звучал мягко, с ноткой печали и даже, казалось, с сожалением.
- Остались ли те, кто может понять, Ставрос?
Пальцами затянутой в перчатку руки он дотронулся до драгоценного камня, висевшего на серебряной цепочке на шее обнаженного мужчины. Камень был необычайно красив. Гиск в последние три дня глаз не мог от него отвести, и сейчас, когда Командующий прикоснулся к нему, доктор не удержался, чтобы не бросить алчного и завистливого взгляда. Сверкающий камень в оправе в форме восьмиконечной звезды был единственным предметом, оставленным на обнаженном теле человека по особому приказу Командующего.
- Кто теперь понимает, что такое воспитание, дисциплина, Ставрос? Кто об этом помнит?
И снова Гиску показалось, что он услышал вздох.
- Даже ты. Один из лучших.
Человек на каталке застонал. Его голова судорожно дернулась из стороны в сторону. Командующий молча наблюдал, затем наклонился и тихо заговорил на ухо человеку:
- Однажды я спас твою жизнь, Ставрос. Помнишь? Это случилось в Королевской академии. На спор ты взобрался на ту смехотворную, в тридцать футов высотой, статую короля. - Сколько тебе было лет? Девять? Мне - пятнадцать, а ей... - Командующий помолчал. - Ей, должно быть, было шесть. Да, это произошло вскоре после ее появления в академии. Только шесть. Пугливая была и нелюдимая, как дикая кошка. - Голос звучал все тише, переходя в шепот. Безудержная дрожь начала сотрясать тело человека на каталке. - Замерев от страха, ты, Ставрос, повис на руке статуи. Моего веса рука не выдержала бы, и тогда она ползком приблизилась к тебе, неся веревку, чтобы спасти тебя от гибели. Можешь представить ее, протягивающую тебе руку? Можешь представить меня, державшего концы веревки и понимавшего, что в своих руках держу ваши жизни?
Тело мужчины забилось в конвульсиях.
- Замечательно! - пробормотал Гиск, с профессиональным интересом манипулируя своим аппаратом. - За все три дня я не мог добиться столь сильной ответной реакции.
Командующий перенес руку с груди на голову мужчины и почти с нежностью откинул с его лба седеющие волосы.
- Ставрос, - властным тоном спросил Командующий, склонив над мужчиной наполовину скрытое шлемом лицо. - Ставрос, ты слышишь меня?
Казалось, с невероятным усилием человек дернул головой вперед-назад, словно хотел показать, что не отрицает способности слышать голос из своего прошлого. Но отрицает страх.
- В тот вечер мы - она и я - обнаружили, что можем читать мысли друг друга. Никто из вас не понимал этого. Я сам тогда не понимал и с горечью думал, что это жестокая шутка, которую Создатель в очередной раз сыграл со мной. Ведь я был уверен, что Создатель разыгрывает подобные шутки с самого моего рождения.
Гиск понял, что ему посчастливилось услышать историю детства Командующего. Прошлое Командующего давно стало легендой и было предметом пересудов среди его подчиненных. Гиск тут же представил, как по вечерам в офицерском клубе он будет поглощать порцию за порцией бесплатной выпивки, а все присутствующие снова и снова будут просить его рассказать о том, что он услышал здесь при таких странных обстоятельствах.
- Незаконнорожденный сын первосвященника, человека, чья неспособность сдерживать свою похоть привела к нарушению данного им обета безбрачия. Я был его наказанием, ежедневным напоминанием о его грехе. Он принял эту епитимью безропотно, никогда не уклонялся от нее, но с того дня, когда меня оставили на его попечении, и до самой смерти не говорил со мной. По приказу короля меня послали в академию. Ты ненавидел меня, Ставрос? Ненавидел за то, что я был умнее, сильнее, лучше вас всех. Ты ненавидел меня, боялся и уважал.
Человек на каталке издал сдавленный стон. Гиск, держа под контролем аппаратуру, понимал, что необходимо поспешить, но не решался прервать Командующего, который словно забыл о присутствии в лаборатории кого-то еще, кроме обнаженного человека.
- Но, как бы сильно ты ни ненавидел меня, еще сильнее ты любил ее. Своенравное и необузданное дитя короля варваров, она оказалась первой девочкой, которой разрешили переступить порог нашей академии лишь потому, что ее выгнали из женской академии. Придя тебе на выручку, спасая твою жизнь, Ставрос, мы, она и я, именно в тот момент обнаружили, что можем говорить друг с другом без слов: наши мысли, сердца, наши души были едины. - Командующий замолчал. Возможно, в этот момент он мысленно блуждал по дорогам прошлого.
"Были ли эти дороги темными и извилистыми? - подумал про себя доктор. - Или они были прямыми и верными, неумолимо ведущими двух детей навстречу судьбе?"
- Мой повелитель, - осмелился подать голос Гиск, - ритм сердца слабеет и становится все более неустойчивым...
Железные ворота прошлого захлопнулись - возврата не было.
- Ставрос, - сказал Командующий, - ты долго переносил пытки, - как тому тебя и учили. Наши учителя могли бы гордиться тобой. Другие не вынесли и половины того, что перенес ты. Об этом тебе хорошо известно, так как именно они предали тебя. Но теперь сопротивление бесполезно, мой друг. Собственной воли у тебя больше нет. Ты обязан выполнять то, что прикажу я. И я приказываю ответить лишь на один вопрос. Всего на один. И ты ответишь. Затем я освобожу тебя от этой пытки. Ты понял?
Человек на каталке издал слабый стон. Кровавая пена выступила на мертвенно-бледных губах.
- Поторопитесь, милорд! - вскричал доктор Гиск. - Иначе вы упустите момент!
Командующий наклонил лицо к своей жертве так низко, что его дыхание доходило до обнаженной кожи человека, сдувало пузырьки крови и слюны, выступившие на приоткрытых губах мужчины.
- Где мальчик?
Человек содрогнулся, борясь с самим собой, но его усилия были напрасны. Командующий пристально смотрел на него. Рука в перчатке легла на холодный бледный лоб мужчины.
- Ставрос!
Дико, мучительно содрогаясь, человек пронзительно выкрикнул слова, смысла которых Гиск не понял. Он неуверенно посмотрел на Командующего. Тот медленно выпрямился.
- Хорошая работа, доктор Гиск. Теперь можете кончать.
С глубоким облегчением Гиск на минуту закрыл глаза. Рубашка его под накрахмаленным халатом была мокрой от пота.
- Есть, милорд. Благодарю вас, милорд.
Гиск протянул руку и щелкнул выключателем. Световые лучи, идущие от аппаратуры к телу человека, вспыхнули так ярко, что заставили всех присутствующих в помещении отвести глаза. Руки и ноги жертвы, привязанные к каталке, резко дернулись. Человек издал последний глухой вскрик. Тело его напряглось, затем внезапно расслабилось. Лучи погасли. Все было кончено.
Командующий остался в лаборатории и наблюдал за происходящим до конца. Он стоял рядом с телом, сцепив руки за спиной, которую покрывала длинная, свободными складками ниспадающая красная мантия, прикрепленная золотыми пряжками в форме птицы Феникс к его плечам. Его губы - тонкая темная линия, видневшаяся под вырезом для глаз на шлеме, - шевелились, произнося слова молитвы по усопшему.
- Три дня... И все-таки в конце концов ты сдался.
Повернувшись на каблуках высоких ботинок, Командующий чуть не столкнулся с доктором Гиском, который шел к каталке, чтобы снять датчики с тела умершего. Доктор в страхе отпрянул. Командующий равнодушно обошел его. Центурионы встали навытяжку. Гиск приблизился к каталке, протянул руку к телу.
В этот момент Командующий остановился и, слегка повернув голову, сказал:
- Не трогайте его, Гиск.
Гиск отдернул руку.
- Но, милорд, - попытался возразить он, не спуская глаз с драгоценного камня, уже не блестевшего, словно утратившего жизнь, как и неподвижное, холодное тело, на груди которого он покоился, - цена камня измеряется планетами! Вы, конечно же, не желаете...
- Звездный камень должен быть захоронен вместе с его обладателем, - сказал Командующий. - Проклятие Божье падет на того, кто украдет его.
Будучи патриотом Республики, Гиск не испытывал страха перед гневом какого-то мифического, предвечного существа. Однако доктор безмерно боялся гнева Командующего. И безропотно начал снимать датчики с посеревшей кожи трупа.
Командующий с улыбкой, если можно назвать улыбкой эту глубокую темную прорезь между губами, покинул лабораторию, приказав центурионам остаться.
- Вы бы поторопились, Гиск, - бросил Командующий уже из коридора. - Мы отбываем через час.
Доктор упаковывал свое оборудование со сноровкой человека, привыкшего выполнять такого рода работу постоянно.
- Пять минут, милорд, не больше, - пообещал Гиск, захлопывая крышки, закрывая замки и свертывая провода самым тщательным образом.
Ответа не последовало. Командующий был уже на середине коридора. Он шел быстро, как привык ходить, когда размышлял. Скорость шага диктовалась стремительностью мыслей. Позади него, с трудом поспевая, почти бежал его личный охранник.
- Приготовьте космический челнок к отлету, лейтенант. - Свои распоряжения Командующий отдавал, говоря в передатчик, вмонтированный в шлем. - Соедините меня с адмиралом Эксом.
- Есть, милорд, - прохрипели в ответ, и через несколько секунд в ухе Командующего послышался другой голос:
- Экс слушает, милорд.
- Мы не будем присоединяться к флоту. Определите местонахождение планеты, известной как Сирак-7, и разработайте маршрут. Я хочу, чтобы корабль был готов к отлету через час.
- Будет сделано, милорд.
- И вот еще что...
Командующий на мгновение задумался, замедляя шаг. Остановившись у окна, он посмотрел на опустевшее здание университета, где всего несколько дней назад торопились в классы студенты со всей солнечной системы, молодыми серьезными голосами обсуждая проблемы вечности. Университет был закрыт по приказу Командующего, когда он прибыл сюда, чтобы взять в плен Ставроса. Полмиллиона студентов и преподавателей получили приказ покинуть учебное заведение.
"Куда они направились? - подумал Командующий, скользя взглядом по старинным зданиям из кирпича. Шесть белых колонн - остатки прошедшей эры - сверкали в лучах бело-желтого солнца этой системы. - Собрались в одном из небольших местных городов или, пользуясь возможностью, разъехались по домам? Восприняли происходящее как внеочередной роспуск на каникулы или все-таки почувствовали, что за этим кроются большие неприятности?"
Командующий оценивающим взглядом посмотрел на новые, современной архитектуры здания, стиль которых отличался сглаженностью форм и отсутствием окон. Обратил внимание на ровные, ухоженные газоны и лужайки, цветочные клумбы, разбитые в форме букв, составлявших аббревиатуру названия университета.
Как же он назывался? Командующий не мог вспомнить. Да это и неважно.
"Интересно, - подумал он, продолжив прерванный путь как раз в тот момент, когда стоявшему за его спиной центуриону удалось наконец перевести дух, - был ли Ставрос хорошим преподавателем?"
- Адмирал Экс, - обратился он в переговорное устройство, - я хочу, чтобы все объекты в радиусе сотни километров от того места, где я нахожусь, были уничтожены.
- Милорд?.. - Тон адмирала выражал сомнение в том, что он понял услышанное правильно.
- Уничтожены, - четко и размеренно повторил Командующий. - Надеюсь, наше переговорное устройство работает без помех, адмирал Экс?
- Но, милорд, - набравшись смелости, возразил адмирал, - университет чрезвычайно популярен. Его уничтожение может привести к очень неприятным последствиям в солнечной системе.
- Зато нашим дипломатам представится возможность заняться делом вместо того, чтобы болтаться с одного приятного курорта на другой. Информируйте правителя этой планеты...
- Губернатора, милорд.
- Тогда губернатора! Информируйте его, что никому, даже так называемой интеллигенции, не дано права ставить себя выше закона. Эти люди знали, кто такой Ставрос, и все же предоставили ему убежище. Я покажу им, как показывал всем, что происходит с укрывающими Стражей. Если у губернатора имеются какие-либо возражения, он может послать их в Конгресс по официальным каналам.
- Как прикажете, милорд, - протрещал в переговорном устройстве голос адмирала, и связь прервалась.

***

Доктор Гиск последним поднялся на борт корабля, в спешке примчавшись все в том же белом халате, с развевающимся на ходу галстуком, звеня инструментами и волоча по земле провода. За ним сразу же захлопнулся люк входного тамбура. Причудливо сконструированный и напоминающий окраской мифическую птицу Феникс, красно-золотой челнок, четко следуя программе управления, убрал посадочные приспособления в лоно своего гладкостенного тела, ракетой взвился вверх и по спирали ушел в небо.
На границе солнечной системы в ожидании своего командира находился флагманский космический корабль Командующего. Как только было установлено, что челнок благополучно вышел из зоны притяжения планеты, лазерная пушка на его борту нанесла удар по поверхности покинутой планеты. Бомбардировка велась всего несколько секунд.
Командующий, прибыв на борт своего космического корабля, обнаружил, что маршрут на Сирак-7 уже разработан и выверен. Флагманский космический корабль "Феникс" вышел на проложенный курс в пространстве гиперизмерений и скрылся из виду.
На покинутой челноком планете вспыхнувшее от лазерного луча всепожирающее пламя обратило в пепел университет и окружавшие его красивые окрестности. Бушевавшее на этом месте пожарище стало гигантским погребальным костром для одного-единственного человека.

ГЛАВА ВТОРАЯ

Прощай, прощай и помни обо мне.
Уильям Шекспир, "Гамлет",
Акт I, сцена IV
Прораб разгрузочно-погрузочной платформы космодрома раздраженно заворчал, заметив тень, упавшую на планшет с бланками нарядов. Она появилась не от облака, набежавшего на солнце, - такое редко случалось на Сираке-7, напоминавшем огромную пустыню. Тень принадлежала человеку, стоявшему против солнца за спиной прораба. Появление этого человека и вызвало ворчание последнего. Если бы день на Сираке-7 длился год, как это происходило, судя по сообщениям, на Сираке-9, то и этого времени прорабу было бы недостаточно, чтобы переделать все дела.
Сирак-7 находился на перекрестке самых оживленных транспортных космических линий в галактике. Огромные грузовые космические корабли постоянно были либо на орбите в ожидании посадки, либо на космодроме в очереди на погрузку или разгрузку, либо ждали разрешения на взлет. Их капитаны, хорошо усвоившие, что время - деньги, приходили в бешенство из-за любой отсрочки. Экипажи кораблей не отличались дисциплиной, да и что можно ожидать от космонавтов, выполняющих торговые рейсы, а потому они зачастую затевали драки с грузчиками, работавшими под началом прораба. В довершение всего, будто прорабу и без того не хватало неприятностей, правительство Сирака-7 регулярно присылало официальных представителей для проверки, и они устраивали полнейшую неразбериху.
Один из этих типов побывал здесь утром и обвинил прораба в том, что он закрывает глаза на расхищение грузов компьютерного оборудования, предназначенного для малоразвитых планет. Эти планеты всячески пытаются войти в состав Республики и уверены, что при наличии электричества компьютеры полностью решат данную проблему. Прораб с удовольствием припомнил разговор с представителем правительства, в котором он в сочных, выразительных словах объяснил официальному лицу, как тому следует поступить с компьютерами. И без драки обошлось, а ведь другие на его месте обязательно довели бы дело до рукоприкладства.
- А теперь объясните мне, зачем понадобилось кому-то на этой проклятой груде камней воровать детали компьютеров? - заорал прораб, поднимая голову, чтобы разглядеть человека, тень которого легла на планшет с документами.
- Незачем, - констатировал незнакомец, но было видно, что его очень удивило подобное приветствие. - На этой планете нет рынка для сбыта ворованных деталей компьютеров.
Прораб посмотрел на незнакомца с большим интересом и менее раздраженно.
- Вы правильно понимаете. Я тоже. Почему же правительство не понимает? - Прораб ткнул большим пальцем руки в грудь незнакомцу. - Наркотики, ядерные ракеты, детали космических кораблей разворовывают с такой скоростью и в таких количествах, что и следа не остается. Но компьютерное оборудование? - Прораб фыркнул.
Капитан одного из неуклюжих, возвышающихся горой транспортных космических кораблей вышел на мостик у входного люка и закричал, что он совершил посадку еще шесть дней назад и поэтому хотел бы знать, что прораб намерен делать.
В ответ прораб крикнул, что его люди работают так быстро, как только могут, а потому он, то есть капитан, должен ждать своей очереди, как и все остальные. Затем прораб добавил, что капитану следует делать, если он не хочет ждать своей очереди.
Капитан разразился угрозами.
Прораб сделал непристойный жест.
Капитан со всей яростью топнул ногой по металлическому мостику, а прораб отвернулся и с удивлением обнаружил, что тень по-прежнему падает на его планшет. Видимо, от незнакомца не избавиться даже с помощью нелицеприятных высказываний в адрес правительства.
- Вы все еще здесь? - громовым голосом спросил прораб.
- Да, все еще здесь, - мягко ответил незнакомец.
- Почему? - рявкнул прораб, яростно вперившись в незнакомца.
Тот был довольно высок, но худоба и сутулость делали его непредставительным. Длинные редкие волосы спадали на плечи и спину. На вид ему было далеко за сорок, но одет он был в выцветшие синие джинсы и голубую рабочую рубашку из хлопка. С первого взгляда его можно было принять за человека, немало побитого жизнью и ищущего работу. Но прораб сразу заметил, что мягкие правильной формы руки незнакомца никогда не занимались физической работой. Светло-голубые глаза на бледном изможденном лице излучали что-то такое, что подтверждало: быстрая оценка ситуации с кражей деталей компьютеров не случайна. Этот человек привык давать ответственные заключения по любым вопросам, и прораб сразу оценил серьезное отношение незнакомца к себе.
- Чего вы хотите? - спросил он неохотно.
- Мне сказали, что здесь работает человек, которого я ищу, - ответил собеседник застенчиво, словно не привык разговаривать с незнакомыми людьми. Его голос, мягкий, учтивый, с инопланетным акцентом, так же, как и руки, не соответствовал его внешнему виду. - Его зовут Мендахарин Туска.
- Вы не туда попали, мистер! - рассмеялся прораб. - У меня среди рабочих нет никого с таким дурацким именем - Мен Да Ха Рин Туска!
Незнакомец весь как-то сник. Искорка отчаяния зажглась в его глазах.
- Подождите, не уходите, пожалуйста! Мне крайне необходимо найти этого человека. Есть ли здесь кто-нибудь с похожим именем?
Прораб уже отошел, но вернулся.
- Ну есть парень, который называет себя Таск. Немного похоже. Можете посмотреть на него. Он как раз сейчас здесь. Вон, чернокожий парень. - Большим пальцем руки прораб указал в сторону группы мужчин и инопланетных существ, занятых загрузкой контейнера. - Это он?
- Не знаю, - растерянно произнес незнакомец. - Может, и он. Понимаете, я раньше с ним не встречался. Вы разрешите мне поговорить с ним? Всего несколько минут. Дело серьезное, иначе я не стал бы отрывать его от работы.
Прораб хмуро взглянул на незнакомца, вздохнул и согласно кивнул головой. Он сам себе удивлялся, почему теряет время на этого бездельника да еще отрывает от работы своего человека. Незнакомец смотрел на прораба извиняющимся взглядом, словно говоря, что понимает и с уважением относится к трудностям прораба и готов сделать все, чтобы не добавлять ему лишних хлопот.
- Эй, Таск! - громовым голосом гаркнул прораб, стараясь перекричать грохот работающих кранов, подъемников и шум ветра, беспрестанно дувшего на космодроме.
Чернокожий молодой человек, обвязывавший веревкой упаковочную клеть, распрямился. Прищурив глаза от яркого солнца, он осмотрел раскаленную солнцем цементную поверхность космодрома, ища взглядом того, кто его позвал.
Прораб помахал рукой.
Человек по имени Таск похлопал по костлявой спине стоявшего рядом с ним инопланетянина и указал на прораба. Инопланетянин кивнул одной из своих голов, и Таск ленивой, но легкой походкой направился к позвавшему его человеку. Таск был одет по-рабочему, а в знойном климате Сирака-7 это означало, что одежды на нем было минимум. Покрытое потом темное тело блестело на солнце. Он был среднего роста, но отличался хорошим сложением и развитой мускулатурой. Курчавые волосы на его голове были коротко острижены, в левом ухе поблескивала серебряная серьга.
Когда молодой человек подошел, прораб с любопытством посмотрел на незнакомца. У Таска была репутация хулигана. В драках, время от времени вспыхивавших между грузчиками и членами экипажей транспортных кораблей, он умел постоять за себя. Жители Сирака при встрече на улице с подобными людьми обычно переходят на другую сторону. Поэтому прораба заинтересовало, как поведет себя этот воспитанный человек, не вспомнит ли неожиданно, что у него назначена встреча в другом месте.
К его удивлению, ничего подобного не произошло. Хотя лицо незнакомца при виде Таска несколько изменилось, на нем не отразилось ни страха, ни беспокойства. Только в бледно-голубых глазах появилось выражение тихой печали.
- В чем дело? - спросил Таcк, с небрежным видом подойдя к прорабу и уперев руки в бока.
- Посетитель. - Прораб кивнул головой в сторону своего собеседника.
Таск взглянул на незнакомого человека.
- Ты что, из агентства по трудовым соглашениям? Слушай, мужик, не имеешь права цепляться ко мне на рабочем месте. По закону...
- Н-нет, я не из... э... агентства, - заикаясь, ответил незнакомец, явно пораженный. Он перевел взгляд с Таска на прораба, затем опять на Таска. - Есть здесь место, где мы могли бы поговорить с глазу на глаз?
Прораб махнул рукой в сторону расположенного невдалеке пустующего склада.
"Отчего это я сегодня такой добренький? - подумал он. - На солнце давно стою. Видно, мозги расплавились".
Он наблюдал, как незнакомец и Таcк шли к складу, и изо всех сил пытался понять, что же такое происходит. Печальное выражение лица незнакомца, скорбь в его глазах запали прорабу в душу. Обычно он не проявлял сочувствия к другим людям - собственных проблем хватало. Но сейчас он вдруг подумал, что иногда в жизни случается непредсказуемое. Грохот на металлическом мостике у ракеты прервал его размышления. Взглянув вверх, прораб увидел капитана, опять появившегося в поле зрения.
- Эх, брось ты все это! - удрученно пробормотал прораб. Посмотрев в последний раз на Таска и незнакомца, он повернулся и зашагал прочь.

***

Идя рядом с незнакомцем, Таск с подозрением посматривал на него. В облике человека сквозила печаль, но не отчаяние. Он шел, опустив голову и прикрыв глаза. Дувший навстречу ветер развевал его длинные светлые волосы, оставляя открытым лицо, по выражению которого можно было легко угадать, что незнакомца одолевают далеко не веселые мысли.
"Если дело касается меня, значит, ничего хорошего не жди", - пришел к заключению Таск и почувствовал, как у него засосало под ложечкой и легкий озноб пробежал по спине.
Они вошли в здание склада. Холодный полумрак окружил их, огромное пустующее пространство поглотило шум механизмов, работающих на платформе. С решительным видом Таск остановился.
- Вот и пришли. Говорите.
Человек не ответил, пристально вглядываясь в полумрак и настороженно подняв голову.
- Если хотите посмотреть на крыс, то вы попали как раз в подходящее место, - сказал Таск. - Больше здесь никого и ничего нет.
К удивлению Таска, незнакомец слабо улыбнулся.
- Я здесь не ради крыс.
Он расстегнул ворот рубашки. Через открытые двери склада внутрь проникал солнечный свет. Незнакомец поманил Таска зайти глубже в полумрак, а затем вынул из-за ворота рубашки предмет, висевший на серебряной цепочке. Им оказался драгоценный камень в оправе в форме восьмиконечной звезды. Хотя свет и не попадал на него, камень излучал сияние, словно тысяча солнц.
Таск впился в него глазами, его рука непроизвольно потянулась к серьге в мочке левого уха. Серьга тоже имела форму восьмиконечной звезды. Вздохнув, он покачал головой.
- Проклятие!
- Вы узнали его?
- Да, черт возьми! Чего вы хотите?
- Извините, но мне надо точно знать. - Голос незнакомца звучал мягко, но настойчиво. - Ваше настоящее имя? Откуда вы прилетели?
- Мендахарин Туска. Я с планеты Занзи, где мой покойный отец был членом Сената. Очень уважаемым человеком был отец. Не то что его сын. Когда-то он был Стражем, а я вот...
- Тише! - Незнакомец схватил темную мускулистую руку Таска с такой силой, что молодой человек невольно удивился. - Это слово нельзя произносить!
Уставившись на незнакомца, Таск выдернул руку.
- Какое слово? Страж? Почему? Потому, что это приведет к опасным последствиям?
Незнакомец опустил глаза.
- Я слышал о вашем отце. Извините.
- Ну да что там! Он сам лез на рожон. - Сквозь открытую дверь склада Таск увидел прораба, горячо спорившего с капитаном корабля. - Послушайте, мне нужна эта работа. Не задерживайте меня, а то меня уволят. Чего вы хотите? Говорите быстрее!
Незнакомец улыбнулся.
- Вам не нужна больше эта работа, Мендахарин Туска. Меня зовут Платус. Платус Морианна. Много ли рассказал вам отец?

1 Следующая страница


Звездные стражи 2

Таск нахмурился. Как и прораб, он почувствовал, что этот человек толкает его на поступки, которые он не привык совершать. Например, вести разговоры об отце. Тем более думать о нем.
- Немного. Под конец он был совсем плох.
- Понимаю, - Платус вздохнул.
- Неужели? Тогда объясните мне все! - Таск сделал жест, показывая, что готов наброситься на Платуса, и остался доволен, увидев, как тот отступил на шаг. - Когда я добрался до дома, люди Командующего уже забрали отца. День спустя они вернули его, вернее, то, что от него осталось. Боже праведный! - Он взмолился, сжав кулаки. - Если бы я был дома, когда они пришли за ним!
- Благодарите Бога, что вас там не было. Вы ничего не смогли бы сделать.
- По крайней мере я избил бы их. А я сидел... Сидел рядом и смотрел, как он умирает! - В ярости Таск отвернулся, чтобы не видеть сочувственного взгляда Платуса.
- Понимаю и искренне вам сочувствую. - Плату с нерешительно протянул ему руку, но Таск не пожал ее. - Понимаю, как вам тяжело, но я должен знать, что сказал вам отец о... Дело в том, что я получил от него послание...
- Я только выполнил его предсмертную волю.
- И в чем она заключалась?
- Воспользоваться этой планетой в качестве пристанища. Каждый месяц, где бы я ни был, выходить на связь и проверять, нет ли посланий. Посланий! От кого? Кому? О чем? До сих пор не знаю. Последние пять лет я то жил на этой планете, то покидал ее по делам службы, но каждый раз оставлял данные о моем местонахождении. Что, кстати, совсем небезопасно, так как меня разыскивают.
- Да, я знаю. - Слабая улыбка снова мелькнула на лице Платуса. - Все эти пять лет знал. Понимаете, я тот, от кого вы ждали послание. Но теперь, Таск, вам надо скрыться. Исчезнуть. Уничтожьте все следы своего пребывания здесь до того, как покинете эту планету.
- Покину? Послушайте, я не говорил, что собираюсь отчалить, - решительно заявил Таск, скрестив руки на груди.
- Вы правы, не говорили. - Платус провел рукой по волосам. - Извините. Моя голова... Не могу думать. Не могу работать. Пожалуйста, будьте ко мне снисходительны.
Голубые глаза Платуса смотрели на Таска с мольбой. На этот раз в его облике молодой человек увидел отчаяние. Таск повернулся, чтобы уйти, но остановился и с раздражением посмотрел на Платуса. Тот снова протянул ему руку, но Таск снова не пожал ее.
- Продолжайте, - сказал он.
- Ради вашей и моей безопасности я не могу говорить, почему вам следует сделать то, о чем я вас прошу. Могу только просить. Если вы согласитесь, то полностью выполните предсмертную волю отца. Вам больше не придется возвращаться на эту планету. Действительно, было бы лучше не возвращаться сюда никогда.
Таск молча, с каменным лицом слушал. Глубоко вздохнув и переведя дух, Платус продолжал:
- Вы мне нужны. Вы должны помочь вывезти с этой планеты одного молодого человека, моего подопечного. Незамедлительно. Поэтому, если возможно, необходимо отбыть сегодня вечером.
- Невозможно. Я повредил свой корабль при посадке на Риносе во время гражданской войны. Я ведь работаю здесь, на платформе, не ради того, чтобы тренировать мускулы. Мне нужны деньги на детали...
- Я дам их! - Выражение отчаяния в глазах Платуса исчезло, но в голосе звучала безнадежность. - Если у вас будут деньги, сколько времени потребуется на ремонт?
- Думаю, несколько часов. - Таск пожал плечами, бросив беглый взгляд на солнце. - Если работать всю ночь, то к утру я закончу.
Платус молчал, лицо его вытянулось и побледнело. Таск смотрел на него сурово, хотя не мог не испытывать чувства сострадания к этому человеку, явно переживавшему большие неприятности.
"И эти неприятности лягут на мои плечи", - мрачно подумал Таск.
- Догадываюсь, сколько предстоит сделать. Но я приведу мальчика сегодня вечером. С вами ему будет безопаснее, чем со мной.
- Угу! Опасность подстерегает таких, как вы, повсюду, верно? Об этом я и сказал отцу, когда он пытался повесить свой камешек мне на шею.
- Но вы - наемник, как я понял, - заметил Платус, улыбкой отвечая на горячность молодого человека. - Вы ищете опасность...
- И получаю за это деньги! Хорошие деньги! Послушайте, Платус или как вас там зовут... давайте говорить прямо. - Таск потряс пальцем перед его носом. - Я готов помочь вам только по одной причине - избавиться от призрака, который преследует меня. Видите ли, я обманул надежды отца. Почему? Да потому, что поступил в военно-космические силы демократической галактической республики. Старик рассвирепел. Обвинил меня в том, что я переметнулся на сторону врага. Как будто враг еще существовал! Да его бы и не было, если бы людишки вроде вас не продолжали размахивать запятнанной кровью короной. Революция произошла семнадцать лет назад! Теперь все кончено. Должно кончиться.
Ярость сдавила горло Таску, но, помолчав, он продолжал:
- Как я уже сказал, старик не смог мне этого простить. Затем они расправились с ним. А я... Я добил его, как мне кажется. Нет, подождите, - продолжал Таск, видя, что Платус хочет прервать его. - Я не хочу влезать в ваши дела. Я решил помочь не ради драгоценного камня, не ради Стражей или вашего мертвого короля и кучки недобитых романтиков, а ради того, чтобы выполнить долг перед отцом. Может, это примирит меня с ним. Понимаете?
- Да, - ответил Платус.
- Так вот. Многого от меня не ждите. Теперь что касается вашего предложения. В городе есть бар "Неотразимая Мими". Встретимся там.
- Нет! - Платус покачал головой. - Слишком на виду. Слишком многолюдно.
Таск с удовольствием придушил бы этого ублюдка. Руки у него так и чесались, и он засунул их поглубже в карманы шорт.
- Ладно. А что если встретиться здесь? Космодром будет пуст. Сторож не отходит от кораблей. После работы сюда никто не заходит.
Платус оценивающим взглядом осмотрел склад.
- Очень хорошо.
- Договорились. Теперь скажите, куда я должен отвезти парнишку?
Голубые глаза Платуса расширились. Легкий румянец выступил на бледном лице.
- Видите ли... На самом деле я... не знаю. - Голос Платуса звучал беспомощно. - Я никогда не думал... Понимаете, я не ожидал, что все так круто переменится да еще так неожиданно. Думал, что по крайней мере будет время... принять меры, договориться. Но времени нет. События застали меня врасплох. Я не готов... - Дрожащими пальцами он провел по волосам, откидывая их назад. - Почему они поручили это мне? Из всех остальных я был самым неподходящим!
Таск присел на ящик, глядя на Платуса с откровенным удивлением.
- Ну, приятель! Неудивительно, что произошла революция. Ты прямо как мой отец. Идеалист. Абсолютно непрактичный. "Я - борец!" Что же, черт возьми, мне делать с парнишкой?
Платус вздохнул.
- Не знаю. - Он развел изящными руками. - Не знаю.
- Черт! Ладно, я подумаю. Ждите меня здесь. Я сам обо всем позабочусь.
Почувствовав, что может в этот момент вытворить что-то такое, о чем потом пожалеет, например, придавить этого слизняка, Таск почти бегом направился искать прораба.
Оставшись один, Платус стоял в сумраке склада и наблюдал, как солнце все приближается к горизонту. В ожидании время тянулось медленно.
- Молодой человек прав, - пробормотал Платус. - Мы были идеалистами, не от мира сего. Не все, конечно, некоторые, и я в том числе. Я хотел, чтобы меня оставили в покое наедине с моей музыкой и моими книгами. Почему они этого не поняли? Я не был борцом. Не то что мой отец. Мейгри вся в него. Она бы больше подошла для такого ответственного дела, но это оказалось невозможно. В конце концов выбор пал на меня. Я мог бы послать мальчика к ней. - Платус сжал руку в кулак и стал покусывать суставы. - Мне известно, что она еще жива. Но если об этом знаю я, то знает и он! Поэтому нельзя отправлять мальчика к Мейгри! - Платус обхватил голову руками. Его мысли кружились как белка в колесе. - Именно она сказала, чтобы я взялся за это дело. А потом бросила меня! Оставила одного! - Он тяжело вздохнул и вытер пот со лба. - Она улетела, чтобы спасти нас. Она понимала, что с ней мы в большой опасности. Но опасность все-таки нас постигла. И кто теперь остался?
Платус начал перебирать в уме имена известных деятелей элитного общества. Мейгри - пропала, Данха Туска - умер, Анатоль Ставрос - мертв.
Дерек Саган...
Непроизвольно Платус стал тихо напевать тенором. Голос его был тонким и пронзительным, но не фальшивил.
- "Libra me, Domine, de morte acterna in die ilia tremenda". <Избавь меня, Господи, от долгой смерти в тот страшный день (лат.)> - Внезапно голос оборвался. "Эта музыка звучит у меня в голове! Но я не должен петь ее вслух. Дайен может узнать ее и заподозрить..."
- Эй, приятель! Я слышал, как ты поешь. Боже, какая мрачная песня! - Это был Таск. - Пустота усиливает звук, и снаружи так гремело, что у меня мурашки пошли по телу. Кстати, что это за песня?
- Реквием. Месса по усопшим.
- Господи, ну ты и мастер пугать! - Таск почувствовал, как дрожь пробежала по телу, и поторопился перейти к делу. Чем скорее он избавится от этого типа, тем лучше. - Послушай, у меня есть идея. Сколько лет мальчику?
- Семнадцать.
- Здорово! Как насчет военного училища? Один мой приятель руководит подобным заведением. Он мне кое-чем обязан. Я мог бы без труда устроить парнишку.
- Военное училище, - повторил Платус и с трудом глотнул воздух. - Какая ирония! Какая жестокая ирония!..
- Послушай, - сказал Таск, опуская глаза.
- Понимаю... - Платус провел рукой по лицу. - Время уходит. - Голубые глаза пристально смотрели в лицо молодому человеку. - Хорошо. Я доверяю вам, Мендахарин Туска.
- Доверяете мне? Я же дезертир! Вор...
- Почему вы бросили службу? - прервал его Платус.
- Скажем так: мне не нравилось, как она оплачивалась.
- Не нравилось, как она оплачивалась, или не нравилось то, за что платили? В вас очень много от отца, Туска. Больше, чем вы думаете. Данха Туска был человеком чести и очень храбрым, но самое главное - он умел сострадать. Я передаю мальчика в ваши руки. Мальчика и, возможно, что-то гораздо большее... - Последние слова Платус произнес про себя.
- Что? Да ладно, - Таску явно не терпелось закончить разговор, - буду ждать вас здесь.
- Запомните: никому не рассказывайте о ваших планах. Постарайтесь, чтобы никто не видел и не знал, чем вы занимаетесь. Мы будем ждать. Вечером, в 18.00. - Вынув старый кожаный кошелек из кармана потертых джинсов, Платус протянул его Таску. - Вот. Уверен, этого хватит на все.
Таск взял кошелек, взвесил его на ладони, услышал звон монет и в нерешительности остановился. Платус торопливо зашагал к выходу.
- Эй, подождите минуту, - крикнул Таск. - Отец говорил, что если я понадоблюсь таким, как вы, значит, дела плохи. Фактически безнадежны. Как я понимаю, сложилась именно такая ситуация?
Платус оглянулся.
- Да, именно.
Таск неторопливо подошел к нему.
- Один вопрос.
- Не обещаю, что отвечу.
- Кто охотится за мальчиком? Вы отправляете его с Сирака-7, потому что он на крючке. Мне было бы полезно знать, от кого мы бежим?
- Возможно. - Платус улыбнулся своей печальной улыбкой. - Я собирался рассказать вам об этом сегодня вечером. За мальчиком охотится Командующий.
- Командующий! У таких, как вы, не бывает мелких врагов. Впрочем, как и у меня. Это все как-то связано с моим отцом?
Платус не ответил.
Таск сделал еще одну попытку.
- Все командующие или один определенный?
- Один, и самый опасный. Вы знаете, кто он, и я думаю, нет нужды называть его имя. Но избегайте и остальных.
- Хорошо. Теперь скажите, почему командующие охотятся за мальчиком? Что мог семнадцатилетний...
Лицо Платуса стало мертвенно-бледным.
- Не спрашивайте меня больше ни о чем! Ради собственной безопасности! Только... отвезите мальчика туда, куда решили, оставьте его там, а сами скройтесь! Как бы мне хотелось верить, что кто-то там, на небесах, охраняет его! Но моя вера давно умерла. Извините, я должен идти и приготовить его к путешествию. До свидания, Мендахарин Туска.
Платус быстро, почти бегом покинул склад.
- Эй, вы! - сердито крикнул вдогонку Таск. - Перестаньте называть меня этим именем!

***

Еще долго после ухода Платуса Таск стоял в полумраке склада, перебирая в уме все, что сказал и о чем умолчал этот странный человек. Все командующие преследуют одного прыщавого мальчишку. Значит, подросток нужен Конгрессу. Из этого следует... Что? Ничего, что имело бы какой-то смысл для Таска. Самопроизвольно рука наемника потянулась к серьге на ухе и ощупала ее. Форма серьги в точности повторяла форму оправы камня, висевшего на шее Платуса.
Ругаясь последними словами, Таск пнул пустой деревянный ящик с такой силой, что тот развалился.
- Ты все еще здесь, Данха Туска? - крикнул он в темную пустоту склада, и его слова отозвались эхом. - Мертвый и погребенный, ты все еще преследуешь меня, все еще пытаешься управлять моей проклятой жизнью!

ГЛАВА ТРЕТЬЯ

Слезы лились по Гекубе,
По женщинам Иллиона,
Стекая в мрачные воды Вебы
В день их рожденья.
Но на тебя, о друг мой,
Были все наши надежды...
Платон
Сумерки опустились на рабочие площадки космодрома раньше, чем на город. Последние лучи вечерней зари постепенно угасали на блестящей поверхности корпусов огромных транспортных кораблей, тени от них удлинялись. На небе был еще виден отблеск заката, а рабочие площадки, залитые уже электрическим светом, казались яркими пятнами среди постепенно сгущавшейся темноты. Через каждую сотню метров сторожевые прожекторы выхватывали снопами света мрачные грязно-серые металлические корпуса только что совершивших посадку кораблей. Корпуса их почернели от налипших за время полета так называемых "космических ракушек", и специальным бригадам предстояло потратить не один день, чтобы счистить их. За пределами световых кругов от прожекторов темнота казалась еще гуще.
Бригады рабочих разошлись по домам, космонавты, получившие увольнительную, сидели в барах, а потому на космодроме было относительно тихо.
Шаги сторожа гулко стучали по бетонному покрытию. Время от времени был слышен его голос, окликавший вахтенных, оставшихся на борту кораблей. Сильный ветер, непрерывно дувший на Сираке-7 днем, к ночи становился легким бризом. Из баров, расположенных вокруг космодрома, доносились взрывы хрипловатого смеха, и вахтенные завистливо поворачивали головы в том направлении и бормотали себе под нос проклятия.
"Надеюсь, мой приятель Платус не заблудится здесь", - подумал Таск, уже в шестой раз нетерпеливо вглядываясь в светящийся циферблат часов. Одетый в спецодежду темного цвета, наемник сам казался тенью наступившего вечера. В здании склада он занял позицию сразу за дверью, чтобы оттуда наблюдать за участком перед складом, освещенным висевшим над дверью фонарем. Время от времени он высовывал голову из-за огромной, из рифленого железа двери и осторожно осматривал окрестности.
Сторож редко появлялся в этой стороне космодрома. Его больше заботили транспортные корабли и товары, оставленные на разгрузочно-погрузочных платформах, чем пустой склад. Однако ему вполне могло прийти в голову посмотреть и в эту сторону, а потому Таск беспокоился о Платусе и его мальчике. Наемник надеялся, что у них хватит ума держаться в тени. Но чем больше он думал о человеке с хорошо поставленным голосом, с отчаянием в глазах и дрожащими пальцами, тем сильнее стискивал зубы. Таск был готов при первом появлении Платуса выбежать и увлечь его и мальчика в спасительную темноту склада.
Он так и сделал бы, появись они снаружи, но они пришли изнутри. От внезапности прикосновения к плечу Таск подпрыгнул чуть ли не до стропил. В долю секунды лазерный пистолет оказался в его руке, тело напряглось, руки согнулись в локтях, готовые нанести нападавшему удар в живот. Но его выпад опередил ловкий удар по локтю, и крепкая рука сжала его запястье. Таск выронил пистолет.
- Я - Платус, - произнес голос в тот момент, когда Таск, собрав силы, готов был броситься врукопашную. - Извините за подобное появление. Это не потому, что я вам не доверяю, просто надо было убедиться, что нет слежки. Вот ваше оружие.
Сердце Таска перестало бешено биться, дыхание приходило в норму. Взяв лазерный пистолет из рук Платуса, он сунул его в кобуру. Но он все еще дрожал.
Платус похлопал Таска по плечу.
- Прекрасная реакция. Еще мгновение, и я не смог бы обезоружить вас. Конечно, прошло немало времени с тех пор...
- Где мальчик? - прорычал Таск. Не то у него было сейчас настроение, чтобы обсуждать скорость ответной реакции.
- Дайен, подойди поближе. Хочу представить тебе Мендахарина Туску. Он будет сопровождать тебя... в путешествии.
Фигура, почти невидимая в темноте, вступила в круг света, падавшего от висевшего над входом в склад фонаря.
Резкий свет озарил лицо и тело юноши каким-то сверхъестественным сиянием, словно исходящим не от обычного уличного фонаря, а от таинственного внутреннего источника. Таск ожидал увидеть типичного подростка - долговязого, неуклюжего и немного угрюмого. Но, увидев Дайена, он снова испытал шок, как тогда, когда Платус прикоснулся к нему в темноте.
Юноша был высокий, с гордо поднятой головой и мускулистым телом. Он передвигался с грацией атлета. Кожа на лице была гладкой, глаза - небесной голубизны. Рыжевато-золотистые волосы, цветом напоминавшие сияние солнца на Сираке-7, пышной сверкающей гривой падали на плечи и обрамляли лицо с правильными чертами.
На пристальный взгляд Таска юноша ответил прямым, уверенным взглядом. Таск обратил внимание на волевой подбородок, горделивую осанку, слегка приоткрытые губы. Если юноша и был напуган столь неожиданным и необычным путешествием среди ночи, то ничем свой страх не выдавал.
Таск присвистнул.
До сих пор все происходящее он воспринимал с насмешкой. В конце концов, что за интерес Конгрессу, гоняться за семнадцатилетним подростком, зачем он ему? Этот Платус просто параноик, пугающийся всякой тени. Но теперь, увидев юношу, Таск изменил свое мнение. Было в этом парнишке что-то особенное, приводящее в восхищение и непреодолимо влекущее, но одновременно вызывающее страх.
"Это из-за глаз, - решил Таск, - они слишком умные, слишком серьезные, не по летам проницательные".
Кто же этот мальчишка, черт возьми? Он не родственник Платуса, это точно.
"Я все еще жив, потому что всегда прислушивался к своему внутреннему голосу, - подумал Таск. - Сейчас этот голос подсказывает, что мне следует пожелать всем спокойной ночи, сладких сновидений и поскорее уносить отсюда ноги".
Он хотел было открыть рот, но в этот момент Платус подошел к мальчику. В свете фонаря ярко блеснул драгоценный камень на шее Платуса. На мгновение он вспыхнул ослепительной звездой в темноте склада. Рука Таска невольно потянулась к уху с серьгой, но на полпути застыла. Проворчав что-то себе под нос, он посмотрел в темноту.
- Хорошо, отец, только отстань!
- Что? - Платус с тревогой посмотрел на него. С кем это вы разговариваете?
- С мальчиком. Я сказал, чтобы держался подальше от света.
Взяв мальчика за рукав, Таск подтолкнул его в темноту. Он почувствовал, как напряглось тело юноши, словно у кошки, готовой к прыжку.
- Итак, Дайен, - продолжал Таск немного нервно, - как твоя фамилия?
Казалось, был задан самый обычный вопрос, но юноша застыл и нахмурился, словно его обидели. Он повернулся к Платусу. В его глазах сверкнул холодный огонек, похожий на блеск драгоценного камня. Платус покачал головой. На лице его отразились растерянность, раскаяние и одновременно твердость, а в целом смущение. Дайен улыбнулся слабой, горькой улыбкой и отвернулся, скрестив руки на груди.
"Что, черт возьми, происходит?" - раздраженно подумал Таск.
- Ладно, бросьте вы это! Я много где бывал и тоже не пользовался фамилией. Все зовут меня просто Таск. - И он протянул мальчику руку.
По лицу мальчика было видно, что внутри него идет борьба противоречивых чувств, но через минуту к нему вернулось самообладание. Помедлив, он все же протянул Таску руку. Рукопожатие было крепким. Таск заметил на его лице короткую натянутую улыбку и теплый взгляд - знак благодарности за то, что не было задано лишних вопросов.
После столь странного знакомства трое продолжали стоять в темноте, пристально вглядываясь друг в друга. Таска охватило беспокойство. Момент был щекотливым. Он не мог решить, дать ли им возможность попрощаться наедине или просто увести парнишку. Учитывая обстоятельства, он склонялся к последнему. Тем более что сам он отправился за мальчиком, оставив Икс-Джея заниматься ремонтом корабля. Хотя он знал, что робот-компьютер лучше него справится с восстановлением комплексной электросхемы, поврежденной в битве на Риносе, ему не терпелось скорее вернуться и проконтролировать ход работ.
Внутри склада воцарилась мертвая тишина. Таск чувствовал, как от тишины звенит в ушах. Захотелось сказать хоть что-то, пусть невпопад, лишь бы как-то разрядить обстановку. Но в этот момент Платус шагнул к Дайену, протянул руки и взял его за плечи.
- Ты дал так много мне, а я в ответ почти ничего. Я даже не смог дать тебе полного имени. Наверное, ты никогда не поймешь, почему. Но, Дайен, я всем сердцем любил тебя! - сказал Платус, притягивая юношу к себе.
Дайен сжал губы, его голубые глаза сверкнули. Казалось, он был готов вырваться из рук Платуса, но внезапно сник, голова упала на грудь, плечи опустились. Платус крепко обнял мальчика. Тот обхватил его руками и с рыданиями прижался лицом к его плечу. При виде этой сцены Таск отвернулся. Он почувствовал горечь, но не от зрелища неожиданно разрыдавшегося парнишки, а от выражения лица Платуса - застывшей бледной маски в отраженном свете фонаря. На этом лице Таск увидел смерть.
Наемнику приходилось наблюдать подобное и раньше. Он встречал людей, которые предчувствовали близость смерти. Они шли в бой... и погибали. Таска охватило неодолимое желание поскорее покинуть эту планету.
Он тронул мальчика за плечо.
- Хватит, малыш. Лучше пойдем. До утра у меня еще полно работы на корабле.
- Да. Он прав, Дайен. Вы должны идти.
Платус с любовью провел рукой по огненно-рыжей гриве юноши и слегка подтолкнул его. Наклонившись, поднял большую сумку и молча протянул Дайену. Таск направился к выходу якобы проверить, спокойно ли все вокруг. На самом деле он давал мальчику возможность вытереть глаза от слез, высморкаться и собраться с духом.
- Здесь одежда, немного книг - твоих любимых плюс те, что необходимы для дальнейших занятий. Я положил несколько учебных планов, чтобы ты продолжал заниматься, как если бы я... - Голос Платуса дрогнул, чуть не выдав его волнения. - Синрофон с твоей любимой музыкой лежит там же, - добавил он, собрав всю силу воли, чтобы сдержаться.
- Я буду заниматься и обязательно сообщу тебе, где нахожусь и как у меня идут дела. - Дайен, видимо, заметил выражение лица Платуса, но не понял его. - С тобой будет все хорошо? - продолжал юноша твердым голосом, и слова его прозвучали как утверждение. - Ты дашь мне знать, когда я смогу вернуться домой?
- Да.
В тоне Платуса Таск услышал ложь, любовь и душевное страдание. Выглянув наружу, наемник вернулся к прощавшимся и взял Дайена за руку.
- Пошли, малыш. Корабль ждет. До восхода предстоит сделать немало работы.

***

- Итак, это пассажир, - произнес резкий синтезированный голос, как только Таск и Дайен забрались через люк в корабль. Не обращая внимания на трап, Таск легко спрыгнул на палубу. Дайен же, медленно и неловко ставя ногу на каждую ступеньку, спустился по металлической лестнице.
- Проходи вперед, - сказал Таск. - Я покажу, где можно положить твои вещички. Осторожнее, - предупредил он, показывая на путаницу труб, металлических перекладин, перегородок и приборов над головой. - Пригнись пониже.
Согнувшись, стараясь поближе рассмотреть сложные приборы, о которых знал только из книг, Дайен пробирался вперед, не глядя под ноги, и споткнулся об ящик с инструментами.
- Извини, - пробормотал Таск, торопливо убирая ящик с дороги.
Держа его в руках, он растерянно оглядывался, ища, куда бы его засунуть, так как каждый квадратный сантиметр внутренних отсеков корабля был чем-то занят. По углам, словно клубки змей, лежали мотки проводов; груда чистой одежды возвышалась в центре маленькой круглой камеры, служившей жилым помещением. Пожав плечами, Таск опустил ящик на прежнее место. Дайен переступил через него и продолжил путь, с большой осторожностью делая каждый шаг.
Иллюстрированные журналы с яркими, как перья экзотических птиц, обложками валялись повсюду: на полу, на гамаке, на кресле, перед пультом управления. Их страницы шуршали под потоками холодного воздуха, нагоняемого кондиционерами.
Проследив за взглядом Дайена, Таск взял один из журналов, на обложке которого с графической точностью был изображен любовный ритуал инопланетных существ, и перелистал его.
- В этом номере есть интересные статьи, - сказал, хихикнув, наемник. - По социологии... Ты интересуешься социологией? - спросил он, протягивая журнал юноше. - Можешь посмотреть, пока я работаю.
Дайен не пошевелился, чтобы взять журнал, и стоял, глядя на Таска холодным застывшим взглядом.
- Понятно, не хочешь, - пробормотал Таск и бросил журнал на пол. - Постараюсь, чтобы тебе здесь было как можно удобнее.
Наемник почувствовал, что уши и шея у него начинают краснеть.
- Этот корабль, - жестом руки он показал на внутреннее пространство корабля, - на самом-то деле не приспособлен для жилья, он годится лишь для полетов, длящихся не больше нескольких недель. Что-нибудь знаешь о таких космолетах?
Юноша не ответил. Таск глубоко вздохнул.
- Этот тип космолетов известен как корабль-истребитель дальнего полета. Он называется "Ятаган" из-за формы носа, напоминающего острие тех мечей, которыми пользовались в древние времена парни в широких штанах и фесках. Космолеты данного типа обычно пристыковываются к кораблю-носителю, который служит основной базой. Они обладают достаточным запасом топлива, а потому способны при необходимости находиться в автономном полете почти месяц. В отличие от них, космолеты ближнего радиуса полета быстрее, но вынуждены чаще производить дозаправку. Военно-космические силы используют их главным образом для конвоирования и разведки. Например, они охраняют корабли с грузом урана.
Рассказывая, Таск быстро натягивал еще один гамак рядом со своим.
- "Ятаган" предназначен для команды в два человека.
Бросив взгляд на Дайена, он понял, что его не столько слушают, сколько изучают.
- Э... Так на чем я остановился? Ах, да! Команда из двух человек. Пилот и стрелок. Стрелок во время боя находится в "фонаре", расположенном на носу корабля. - Таск большим пальцем руки показал, где находится "фонарь". - Икс-Джей и я предпочитаем управляться с этой птичкой одни. При необходимости Икс-Джей делает расчеты и по системе орудийного контроля направляет огонь. Но орудия могут вести и направлять огонь самостоятельно. На деле так даже лучше. У компьютера остается время следить за приборами. Но иногда я беру на борт стрелка. Может, когда-нибудь я научу тебя, как это делается, парень.
Таск вдруг понял, что разболтался. Он отвернулся от испытующе пристального взгляда Дайена. Парнишка вызывал у него нервную дрожь!
- Сунь свои пожитки сюда. - Наемник указал на ряд металлических блоков накопителей, сверху заваленных подушками. Видимо, кроме своего прямого назначения, они служили еще и кушеткой. - Здесь камбуз, душевая, там носовая часть, - продолжал Таск, собирая разбросанные повсюду журналы и отправляя их один за другим в контейнер для уничтожения мусора. - В кубрике есть видео и...
- И я, - сказал тот же голос, что приветствовал Таска и Дайена при появлении на борту космолета. - Я тоже нахожусь в кубрике и жду, когда меня представят!

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

- Дай парню отдохнуть, - сказал Таск и свирепо посмотрел в сторону трапа, что вел вниз с палубы, на которой они находились. - Дорога со склада была не близкой. Проходи, малыш, раскладывай вещички. Под тобой...
- Я так просто с этим не смирюсь! - перебил его голос.
Неожиданно все погрузилось в темноту.
- Черт! - Таск встал во весь рост и головой сильно ударился о трубопровод, расположенный под потолком. Было темно, как в космосе, и так же тихо, потому что Таск хорошо слышал ровное дыхание Дайена. - Включи свет и кондиционеры немедленно!
- Не раньше, чем ко мне проявят уважение, - ответил голос. - И здесь герметично закрыто, - добавил он самодовольно, когда Таск попытался добраться до люка.
- Хорошо! Мы согласны, но если ты не включишь свет, то...
Свет зажегся тут же, почти ослепив их. Система жизнеобеспечения начала ровно, чуть слышно гудеть.
Тяжело вздохнув, Таск жестом позвал Дайена следовать за ним и остерегаться трубопровода, о который он сам ударился в темноте. Затем привычно съехал по перилам трапа, ведущего на нижнюю палубу. Дайен осторожно пробирался за ним, держась за поручни, и спустился по трапу, не решившись последовать примеру Таска.
Внизу юноша осмотрелся, ища источник голоса, но кубрик был пуст, если не считать множества циферблатов, контрольных щитов, кнопок и мигающих огоньков.
- Дайен, разреши представить тебе Икс-Джея, - сказал Таск, указывая рукой на что-то похожее на большую голубую коробку, возвышавшуюся у края контрольной панели. Мерцающие огоньки лампочек, кнопки и решетка звукового отверстия придавали коробке вид существа, похожего на обезьяну. - Икс-Джей-27, познакомься с Дайеном.
- У мальчика есть фамилия? - спросил робот-компьютер.
Таск бросил быстрый взгляд на Дайена и увидел, как его лицо побледнело.
- Нет. И оставь его в покое, хорошо?
- Ха! Конечно, нет! Что если мальчик погибнет и нам придется извещать об этом его родственников?
У Таска перехватило дыхание.
- Сядь, мальчик, - приказал робот-компьютер, и Таск не успел его остановить. - Набери сведения о себе для моего банка данных. Следуй инструкциям на этом экране. Меня здесь не будет. Я должен работать. Полагаю, ты знаешь, хотя бы приблизительно, сколько вдохов и выдохов ты делаешь за минуту?
- Извините, не знаю.
Это были первые слова, произнесенные Дайеном с того времени, как он с Таском покинул склад на космодроме.
Мальчик стоял за стулом, внимательно разглядывая робота.
- Замечательно! - ярко и быстро замигали огоньки Икс-Джея. - Как же я могу перепрограммировать систему жизнеобеспечения, если ты, глупый человек, не знаешь...
- Ну вот что, Икс-Джей, мне надо закончить сварку, - сказал Таск, взбегая по трапу. - Приготовь себе все что захочешь на ужин, малыш, если, конечно, ты голоден. Если хочешь спать - ложись, вздремни. Или посмотри видео, почитай журнал...
Дайен слышал, как Таск продолжал говорить, поднимаясь по трапу на жилую палубу, потом на самой палубе, затем на следующем трапе, пока не добрался до входного люка. Наконец голос его стих.
Не спеша мальчик сел перед экраном компьютера. Наборная панель появилась словно ниоткуда. На экране, выстроившись в колонку, загорелись слова:
Полное имя. Фамилия, имя:
Полное имя матери:
Полное имя отца:
Дата рождения:
Планета рождения:
Дайен изумленно смотрел на экран, а его пальцы неподвижно лежали на клавишах.
Полное имя. Фамилия, имя...

***

Таск захватил разболтавшийся болт реактивным гаечным ключом и крепко затянул, практически с головкой ввинтив в металл. Тут же сообразил, что сделал так напрасно, потом будет трудно откручивать, но выбросил эту мысль из головы. В конце концов болт на месте и хорошо закреплен, а в данный момент это главное.
Лежа в темноте под корпусом космолета, Таск зевнул и решил прямо здесь немного подремать, благо отсюда он не был виден Икс-Джею.
- Эй! - Легкий электрический заряд пронизал тело Таска. - Что же это! Эй! Перестань!
Таск выбрался из-под корпуса космолета и невольно зажмурился от яркого луча света, направленного на него. Икс-Джей выпустил еще один легкий заряд, ударивший Таска в колено.
- Да здесь я, здесь, черт возьми! - Увидев на брюках дырки, прожженные электрическими зарядами, Таск со злостью занес руку, чтобы ударить робота-компьютера по блоку дистанционного управления. Тот спокойно увернулся. - В чем дело? Готова схема для испытания?
- Забудь о схеме, - ответил робот. - Мальчик исчез.
- Парнишка? - Мысли Таска, занятые повреждениями дефлекторной защиты, не сразу переключились на факт исчезновения мальчика. Он никак не мог сообразить, почему вообще это должно его волновать. Наконец, осознав случившееся, он смачно выругался.
- Блеск! - отреагировал Икс-Джей. - Но это никак не облегчает ситуацию. Позволь мне заметить, что сквернословие типично для необразованных и лишенных воображения людей, словарный запас которых очень ограничен и ...
- Ты, кажется, должен был присматривать за ним?
- Кто сказал, что я должен быть его мамочкой? - раздраженно прогудел робот-компьютер. - Я был занят проклятой схемой, которую ты пережег, меняя направление космолета! Кроме того, я наблюдал за ним - во всяком случае, старался. Он сидел у экрана, потом вдруг вскочил в ярости и стрелой умчался прочь. Как раз в тот момент, когда я перепрограммировал систему жизнеобеспечения. Я... Что за...
Яркий сноп света, как след падающей кометы, прорезал ночное небо. Появление его было неожиданным, так как, по расчетам, в данной солнечной системе в ближайшие сто лет комет, а тем более их падения не ожидалось.
- Господи! - воскликнул Таск, глядя на огромное, в несколько акров бледно-голубое свечение. - Командующий!
Наемник со всех ног бросился к входному люку.
- Куда ты собрался? - спросил Икс-Джей, скользя за ним.
- За мальчишкой!
Световые датчики робота-компьютера мигнули.
- Сейчас твой мозг вышел из строя, как и дефлекторная схема! Мы же дезертиры! Мы угнали космолет! Будет лучше, если мы поскорее уберемся с этой планеты!
- Но только с мальчиком! - Таск взобрался по трапу и влез через люк в космолет. Икс-Джей последовал за ним.
- Забудь про мальчика! У нас есть деньги. Не так уж много, должен тебе напомнить. Хватит только на запасные детали и топливо. Я вынужден...
- Дело не в деньгах. - Раскидав по кабине одежду, Таск наконец нашел шорты, в которых ходил днем, и, торопливо ощупав карманы, вытащил потертый кожаный кошелек. Лихорадочно открыл его.
- Денег в нем не осталось, - сказал робот-компьютер, разводя тонкими металлическими ручками. - Я уже проверил.
- Я знаю, что денег нет! - Таск потряс кулаком перед роботом-компьютером. - Сколько раз я говорил, чтобы ты держал свои руки подальше от моих карманов! - Найдя в кошельке клочок бумаги, он развернул его и что-то прочел. Сунув записку в карман рубашки и схватив лазерный пистолет, он побежал к трапу.
- Понятно, ты собираешься избавиться от меня! У нас равноправное партнерство, помни это! - Робот пробирался вслед за Таском, который вылез из космолета через люк и спрыгнул на площадку. - Ты не должен был браться за дело, не посоветовавшись со мной! Ты нарушил условия нашего контракта. Я подам на тебя в суд! И что ты имел в виду, говоря, что дело не в деньгах?
Но Таск не ответил, растворившись в темноте ночи.
Икс-Джей-27 двигался по его следам до тех пор, пока это позволяло дистанционное управление, ограничивавшее радиус передвижения робота.
- Может, он повредился в уме? - проговорил робот, вглядываясь в темноту.
Несколько минут он ждал, что Таск вернется. Вмонтированное в его оболочку сенсорное устройство проверило окружающее пространство, но не обнаружило следов партнера. Мигнув лампочками и издав скрежещущий звук, Икс-Джей вернулся к космолету. Выход накопленным отрицательным эмоциям робот нашел в том, что все чистое белье Таска завязал множеством мелких узелков.

ГЛАВА ЧЕТВЕРТАЯ

Благословен тот, кто идет во имя Бога.
Молитва по усопшим
Хотя Дайен бывал здесь редко, но до окраины этого небольшого портового городка добрался, не заплутав. Платус учил, что жизнь - длинная цепь, а потому суть ее можно понять, если знаешь хоть одно звено этой цепи. Поэтому он приучал Дайена быть наблюдательным и запоминать все, что его окружало, каким бы малым и незначительным это ни казалось. Дайен хорошо усвоил уроки Платуса, а врезавшееся в память умение читать ориентиры на местности помогало ему легко находить путь. Улицы городка были пусты, и он лишь изредка останавливался, чтобы сориентироваться. Вскоре он пересек город и оказался на окраине. Здесь местность была открытая, и Дайен несколько расслабился. К этим местам он привык с детства и знал здесь каждое дерево, каждый куст.
Юноша прибавил скорость, шагая легко и уверенно по выжженной солнцем земле. Он с наслаждением отдавался этой физической нагрузке, пытаясь таким образом избавиться от бушевавших в душе эмоций. Путь ему освещала одна из двух лун планеты Сирак, ярко светившая в ночном небе. В этом малонаселенном пригороде не было дорог, да и тропинки встречались нечасто. Местность была девственно пустынной, лишь кое-где рос мелкий кустарник да по краям неглубоких оврагов попадались чахлые деревья. Не прошло и часа, как он увидел одиноко стоявшее жилище, служившее домом ему и Платусу.
В одном из окон горел свет. Это его не удивило. Платус часто засиживался допоздна за чтением книги. Дайен услышал музыку - звук чистого детского сопрано болью отозвался в его сердце.
"Dona eis requiem" - "Даруй им покой".
Дайен прибавил шаг. Скорее инстинктивно, чем из боязни преследования, он оглянулся и посмотрел вокруг. Кому какое дело до него? Наемник получил деньги, а это все, что его заботит.
Подходя к дому, Дайен увидел, что ночное небо пронзил яркий бело-голубой сноп света. Это заинтересовало его, но не до такой степени, чтобы остановиться. Еще ни разу он не наблюдал за полетом космических кораблей Командующего, а потому представления не имел, как это происходит. Он решил, что это просто след падающего метеорита необычайно большого размера. В другое время этот феномен привлек бы его внимание. Он с Платусом определил бы место его падения, и на следующий день они отправились бы его искать. Но сегодня Дайена не интересовало происходящее в небе. Он стремился к Платусу, чтобы получить от него кое-какие объяснения.
Самые первые воспоминания юноши были связаны с этим небольшим домом и с тихим добрым человеком, который был для него не только отцом и матерью, но и учителем. Вдвоем они вели уединенную жизнь, избегая контактов с остальным миром. Впрочем, Дайена этот мир не привлекал. Несколько раз он общался с детьми своего возраста, но пришел к выводу, что они скучны и глупы. Дайена вполне устраивала подобная жизнь, если бы не одно обстоятельство.
Он ничего не знал о своем происхождении, а главное - не понимал причины, почему от него это скрывают.
- Ты должен быть терпеливым, Дайен, - каждый раз говорил Платус, когда мальчик касался этой темы, и мягкий голос учителя становился твердым и строгим. - На то есть причины, которые я не могу объяснить. Придет время, я все тебе расскажу.
- А если это время никогда не придет? - нетерпеливо спрашивал Дайен.
- Тогда ты ничего не узнаешь, и тебе надо с этим смириться. В конце концов какое имеет значение, кто твои родители? Гораздо важнее знать, что ты сам представляешь в этой жизни.
Раньше подобный ответ вполне удовлетворял Дайена. Но не теперь. Не теперь, когда его отсылают неизвестно куда. Издали глядя на мягкий свет в одном из окон дома, Дайену не верилось, что Платус действительно надеялся, будто он смиренно улетит с этим недоумком-наемником и его наглым роботом-компьютером. Бессмыслица какая-то! Платус никогда и ничего не делал импульсивно. Он всегда все обдумывал и планировал. Еще в начале недели они обсуждали план занятий на ближайшие месяцы. Они вскопали огород и потом, как обычно, долго спорили, сажать редиску или нет, потому что он ее любил, а Платус не ел вовсе. И, как всегда, он победил.
Два дня назад Платуса вызвали в город, где для него было получено межпланетное послание. Он не позволил Дайену сопровождать его. И вообще Дайен впервые узнал, что его учитель получает подобные послания. Когда Платус вернулся, лицо у него было мертвенно-бледным, а сам он выглядел постаревшим на несколько лет. Он не стал ничего объяснять, просто замкнулся в себе и молчал. А вчера днем попросил Дайена упаковать вещи и сообщил, что ему, Дайену, предстоит покинуть Сирак-7.
Дайен подошел настолько близко к дому, что начал различать детали их скромного жилища. Вдруг он остановился как вкопанный, с губ его сорвалось проклятие, достойное Таска. Конечно! Платус в опасности!
- Вот почему он меня отослал! - воскликнул Дайен. - Какой я глупец! Только о себе и думаю! Я ведь все понял по его лицу, когда мы прощались. Но я был охвачен такой жалостью к самому себе, что мне было не до него!
Юноша бросился бежать. Страх за Платуса подгонял его. Почему его добрый учитель, ценивший жизнь так высоко, что не смел даже пользоваться мышеловкой, мог оказаться в опасности? Это было выше понимания Дайена. Не снижая скорости, он начал размышлять. А что он знает о Платусе? Ничего. Во всяком случае, так же мало, как о самом себе. На всем свете у этого человека не было ни одного врага. Впрочем, и друга тоже.
На всем свете... Межпланетное послание... На этой планете у него не было врагов. Значит, он появился где-то за пределами этой системы.
Дайен взглянул на небо и, споткнувшись, чуть не упал. До сих пор он не видел настоящего космического челнока. Только на фотографиях в учебниках двадцатилетней давности. Он понял, что видит наяву космический аппарат, который намного больше и красивее, чем он мог себе представить.
В лунном свете, вид корабля, раскрашенного в красный и золотистый цвета, напоминал мифическую птицу Феникс. Плоскости крыльев челнока были украшены изображениями огня и перьев. В воздухе еще были видны следы пламени от сопел, хотя двигатели ракеты были уже выключены. Челнок спускался все ниже, готовясь совершить посадку не дальше, чем в километре от дома Дайена.
Гнетущее чувство тревоги охватывало Дайена тем сильнее, чем ниже опускался челнок. К этому чувству примешивалось невольное любопытство. Медленно, стараясь держаться в тени огромных кактусов, юноша продвигался к дому. Ему хотелось броситься вперед и, не скрываясь, выяснить, что за таинственные дела происходят здесь. Но привычка тщательно обдумывать свои поступки, привитая ему Платусом, взяла верх. Нет, в данный момент лучше не выдавать своего присутствия. Если понадобится его помощь, неожиданность появления может сыграть положительную роль.
"И кроме того, - совсем уже трезво подумал Дайен, - я слишком возбужден, а скрываясь, получу возможность что-то узнать об учителе, а может быть... и о себе".
Около дома проходил овраг, бывший когда-то руслом пересохшей реки. Дайен спустился на дно, покрытое гравием. Осторожно, почти бесшумно зашагал по камням. Овраг привел его на задний двор дома. Склоны оврага были довольно крутые, и он не видел корабля, но свет от него на несколько миль вокруг окрасил местность оранжево-алым заревом.
Дайен шел по оврагу, пока не решил, что находится рядом с огородом. По мягкой недавно вскопанной земле можно будет пройти бесшумно. Хватаясь за растущие по краям оврага кусты и корни деревьев, он поднялся наверх.
И сразу же увидел носовую часть космического челнока, хвостовая часть которого скрывалась за домом. Он наблюдал, как открылся входной люк и в ярком свете показались силуэты людей. Вот они расступились, пропуская высокого, выше всех остальных, мужчину в шлеме с плюмажем и длинном, скрывающем фигуру плаще. Спустившись по трапу, он направился в сторону дома.
Издалека внешность мужчины была не видна. Он шел один, без сопровождения. Ясно было, что он идет к Платусу. Платус ждал встречи с этим человеком. Поэтому и отослал Дайена, как маленького ребенка, чтобы не мешал разговору взрослых!
В душе Дайена тревога сменилась яростью.
"Я узнаю, что происходит, и тогда я... тогда... Не знаю, что именно, но что-то я сделаю!" - подумал он.
Человек миновал тень, отбрасываемую крылом челнока, и оказался в пятне яркого света, падающего из входного люка. Дайен с любопытством всматривался в мужчину, приближавшегося к дому, стараясь угадать, кто он. При виде его величественной наружности у Дайена перехватило дыхание. Его доспехи отсвечивали красным и золотистым отблесками, отчего казалось, будто он выходит из пламени, как птица Феникс. Он был очень высок. Никогда еще Дайен не видел такого высокого и мускулистого человека. Его шлем и нагрудный панцирь были сделаны в древнеримском стиле, о чем юноша знал по книгам. Шлем украшал плюмаж из красных перьев в тон плащу, пурпурному и переливавшемуся на свету золотистыми бликами. Лицо мужчины оставалось в тени. Он шел широким легким шагом и так быстро, что плащ развевался за спиной. Сила и уверенность сквозили в каждом движении его тела.
Мужчина подошел к дому и скрылся из виду. Воспользовавшись моментом, когда мужчина не мог его заметить, Дайен, пригнувшись, побежал по огороду, безжалостно топча аккуратные грядки, сбивая колышки с табличками, на которых недавно сам написал названия растений.
Свет горел в окне гостиной. Ночь была теплой, оконная рама открыта, бамбуковая занавеска поднята. Дайен подкрался ближе. В подсознании мелькнуло чувство вины за подсматривание, но он тут же подавил его. Учитель в опасности, а помочь ему можно, только оставаясь до поры до времени невидимым.
Быстро и бесшумно он пересек лужайку, поросшую чахлой травой, и пристроился под окном. Прислушался, но было тихо. Немного приподнявшись, он заглянул в комнату. То, что Дайен увидел, сильно удивило его, и он шумно глотнул воздух, но тут же зажал рот рукой, боясь обнаружить себя.
Платус был в комнате один. Он стоял спиной к окну. Но это был уже не тот Платус, которого знал Дайен: учитель, поэт, музыкант. Длинные светлые волосы падали на плечи, облаченные в блестящие серебряные доспехи старого, давно вышедшего из моды фасона. Такие доспехи носили до революции, тем более что на них был выгравирован герб последнего короля.
Но юношу удивил не вид доспехов, хотя неожиданное открытие о принадлежности Платуса к числу элитной когорты Стражей убитого короля привело Дайена в замешательство. Больше всего его удивил вид серебряного меча, лежавшего на столе. Меч был положен с таким расчетом, чтобы до него могла легко дотянуться изящная рука учителя.
В дверь комнаты трижды постучали.
Дайен вздрогнул от страха. Он не понимал, чего и почему боится. Возможно, страх зародился от вида Платуса, одетого так странно и необычно, а может быть, от стука в дверь, прозвучавшего, как удары Судьбы в увертюре оперы Верди "Сила судьбы".
Сила судьбы. Впервые в жизни Дайен испытывал на себе ее власть. Если бы он обладал способностью останавливать мгновения, то, несомненно, сделал бы это сейчас и жил бы данной минутой вечно. Но ничего подобного он не умел и не мог предотвратить силу судьбы, как не мог остановить движение солнца на орбите. То, что должно было произойти, было также неизбежно, как наступление ночи после светлого и прекрасного дня.
- Войдите, - сказал Платус, и Дайен увидел, как дверь распахнулась.
В проеме показалась величественная фигура человека с прилетевшего космического челнока, одетая в блестевшие золотом доспехи. Видные в прорезях шлема глаза мужчины расширились от удивления не меньше, чем у юноши при первом взгляде на Платуса.
Мужчины стояли, внимательно разглядывая друг друга: один - в дверях, другой - посредине комнаты. Дайен наблюдал за обоими из своего укрытия у окна. Они молчали. В наступившей тишине не было слышно даже их дыхания.
Но вот Платус улыбнулся. Сняв очки, он начал протирать стекла - привычный жест, от которого у Дайена к горлу подступили с трудом сдерживаемые рыдания.
- Ты явился ко мне, как Люцифер, Дерек. То же лицо, словно исхлестанное молниями... Ты помнишь Мильтона?
- А ты, как и прежде, поэт, - заметил мужчина, стоявший в дверях. Его глубокий баритон звучал бесстрастно и сдержанно. Сняв шлем и по-военному прижав его левой рукой к боку, он, пригнув голову, вошел в скромно обставленную комнату. Теперь Дайен мог хорошо его разглядеть, так как свет от лампы падал прямо ему на лицо.
Дерек, как назвал мужчину Платус, без шлема выглядел старше, несмотря на стройную и мускулистую, как у юноши, фигуру. Дайен решил, что ему лет под пятьдесят, а значит, он был приблизительно ровесником Платуса. Но его лицо, словно изваянное из гранита, чертам которого резец скульптора придал суровое, мрачное выражение, выглядело старше. Длинные черные волосы, влажные от пота, на затылке были завязаны кожаным шнуром. По бронзовому цвету кожи можно было догадаться, что он много времени проводит в космосе, а потому пользуется искусственным солнечным светом для поддержания здоровья. Глаза, темные и глубоко посаженные, смотрели холодно и неприязненно.
От этого взгляд а Дайена охватила дрожь, хотя вечер был теплый.
- Я помню Мильтона, поэт. Процитирую конец той строфы: "...волю ждать отмщенья вожделенного". Значит, тебя предупредили о моем появлении. Ставрос, конечно. А я-то думал, что вовремя заблокировал его передатчик.
- Вовремя. Ты действовал, как всегда, эффективно, Саган. Я получил лишь простую математическую последовательность, которую отправил один из друзей Ставроса, когда тот понял, что бежать уже поздно. Твоим службам слежения не стоило труда зафиксировать эти цифры, но по ним я догадался обо... всем.
Саган обвел взглядом комнату, заставленную полками с книгами. Несколько прекрасных картин на стенах, простая уютная мебель. Дайен тоже посмотрел на свое бывшее жилище, но новыми глазами, в которых невольно заблестели слезы. Какими бесценными показались ему сейчас все эти вещи! Когда же Саган подошел и взял затянутой в перчатку рукой небольшую арфу - арфу Платуса! - юноша отдал бы все, чтобы ворваться внутрь и вырвать арфу из рук этого человека. Но у Дайена едва хватало сил, чтобы держаться за карниз. Он никак не мог, понять причину охватившего его ужаса, который был настолько реален, что разъедал душу и лишал сил.
- Прошло много времени, поэт, - сказал Саган, с почтением и осторожностью ставя арфу на место. - Долгие годы я искал тебя.
Пройдя через комнату, он подошел к окну, и грудь Дайена сжало от непереносимого страха, что его могут увидеть. Но мужчина повернулся спиной и посмотрел на Платуса. Великолепный Феникс, украшенный золотом, был вышит на плаще Сагана.
- Мальчик исчез.
- Да, я отослал его.
- Почему же ты не скрылся с ним?
Платус пожал плечами, и серебряные доспехи сверкнули. Он повернулся к своему посетителю, и Дайен увидел драгоценный камень, висевший на серебряной цепочке на шее учителя.
- Меня легко найти, Саган. У тебя есть на меня файл, содержащий все сведения обо мне: от группы крови и отпечатков пальцев до энцефалограммы мозга. Свидетельством тому та легкость, с которой ты нашел мой дом, зная лишь название цланеты! Как долго я бы смог скрываться от тебя, Дерек? Но мальчик... Мальчик - другое дело. Он для тебя аноним...
- Аноним! - ухмыльнулся Саган. - Вот еще! Какой бы ни была его семейка, но только не анонимной. Ведь он, несомненно, должен походить на них! Разве только... - Он взглянул на Платуса с недоверием. - Он не знает!
- Правильно, он ничего не знает, даже своего настоящего имени.
- Всевышний! - выдохнул Саган. Его лицо стало мрачным, и юноше показалось, что не ругательство, а благодарный призыв к Богу прозвучал в этом слове. - Представляю, как ты его воспитал, слабое, слюнявое ничтожество! - Прищурив глаза, он осмотрел комнату. - Поэзия! Музыка! - Ногой, одетой в высокий ботинок, Саган презрительно ткнул в арфу. Она упала, дрожащие струны издали диссонирующий звук. - Никогда не пойму, почему она оставила его на твое попечение!
Саган на минуту задумался.
- Признаю, Платус, это осложняет дело. Осложняет, но не делает невыполнимым. Ставрос тебе не помог. Твоя смерть могла бы быть легкой и безболезненной - обычная казнь, предусмотренная законом Галактической демократической республики для роялистов, известных, как Стражи короля. Теперь, конечно, все будет по-другому. Я должен найти мальчишку, и ты сам поможешь мне в этом. Ставрос продержался только три дня, Платус. Только три, а он был намного сильнее тебя.
Дайен вцепился в карниз руками, которые побелели и медленно теряли чувствительность. Ему хотелось кричать, выть, броситься в комнату. Но он был бессилен что-либо сделать. Страх лишил его голоса и силы. Он не понимал смысла услышанных слов. Лишь много позже, вспоминая этот день, он разберется в сути сказанного.
- Должен заметить, Платус, - продолжал Дерек, холодным, презрительным взглядом глядя на худого, изможденного хозяина дома, - я был удивлен, застав тебя живым. Ведь ты наверняка знаешь, что ждет тебя, если ты окажешься в моих руках?
- Ты прав, Саган, я слабый человек, - Платус глубоко вздохнул, - однако королевского происхождения тем не менее, и живым ты меня не возьмешь.
Протянув руку, он схватил серебряный меч, лежавший на столе, поднял его и, как показалось Дайену, повернул рукоятку, из которой тут же выскочили пять шипов. Платус, вздрогнув от боли, неуклюже сжал ладонь, и шипы впились в его кожу.
- Я буду драться... за свою жизнь.
С минуту Саган смотрел на него, совершенно сбитый с толку. Затем засмеялся. Утробный, жуткий смех изливался словно из какого-то бездонного темного источника.
Платус стоял, не шевелясь, крепко сжимая рукоятку меча.
- Итак, пацифист, - Саган перестал смеяться, - наконец-то ты нашел, за что стоит бороться. Положи на место меч, глупец! - Он сделал презрительный жест рукой. - Это оружие бессильно против моих доспехов.
- Мне лучше знать, Дерек, - ответил Платус со спокойным достоинством. - Я не такой хороший фехтовальщик, как моя сестра. Она была одной из лучших, сам знаешь, ведь ты ее учил. Но меч, выкованный первосвященниками и направляемый силой моего разума, пронзит твои доспехи, как мягкую плоть. Ты хочешь схватить меня? Так сразись со мной.
- Но это же смешно, пацифист! - Саган криво улыбнулся.
Сцена действительно выглядела нелепо: интеллигентный, добрейший Платус припирает к стенке и вызывает на бой человека, для которого носить оружие - обычное дело, чьи сильные мускулистые руки покрыты шрамами, полученными в многочисленных сражениях. Невольный истерический смех чуть не вырвался из груди Дайена, но он, закрыв лицо руками, подавил подступившие к горлу спазмы и опять заглянул в окно.
Саган уже не улыбался, глаза его смотрели мрачно и пристально. Медленным, осторожным движением он поднял руку.
- Дай мне меч, Платус. Ты не можешь сражаться со мной. Ты не можешь победить и знаешь это. Это бессмысленно... - Продолжая говорить монотонным, гипнотизирующим голосом, он сделал шаг к Плату су и затянутой в перчатку рукой потянулся к мечу. - Ты же миролюбивый человек, поэт, веришь в мирное разрешение конфликтов между людьми. Ты часто твердил: жизнь священна. Отдай мне меч. А затем расскажи, где найти мальчика.
Казалось, гипноз, если то, что делал Саган, можно назвать гипнозом, начинал действовать. Меч в руке Платуса опустился, тело его начало дрожать. Саган сделал еще один шаг вперед.
А затем произошло что-то непонятное. Дайен услышал дикий крик и увидел занесенный в смертельном ударе меч, от которого исходил яркий сноп света.
Подобный удар мог бы разрубить Сагана пополам, если бы бывалый воин привычным движением не отскочил в сторону. Преследуя противника, Платус усилил натиск, атакуя Сагана с таким неистовством, что тот, не имея возможности выхватить свой меч, отбивался от ударов левой рукой. Светящийся клинок разрубил металлические наручни Сагана, нанеся глубокую рану на запястье. Саган все же умудрился пнуть Платуса в ногу, отчего тот пошатнулся и чуть не потерял равновесие, но, удержавшись, продолжал размахивать мечом. Тем временем Сагану удалось выхватить меч, как две капли воды похожий на меч Платуса. Из раны на его левой руке текла кровь, но он не замечал этого. Бросившись на пол и парируя удары Платуса, он искал подходящего момента, чтобы выбить оружие из руки противника и ранить его. Платус продолжал атаковать, но видно было, что он постепенно теряет силы.
Дайен понимал, что Саган вот-вот одолеет учителя и возьмет его в плен. Надо выйти из укрытия и обнаружить себя, тогда у Сагана не будет причин расправляться с Платусом. Юноша напрягся, готовясь прыгнуть в окно, но в это мгновение заметил, что Платус улыбнулся. Странно было видеть в такой безнадежной ситуации улыбку торжества на лице учителя.
Дайен сразу понял все. Он понял это быстрее, чем Саган. Однако времени отреагировать не было ни у того, ни у другого. В стремительном рывке Платус бросился на острие светящегося меча.
С проклятием Саган тут же отключил меч. Светящийся клинок исчез, но было уже поздно. Кровь брызнула на серебряные доспехи. Платус рухнул на пол. Дайен вскочил на ноги. Клинок, убивший его учителя, убил в нем страх. С криком он бросился в окно.
Крепкая рука схватила его сзади за шею. Вспышка боли пронзила голову...

***

Дерек Саган слышал шум за окном и глухой звук падения. Но он не мог посмотреть, что там происходит, потому что все внимание сосредоточил на умирающем. Встав на колени, он приподнял истекающее кровью тело.
- Платус, - сказал он настойчиво, повернув к себе лицо умирающего и глядя ему прямо в глаза, в которых жизнь быстро затухала, - какой же ты глупец! Самоубийство - величайший грех! Ты обрек свою душу на вечные муки!
Платус слабо улыбнулся.
- Я не... верю в твоего Бога... Дерек. В конце концов это лучший выход. - Он глотнул воздуха. - На твоих руках моя кровь... как и кровь моего короля.
- Скажи, где искать мальчика? - настаивал Саган.
Собрав последние силы, Платус поднял руку и пальцами ухватился за драгоценный камень, висевший у него на шее.
- Мальчик в безопасности!
Не получив нужного ответа, Саган в приступе ярости затряс Платуса.
- Ты навечно будешь проклят! Я единственный, кто подобно первосвященникам смеет молить Бога о снисхождении. Я могу...
Глаза умирающего невидяще уставились в потолок. Тело, облаченное в серебряные доспехи, вздрогнуло и обмякло. Рука, державшая драгоценный камень, опустилась.
Командующий с проклятием опустил труп на пол и встал, в ярости глядя на бренные останки у своих ног. Его люди, конечно же, обыщут весь дом, но Платус наверняка это предвидел, а потому в доме ничего не найдут. Никаких следов мальчика, ничего, что могло бы подсказать, как он выглядит и куда направился.
Наклонившись, Командующий подобрал меч, такой же безжизненный, как и тело его владельца. В который раз Стражи одержали над ним верх. В который раз они опередили его!
- Почему, Боже, ты не отдаешь их в мои руки, как я молю тебя? В последний момент ты расстраиваешь все мои планы! В чем причина? - С минуту он ждал ответа, но его не последовало, и он в гневе вложил меч в серебряные ножны.
Подобрав шлем. Саган по переговорному устройству связался с кораблем и вызвал своих людей. Вспомнив о недавнем шуме за окном, он подошел к нему, чтобы проверить, но внезапно остановился, напряженно вслушиваясь.
Привлекший его внимание звук исходил не от челнока и не от окружающего дом пространства. В сущности, звук не принадлежал реальному миру, потому что Командующий слышал его не ухом, а душой. Голос! Очень знакомый голос... Голос, которого не было слышно семнадцать лет.
Саган закрыл глаза, как бы отстраняясь от действительности, погружаясь в себя, чему его научили еще в детстве. Наконец он ощутил полную пустоту, как вне, так и внутри себя. Его душа, покинув тело, плыла в ночном пространстве, и ничто - ни биение сердца, ни пульсация крови - не мешало ей прислушиваться.
И он услышал звук, словно прохладным туманом окутавший его горящую душу. Звук этот, полный скорби и печали, был плачем сестры по умершему брату.
Вот и ответ на мольбу Сагана. Теперь ему стало ясно, что хотел сказать Бог.
- Прости мои сомнения, Боже! Я понял!
- Милорд.
Этот реальный голос ворвался в сознание Сагана и вернул его к действительности. Открыв глаза, Командующий отсутствующим взглядом посмотрел на стоявшего перед ним центуриона.
- Милорд, извините, что побеспокоил вас, но разрешите доложить, что центурионы по вашему приказанию прибыли...

Предыдущая страница 3 Следующая страница


Звездные стражи 4

- Да-да, капитан, вы действовали правильно. - Саган осмотрел комнату, как бы вспоминая. - Я слышал шум за окном. Пусть ваши люди проверят.
- Есть, милорд. - Капитан сделал знак, и два центуриона, стоявшие у дверей, с рвением бросились выполнять поручение, два других заняли их место. - Еще приказания, милорд?
- Немедленно оцепить город. Отменить взлеты всех кораблей. Ни один не должен покинуть планету. При попытке взлета корабли перехватывать, но не сбивать. Отправить в город следственную команду. Провести облаву всего населения города и тщательно допросить всех. Я хочу знать все до мельчайших подробностей об этом человеке, - Командующий носком ботинка указал на лежащее на полу тело, - и о мальчике, что жил с ним. Умершего звали Платус Морианна, но по имеющимся у нас сведениям он изменил имя на местный лад - Платус Моран. Обыщите дом. Нужно найти хоть что-нибудь, любую мелочь, что могла принадлежать подростку. Повторяю: любую мелочь! Портрет девушки, модель корабля, компьютерные дискеты. Когда закончите, дом сжечь!
- Есть, милорд. А что делать с телом?
- Он был атеистом и покончил с собой. Да ниспошлет Бог милосердие его душе. - Саган опустился на одно колено. - Requiem aeternam dona eis, Domine.<Даруй, о Господи, им вечный покой (лат.)> - Закрыв веки умершего, он взял руку Платуса и положил на драгоценный камень, блеск которого постепенно затухал. - Не трогайте тело. Пусть сгорит вместе с домом.
- Есть, милорд.
Капитан снова сделал знак, и в дом вошли попарно четверо центурионов, которые тут же начали перерывать все буквально до основания. Капитан в это время по переговорному устройству в шлеме отдавал приказания, и вскоре из грузового отсека челнока выехали грузовики на воздушной подушке, полные вооруженных центурионов, и по безлесной равнине устремились в сторону небольшого портового города.
В открытом окне комнаты появилась голова центуриона.
- Капитан, трава здесь так вытоптана, что мы не можем обнаружить никаких следов. Отпечатки ног есть повсюду - и здесь, и в огороде. Есть и следы зверей. Похожи на волчьи.
Капитан вопросительно посмотрел на Командующего, тот пожал плечами, явно не проявляя интереса.
- Следы, видимо, давнишние. Скорее всего я слышал шум от какого-то зверя.
Перешагнув через тело, он вышел из комнаты. За его спиной раздавался грохот падающих на пол книг, треск дерева, резкий звук разорванных струн арфы. На улице Командующий остановился и посмотрел на небо, где горели звезды. Для поэтов звезды казались блестящими драгоценными камнями, но для него они были лишь булавочными головками, разбросанными по огромной карте галактики.
Мысленно ухватив пальцами одну из этих булавок, он прошептал:
- Наконец, миледи. Наконец!

ГЛАВА ПЯТАЯ

Свобода - это значит, что терять уже нечего.
Кри Кристофферсон,
"Я и Бобби Мэги"
- Эй, парень! Черт возьми! Ты слышишь меня?
Чья-то рука закрывала ему рот. Грудь сдавило, душу сжигала боль. Дайен открыл глаза. Он не узнал лица наемника, почти вплотную прижавшегося к нему. Да если бы и узнал, это не имело значения. Мускулы Дайена напряглись, он отчаянно забился, стараясь высвободиться из крепких объятий Таска. Он должен проникнуть в дом! Он должен помочь Платусу!
- Дело дрянь, парень. Там же Командующий! - прошипел голос прямо над ухом.
Тяжесть еще сильнее сдавила ему грудь, рука крепче зажала рот. Дайен в бешенстве посмотрел на черное лицо. Блики красного и золотистого-света от челнока, падая на это лицо, делали его похожим на дьявола, восставшего из адского пламени. Лоб Таска был покрыт капельками пота. В темных глазах крохотными точками отражался яркий свет корабля.
- Слушай меня, парень, и слушай внимательно! - Таск прижал голову Дайена к земле. - Только что человек отдал жизнь за тебя. Ты можешь понять, что это значит?
Дайен забился сильнее, пытаясь бороться, но не с человеком, а с судьбой. Минута, другая - он сдался и, закрыв глаза, кивнул.
- Хорошо, - прошептал Таск. Пристально глядя на юношу, он убрал руку, сжимавшую Дайену рот, и колено, давившее ему на грудь. - Мы на дне какого-то оврага позади твоего дома, - прошептал Таск прямо ему в ухо. - Командующий все еще в доме. В любую минуту сюда явятся его люди. Нам надо сматываться и как можно быстрее! Ты понял?
Дайен снова кивнул и приложил руку к голове, пытаясь унять боль.
- Ну же, парень, вставай! - проворчал Таск, подталкивая его. - Не так уж сильно я тебя ударил. Тише...
Дайен осторожно встал, оглядываясь в поисках своей сумки. Они находились на дне глубокого рва, проходившего позади дома, и в данный момент были в безопасности. Но это не могло продолжаться долго. Дайен уже слышал голоса, доносившиеся из дома. Один голос он узнал: это был голос человека, убившего Платуса. Дайен сделал шаг в сторону насыпи.
- Не туда, парень! - прошипел Таск, хватая юношу за руку.
Дайен поджал губы; по его глазам было видно, что сердце у него сжалось от боли. Выдернув руку, юноша повернулся и побежал по каменистому дну оврага. Он бежал со всех ног, подальше от дома, от кроваво-золотистых огней челнока, от крови, окрасившей серебряные доспехи...
Захваченный врасплох неожиданным бегством Дайена, наемник бросился вдогонку.
- Ну и парень! Чертов заяц! - Немного пробежав, Таск остановился, рискнув оглянуться, но не увидел ничего, кроме краев оврага и отсвета огней корабля.
- Дело только во времени. Эй, парень! - Догнав Дайена, он, задыхаясь, спросил:
- Этот овраг... выведет нас... к городу?
Вместо ответа Дайен только мотнул головой. По его щекам текли слезы, оставляя грязные подтеки. Не сбавляя скорости, он начал резко и непонятно жестикулировать, и Таск никак не мог взять в толк, что означают его жесты. Наемник мог только надеяться, что юноша знает путь. Пригнув голову, Таск сосредоточил внимание на работе ног и дыхании.

***

- Ложись! - крикнул Таск и, схватив Дайена за руку, потянул его в тень, падавшую от запыленного рекламного щита, надпись на котором приветствовала приезжающих в город путешественников, сообщала данные о количестве населения и приглашала покупать здесь недвижимость.
Мимо них пронеслись грузовики на воздушной подушке, поднимая облака пыли, которая с ног до головы окутала юношу и наемника.
- Что это? - спросил Дайен, закашлявшись. - Что это значит?
- Армия Командующего. - Пыль ела глаза, и Таск прикрыл их рукой. - Он объявил военное положение и взял на себя управление городом. Десять к одному, что он разыскивает тебя, парень. - Пыль постепенно осела. Наемник задумчиво посмотрел вслед грузовикам, быстро приближавшимся к городу.
- Чему ж вы тогда улыбаетесь? - Дайен зло посмотрел на наемника. - Ведь это значит, что со мной все кончено...
- Это значит, что у тебя есть шанс, - поправил его Таск, широко улыбнувшись. - Пошли. Скоро увидишь.
Очутившись наконец на знакомой ему территории, Таск повел Дайена по окраинам города, стараясь держаться боковых улочек. На одной из них, завернув за угол, они чуть не натолкнулись на грузовик с солдатами, охранявшими один из главных перекрестков города. В этот момент раздался вой сирены, замелькали красные огни.
Толкнув Дайена в проулок, Таск шепнул:
- Смотри!
Патрульная машина местной полиции со скрежетом остановилась буквально в нескольких сантиметрах от грузовика.
- Что это вы тут делаете? - крикнул полицейский, выпрыгивая из машины и подходя к солдатам.
- Командующий Дерек Саган объявил военное положение на этой планете. Теперь город под нашим контролем. - Центурион протянул руку. - Предъявите ваше удостоверение.
- Удостоверение? - не веря своим ушам, повторил полицейский и крикнул через плечо:
- Чарли, позвони в диспетчерскую, проверь! Послушай, ты! - Не сводя взгляда с центуриона, полицейский вынул револьвер - образец старого реактивного оружия. Хотя Сирак-7 шагнул в космическую эру, но по уровню оснащенности еще отставал. - Сдается мне, это тебе лучше показать мне удостоверение. Стой на месте! Покажи-ка свои руки. Что за странную форму вы носите! Не хотелось бы мне проделать дырку в твоем сердце.
Поведение полицейского привлекло внимание солдат, они подошли и окружили его.
- Уверен, офицер, что вы узнали знаки отличия милорда Сагана.
- Какого еще милорда? Вы хотите сказать: гражданина генерала Сагана? - Полицейский, видя, что преимущество на стороне солдат, попятился к патрульной машине и встал у дверцы. - Мы избавились от лордов семнадцать лет назад. А ежели он здесь, мог бы сам объявиться и объяснить, в чем дело. На Сираке-7 мы сами распоряжаемся всеми делами. Ну-ка, опусти свое оружие.
- Нам приказано действовать в сотрудничестве с местной полицией. - Хорошо вышколенный центурион еле сдерживал свое раздражение. - Свяжитесь с начальством...
- Диспетчерская докладывает, что эти парни заняли весь город! - Крикнул помощник офицера полиции. - В одном из баров у доков они затеяли потасовку!
Из-за угла с воем сирен показались еще две патрульные машины. Центурионы посмотрели вопросительно на своего лейтенанта, говорившего в это время по переговорному устройству в шлеме.
Схватив Дайена за руку, Таск подмигнул ему и потянул юношу в глубь переулка.
- Понял, что я имел в виду? Пойдем, пока нас не заметили.
Он старался не замечать сильной боли в боку.
- Здесь будет стычка? - спросил Дайен.
Они все дальше убегали от перекрестка. Но вот Таск остановился и, с трудом дыша, прислонился к испещренной разными надписями каменной стене, выбрав место, куда не доходил свет уличного фонаря.
- Ты спрашивал насчет стычки. Нет, черт возьми, не думаю, что до этого дойдет. Через час полиция узнает, что на планете действительно находится Командующий. Тогда полицейские начнут увиваться вокруг него и лизать ему башмаки. Но этот час у нас есть. Устал?
- Нет.
В свете уличного фонаря лицо юноши выглядело белым. Длинные золотисто-рыжие волосы, влажные от пота, прилипли ко лбу и щекам. Под глазами залегли черные тени, но взгляд оставался холодным и блестящим как лед.
- Ну, мне, кажется, полегчало. - Таск обтер пот с лица. - Мы еще сможем выбить мячи из этой песчаной ловушки. Ты играешь в гольф, малыш?
- Не продолжить ли нам путь? - холодно спросил Дайен.
- Еще секунду. - Наклонившись, Таск оперся руками в колени, пытаясь унять боль в боку, затем со стоном выпрямился. - Теперь недалеко. Я уже не так молод, как хотелось бы...
- Сколько вам лет? Двадцать? - Дайен вгляделся в темноту переулка.
- Двадцать шесть. Черная кожа не так быстро стареет, как белая... Я еще в норме! - Таск наконец собрался с силами и глубоко вдохнул воздух. - Ничего не говори Икс-Джею, а то начнет опять распространяться о вреде выпивки. Теперь слушай. Когда мы доберемся до взлетной площадки, где припрятан мой космолет, пройдем к нему окольным путем. Перепрыгнем через забор. Возможно, Командующий еще не всюду расставил своих людей, но в первую очередь наверняка будут искать на площадке. Если нам повезет, то еще до их появления мы будем далеко.
Дайен согласно кивнул и зашагал было в направлении, указанном Таском, когда наемник схватил его за рукав.
- Я вроде бы врубился, в чем тут дело... Ну, это... Между твоим учителем и Командующим. Ты наверняка ничего не слышал о том, почему такой могущественный человек, как Командующий Дерек Саган, разыскивает тебя и ради этого готов... э... - Таск чуть не сказал "убить человека", но, взглянув на суровое лицо Дайена, передумал и добавил:
- разрушить планету.
Дайен смотрел только вперед и даже не обернулся.
- Пустите меня.
- Извини, - Таск отпустил рукав, - понимаю. Наверное, это не имеет значения. Так, пустяковая информация, без которой я вполне могу прожить.
Краем глаза он заметил один из грузовиков Командующего, остановившийся в конце улицы.
- Во всяком случае, надеюсь на это, - уточнил Таск.

***

- Икс-Джей! Систему наладил?
Таск спустился по трапу в космолет. Дайен тут же последовал за ним, но, видимо, недостаточно быстро. Он держался за край дверцы люка, когда та начала захлопываться, и юноша едва успел отдернуть руку, а то бы пальцы зажало и превратило в месиво. В ту же секунду включились двигатели ракеты. Космолет затрясло, и Дайен, соскользнув по трапу, тяжело рухнул на палубу.
Тагк был уже в кубрике. Дайен увидел лишь курчавый затылок наемника, спускавшегося по трапу на нижнюю палубу, затем все погрузилось во тьму.
- Все системы готовы для взлета, - объявил робот-компьютер.
Дайен, пригнувшись, стоял на палубе, боясь пошевелиться. Замигали красные лампочки дежурного освещения, бросая жуткий багровый отсвет на все предметы, отчего они казались странными, почти нереальными. Юноша ощупью начал пробираться к трапу, ведущему в кубрик, когда неожиданно перед ним возник черный силуэт.
- Малыш! А, ты здесь.
Схватив юношу за ворот рубашки, Таск потащил его по трапу, а потом буквально бросил в кресло.
- Сиди и не шевелись!
Упав в кресло, Дайен почувствовал себя разбитым и усталым, а потому расслабился и начал поглаживать порез на руке, оставленный острым краем металлических поручней. Таск наклонился над ним и нажал какую-то кнопку. По бокам кресла выскочили захваты из твердого пластика и крепко защелкнулись на груди, руках и коленях юноши. От неожиданности он рванулся, порываясь встать, но в следующее мгновение понял, что сработали ремни безопасности. Значит, он не пленник.
В соседнем кресле перед пультом управления сидел Таск, нажимая кнопки и регулируя показания датчиков.
- Испугался? - спросил он, выбрав время, чтобы взглянуть на своего пассажира, который вцепился руками в подлокотники кресла и поджал губы.
- Нет, - ответил Дайен, заставив себя расслабиться.
- Будь у тебя хоть чуточку ума, испугался бы, - заметил Икс-Джей.
- Я спросил о системе, - обратился Таск к роботу-компьютеру. - Или твой аудифон вышел из строя?
- Я слышал.
- Так почему не ответил?
- Умение игнорировать - второе счастье.
- Черт возьми, ответь, можем мы взлететь или что-то еще неисправно?
- Таск, - сказал Икс-Джей, - ты когда-нибудь обращал внимание на тот факт, что жизнь - это бесконечная череда вопросов? Почему мы появились на свет? Куда нас несет нелегкая? Можем мы взлететь или что-то еще неисправно?
Таск что-то невнятно пробормотал себе под нос.
- Не ругайся! - недовольно бросил робот-компьютер. - Ты же знаешь, это выводит меня из себя. Лучше прислушайся к тому, что я говорю. По крайней мере это даст тебе возможность ругать что-то конкретное, если ты должен прибегать к...
Оборвав на полуслове свою речь, компьютер заговорил голосом официального лица:
- Объявляется всеобщий приказ о запрете полетов. Повторяю. Объявляется всеобщий приказ о запрете полетов. В данном квадранте замечены корабли коразианцев. По приказу Командующего Дерека Сагана войскам Галактической демократической республики надлежит обеспечить выполнение введенного на Сираке-7 военного положения на время чрезвычайной ситуации. С момента объявления этого приказа и вплоть до подтверждения о вторжении вражеских кораблей всем космическим кораблям, находящимся вблизи планеты Сирак-7, надлежит совершить посадку ради собственной безопасности...
- Коразианцы? - спросил громко Дайен, стараясь перекричать голос, читающий официальное сообщение. - Кто они?
- Банда варварских существ из соседней галактики, - ответил Таск. - Очень опасные типы. Настоящие ублюдки. В этой галактике за последние семнадцать лет не появлялись. Это сообщение всего лишь отговорка. Командующий всегда использует такой прием, когда надо поставить на место правительство какой-нибудь планеты. Запугивает ими народ.
- В этом случае, если правительству понадобится помощь, - продолжал голос, - всем пилотам частных космических кораблей приказано немедленно связаться с ближайшим командным пунктом и предоставить удостоверения...
- Вот-вот! - Таск щелкнул переключателем. - Картина ясна. Икс-Джей, отключи эту дребедень и давай-ка выбираться отсюда, пока они еще не появились здесь. Ты зафиксировал место нахождения корабля Командующего?
- Да. - На экране компьютера вспыхнули линии координат корабля. - Думаешь, ты сможешь улизнуть от такого монстра?
Нахмурившись, Таск сверил координаты, сделал соответствующие поправки и буквально рявкнул свои инструкции роботу-компьютеру, который ответил ему в том же тоне. Оба были настолько заняты работой, что не замечали Дайена, за что он был им благодарен.
Сидя в кресле, забытый Таском и компьютером, он получил возможность обдумать все, что произошло, но тут же пожалел об этом. Воспоминания нахлынули на него, отзываясь болью в сердце. Закрыв глаза, он вновь услышал голоса, увидел блеск мечей, серебряного и золотого, струившуюся кровь, падающее на пол тело Платуса.
Гнев закипел в груди Дайена. "Как ты мог так поступить со мной? - мысленно спрашивал он учителя, и слезы наворачивались ему на глаза. - Как мог ты умереть? Как мог оставить меня в полном неведении? Почему? Почему?"
Сжав кулаки, он почувствовал, что горечь подступает к горлу, вызывая тошноту.
Но гордость заставила его прийти в себя и высушила слезы. Впившись ногтями в ладони, он открыл глаза. Он должен все забыть и думать только об опасности, с которой они столкнулись. Вспомнились слова Таска: "Человек только что отдал за тебя жизнь. Ты можешь понять, что это значит?"
Внезапно Дайен осознал всю важность их побега.
- Они попытаются остановить нас? - спросил он, пытаясь придать голосу небрежный тон.
- Не думаю, что они выставят почетный караул и прокричат на прощание "ура!" Ты готов, Икс-Джей?
- Началась проверка систем.
- Что они могут сделать с нами? Сбить? - настаивал Дайен.
- Ну это как сказать, - ответил Таск, взглянув на юношу. - Вот почему я спрашивал, знаешь ли ты, зачем Командующий охотится за тобой? Все зависит от этого.
- Каким образом?
- Да ведь это очевидно, малыш. Если он хочет твоей смерти, то они собьют нас. Если нет - попытаются захватить живыми. Я очень надеюсь, малыш, - добавил Таск с жаром, - что ты представляешь собой в некотором роде сентиментальную ценность.
- Проверка систем закончена, - отрапортовал Икс-Джей.
- Ну и?..
- Умение игнорировать...
- О, заткнись! Включить программу взлета. Ты хорошо сидишь, малыш?
Палуба под ногами Дайена начала вибрировать, затем от вибрации затряслась вся внутренность корабля. Задрожало кресло, застучали зубы... Кровь потекла по серебряным доспехам... Огород вытоптан, аккуратные, ровные грядки разрушены. Что теперь на них вырастет без ухода и полива? Оставлены без присмотра...
- Поехали!
Весь воздух из легких Дайена словно выдавило, подъемная сила впечатала его в кресло, кожа натянулась на костях, губы скривились в неестественной гримасе. Взглянув на свое отражение в иллюминаторе, он увидел, что на лице появился оскал, как у черепа. На какое-то мгновение парень потерял способность дышать, и его охватила паника от боязни задохнуться.
Через минуту чувство страха прошло. В иллюминатор было видно, как с бешеной скоростью удаляются огни города. Все исчезало слишком быстро... Все...
Огород, дом...
Все уходило от него.
Город, прошлая жизнь...
Он хотел бы дотянуться, схватить, удержать то, что исчезало. Но там, внизу, ничего не осталось. Рука судьбы, схватив его, загнала в "Ятаган" и приковала к креслу крепкими ремнями безопасности.
И вот уже за стеклом иллюминатора не стало видно признаков жизни. Он смотрел в черное безграничное пространство, в котором сверкали ярким холодным светом звезды, похожие на тот драгоценный камень, что носил на шее Платус...
- Проклятие! - выругался Таск.
Экран над панелью контрольно-измерительных приборов ожил как раз в тот момент, когда все окружающее Дайена, казалось, умерло.
- Я знал, что Саган что-нибудь предпримет после нашего взлета, но... Икс-Джей! Черт! - снова выругался Таск. - Как, черт подери, он так быстро сумел развернуть свои корабли?
- Что вы имеете в виду? Что случилось? - Дайену показалось, что голос его прозвучал странно, как-то по-новому, словно прежний его голос исчез вместе с прошлой жизнью.
- Командующий уже успел организовать блокаду. Этот проклятый космос кишмя кишит его кораблями!
- Я говорил тебе! - заметил Икс-Джей с мрачным удовлетворением.
- Ничего ты не говорил и не начинай...
- У меня все записано на дискете! - самодовольно отпарировал робот-компьютер. - "Ятаган" приближается, скорость тридцать...
- Я вижу.
- Где оружейная башня? - спросил Дайен нетерпеливо. - Я умею стрелять!
Это было ложью, но ему так хотелось убить или уничтожить кого-то или что-то - неважно. Ему хотелось покончить со своей болью, яростью, страхом. Вложить все это в огненный шарик, выстрелить и вместе с выстрелом избавиться от себя.
Лампочки робота-компьютера ярко замигали.
- Успокойся, Икс-Джей! - приказал Таск. - Благодарю за предложение, малыш, но понимаешь... это оружие довольно сложно устроено и... Ну, честно говоря, я бы предпочел сразиться прямо здесь с десятком этих типов, чем доверить оружие любителю, у которого чешутся руки нажать на гашетку. Я имею в виду, что при нашей скорости прицелиться и выстрелить надо не более чем за десять секунд.
- Кроме того, - добавил Икс-Джей, - даже Таск не настолько глуп, чтобы пытаться пробиться таким путем. Верно, Таск?
По нерешительному выражению на лице Таска Дайен понял, что вопрос это спорный, но наемник как раз в этот момент взглянул на экран компьютера и выругался.
- Десять секунд, и он будет на прицельном расстоянии... Так же, как и мы, - доложил компьютер.
Но вот губы Таска медленно расплылись в улыбке, и он воскликнул:
- Пьяный пилот!
Лампочки робота-компьютера замигали живее, словно выражая насмешку.
- Старый трюк? Что это, ностальгия по прошлому?
- Нам нечего терять. Когда-то мне удавалось вырваться из блокады, впрочем, и тебе тоже. Какими бы умными и сообразительными они ни были, случается и им испытывать нормальное чувство замешательства.
- Хочу заявить официально, что я против...
- Заявляй, заявляй, чертово создание, только делай то, что тебе положено. Здесь где-то должен быть проход...
- Есть один. Следуй этим курсом.
На экране компьютера появился столбец цифр.
- Что... - хотел спросить Дайен.
- Помолчи, парень, - сказал Таск, тонкими ловкими пальцами быстро нажимая на кнопки. Икс-Джей усердно жужжал. - Военная линия связи? - спросил Таск, бросив взгляд в иллюминатор, в котором был виден быстро приближающийся космолет из флотилии Командующего.
- Открыта. У нас есть новейший код. Стоил нам кучу денег. Лучше быть...
На военной линии связи раздался щелчок, предупреждающий, что пилот космолета готов выйти на связь.
- Стой и назо... - выпалил Таск, на секунду опередив пилота.
- Стой и...

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

- ...вись, - закончил Таск.
- ... назовись, - словно эхо, произнес пилот, но в его тоне слышалось замешательство. - Повторяю, "Ятаган". Назовите свой личный номер.
- Я первый спросил, - прорычал Таск воинственным тоном.
- Ваш номер, "Ятаган"? Не могу разобрать ваши опознавательные знаки...
- Я тоже твоих не вижу. - Таск громко рыгнул. - Знаки-то у тебя какие-то нечеткие.
- Назовите пароль.
- Да, ты хотел бы его услышать, не так ли? - Таск хихикнул. - А потом бы продал на черном рынке за пару тысяч золотых.
- Кто ваш командир?
- Сукин сын. А твой кто?
- Извините меня, - вмешался Икс-Джей.
- Не суйся не в свое дело! - Таск хлопнул по корпусу робота-компьютера.
- Наслаждаешься! - с упреком сказал Икс-Джей вполголоса. - Извините. - Робот повернул свой аудифон так, чтобы пилот хорошо его слышал. - "Ятаган" на связи! Не стреляйте!
- Кто вы?
- Бортовой компьютер. Спешу доложить, что мой пилот находится в состоянии, непригодном для несения службы.
- Ты мерзкий... - Таск шепотом непристойно выбранился.
- Я пытался предупредить судовую команду до взлета, - продолжал Икс-Джей обиженным тоном, стараясь говорить громче, чтобы его было слышно, так как Таск в это время во весь голос сыпал проклятиями. - Но они отказались выслушать робота-компьютера. Такое случается уже не впервые. Он напивается перед каждым полетом, и, честно говоря, я сыт по горло и устал...
- Кто его командир?
- Данных об этом у меня нет, потому что однажды ночью, будучи пьяным, он...
- Имя, звание, послужной список, - злобно крикнул Таск в микрофон. - Вот что вы хотите от меня получить!
- ...стер эти данные из моей памяти, - громко закончил Икс-Джей.
- Я должен доложить об этом. Оставайтесь на связи.
- Довольно с меня! - злобно завопил Таск. - Живым меня не возьмете!
- Он не собирается открывать огонь? - спросил пилот, явно нервничая.
- Нет. Орудия под моим контролем, - ответил Икс-Джей.
- Я доложу. Ждите.
Дайен напряженно прислушивался. Он слышал, как пилот говорил в переговорное устройство:
- Нахожусь рядом с космолетом "Ятаган" дальнего полета. Сбился с курса. Пилот пьян. Да. Компьютер подтвердил. Нет, опознавательные знаки различить не могу. Покрыты копотью. Голос замолчал, затем произнес:
- Есть.
Пока продолжался этот разговор, на экране Икс-Джея появились столбцы цифр. Глядя внимательно на них, Таск быстро перебирал клавиши на контрольной панели и, довольный результатом, кивнул головой как раз в тот момент, когда пилот снова вышел на связь с "Ятаганом".
- Я получил приказ сопровождать вас до выхода на траекторию посадки, где к вам пристыкуется тягач ивы...
- Нет, командир, ты идиот! - с визгом крикнул Икс-Джей, и в голосе его прозвучала такая паника, что сердце Дайена оборвалось. - Не та кнопка!
Яркая вспышка ослепила юношу. Тело его будто вывернули наизнанку - кожа лопнула, внутренние органы вывалились наружу, кости обнажились.
Последнее, что ощутил он в этот ужасный момент, было чувство отвращения и страха.

***

- Малыш, с тобой все в порядке?
Дайен открыл глаза и увидел Таска, склонившегося над ним. Сам он лежал в гамаке.
- Да, все нормально, - пробормотал он. Голова раскалывалась от боли, и он приложил руку ко лбу. - Что случилось? В нас стреляли?
- Нет, просто орбитальный скачок. С непривычки это сказывается на человеке. Извини, не смог тебя предупредить, но пришлось рискнуть, чтобы нас не захватили. Ты почувствовал, будто тебя вывернули наизнанку?
Дайен кивнул, но от этого боль в голове стала еще сильнее.
- Не волнуйся, пройдет. С каждым разом скачок переносишь все легче.
- Где мы находимся?
- Далеко от дома, малыш. На космической трассе. Знаешь, что это такое?
Воспоминания об уроках с Платусом нахлынули на юношу. Он представил, как сидит в комнате вместе с учителем, в открытое окно дует легкий утренний ветерок, наполненный ароматами шалфея и полевых цветов. От ветра страницы в книге шелестят, рыже-золотистые волосы ученика развеваются и путаются с тонкими белокурыми волосами учителя.
Дайен прикрыл глаза и склонил голову набок.
- Неважно себя чувствуешь? Поспи немного, малыш. А я пойду приму душ.
Теплая крепкая рука коснулась руки Дайена и неловко погладила. Затем звук шагов по металлической палубе. Он услышал, как Таск открыл контейнер для одежды и белья и начал в нем рыться. Из прикрытых глаз юноши потекли горячие слезы. Смахнув их ладонью, он уткнулся лицом в подушку.
- Будь ты проклят, Платус! - крикнул он в подушку и вцепился зубами в наволочку, стараясь подавить подступавшие к горлу рыдания. - Будь проклят!
На другом конце небольшой каюты Таск ругался на чем свет стоит.
- Мои шорты! Они все в узелках! Икс-Джей! Ты...
Темнота сомкнулась над Дайеном, и он уснул.

ГЛАВА ШЕСТАЯ

Но век рыцарства прошел. Ему
На смену пришло время софистов,
Экономистов и счетоводов...
Эдмунд Берн,
"Размышления о французской революции"
Челнок Командующего пристыковался к "Фениксу" и был встречен без торжественных церемоний: ни почетного караула, ни барабанной дроби, ни звона колоколов, ни переклички боцманских свистков - всего, что практикуется на кораблях других командующих. Четыре офицера почетной охраны появились первыми, встав по двое у дверей люка, и замерли в торжественной позе, приложив руку к сердцу. Когда Командующий вышел, они быстро перестроились и последовали за ним, ровняя шаг на его энергичную походку. Пока он пересекал посадочный отсек, а затем шел по коридорам корабля, никто, казалось, не обращал ни малейшего внимания на присутствие командира - военачальника одного из самых обширных секторов галактики.
Дерек Саган не терпел попусту тратить время. По его мнению, военные, которые отрывались от выполнения своих обязанностей, чтобы принимать стойку "смирно" и отдавать честь каждый раз, когда он проходил мимо, напрасно теряли время и энергию, что было недопустимо. Все это напоминало ему демонстрацию ложного уважения. Он знал, что некоторые способны приветствовать тебя, глядя прямо в лицо, а при первой возможности выстрелить тебе в спину.
Саган не требовал от людей специального уважения к себе. Он просто заслужил его личным примером. Дисциплина на корабле была суровая, но к самому себе он относился еще строже. Его слово было законом, и когда этот закон нарушался, то правосудие вершилось быстро и зачастую безжалостно - взять хотя бы случай с университетом, который дал приют Ставросу. Подчиненные боялись Сагана, как Бога. Пожалуй, даже больше. О Создателе, этом облакоподобном существе, они знали только со слов священников, которых в армии теперь не держали, а Дерек Саган - из плоти и крови - находился постоянно поблизости. Да, подчиненные боялись его, тем не менее самая почетная и важная должность на корабле была выборной, на чем он настаивал из предосторожности.
Саган быстро шагал по коридорам и, похоже, не проявлял ни малейшего интереса к окружающему. Однако каждый знал, что глаза, скрытые шлемом, видят все, замечают малейший недостаток, начиная от брошенной на металлическую палубу обертки от продуктов до мигания светового сигнала, предупреждающего о неисправности на контрольной панели. Проходящие мимо него старательно отводили глаза, стискивали зубы, невольно подтягивались, подражая решительному виду Командующего. Саган гордился своим кораблем и командой и с удовольствием отмечал отблеск этой гордости и в работе систем корабля, и в поведении команды. Последняя из кожи вон лезла, чтобы угодить ему.
Жестом руки, затянутой в перчатку, он подозвал одного из своих охранников.
- Где адмирал? Его проинформировали о моем прибытии?
- Да, милорд. Он на капитанском мостике. Он считает необходимым оставаться там, пока планета не будет в безопасности.
- Передайте мои приветствия адмиралу и попросите его и капитана Наду встретиться со мной в кают-компании для рапорта.
- Есть, милорд.
Отступив на шаг от Командующего, центурион передал сообщение по переговорному устройству в шлеме. Саган продолжал идти. Его шаги звучали по металлу палубы гулко, а красный плащ, указывающий на высокий ранг, развевался за спиной.
В сущности, Командующий был гостем на "Фениксе" - флагманском корабле адмирала Экса. Экс командовал флотом, капитан Нада командовал кораблем. Поэтому Саган и употребил вежливое "попросите", когда отдавал распоряжения центуриону. Однако на борту "Феникса" знали истинное значение этого слова, и, когда Саган вошел в кают-компанию, адмирал и капитан уже поджидали его.
В Республике официальный титул Сагана звучал так: "гражданин генерал". Звание он носил - маршал. Но маршалов, служивших на просторах галактики, было множество, и когда был установлен демократический строй, президент Республики возложил на маршалов обязанность поддерживать закон и порядок, создав таким образом межпланетарную полицию. Однако в годы правительственной нестабильности, что, естественно, последовало за революцией, некоторые маршалы стали искать возможность обрести как можно больше власти. По этому поводу Дерек Саган однажды заметил: "Когда власть валяется под ногами, кто-то обязательно подберет ее". Средства массовой информации заговорили о создании "Партии войны", а ее членов - маршалов - нарекли командующими.
Считалось, что такое звание порочит репутацию. Но для Дерека Сагана это был комплимент. Даже после того, как политическая ситуация стабилизировалась, а Конгресс и президент почти обрели контроль над властью, Саган продолжал именовать себя Командующим, несмотря на нападки либеральной прессы. Подчиненные обращались к нему "милорд", что, по его мнению, соответствовало положению. Ведь в конце концов Дерек Саган был знатного, хотя и неортодоксального происхождения.
- Нас не прерывать! - предупредил Командующий охранников, привычно вставших на стражу у дверей кают-компании.
Помещение было очень просторным, самым большим на корабле. Несколько сот человек могли разместиться в полукруглом зале, не испытывая тесноты. Мебель отсутствовала, иллюминаторы тоже, на блестящих черных стенах не было ничего, кроме огромного телеэкрана.
- Прошу простить, что пригласил вас сюда, - обратился Саган к адмиралу и капитану, когда дверь за ним закрылась. - Знаю, что день был трудный. Однако мне необходимо связаться с президентом, а предварительно я хочу выслушать ваш рапорт. Затем вы можете пойти отдохнуть или вернуться к своим делам.
Бесчисленные лампочки, скрытые в углублениях потолка, при необходимости могли залить кают-компанию ярким светом, но сейчас здесь был полумрак - результат вынужденной экономии энергии, которая составляла неизменную заботу любого капитана космического корабля. Лишь несколько светильников рассеивали мрак непосредственно возле присутствующих. В одном из кругов света, в самом центре зала стояли адмирал и капитан Нада. Саган держался в стороне от ярких лучей, и в темноте его присутствие выдавали лишь звуки шагов. Адмирал и капитан знали, что Командующий внимательно разглядывает их. Адмирал чувствовал себя свободно, а капитан Нада, напротив, весь напрягся. Пот выступил над верхней губой столь обильно, что его даже пришлось слизнуть. К несчастью, Нада понимал, что рапорт предстоит не из приятных.
- Капитан, начните вы, - прозвучал голос из темноты.
- Есть, милорд. - Нада кашлянул, прочищая горло. - Планета Сирак-7 полностью находится под нашим контролем. Действует военное положение. Сообщение о грозящем вторжении вражеских сил доведено до глав правительств планеты, и мы получили от них полную поддержку.
- Да, капитан, - заметил Саган с некоторым нетерпением, - что с блокадой?
В голове Командующего Нада услышал непривычное возбуждение и невольно подумал: что же за этим скрывается? Ему было известно: на Сираке-7 обнаружен и казнен один из Стражей, но Стражей и прежде казнили, причем для этого никогда не требовалось устраивать панику среди гражданского населения планеты. А теперь Саган намерен связаться с самим президентом! Это совсем не облегчало задачу капитана при докладе о проделанной работе, тем более что он не понимал сути происходящего.
Нада взглянул на адмирала, но тот смотрел в сторону, всем своим видом показывая, что на его поддержку рассчитывать не приходится. Отношения адмирала и капитана были весьма прохладными. Экс - старый друг Сагана - почитал главным преданность начальнику. Нада же был последовательным демократом.
- Блокада действует успешно, милорд, за исключением... одного инцидента.
Нада замолчал, стараясь придать голосу твердость. Командующий стоял неподвижно, но в самой его неподвижности, когда ни один палец, ни одна складка плаща не шевельнется, читалось явное недовольство.
- Несколько пилотов попытались взлететь, милорд, но, следуя вашему приказу, мы не стали открывать огонь, а окружили их и заставили совершить посадку. Затем их арестовали и по вашему распоряжению отправили на дознание. Первые донесения говорят о том, что эти пилоты - обычные уголовники, которых разыскивали за совершение различных преступлений.
- Прошу доложить об инциденте, капитан Нада.
- Один из наших пилотов сообщил, что вошел в контакт с военным космолетом дальнего радиуса действия...
- Дальнего радиуса! - перебил Саган. - Разве они были задействованы в операции?
- Нет, милорд, это-то и вызвало у нас подозрения. На требование сообщить свои данные пилот космолета не ответил, при этом выяснилось, что он пьян, а бортовой компьютер подтвердил: пилот не в состоянии выполнять свои обязанности. Опознавательные знаки космолета не было возможности определить из-за сильной закопченности корпуса. Наш пилот проинформировал того, что обязан сопроводить его на базу, но неожиданно...
Командующий, сцепив руки за спиной, вышел на свет и продолжил слова капитана:
- ...неожиданно космолет, успевший за время разговора сманеврировать и занять выгодную позицию для выхода на незаблокированную трассу, совершил орбитальный скачок.
- Как?.. Да, милорд! - Нада в полном недоумении уставился на Командующего. - Именно это и случилось.
- Полагаю, табельные данные космолета все-таки зарегистрированы?
- Да, милорд.
- Передайте фотографии на Сирак-7 и покажите жителям города, где жил Страж...
- Извините, милорд, - прервал Нада довольно решительно, - но это уже сделано. Космолет опознал владелец космодрома, где тот парковался. Он принадлежит молодому человеку, известному под именем Таск. Космолет "Ятаган" был одним из наших военных кораблей. Краденый, конечно. Вероятно, молодой человек жил в космолете, работая грузчиком на одной из платформ. Но у хозяина космодрома сложилось впечатление, что для него эта работа временная. Молодой человек одевался как наемник и часто исчезал на несколько месяцев, а возвращался с немалыми деньгами.
- Он говорил, что собирается покинуть планету?
- Нет, милорд, вероятно, нет. По словам хозяина космодрома, Таск арендовал стоянку на несколько месяцев, сказав, что это время потребуется ему для ремонта космолета. Хозяин очень удивился, когда вчера Таск пришел и оплатил просроченную ренту золотом, а затем сказал, что освободит стоянку до восхода солнца. Хозяину это показалось подозрительным, и он уверяет, что собирался сообщить в полицию.
- Что ему показалось подозрительным?
- Золото, милорд. Он никогда не видел золотых монет с такой чеканкой и подумал, что они фальшивые.
- Но в полицию не сообщил?
- Нет, милорд. Объясняет тем, что у полиции есть более важные дела, чем его жалоба.
- Другими словами, он убедился, что монеты не фальшивые.
- Совершенно верно, милорд.
Нада почувствовал себя увереннее. Он мог поклясться, что увидел, как едва заметные под шлемом тонкие губы Сагана растянулись в улыбке.
- У вас есть описание внешности этого молодого человека?
- Да, милорд. Чернокожий, лет двадцати шести, носит...
- ...серебряную серьгу в форме звезды в мочке левого уха. - Дерек Саган произнес эти слова тихо, словно разговаривая с самим собой.
- Боже! Милорд!
Капитан Нада был потрясен. До него доходили слухи о необычных умственных способностях Командующего, но быть свидетелем их проявления ему не приходилось, а потому он считал это обычной сплетней. Но сейчас...
- Капитан, немедленно разошлите приказ. Для всех секторов. Чернокожий человек, известный под именем Таск - полное имя Мендахарин Туска, - разыскиваемый ранее за дезертирство из военно-космических сил Галактической демократической республики, отныне объявляется в розыск для дачи показаний перед революционным Конгрессом. Туска должен быть схвачен живым. Внушите эту немаловажную деталь всем, особенно охотникам стрелять без разбору. За его поимку назначьте вознаграждение. Узнайте сумму обычного вознаграждения за поимку дезертира и увеличьте ее в четыре раза. Но предупредите, что деньги не будут выплачены, если его доставят мертвым или в состоянии, бесполезном для нас. То же самое относится и к его пассажиру.
- Пассажиру? - Нада удивленно поднял брови, но, поймав холодный взгляд Командующего, стушевался. - Да, милорд... Но есть ли описание наружности пассажира?
- Мальчик, приблизительно лет семнадцати, - тихо сказал Саган, нетерпеливо постукивая пальцами по бедру. - Возможно, у него... Впрочем, нет, последнее распоряжение отмените. О внешности пассажира ничего не сообщайте. - Он предостерегающе поднял руку. - Хочу еще раз подчеркнуть: брать только живыми!
- Есть, милорд.
- Благодарю, капитан. Вы свободны.
- Слушаюсь, милорд. Благодарю вас, милорд.
Поклонившись и приложив руку к сердцу, капитан Нада покинул кают-компанию. Когда дверь за ним затворилась, Саган рывком снял шлем и провел рукой по длинным темным волосам.
- Капитан принял вас за феномен, - заметил адмирал Экс, впервые за все время подав голос. - Должен признать, что и на меня произвело впечатление.
- Вот еще! - Саган пожал плечами, потом поморщился и начал нетерпеливо сдергивать тугую повязку, наскоро наложенную на левое предплечье. От этих движений край красного плаща попал в луч света, и Экс заметил, что золотая отделка потускнела от следов крови.
- Страж сопротивлялся? - спросил Экс, взглядом показывая на пятно крови и рану Командующего.
- Этот дурень напоролся на мой меч! - сказал Саган, раздраженно махнув рукой, что вызвало очередную гримасу боли. - Я становлюсь старым для всего этого, Экс.
- Чепуха, милорд. - В свои шестьдесят адмирал был на двадцать лет старше Командующего и находил разговор о возрасте неделикатным, если не сказать оскорбительным. - Просто за двадцать четыре часа у вас не было ни минуты отдыха. Вы устали, вот и все.
- Двадцать четыре часа... Бывало, Экс, двадцать четыре часа без сна для меня ничего не значили. Но те времена прошли... Как и многое другое. - Он замолчал, загорелое лицо его стало мрачным и задумчивым.
Экс почувствовал себя неловко. Командующий неизменно впадал в мрачное расположение духа после столкновения с очередным Стражем. Малейшая оплошность других вызывала в нем вспышку гнева. В такие моменты все перед ним ходили на цыпочках. И Эксу оставалось только надеяться, что это состояние скоро пройдет.
- Итак, вы уверены, что мальчик находится с этим... Мендахарином Туской? - Экс решился перевести разговор на деловую тему.
- Конечно! - Саган согнул раненую руку, напрягая мышцы. - Нада подумал, что я демонстрировал перед ним свои магические способности. Ничего подобного. Элементарный метод дедукции. Грузчик неожиданно расплачивается с хозяином золотыми монетами, которых на этой планете никогда не видели. Мало того, наемник покидает Сирак-7 при первой возможности. Можете быть уверены, мальчик с ним.
- Все это понятно, милорд. Но как вы узнали, что он воспользовался столь необычным приемом, чтобы ускользнуть от преследования?
- Пьяный пилот? Я сам научил этому трюку его отца.
Экс тревожно кашлянул. Разговор невольно возвращался к теме Стражей.
- Экс, разве вы не улавливаете связь? Таск. Кто, кроме Мендахарина Туска...
- Сын Данха Туска!
Командующий улыбнулся горькой, но одновременно гордой улыбкой.
- Он хорошо обучил своего сына. Парень даже служил в моем эскадроне. Но затем...
До их слуха донесся слабый звук склянок, которыми на корабле, как и много столетий назад, отмечали каждый час. Саган нетерпеливо тряхнул головой.
- Этот разговор ни к чему нас не приведет, тем более что я должен связаться с президентом именно сейчас, когда Кабинет еще заседает. Адмирал, я хочу, чтобы вы подготовили перенос своего флага на "Игл".
- Милорд? - Слова Командующего поразили Экса и в то же время напугали его.
- Расслабьтесь, Экс. Я забираю этот корабль и покидаю флот. Пусть Нада возьмет курс на сектор Икс-24.
- Но этот сектор в ведении генерала Гиа, милорд.
- Мне известно это, адмирал. Вот почему я хочу, чтобы вы остались при флоте и урегулировали этот вопрос с Гиа. Для этого потребуется вся ваша искусная дипломатия. Гиа придет в ярость, что бы вы ему ни сказали, но в конце концов согласится. Я все устрою через президента. Вы скажете Гиа, что я получил особое задание и послан в его сектор за политическим заключенным, имеющим особо важное значение для правосудия. Больше ничего говорить не надо. Гиа не дурак. Ему известно о моей "одержимости", о моей "жажде кровной мести", как пишет пресса.
Экс посмотрел с восхищением на Командующего.
- Так вы нашли ее?
- Да, Экс, нашел, - сказал Дерек Саган спокойно. - А теперь у вас, как мне представляется, есть достаточно работы, чтобы занять себя.
- Да, милорд. - Экс поклонился, проглотив не слишком тонкий намек Командующего, и вышел из кают-компании.
Оставшись один, Саган подошел к огромному экрану. Сняв перчатку, приложил ладонь к пластине на контрольной панели - так сканировалась его ДНК - и затем сличил с записанной в памяти прибора. Сигнал о положительном результате проверки открывал доступ к каналу прямой связи с комнатой заседаний Кабинета министров. Но Саган медлил, обдумывая, о чем и как будет говорить. Какие слова произнести - в данном случае не столь важно. Легко предвидеть и реакцию президента. И все же он приведет свои доводы.
Саган резко опустил руку на пластину.
Экран ярко засветился.
- Личность установлена, - произнес синтезированный женский голос. - Дерек Саган, маршал сектора М-16. Желаете связаться с президентом?
- Да, - ответил Саган, - срочно.
- Ждите, вас соединяют.
Экран продолжал ярко светиться. Саган провел рукой по волосам. Он не пытался прихорашиваться, чтобы предстать перед начальством в лучшем, чем есть на самом деле, виде. Просто прохладный воздух кондиционеров взъерошил волосы. Пытаясь ослабить напряжение в плечах и спине, он сделал несколько вращательных движений руками. Разминка в спортзале, горячая ванна и массаж были бы сейчас кстати. Конечно, он бы не отказался сначала расслабиться и отдохнуть, а уж потом заняться делами. Но Кабинет собирался на общее заседание раз в день, и время поджимало.
Изображение на экране появилось так неожиданно, что Саган вздрогнул. Этот момент всегда заставал Сагана врасплох. Стали видны сразу все тридцать членов Кабинета - людей и инопланетян, сидевших за длинным овальным столом и внимательно смотревших на него.
- Вы находитесь перед ныне действующими членами Кабинета Галактической демократической республики, гражданин генерал Дерек Саган, - произнес синтезированный женский голос. - Можете говорить.
Саган окинул взглядом сидевших за столом, с интересом рассматривая лица. Кого-то узнавал, кого-то нет. Ничего удивительного. Он не выходил на связь с Кабинетом по несколько месяцев, за это время члены его могли поменяться. Президент вообще любил вливать "свежую кровь" в деятельность Кабинета. Саган перевел взгляд на лицо тридцать первого - его-то он хорошо знал - президента Республики. Мелькнула мысль, не собирается ли Роубс выдвинуть свою кандидатуру на второй срок? Саган быстро провел в уме подсчеты. Намерение Роубса могло повлиять на дальнейшую деятельность Сагана.
- Приветствуем вас, гражданин генерал.
- Господин президент.
Роубс сидел в центре группы, собравшейся за столом, положив руки на стол и сцепив пальцы. Его дружелюбное, открытое лицо освещалось улыбкой. Белокурый и загорелый, Роубс казался прямым, честным и бесхитростным. Но Саган знал: под этой маской скрывается человек с холодным и расчетливым умом.
- Должно быть, у вас важные известия для нас, Дерек, - сказал президент, сопровождая слова еще более лучезарной улыбкой, которая приносила ему немало голосов на выборах. - Пожалуйста, не томите нас в ожидании.
Сагана невольно передернуло. Как президент, этот человек имел право называть его по имени, но фамильярность всегда раздражала Командующего, а с годами это раздражение все возрастало. "Кем ты был, Роубс, пока я не поставил тебя у власти? - подумал Саган. - Жалким профессором-политологом в крошечном университете".
- Хочу довести до сведения членов Кабинета и вашего сведения, господин президент, что Страж Платус Морианна мертв.
За столом послышалось неодобрительное перешептывание. Добродушное выражение на лице Роубса с необыкновенной легкостью сменилось на огорченное. Но только Саган заметил мелькнувшую в его глазах угрозу.
- Мне прискорбно это слышать, Дерек, - сказал Роубс, слегка пожав плечами, облаченными в особый президентский костюм. - Вам, конечно, известно, что этого человека разыскивали, чтобы предать публичному суду...
- Да, известно! - прервал его Саган. Он чувствовал усталость и плохо контролировал себя. - Господин президент, я считаю, что смерть Морианны, как и смерть Стража Ставроса, была вынужденной.
"А теперь пусть пораскинут мозгами", - подумал он, с мрачным удовлетворением глядя на быструю смену эмоций на лице президента. Роубс, видимо, хотел изобразить теперь гнев, но тут же отказался от своего намерения - не стоит так откровенно гневаться на генерала, под контролем которого находится двадцатая часть вооруженных сил Республики. Президент предпочел маску "скрытой угрозы".
- Полагаю, вы изложите свои доводы в полном отчете, гражданин генерал, и мы получим его незамедлительно. У вас есть другие сообщения?
- На этот раз нет, господин президент.
Роубс, прищурив голубые глаза, пристально смотрел на Сагана.
- Хорошо, гражданин генерал. Благодарю вас.

Предыдущая страница 5 Следующая страница


Звездные стражи 6

- Господин президент.
Экран начал затухать, но Саган продолжал стоять перед ним, терпеливо ожидая. Терпения ему было не занимать, тем более он знал - ожидание будет недолгим. Роубса всегда отличали быстрые решительные действия. Спустя несколько минут, которых хватило, чтобы освободить комнату заседаний от тридцати присутствующих, на экране снова появилось изображение.
- Саган, спасибо, что подождали.
Командующий не ответил. Президент был один в пустой комнате.
- Включите глушилку.
Этого следовало ожидать, учитывая, что разговор предстоял деликатный. Саган нажал одну из кнопок на пульте управления. Послышался низкий неприятный гул, указывающий на то, что их разговор будет проходить в режиме строжайшей секретности. Речь будет передаваться специальными закодированными импульсами, понятными только им двоим. Вообще подслушать разговор ни на борту "Феникса", ни в комнате заседаний в принципе невозможно благодаря общей системе безопасности, и все-таки предстоящая беседа была настолько секретна, что представлялось необходимым прибегнуть к дополнительным средствам, чтобы исключить саму вероятность утечки.
- Продолжайте, - сказал президент: Теперь, когда они остались с глазу на глаз, Роубс не заботился о выражении своего лица. - Он был один из тех, кого вы подозревали? Мальчик был с ним? Теперь он с вами?
- Сожалею, но вынужден доложить, что мальчик бежал, господин президент. Однако... - Дерек предостерегающим жестом поднял забинтованную руку, заметив, что нетерпеливое выражение на лице президента сменяется яростным, - я знаю, с кем он. У меня есть данные о корабле, на котором они улетели. Приказ об их задержании передан во все сектора. Но главное - у меня есть другой, более надежный способ определить местонахождение мальчика. Не сомневаюсь, что скоро он будет в наших руках.
- Рад, что вы не сомневаетесь, Дерек, - тихо сказал Роубс, - но доверять это дело банде безрассудных охотников...
- Если вы позволите мне продолжить, я все подробно объясню.
Нахмурившись, президент постучал холеными, с маникюром пальцами по столу. У него не было иного выбора, как выслушать Сагана, и оба понимали это. Командующий понимал также, что, прервав президента, нарушил субординацию и дорого поплатится за это со временем. Но сейчас его волновало другое.
- Я обнаружил местопребывание леди Мейгри Морианна.
Постукивание пальцами прекратилось, выражение на лице Роубса трудно было определить. Видимо, получив последнюю информацию, он быстро просчитывал в уме, что это может для него значить.
- Действительно? Я понятия не имел, что она жива.
- А я знаю.
Ответ был прямой, но поданный осторожно. И президент сразу ухватился за это.
- Да, - сказал он задумчиво, - вы действительно должны знать. Ведь у вас с ней были когда-то... особенные отношения, правда, Дерек?
Саган пренебрег ответом на столь вызывающий вопрос. Спокойным холодным взглядом он посмотрел на президента, как смотрят на человека, неуместно пошутившего, и терпеливо выжидал, когда можно будет вернуться к деловому разговору.
- Нет-нет, мой друг! Я не то имел в виду! - сказал Роубс с улыбкой. - Я имел в виду, что вы оба были... Как это называется? - Он сделал неопределенный жест рукой. - Умственно... Мысленно...
- Мысленно связанные, господин президент.
- Да-да. Именно так. Довольно удивительный феномен. Это случается, как я теперь припоминаю, только между людьми королевского происхождения, и то редко. Но скажите, Дерек, если она жива, то как же она могла все эти годы избегать связи с вами? Ведь на связь мыслей не влияет расстояние?
- Нет. - Саган почувствовал, что затронутая тема вынуждает его с трудом сдерживаться. Он даже не предполагал, как тяжело говорить об этом. - На мысленную связь не влияет ни расстояние, ни что-либо другое, за исключением... - Он с трудом подбирал слова. - Не буду отнимать у вас времени на объяснение медицинских и парапсихологических аспектов, господин президент. Достаточно сказать, что семнадцать лет назад мысленная связь между леди Мейгри Морианна и мной была нарушена. И только сейчас восстановлена. Теперь она не в состоянии скрыться от меня.
- Тогда вы должны немедленно арестовать ее, Дерек, - сказал президент, положив руки ладонями на стол.
- Видите ли, она находится на планете, расположенной в секторе Икс-24. Это сектор генерала Гиа. Мне понадобится какое-то время, чтобы определить эту планету...
- Я приму необходимые меры и договорюсь с генералом Гиа. - Президент поднял одну руку и снова решительным жестом опустил ее на стол, но затем заговорил с неуверенностью, тщательно подбирая слова:
- А я вот... подумал, если вы знаете, где она, то и она знает многое о вас...
- Да, вы правы, но бояться нечего. Она не ускользнет от меня.
- Хочу напомнить вам, Дерек, что ее брат ускользнул от вас... выбрав смерть.
- Я понимаю. Но вы забываете, господин президент, что я слишком хорошо знаю эту женщину. Она - Страж, последний Страж. Пока жив мальчик, данная ею клятва защищать его не позволит ей расстаться с жизнью.
- Вы уверены в этом? У вас есть с ней контакт?
- Нет, господин президент. - Саган начинал терять терпение. Тело ныло от усталости, хотелось отдохнуть, к тому же предстояло многое сделать, чтобы подготовить полет в сектор Икс-24. Но он обязан довести разговор до конца. - Связь между нами пока еще очень слабая. Я чувствую лишь ее присутствие в определенной точке вселенной, как и она чувствует мое. Но с каждым часом связь крепнет, хотя леди Мейгри всячески сопротивляется. Только с помощью прямого и постоянного контакта я смогу сломить ее сопротивление. Однако у нас есть время. Если же она попытается лишить себя жизни, лишь одно сможет остановить ее.
- Что же это?
- Бог, господин президент.
Саган с безрадостным удовлетворением заметил, как Питер Роубс заерзал в кресле. Поправил манжеты рубашки, потрогал галстук, кашлянул. Для признанного атеиста, какими считались все преданные демократы, упоминание имени Бога, которого не существовало, было обескураживающим.
Президент резко сменил тему разговора:
- Вы утверждаете, что леди Мейгри может помочь вам найти мальчика. Не понимаю, в чем будет заключаться ее помощь, если она поклялась защищать его?
- Она ясновидящая и может видеть происходящие события, а также предвидеть будущие. Как только наша связь окрепнет, я смогу "внушить" ей приказ выйти на контакт с мальчиком.
- Она из тех женщин, которые поддаются внушению?
- Для этого есть разные способы. Не забывайте, что я знаю ее слишком хорошо, - сказал Саган и вдруг почувствовал, что от произнесенных слов остался неприятный привкус во рту, словно от горького зелья.
Вероятно, президент понял его состояние либо по голосу, либо по суровому выражению лица, омраченного изнурительной борьбой не столько с внешними коллизиями, сколько с внутренними переживаниями.
- Поздравляю, Дерек, - сказал Роубс. Его руки, постоянно находившиеся в движении, сложились, соединившись кончиками пальцев. - Создается впечатление, что наконец-то после стольких лет наши поиски подходят к концу. Каким же знаменательным будет день, когда мы сможем предать этих роялистов публичному суду и напомнить народу о тех несправедливостях, от которых он страдал под игом монархии! Ее казнь раз и навсегда положит конец разговорам....
- Позвольте дать вам совет, господин президент, - прервал его Саган.
- Когда только вы научитесь не перебивать меня, Дерек? - раздраженно спросил Роубс, злясь на то, что нарушен ход его мыслей.
- Будет лучше, если вы разрешите мне быстро и тихо убить ее, когда нужда в ней для нас отпадет. Мейгри королевской крови и воспитана так, чтобы оказывать влияние на умы и сердца людей. Хочу предупредить, что если вы дадите ей доступ к народу, она представит себя мученицей и превратит суд в трибуну роялистов.
Лицо президента покраснело от гнева. Руки сжались в кулаки.
- Довольно я натерпелся от вас сегодня, Дерек! Я позволил вам прерывать себя. Стерпел упоминание о религии, которую давно считаю предрассудком недоумков, и все, - президент выделил последнее слово, - рассматриваю как акт предательства. Я переношу ваши выходки, Дерек, только из благодарности за помощь, которую вы мне оказали в прошлом, да еще потому, что вы один из лучших военачальников. Но вы один, Дерек. Вы - один... А за мной - народ. Помните это. И никогда больше не говорите со мной о том, как я руковожу правительством.
- Да, господин президент.
- Когда вы добудете сведения от этой женщины, доставьте ее в Конгресс невредимой, чтобы она предстала перед судом. К этому же времени вы передадите нам и мальчишку. Полагаю, вы не будете давать мне советов относительно него?
- Нет, господин президент.
- Очень хорошо. Благодарю вас, гражданин генерал. - Президент поднял правую руку в традиционном приветствии. - Народ.
Саган тоже поднял правую руку. Изображение на экране начало тускнеть. Закодированная связь передала его последнее слово, но Роубс уже не мог видеть скривившихся в улыбке губ и огонька презрения в глазах.
- Народ, - откликнулся Саган.

ГЛАВА СЕДЬМАЯ

Что ж отвечаешь ты, море?
Не замедляя свой бег, не спеша,
Ты шепчешь в глубокой ночи,
Ты сетуешь перед рассветом,
Ты нежно и тихо шепчешь мне:
"Смерть".
Уолт Уитмен,
"Из колыбели, вечно баюкавшей"
Оха-Ло была одной из двух планет, входящих в систему малой звезды, расположенной в секторе Икс-24 на самом краю галактики. На картах звезда была помечена конфигурацией QWW31648XX, что указывало на ее положение в галактике, на число планет, заселенных какими-либо формами жизни, на разновидности этих форм и так далее. Надо отметить, что для разбирающихся в звездных картах порядковый номер этой звезды говорил о ее незначительности. Из двух планет только на одной существовала жизнь, что в целом для галактики не имело пользы. Климат на планете был тропический, флора и фауна настолько разнообразны, что ботаники и зоологи оставили надежду их классифицировать. К тому же они убедились, что большая часть растений и животных несъедобна. Сами же ученые показались местным животным съедобными, а потому часть их с планеты не вернулась.
Населяли планету люди, которые, как полагали несъедобные ученые, прибыли сюда несколько столетий назад во времена нового средневековья, когда шел период первой колонизации галактики землянами. Попали люди на эту планету, несомненно, случайно, потому что лететь сюда с определенной целью никому и в голову не пришло бы. Предполагалось, что земляне, уставшие и больные от долгого блуждания среди звезд, посадили здесь свой космический корабль и постепенно уничтожили все следы той репрессивной цивилизации, от которой бежали.
В сущности, как сказал Саган капитану Нада, который не понял цитаты из литературы, "моряки выбросили за борт хлебное дерево и превратились в аборигенов". Люди назвали планету Оха-Ло, что означало "не помнить". Это название было связано не столько с первыми поселенцами, сколько с их отношением к родной планете.
Оставшись в стороне от разрушительного влияния прогресса, охватившего галактику, потомки первопоселенцев вели мирное существование. Они жили в полной гармонии с буйной тропической природой, лук и стрелы помогали им охотиться на необычных по виду зверей, жилищем служили хижины, сплетенные из трав. Они устраивали праздники с танцами и молитвами, чтобы ублажать сверкавшие на ночном небе звезды, потому что верили в доставшуюся им от предков легенду, гласившую, что из звездного пространства на народ Оха-Ло однажды явится погибель.
Тем не менее, когда люди или инопланетяне - ученые, военные или контрабандисты - совершали посадку на Оха-Ло в своих птицах с огненными хвостами, местные жители относились к ним с уважением, выполняли каждое их желание и как можно быстрее вежливо выпроваживали. Побывали на Оха-Ло и пришельцы из других галактик, правда, это происходило только в том случае, когда пришельцы хотели дать знать о своем существовании. На Оха-Ло проводили какое-то время и ученые, узнавшие о наличии разумной формы жизни на планете. Специалисты разного рода наук совершенно сбивали с толку простодушных жителей своими коробками с мигающими огоньками и вопросами, которые почему-то чаще всего касались возраста, в котором девушки достигают совершеннолетия. Однажды на планете совершил посадку военный патруль, но тут же улетел, убедившись, что здешний народ не желает воевать ни друг с другом, ни с кем-то другим. Оха-Ло как никакая другая планета, даже более незначительная, у межпланетарных антрепренеров не считалась достойной внимания.
Однако было на Оха-Ло нечто высоко оцененное не учеными или военными, а ювелирами. Это был минерал мунрит - полудрагоценный камень, завоевавший признание во всей галактике своей удивительной красотой, нежным цветом и прозрачностью. Предприимчивые и дерзкие коммерсанты, случайно встретив на своем пути Оха-Ло, обычно покидали планету с запасом мунрита, продав который, на три месяца обеспечивали себе роскошную жизнь. Некоторые дельцы, охваченные жаждой наживы, возвращались с геологическим и шахтным оборудованием. Но как же они были разочарованы, когда на все их расспросы местные жители упорно отвечали, что представления не имеют, где находятся залежи минерала. Более настойчивые на свой страх и риск отправлялись в джунгли на поиски минерала, но никто из них не возвращался.
Небольшая зеленая планета, возможно, так и продолжала бы вращаться вокруг своего солнца, не ведая о тревогах и потрясениях за пределами системы. Но Оха-Ло ждал роковой конец, и гибель нагрянула со звездного неба, как и предсказывала древняя легенда.
Рок пал на Оха-Ло в виде космического корабля, вернее сказать, боевого космолета, рухнувшего среди густых зарослей на окраине одного из главных поселков. Жители привыкли к космическим кораблям, совершавшим посадку на их планете, но ни разу еще корабли не врезались в деревья, оставляя за собой широкую просеку. Напрасно ждали они, что кто-то или что-то появится из раненой птицы, как они называли этот корабль. Птица лежала среди поваленных стволов деревьев тихо и недвижно.
Приближаться к ней никто не посмел. Жители не раз видели, как из хвостов этих странных птиц неожиданно вырывался огонь, и они с ревом взлетали в ночное небо. Все боялись, что и эта птица, выпустив из хвоста пламя, улетит. Но в конце концов любопытство пересилило страх. Покалеченное чудовище, казалось, умирало. Оно издавало слабый тоскливый звук. И тогда несколько молодых воинов, держа наготове копья, подошли к нему.
Птица действительно оказалась мертвой. Это стало ясно после того, как один из воинов ткнул копьем в тот самый предмет, что издавал жалостный звук. Пилот, однако, оказался жив. Это была женщина, лежавшая в кабине без сознания. Она страдала от обезвоживания и длительного голодания - обычных проявлений космического наркоза. Но жители Оха-Ло ни о чем подобном не слыхали, а также не знали они, что женщине спасла жизнь компьютерная система, которую она переключила на программу самоконтроля, когда поняла, что теряет сознание.
В племени нашелся человек, мудрый и циничный, который предостерег соплеменников от оказания помощи пришельцу из звездного пространства, напомнив им о легенде. Он горячо протестовал против того, чтобы женщина находилась среди жителей Оха-Ло. Но добрые люди не послушались старого человека и тем самым навлекли на себя рок.
Воины вытащили пилота из корабля и перенесли в хижину целителя. Тот представления не имел, что случилось с женщиной, но по некоторым приметам догадался, что ее состояние схоже с тем, что испытывают люди, потерявшиеся в джунглях и долгое время спустя найденные почти обезумевшими, бормочащими бессвязные слова. Поэтому он начал лечить молодого пилота отварами трав и разными настоями да еще музыкой - наигрывал на своем примитивном инструменте тихие, умиротворяющие мелодии. Благодаря его медицине, а может быть, вопреки ей женщина начала быстро поправляться и вскоре полностью излечилась.
И это было началом конца. В племени даже не заметили, как похоронили птицу - покрытый толстым слоем гари космолет. Они видели на космолете разбитые дефлекторные щиты, но не догадывались, для чего это. В своем неведении они не понимали, что их гостья вступила когда-то в ужасный конфликт, бежав от которого, спасала теперь свою жизнь. Аборигены не могли знать, что отныне и они невольно вовлечены в этот конфликт.
Если бы молодая женщина-пилот в первые же дни пребывания на планете могла предвидеть, какие беды и разрушения навлекает помимо своей воли на безобидных жителей, то улетела бы куда подальше, в какой-нибудь укромный и безлюдный уголок галактики. Но ее космолет покоился на дне болота, а сама она душевно и телесно была больна. К тому же Оха-Ло представлялась ей заповедником мира и красоты, доброты и сочувствия, улыбок и смеха. В своем мире она почти забыла, что подобное существует. Постепенно женщина привыкла к жизни племени, полюбила добрых людей, а потому решила остаться, чтобы излечиться как следует от глубоких душевных ран.
Жители Оха-Ло, обычно с легкостью и даже нетерпением избавлявшиеся от космических визитеров, для молодой женщины сделали исключение. Им понравилось, что она не задавала глупых вопросов о девственницах и совсем не интересовалась поисками залежей мунрита. Она осталась жить среди них, но держалась в стороне. Женщина быстро выучила язык, с уважением относилась к обычаям и исподволь, почти бессознательно стала оказывать на них свое влияние.
Жители не поняли, как и почему это произошло. Некоторые, правда, думали, что во всем повинны ее глаза. Старец, который протестовал против ее пребывания на планете, назвал взгляд ее глаз "умудренным жизнью". Конечно, глаза двадцатичетырехлетней женщины видели намного больше горя, страданий и ужасов, чем любому из жителей Оха-Ло приходилось испытать за целую жизнь. Но, помимо печали и боли, в этих глазах светились ум и властность - результат многовекового генетического отбора. Она была рождена и воспитана, чтобы управлять людьми и вершить великие дела, избавиться от подобных свойств натуры не во власти человека. Эти качества были так же естественны для нее, как серо-зеленый цвет глаз, доставшийся от отца, или светлый, напоминавший морскую пену оттенок волос - наследство ее несчастной матери.
Женщина-пилот, в буквальном смысле свалившаяся с неба, стала править народом Оха-Ло, начав с того, что помогала в их каждодневных мелких проблемах, разрешала возникавшие споры. Очарованные ее умом и так-том, даже старики приходили к ней за советом, особенно в тех случаях, когда речь шла о том, как относиться к пришельцам из других миров. Она с таким же неодобрением относилась к непрошеным гостям, как и все жители планеты. Однако даже у этих гостей, а чаще всего это были прожженные, самонадеянные контрабандисты, ее царственный вид вызывал благоговение. Прошло несколько лет, и прилетевший неизвестно откуда пилот стал горячо любимым правителем народа Оха-Ло.
Женщина-пилот была довольна своей жизнью. Ее прошлое и связанные с ним ужасные воспоминания стали постепенно забываться. Она надеялась, что и у других оставшихся в живых участников конфликта происходит то же самое. Они, вероятнее всего, поверили, что Мейгри погибла. Она старалась убедить себя в этом, хотя в глубине души понимала: такое невозможно. По крайней мере один человек знал, что она жива. Но если быть очень, очень осторожной, то он не узнает, где она скрывается, и тогда до конца своих дней можно спокойно прожить на полюбившейся ей мирной планете. Как и жители Оха-Ло, она избегала смотреть по ночам на небо.

***

Роковой конец наступил не сразу. Он приближался постепенно.
Женщина-пилот обладала даром предвидения, или "далеко видящим глазом", как называли это местные жители. Она предвидела приближавшегося к поселку страшного зверя и посылала воинов убить его, пока он не напал на кого-то из жителей. Она предвидела летящих к планете нежеланных гостей, которые по прибытии с удивлением обнаруживали, что их встречает "почетный караул". Однако жители не знали истинной силы дара этой женщины и истинной силы власти. Ведь она видела всю вселенную насквозь и при желании могла безошибочно предсказать все события, происходящие в галактике. Но она не только не стремилась воспользоваться силой своего дара, а напротив, старалась отгородиться от всего происходящего за пределами Оха-Ло. И все-таки полностью контролировать свой дар она не могла, и порой видения возникали сами собой.
Первый раз подобное случилось на семнадцатом году ее пребывания на планете. Однажды вечером, направляясь к своей скромной хижине в окружении слуг, она напугала их, неожиданно и без причины закричав в ярости и страхе. Во всяком случае, слуги считали, что причины для крика не было. Она закрыла лицо руками, но этот жест не помог ей избавиться от возникшего перед ее мысленным взором видения.
- Ставрос! Ставрос! - кричала она, и слезы текли из ее глаз, перед которыми возник образ друга и соратника с детских лет, умирающего в невыразимых муках.
Тогда-то она и узнала, что перед смертью он выдал секрет.

***

Рок навис над планетой, готовый вот-вот обрушиться на нее.
После того случая люди, ее окружавшие, стали замечать, что женщина чем-то озабочена. Она все время молча размышляла, меряя шагами ухоженные травянистые дорожки сада, разбитого специально для нее. Иногда бормоча странные имена, стиснув пальцы рук, она ходила взад и вперед, а то вдруг начинала плакать и в исступлении качать головой, а после бежала в свою хижину и забивалась в самый темный угол, как напуганный ребенок.
От чего она пряталась? Слуги терялись в догадках и сами начинали дрожать от страха. Может быть, она видела страшного зверя, крадущегося из джунглей и готового напасть? Или что-то еще ужаснее, чего они и представить не могли?
Женщина пыталась их успокоить:
- Не бойтесь, к вам это не имеет никакого отношения.
Но на этот раз их предчувствие оказалось сильнее ее "далеко видящего глаза".

***

И вот роковой конец наступил.
Душераздирающий крик пронзил тропическую ночь. В этом крике было столько ярости и ненависти, горя и боли, что люди, поначалу оцепенев от ужаса, бросились затем к ее хижине в страхе найти женщину убитой, растерзанной диким зверем. Вместо этого они увидели ее, упавшую на колени перед лежанкой и сотрясаемую рыданиями. Слуги как могли успокаивали ее, но это не помогало. Семнадцать лет мира, спокойствия и безопасности кончились.
Ее пронзительный плач разбудил весь поселок, наполняя каждого смутным, доселе неизведанным ужасом.
Но его услышали и далеко за пределами поселка. Прокатившись эхом по зеленой планете, он проник в межзвездное пространство, неся с собой горе и страдание. И так безмерна была его сила, когда меч пронзил тело ее брата, что убийца услышал плач и понял, кто оплакивает его жертву. Ненависть, скорбь и боль задели его душу, как ничто другое за последние семнадцать лет. И он узнал если не где, то как ее найти. Мысленная связь между ними, прервавшаяся семнадцать лет назад, восстановилась.
Судьба Оха-Ло была решена. Впервые за всю историю человек начал активно искать эту планету. И найти ее было лишь делом времени. Наконец внимание человека привлек сгусток зеленого мерцающего света, словно исходящий из крошечного драгоценного камня на пальце огромной руки галактики.

***

Мейгри сидела, скрестив ноги, на плетеной циновке в своей хижине. Закрыв глаза, она устало прислонилась к стене, образованной материнским деревом. Название дерева было связано в тем, что его крепкий ствол с густым шатром веток можно было выкорчевать и посадить на новом месте, а дерево снова пускало корни, росло и цвело. Несколько материнских деревьев, посаженных рядом, быстро разрастались, стволы сливались, образуя прочные стены, а ветви густо переплетались, превращаясь в столь плотный свод, что достаточно было вплести в него несколько пальмовых листьев, и получалась крыша, способная уберечь жилище от проливных тропических дождей.
В свое время Мейгри полюбилась идея создавать жилище внутри живого дерева. Было приятно думать, с какой любовью и уважением относятся люди к природе, к жизни. Ее удивило и тронуло название дерева - материнское. Часто, проснувшись среди ночи от мучительных кошмаров, она лежала, съежившись от страха и прислушиваясь к шелесту листьев, которые словно нашептывали колыбельную песню. Она не помнила своей матери и никогда не слышала ее голоса, но теперь ей казалось, что она знает эту колыбельную, даже различает в ней отдельные слова на смутно вспоминаемом языке. Успокоившись, она засыпала глубоким сладким сном без сновидений.
Сон без сновидений. Мейгри еще сильнее сжала веки от упавшего на глаза яркого солнечного света, проникавшего сквозь открытую дверь хижины и лиственный шатер над головой. Сон без сновидений...
- Святый Боже, разве я многого прошу? - пробормотала она, прижимая руки к горящему лбу. - Нет. - Она с вызывающим видом посмотрела сквозь ветви над головой. - Нет, немного, и имею на это право. - Она посмотрела на листья, которые, казалось, дрожали не от легкого ветра, а от гнева, звучащего в ее голосе. - Я знаю Твои законы! И хочу оспорить свое дело перед лицом Твоего небесного трибунала! "Смотри! - крикну я. - Смотри, что заставил ты меня перенести! И я все вытерпела - боль, страдания, - вытерпела безропотно. Я сдержала свою клятву. Да, сдержала. А ты? Ты сдержал обещанное?" Ха!
Это злобное "ха!" обидело старца, входящего в хижину. Он повернулся, чтобы уйти, но Мейгри, заметив его, быстро вскочила.
- Пожалуйста, целитель, пожалуйста, входите. Извините, если я обидела вас, но я говорила не с вами. Я... разговаривала... сама с собой...
Пожав плечами и покачав головой, старик неуклюже вошел в хижину. Этот мудрый целитель был очень стар, так стар, что дети его друзей юных лет сами уже умирали от старости.
"Мне предназначено увидеть конец", - обычно говорил он тоном обреченного человека.
Шаркая ногами по земляному полу хижины, старик направился в затененный угол, поглядывая на Мейгри пристальным, внимательным взглядом. В глазах его светился огонек надежды. Женщина положила на пол чистую циновку, зная, что целитель оценит этот жест уважения с ее стороны. Старец медленно и осторожно опустился на циновку, явно демонстрируя свою немощь. Мейгри знала, что похрустывание костей, подчеркивающее дряхлость, показное. Однажды, когда тигр забрел в поселок, этот проворный старик обогнал большинство молодых воинов. Но трясущиеся руки, ноги и похрустывание костей давали старику много преимуществ: лучшее место у костра, лакомые кусочки за трапезой, самых красивых молодых женщин, облегчавших его немощное существование.
Опустившись коленями на циновку, Мейгри посмотрела на старика и нервно улыбнулась.
- Вы принесли?
Старик сердито взглянул на нее, как бы упрекая в том, что она задала столь глупый вопрос, хотя три дня назад он заходил к ней, но не принес того, что она ждала. И вот - наконец... Он долго возился, распутывал узел на потрепанном мешочке, привязанном к поясу на его худом сморщенном теле. Руки Мейгри судорожно подергивались, готовые выхватить у него этот мешочек, но она сдерживала себя, и старик не мог не заметить этого.
Наконец он неторопливо вынул из первого мешочка второй, меньших размеров, и положил его на циновку.
- Я принес то, что ты просила, Зеленые Глаза, - сказал он дрожащим голосом, который был такой же показухой, как и хрустящие кости.
- Он подействует так, как вы и говорили? - Сейчас, когда мешочек находился на расстоянии протянутой руки, она даже не пошевелилась, чтобы взять его.
- Да-да. - Старик указал костлявой рукой на мешочек. - Вари эту кору в воде, пока не появится зеленая пена. Выпей отвар, затем...
- Медленно? Быстро? - Мейгри как зачарованная смотрела на мешочек.
- О, конечно, медленно! Говорят, вкус у отвара исключительный и пить его одно удовольствие.
- А затем?
- Ты почувствуешь сильную усталость.
- Боли не будет?
- Никакой. Когда выпьешь, ляг. Окажешь большую помощь своим служанкам, если предварительно наденешь погребальный наряд, - посоветовал старик.
- Понятно, - сказала Мейгри, подавив неожиданно подступивший к горлу смешок.
Решительно протянув руку, она взяла мешочек, открыла его и понюхала содержимое, словно оценивая, как это делала, когда покупала приправы на рынке. Запах был приятный, даже соблазнительный. Старец невозмутимо наблюдал за ней.
- Твоя смерть остановит предков? - спросил он неожиданно.
- Я... Я не знаю, - ответила Мейгри неуверенно, стараясь не смотреть ему в глаза. - Надеюсь, остановит.
- Мы устроим долгие похороны, на много дней, - торжественно пообещал старик, широко разводя руками, как бы подчеркивая продолжительность церемонии. - Много дней мы будем отмечать это событие и бить в барабаны. Предки наверняка услышат и уйдут.
Внезапно Мейгри представила, как ее тело день за днем лежит на тропической жаре.
- Да, - пробормотала она. - Конечно, они услышат и уйдут.
Решив подать старцу еду и питье, как это полагалось по обычаю, она поднялась с циновки. Вдруг глаза ее широко открылись, горло сжал спазм, и она чуть не задохнулась.
Старец, пристально наблюдавший за ней, увидел, как ее бледное лицо стало совсем белым, а глаза в испуге смотрят куда-то позади него. Поскольку он сидел спиной к двери, пришлось быстро обернуться: чти же так напугало Мейгри?
Это был дух.
Старик никогда не видел духов, но нисколько не удивился его появлению. Человека в его возрасте уже ничто не удивляет. Возможно, он бы испугался, будь дух враждебным. Но ничего враждебного в его облике не было, только усталость, словно он долгое время не спал. Дух стоял на пороге хижины и с тоской глядел на ее обитателей.
Наконец старец спохватился: как же так! Никто не поприветствовал духа, не пригласил его войти в хижину!
Собравшись с силами, старик встал.
- Добро пожаловать, дух, - сказал он и поклонился.
При этом раздался хруст костей, как будто его тело переломилось надвое. Насколько он помнил, духа полагалось пригласить в жилище, иначе он не переступит порог. Старик взглянул на Мейгри: жилище-то было ее. Но она молчала, уставившись на духа и сжимая в руке мешочек с зельем.
Подойдя к женщине, старик дотронулся до нее пальцем.
- Пригласи его войти!
- Платус! - прошептала Мейгри.
Старик оглянулся на духа, подумав, что женщина произнесла приглашение, сказав его на том странном языке, на котором иногда разговаривала сама с собой. Но, видимо, это было не приглашение, потому что дух по-прежнему стоял в дверях, глядя на женщину грустными глазами.
Мейгри повернулась спиной к духу.
- Нет-нет! - хрипло вскрикнул старик в замешательстве.
Никогда еще он не сталкивался с духом и, видит Бог, не собирался упустить этого случая.
- Входи, уважаемый дух, - сказал он, пододвигая к нему ногой свою циновку. - Я не хозяин этого дома, - он укоризненно посмотрел на Мейгри, - но зато самый старый человек в этом поселке, - при этих словах он гордо вскинул голову, - а потому приглашаю тебя быть нашим гостем.
Дух с некоторым удивлением переводил взгляд с Мейгри на старика.
- Не знаю, - сказала Мейгри беспомощным тоном. - Не знаю, как и почему он видит тебя, Платус, разве только тому, кто послал тебя, нужен свидетель.
- Он не нуждается в свидетеле, сестра, - сказал Платус мягким голосом, который Мейгри так хорошо помнила, хотя уже семнадцать лет не слышала. - Он все видит, все знает. И все прощает, в чем я убедился.
Старик не понимал, о чем идет речь, потому что дух и Мейгри говорили на незнакомом ему языке, но видел, что дух все еще стоит на пороге хижины, а потому снова ткнул пальцем Мейгри.
- Входи, - сказала она уныло, сделав рукой несмелый и безнадежный жест.
В облике ее сквозило отчаяние. Она прижала кулак, в котором сжимала мешочек с зельем, к губам, но это не помогло, и она разрыдалась.
Дух вошел в хижину и приблизился к женщине. Обняв ее руками, он пытался успокоить Мейгри, но объятия мертвых не приносят утешения живым.
"Должно быть, этот дух из новеньких", - подумал старик, не догадываясь, насколько он прав.
Присмотревшись к духу, старик понял, что это родственник женщины: те же стройность и изящество в фигуре, те же светлые волосы, схожесть в чертах лица, словно вылепленных по одному образцу, только у духа они резче, чем у женщины. Значит, их встреча - дело семейное. Старик понял, что должен уйти. Но перед уходом решил высказать, что было у него на уме.
- Как мне кажется, ты пришел от предков, дух, - сказал он. - Возможно, они послали тебя сопроводить родственницу к праотцам на вечный покой. Надеюсь, она не заставит тебя долго ждать. - Старик бросил многозначительный взгляд на мешочек, который Мейгри держала в руке. - Скажи предкам, что им нет надобности приходить сюда. Похороны будут пышными и долгими. - Последние слова он повторил несколько раз, кланяясь и отступая к выходу из хижины. И наконец ушел.
Наступил вечер, в хижину повеяло воздухом, напоенным запахами тропических растений. Именно нежное дуновение ветерка почувствовала Мейгри плечами, а не прикосновение рук духа. Казалось, пальцы рук духа держат не плечи ее, а душу. Подняв голову и отстранившись, она горделиво смотрела в пространство хижины, смахивая ресницами слезы.
- Рада видеть тебя, Платус. Как ты поживал все это время?
Слова сами собой слетали с губ, но, осознав их значение, она истерично хихикнула, а затем разразилась рыданиями. Боже! Что за глупые вопросы приходят на ум!
- Извини, я хотела спросить, где... где ты жил? Что ты... что ты делал?.. - заикаясь, уточнила она и, вытирая рукой все еще влажные от слез глаза, шмыгнула носом.
- Ты ничуть не изменилась. Все такая же, как в детстве, - сказал Платус, с любовью и нежностью глядя на нее. - По-прежнему не пользуешься носовым платком. Как звали того старосту, с которым ты дружила и который всегда носил в форменном кармане запасной платочек для тебя?
- Не надо, брат, не начинай, - прошептала Мейгри, опустив глаза. - Я не вынесу. Не сейчас, пожалуйста...
- Тогда отвечу на твой вопрос. Я жил на планете Сирак-7. Ставрос, Данха и я выбрали эту планету, потому что она находится на главном торговом пути, имеет хорошие каналы связи и большая часть ее территории не заселена. Мне было легко затеряться на такой планете... Вместе с ним, - добавил он шепотом. - Дахна и Ставрос покинули меня и устроились каждый по-своему. Надеюсь, ты знаешь, что случилось?
Мейгри безрадостно взглянула на него.
- Я знаю о Ставросе, - сказала она сдавленным голосом. - Но... Дахна тоже?

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

- Пять лет назад. Остальные еще раньше. Саган выслеживал их одного за другим, а поймав, заставлял предавать своих товарищей. И конец неумолимо наступил.
- И ко мне он придет. Я приняла решение.
- Не правильное решение. И ты это знаешь, Мейгри. Семнадцать лет назад ты боролась за свою жизнь...
- Разве? - спросила она, повернувшись к нему лицом, и настойчиво повторила:
- Разве? Или это я предала всех? Предала ли я своего короля семнадцать лет назад?
- Мейгри, - Платус казался сконфуженным, - я не понимаю! Что ты имеешь в виду, говоря, что предала нас? Конечно же, ты не предавала! Ты возглавляла борьбу против Сагана!
- Может быть, все это было лишь частью его плана! Разве ты не понимаешь? Я должна была знать! - закричала Мейгри, теребя мешочек с зельем рукой. - Он должен был заранее обо всем сказать! Ведь он говорил мне абсолютно все! Я знала его как никто другой! Мы были мысленно неразрывны! Как могло случиться, что я не знала?
- Мейгри, но ведь это... нелогично. Именно благодаря тебе мы бежали от него и спаслись! Ты помнишь?
- Нет, я не помню! - Она прижала руки к вискам. - У меня сохранились лишь отрывочные воспоминания о том, что произошло в ту ночь! Возможно, я никогда не вспомню этого. Так говорили врачи.
- Мейгри, я могу рассказать, что случилось...
Она в раздражении покачала головой.
- Я знаю, что случилось. Мне уже рассказали. В больнице, когда я выздоравливала. Я видела, как они смотрели на меня. Я понимала, о чем они думали. "Почему ты? Почему ты осталась в живых, когда столько других умерло?" Как ты не понимаешь, Платус? - Она пристально посмотрела на него, как бы моля о понимании. - Он позволил мне выжить! Здесь скрывается какая-то причина. Поэтому-то я и бежала. Я не хотела в один прекрасный день услышать от него: "Позволь мне поздравить нас, миледи. Наш план сработал. Никто ничего не подозревает".
- Нет-нет, Мейгри, я не верю этому. Ты была своенравной, упрямой, но всегда честной и благородной. Истинная дочь своего отца. О Боже, - продолжал Платус, понизив голос, - разве ты не помнишь, как отец заставлял нас смотреть, как пытали того человека? Человека, предавшего друга...
- И Саган был моим другом! Неважно, какой выбор я сделала, но кончила тем, что предала кого-то! - Она рассмеялась, но стиснула зубы, стараясь не потерять контроль над собой. - Но все это в прошлом. Мысленная связь с Саганом восстановилась. Он летит сюда, чтобы схватить меня. И ты говоришь, что он должен застать меня в живых? Ты ведь знаешь, как это опасно. Он использует меня, чтобы найти мальчика.
- Нет, сестра. Ты используешь его.
Мейгри в недоумении посмотрела на брата. Но он молчал.
- Загадки, загадки! Ты не изменился, - пробормотала она, качая головой и глядя на Платуса с тем же раздражением и разочарованием, которое испытывала к нему семнадцать лет назад.
Когда дух появился на пороге ее хижины, она увидела его таким, каким знала раньше: старшим братом, гениальным ученым, чье тонкое выразительное лицо обретало суровые холодные черты воина, стоило ему надеть доспехи или заняться армейской тренировкой. Но когда он заговорил о прошлом, вдруг словно постарел, и Мейгри подумала, что именно так Платус выглядел в момент смерти: сорок с небольшим лет, кроткое выражение лица и безучастный взгляд, спокойно принимающий иную реальность, которая ожидала его.
"Ты используешь его". Внезапно она поняла.
И запротестовала:
- Нет-нет.
- Извини, Мейгри, - ответил Платус, и его худые, словно сотканные из дымки, плечи опустились, как у человека, сознающего свое поражение. - Я потерпел неудачу. Понимаешь, мальчик не знает... Ни о чем не догадывается.
Мейгри молча, бесстрастно смотрела на него.
- Ни о чем?
Платус покачал головой.
- Я надеялся, что они забудут о нем. Надеялся, что его никогда не найдут. Я любил Дайена, Мейгри. Любил как никого в жизни! Единственное, чего я хотел, так это, чтобы Дайен был... - Платус вздохнул, - обыкновенным человеком.
Если бы духи могли плакать, то он заплакал бы. Но мертвым не дано такое утешение, как слезы.
- Ты так ничего и не понял, брат? - сказала Мейгри, нетерпеливым жестом отбросив влажные от пота волосы с лица. Подойдя к двери хижины, она остановилась, подставляя разгоряченное лицо прохладному вечернему ветерку. Подняв глаза к небу, посмотрела на звезды, горевшие холодные светом в темноте. Долго, ах как долго она не смотрела на них, и сейчас ее сердце пронзила боль воспоминаний. - Мы рождены быть такими, какие есть. Другого не дано. И мальчик не сможет этого избежать!
Повернувшись к брату, она нетерпеливо спросила:
- Он наверняка интересовался. Разве он никогда не спрашивал? Живя среди людей...
- Он не общался с другими людьми. Я воспитывал его... в одиночестве. Нам не требовались другие люди. У нас были свои занятия, своя музыка. Он был счастлив, Мейгри. Действительно счастлив! И я тоже. Последние семнадцать мирных лет были счастливейшими в моей жизни.
- Да, могу представить, - ответила Мейгри, окинув взглядом свое мирное жилище. Они стояли молча, погруженные в мысли о мальчике. Он - наполненный приятными воспоминаниями, она - безуспешно пытающаяся вспомнить хоть что-то.
- На кого он... Как он выглядит, Платус?
- Он больше похож на отца. Те, кто знал Старфайера, узнали бы его сразу. Те же голубые с кобальтовым блеском глаза, те же золотисто-рыжие волосы, какими славился их род.
- Но есть в нем что-нибудь от... Семили? - Вопрос прозвучал так тихо, что дух не услышал бы его, если б не понял сердцем.
- Ее дух. В мальчике есть сила, решительность, целеустремленность. В этом он не похож на отца.
- Благодарю тебя, Господи, - чуть слышно сказала Мейгри.
- Благодаришь Его? За что? - резко спросил Платус. - Я делал все возможное, чтобы защитить мальчика, спасти его... Но все оказалось напрасным. Даже моя смерть была бессмысленна, потому что помогла нашему врагу обнаружить тебя. Теперь Дайен где-то далеко, он одинок, не знает, кто он, и не понимает своего положения. Ты должна найти его, Мейгри. Должна найти способ предупредить его... Рассказать все. В конце концов... должна сделать что-нибудь!
- Но если я смогу найти его, значит, и Саган сможет тоже! И после этого Дерек оставит меня в живых? Ты так думаешь?
- Двое должны пройти через тьму, чтобы достичь света... - пробормотал Платус.
- Никогда не говори мне этого, брат! Никогда! Исполнилось их проклятое предсказание! Я прошла через тьму! Семнадцать лет шла! Разве тебе понять это? Ты всегда был слабым, Платус. Говоришь, что хотел спасти мальчика. От чего? От него самого? От того, чтобы он стал таким, как мы? "Обычный человек"! Да, это ты боролся всю жизнь, чтобы стать обычным человеком! Вот в чем причина твоей смерти: всю жизнь ты отказывался быть тем, кем должен был быть!
- Доведись мне жить снова, я прожил бы так же, - спокойно и с достоинством ответил Платус. - Я пришел к тебе, потому что думал, ты сумеешь помочь, Мейгри. Надеялся, что время изменило тебя. Но теперь уже сомневаюсь, прав ли я был? Когда ты найдешь Дайена, сестра, посмотри на него, посмотри внимательно. И ты увидишь доброго, чуткого, заботливого молодого человека. Сохрани этот образ в своем сердце, потому что недолго он будет таким. Ты вместе с Саганом испортишь, развратишь его. - Лицо Платуса выражало страдание, а голос дрожал от слез, которых духу не дано выплакать. - Только бы Господь даровал моей душе покой до того, как это случится!
И бесплотный дух начал исчезать.
- Платус! - Мейгри протянула руку, пытаясь схватить и удержать эфемерное создание. - Извини! Не покидай меня! Я боюсь! Одна я этого не перенесу!
- Кого ты боишься, сестра? "Знай своего врага". Не эти ли слова говорил нам всегда наш командир? Ты знаешь врага, Мейгри? Истинного врага?
Голос замолк, унесенный ночным ветерком, полным благоухания тропиков. Образ духа исчез из сердца Мейгри, но слова остались и терзали, как зазубренный наконечник стрелы, которую нельзя вынуть, не разорвав сердце.
"Знать своего врага"... "Кого ты боишься?"
Мешочек с зельем медленно выпал из руки Мейгри и остался лежать на полу незамеченным. Ее взгляд был прикован теперь к металлическому сундучку, что стоял - целых семнадцать лет! - у изголовья лежанки.
Семнадцать лет назад она достала его из разбитого космолета и за все эти годы ни разу не открывала.
Опустившись на колени, Мейгри нащупала замок с цифровым кодом. Вспомнить комбинацию цифр было легко: дата ее рождения, дата смерти ее матери. Петли заржавели в сыром тропическом климате и резко заскрипели, когда она подняла крышку. Внутри лежали две вещи: потертая косметичка из парусины и узелок белья, покрытого пятнами. Взяв узелок в руки, она нежно погладила пальцами красно-коричневые пятна - следы крови. А развязав, обнаружила внутри какой-то предмет, завернутый в саван, и тоже весь в крови.
Поколебавшись, Мейгри отложила сверток и взяла сумочку. Провела рукой по грубой материи, по заржавевшим пряжкам. Руки невольно дрожали, когда она расстегивала косметичку. Наконец она высыпала содержимое на земляной пол.
Предметов было немного - только то, что оказалось под рукой, когда она собиралась в темноте в ночь побега. Тогда она плохо соображала. Ей давали лекарства, но боль не стихала. Перед угрозой близкой смерти ничто не может облегчить боль!
Кусочек больничного мыла - все еще в упаковке, небольшой пузырек шампуня, губка, полотенце. Как странно, что сознание человека даже в критический момент способно сосредоточиваться на таких пустяках! Она взяла с собой эти вещи, словно собиралась на уик-энд. Расческа с застрявшими в зубьях светлыми волосками. Маленькая коробочка розового дерева. Мейгри задержала на ней руку; гладкое на ощупь дерево всегда казалось ей живым.
Но коробочку, как и окровавленный сверток, она не стала брать. Рука сама потянулась к другому предмету. Взяв его, Мейгри впервые за семнадцать лет посмотрела в... зеркало.
Лицо постарело, стало серьезнее, чем лицо двадцатичетырехлетней молодой женщины, которая в состоянии отчаяния, одурманенная лекарствами, в спешке укладывала женские принадлежности в косметичку. Длинные светлые волосы, разделенные пробором, обрамляли лицо и волной ниспадали на плечи. Вернулось ощущение жгучей, нестерпимой боли.
Подняв руку, Мейгри коснулась страшного, безобразного шрама - неровного белого рубца, который тянулся от правого виска вниз по щеке, касался угла губ и заканчивался на подбородке.
В ушах снова зазвучал голос, но на этот раз не брата, а ее командира в академии. Он снова и снова повторял: "Знай своего врага".
- Я знаю, Саган, - сказала Мейгри.
Проведя пальцем по шраму, она вздрогнула от боли, словно ощутив прикосновение не пальца, а острого меча, нанесшего эту страшную рану.
Обессилев, она легла на пол, положив голову на сумочку. И коснулась рукой своего отражения в зеркале, в которое неотрывно смотрела.
- Я знаю тебя, мой враг. И боюсь тебя больше смерти.

ГЛАВА ВОСЬМАЯ

История - квинтэссенция слухов.
Томас Карлейль,
"Французская революция"
Таск внезапно проснулся. Крутанув вращающееся кресло, чтобы встать, он ушиб голень и начал на ощупь искать в темноте, обо что ударился, ругаясь последними словами.
- Свет! - крикнул он, массируя ушибленную ногу. Неожиданно вспыхнувший свет был таким ярким, что Таск прикрыл глаза рукой.
- Черт! - выругался он. - Послабее!
Свет потускнел.
- Слишком много выпил, - заметил Икс-Джей.
- Заткнись! Не пил я. А теперь тихо. Слушай.
Компьютер молчал. Моргая, Таск напряженно вслушивался, пытаясь уловить разбудивший его звук.
- Я не...
- Ш-ш! - Таск щелкнул пальцем по компьютеру, отчего тот раздраженно загудел. - Вот, снова! - сказал он, напряженно подняв го лову ^и нахмурив брови. - Что за чертовщина! Я не раз слышал, как этот корабль издавал странные звуки, но сейчас не могу понять, откуда шум. Может быть, сцепление...
Компьютер издал сдавленный звук, чем-то напоминающий смех обезьяны.
- Что тут смешного? - рявкнул Таск. - Если это сцепление, тебе будет не до смеха, потому что...
- Ты точно перепил. Это синхоарфа.
- Синхо... что?
- Арфа. Синхоарфа. Даю определение: электронный музыкальный инструмент, представляющий собой треугольную раму, внутри которой находятся световые лучи. Если провести пальцами по лучам, как по струнам...
- Да знаю я, что это такое, - прервал его Таск и погладил ушиб на ноге, - но откуда он здесь, черт возьми?
- Арфа принадлежит мальчику. Пойди и посмотри. Кстати, я и так собирался тебя будить. Через двадцать девять минут и пятнадцать секунд мы приблизимся к концу космического прохода. Мне необходимо получить распоряжения о дальнейшем курсе.
- Арфа... - мрачным тоном повторил Таск. Прихрамывая, он пересек палубу и, осторожно ступая, медленно поднялся по трапу, чтобы заглянуть в жилую каюту на верхней палубе.
Там было темно, и Таск с трудом разглядел юношу, лежавшего в гамаке с излучающим свет инструментом в руках. Яркие "струны" синхоарфы отражались в голубых глазах Дайена, который задумчиво и напряженно вглядывался в пустое пространство, где перед ним, наверно, возникали картины прошлого. Вид юноши очаровал Таска. Музыка, пронизанная болью, неожиданно вызвала у Таска чувство одиночества. Собственные горькие воспоминания нахлынули на него: отец, умирающий в муках и отказывающийся принимать болеутоляющие лекарства, пока сын не поклянется исполнить его предсмертную просьбу... Его последний судорожный вздох...
Злой на мальчика и на себя, Таск скатился по поручням и с глухим стуком опустился на палубу.
- Тише, - сказал Икс-Джей, - ты потревожишь мальчика.
- Черт! - сердито фыркнул Таск, садясь в кресло. - Я мог бы разнести тебя на куски, мамочка, и парень даже внимания на это не обратил бы. Мыслями он витает в каком-то другом мире и пусть продолжает заниматься этим и впредь, когда мы его высадим. Эх, поскорее бы!
Продолжая бормотать что-то себе под нос, Таск посмотрел на полупустую бутылку, стоявшую в специальном отсеке с зажимами, предохранявшими от падения во время полета. Икс-Джей перехватил его взгляд. Свет на палубе замигал.
- Хорошо, хорошо! Перестань надоедать своими намеками. Мне надо работать, - проворчал Таск и шепотом добавил несколько весьма колоритных фраз. - Меняем курс. - Наклонившись вперед, он просматривал на экране компьютера звездные карты. Но как ни старался, внимание рассеивалось, а глаза слипалась - Боже, я просто засыпаю! Должно быть, из-за этой проклятой музыки. Дай мне наши координаты. Далеко ли мы от Дагота? - Таск протер глаза, рассматривал координаты. - Хорошо, очень хорошо. Найди-ка название города на Даготе, где находится военная академия старика Сайкса. Пристроим туда парнишку. Сайкс обязан мне жизнью. Он позаботится о Дайене.
Откинувшись в кресле, Таск опять протянул руку к бутылке. Мелодия, доносившаяся с верхней палубы, изменилась. Она все еще звучала печально, но в ней уже слышались умиротворение и надежда. Она словно говорила: со смертью близкого человека жизнь не кончается. Впереди ждет лучшее. Это напомнило Таску молитву, прочитанную над гробом отца во время похорон, которые совершались посреди ночи, тайно. Молитву читал священник, не скрывавший, что боится за свою жизнь.
Зажимы по-прежнему крепко держали бутылку.
- Эй! Открой-ка зажимы! - скомандовал Таск роботу-компьютеру и посмотрел на Икс-Джея. - Кстати, разве я не приказал тебе изменить курс? Посмотри-ка на эти индикаторы, послушай, как этот диск...
- Мне нравится малыш, - сказал Икс-Джей.
- Святый Боже! - воскликнул Таск с нескрываемым удивлением. - Это же невозможно. Ты не запрограммирован любить кого бы то ни было.
- Любовь - эмоциональное состояние, присущее исключительно так называемым разумным формам жизни. Но ты недооцениваешь меня. Моя любовь построена не на эмоциях, а на логике, базирующейся только на значении объекта любви в будущем.
- Ха! Парень не знает даже собственной фамилии, а ты говоришь о его значении в будущем! Кроме того, я уже понял, что люди, окружающие его, определенно не имеют будущего.
Таск, как ему казалось, незаметно для компьютера потрогал бутылку, но убедился, что она все еще зажата.
- Я поразмыслил, - продолжал он, надеясь отвлечь внимание Икс-Джея, - и пришел к выводу: в том немногом, что мы знаем о парнишке, концы с концами не сходятся. Поначалу я решил, что он сын одного из Стражей, а потому Командующий преследует его. Но и я сын Стража. Они пытали и убили моего отца, но что-то я не замечал, чтобы лорд Саган проявлял ко мне такой же жгучий интерес.
- Пока не проявлял, - заметил робот-компьютер желчным тоном.
Таск хмыкнул, нахмурился и, развалясь в кресле, положил ноги на контрольную панель.
- Затем мне пришло в голову, что парень - сын Сагана, но я отбросил эту мысль, хотя раньше мне случалось наблюдать драки из-за детей, и порой они приводили к ужасным последствиям. Однако в данном случае речь идет о поединке на мечах да еще в чудных доспехах, не говоря уже о разрушении целой планеты.
- При этом не стоит забывать о слухах, которые ходят среди подчиненных Сагана и подтверждают, что он не любит женщин.
- Подумаешь, не любит женщин! Он и мужчин не любит. В сущности, он никого не любит. И перестань прерывать меня. Так на чем я остановился? Ах да! Вот что я скажу тебе, Икс-Джей. Этот парень представляет особый интерес для какого-то человека, а может быть, для целой банды. И мне даже не хочется думать, кто они. Чем скорее мы избавимся от парнишки, тем лучше. Лучше для всех, включая его самого.
- Я нахожу эту мысль интересной, - сказал Икс-Джей задумчиво. - Меня не перестает удивлять, как люди способны из хаоса рассуждений приходить к таким разумным идеям. Кто-то проявляет особый интерес к малышу. Одного по крайней мере мы знаем. Я изучу свои файлы и проверю, нет ли какой-либо связи между мальчиком и Командующим. Несмотря на все, что ты сказал, Саган всего лишь человек, хотя и стоящий много выше других. И все-таки в момент слабости он мог совершить пусть маленькую, но ошибку. Сколько лет мальчику? Семнадцать? Родился в год революции. Это интересно.
- Неужели? Тогда тебе придется проверить данные на пару сотен миллионов детишек, родившихся в тот год, - съязвил Таск и зевнул.
Икс-Джей не отреагировал. По спокойному, ровному свету индикаторов было видно, что он занят расчетами.
- Эй! Как насчет изменения курса? - спросил Таск, щелкнув пальцем по терминалу.
- За мальчика можно получить столько золотых монет, сколько он сам весит, - выпалил Икс-Джей, - и ты хочешь отдать его в руки этого надутого осла Сайкса? Предлагаю не принимать никакого решения, пока не будем иметь достаточно информации. Я выведу корабль на новый курс, а почему бы тебе в это время не подыскать планету, где идет маленькая симпатичная война и где мы смогли бы быстро и прилично подзаработать, чтобы обеспечить себе на какое-то время безбедное существование, а уж затем на досуге решить, что делать дальше?
- Военная академия! - повторил Таск, глядя на компьютер, но уже понял, что Икс-Джей не обращает на него никакого внимания, а главное - не намерен отключать зажимы на бутылке.
Таск включил экран видео и вставил дискету с записью последнего номера "Журнала для наемников", которую захватил с Сирака-7.
- Перечень объявлений, - затребовал Таск.
- Персоналии? Космические корабли? Оружие? - спросил голос, записанный на дискете.
- Конфликты.
Он заметил, что музыка прекратилась. Должно быть, Дайен заснул. Таск надеялся, что юноша избавился от демонов, преследующих человека после смерти близких, которых он любил... и ненавидел.
- Кровная месть, корпоративные войны, межпланетные войны, внутрипланетные войны, межзвездные войны...
- Только не кровную месть, - взмолился Таск. - Эти парни затеят драчку, а потом не знают, как ее закончить. Скорее я превращусь в космическую пыль, чем ввяжусь в кровные разборки. И никаких религиозных войн. Эти ублюдки - жалкие неудачники, готовые пожертвовать тобой в трудной ситуации. К счастью, в галактике ведется достаточно планетарных войн. Мне нужен их список.
На экране видео появился список войн. Таск, нахмурившись, принялся изучать его. "Эти войны слишком опасны", - решил он. Словно дети, наловчившиеся ссориться втихую, чтобы не вызвать гнева родителей, конфликтующие стороны вели войны, постоянно помня о всевидящем оке Командующего. Все эти конфликты разразились вслед за революцией и требовали все большего числа наемников.
Революция была хорошо спланированной. В ночь, когда король встретил свою смерть в Блистательном дворце, часть специально отобранных мятежных офицеров из королевских вооруженных сил ворвалась во дворец и бунтовщики взяли командование на себя, убив или заключив в тюрьму высших военачальников, преданных королю. Переворот одновременно произошел во всех главных системах галактики, на всех планетах, во всех военных соединениях. Но операция такого масштаба не может пройти незамеченной. Многие командиры подозревали о готовящемся перевороте и пытались, по слухам, предупредить короля об опасности. Амодиус Старфайер отказался верить этим предостережениям. Будучи глубоко религиозным человеком, он верил, что сидит на престоле по праву помазанника Божьего, а значит, Господь никогда не допустит падения монархии.
В ночь переворота погибло много военных из королевских вооруженных сил, но на следующий день - среди революционеров он получил название "день повышенного спроса на гробы" - обнаружилось, что еще большее число роялистов сбежало. Поначалу революционный Конгресс отдал приказ разыскать и уничтожить бежавших. Но выполнение такого страшного приказа требовало времени, денег и слишком много людей. В итоге Конгресс, озабоченный проведением всеобщих выборов, раздачей руководящих постов преданным революционерам и многочисленными другими делами, распорядился прекратить поиск тех, кто оставался верен мертвому королю. Конгресс назвал таких людей "введенными в заблуждение".
Для многих бывших верноподданных короля военное ремесло было единственным, чем они владели в совершенстве, потому они и начали предлагать свои услуги всем, кто хорошо за это платил. Покупателей нашлось предостаточно. Несмотря на то, что Республика проповедовала мир и братство между народами (каждый раз во время предвыборной кампании граждан уверяли, что эта цель близка к осуществлению), правда заключалась в том, что при новом режиме военных конфликтов было ничуть не меньше, чем при старом, а то и больше.
Считалось, что новые республиканские генералы должны поддерживать мир в тех секторах галактики, куда их назначало руководство Республики. Но в своих донесениях Конгрессу генералы не скрывали, что тратят попусту время и деньги, стараясь погасить разгоравшиеся то тут, то там многочисленные мелкие конфликты. В ответ Конгресс издал директивы, которые допускали разрешение ссор и конфликтов между городами, штатами, сообществами и планетами любыми способами, не представлявшими угрозы сектору или галактике в целом. После этого наемникам находилась работа практически во всех конфликтах. Однако "солдаты удачи", такие, как Таск, старались избегать войн и конфликтов, привлекающих чрезмерное внимание.
Командующие секторами генералы понимали, что Конгресс, вероятно, никогда не заставит враждующие стороны пойти на согласие. В самом Конгрессе редко наблюдалось согласие, хотя в сообщениях для печати людей уверяли в обратном. Широкомасштабных войн в галактике не велось благодаря усилиям генералов, а не Конгресса или президента. Однако в последнее время генералы с недоверием поглядывали друг на друга. Во всяком случае, ходили такие слухи. Поговаривали даже, что одна или две из главных систем галактики собираются прекратить финансовую помощь Республике и вообще перестанут поддерживать ее. Раскол. Гражданская война. Таск тут же отбросил подобные мысли. Если нарушить невидимые границы, разделяющие генералов и таких, как он, ответный удар будет быстрым и смертельно опасным.
- Ну уж нет, - пробормотал Таск, продолжая просматривать колонку кодовых названий и номеров, легко понятных каждому наемнику. - Слишком мелко. Денег не заработаешь. А это слишком серьезно. Четыре планеты и спутник? Ядерное оружие? За такое много денег не заплатят. - Он продолжал читать список и подумал, что при отсутствии возможности заработать деньги вариант с военной академией может победить. Неожиданно он присвистнул. Вот то, что ему нужно.
- Нашел, Икс-Джей. - Вслух Таск прочел координаты и название компьютеру. - Вэнджелис.
- Планетарная война?
- Внутрипланетная. Ничего особенного. В такую войну большие шишки носа не суют.
- Хорошо заплатят?
- Еще бы! Догадайся, кто стоит во главе? Джон Дикстер.
- Генерал Дикстер? Превосходно! Ну так что ты решил? Какой маршрут мне разрабатывать - на Вэнджелис или на Дагот?
- Парнишке будет полезно узнать такого хорошего человека, как Дикстер. В свое время он научил меня многому. А на Дагот мы отправим Дайена позже. К тому же сейчас середина семестра. - Последние слова он произнес, чтобы сделать приятное компьютеру.
Индикаторы замигали, выражая ликование. Икс-Джей перевел космолет на новый курс и вернулся к изучению своих файлов.
Таск откинулся на спинку кресла. Теперь, когда они вышли в свободное космическое пространство, он мог понаблюдать за звездами. Он было подумал отдать приказ Икс-Джею сделать новый скачок, так как был уверен, что от места, где они находятся, есть проход к Вэнджелису, но потом отбросил эту мысль. Неразумно делать скачок в зону военных действий. Приближаться надо осторожно, прощупывая локаторами окружающее пространство. Вэнджелис находится не так далеко. Полет займет около недели, если лететь со скоростью, близкой к скорости света.
"Как бы там ни было, придется еще многому научить парнишку, - размышлял Таск. - Нельзя хладнокровно толкнуть его в центр военных действий. Не думаю, что ему там сразу придется стрелять или делать что-то в этом роде. И все-таки он должен знать, как пользоваться лазерным пистолетом. Может быть, я дам ему несколько уроков стрельбы за время полета. - Таск криво улыбнулся. - Это будет забавно. Нет ничего скучнее космических полетов. Икс-Джей и я действуем друг другу на нервы. Хорошо иметь на борту кого-то, с кем можно поговорить. Тем более если этот кто-то - человек".
Таск зевнул и потянулся. Вспрмнил, что у него есть еще бутылка, спрятанная в холодильной камере жилого отсека.
- Пойду вздремну, - сказал он, поднимаясь с кресла. Но не успел дойти до трапа, как Икс-Джей-27 начал беспорядочно мигать и гудеть - так выражалось волнение, запрограммированное в компьютере.
- Таск, - заговорил компьютер приглушенным голосом, стараясь, видимо, не разбудить спящего юношу, - сядь к видеоэкрану. Ты не представляешь, что я тебе покажу!
- Зачем мне это знать?
- Почему люди так боятся знаний? - спросил раздраженно Икс-Джей.
- Потому что мы понимаем, что может случиться, когда становишься слишком умным и знающим. Например, создаешь компьютеры, - сказал Таск с довольной усмешкой. Он редко одерживал верх над компьютером и сейчас, решив, что заработал очко в свою пользу, опять с тоской подумал о бутылке. - Это надолго? А то не выдержу. Спать очень хочется.
- О, выдержишь, еще как выдержишь!
Таску не понравился тон Икс-Джея, но он все-таки сел к видеоэкрану, вынул дискету с записью журнала и нажал кнопку "вход". Несколько секунд экран был пуст, затем появилось изображение очень четкого красивого шрифта, быстро мелькавшего абзац за абзацем.
- Прекрати листать с такой скоростью! - рявкнул Таск. - Что это? - Он пристальнее посмотрел на текст. - Черт, правительственный документ! И ты ждешь, что я буду читать все подряд? Сделай выдержки!
Издав резкий сигнал, Икс-Джей выключил изображение. Секундная пауза, и на экране появилось несколько коротких параграфов.
- Так-то лучше. - Таск сел поудобнее. - Эй, где ты это раздобыл? - Он стремительно наклонился к экрану. - Да здесь же гриф "совершенно секретно"!
- У меня был выход на центральный компьютер Сагана для получения новейших данных по механике до того, как мы... э... вышли из-под его подчинения по службе. И я просматривал некоторые его файлы по своему усмотрению, а главным образом все, что касалось революции. Никогда не знаешь, что может пригодиться.
- Да? Для чего?
- Для шантажа, например, - сказал Икс-Джей самодовольно.
Таск что-то невнятно пробормотал.
- Что ты сказал? - спросил Икс-Джей.
- Я сказал, что когда надумаешь шантажировать Дерека Сагана, то дай мне знать, чтобы я мог увидеть, как он вытряхивает из тебя электронные внутренности. А теперь продолжай, пока я не заснул.
- Данные, содержащиеся в документе, тебя очень заинтересуют. Большую часть из них, касающуюся истинных событий, которые произошли в ту ночь в Блистательном дворце, до сих пор держат в секрете из страха вызвать враждебную реакцию в обществе. Когда Роубс захватил власть и взял все под свой контроль, он поспешил представить народу свою версию случившегося. Поэтому один из первых его указов касался засекречивания всех дворцовых документов. Многие из них были уничтожены, во всяком случае, народ в это верит. Могу поклясться, пресса многое бы отдала за файлы Командующего Сагана.
- Угу. А ты все это нашел, верно?
- Нет, конечно, нет! Командующий так хитро заблокировал информацию, что сам, вероятно, не помнит, как ее разблокировать. Но среди документов были такие, которые он, видимо, посчитал не очень важными и не заблокировал. Как, например, этот. Он взят из файла компьютера наружного наблюдения.
- Чего?
- Компьютера наружного наблюдения. Такие системы есть в большинстве крупных корпораций и во всех правительственных учреждениях. С помощью крошечных телекамер и "жучков", установленных во всех комнатах дворца, собиралась информация, которую фиксировал компьютер. Затем он ее анализировал и помечал дату и время происходящего события. Записывалась информация тайно и держалась в секрете. Она предназначалась для историков и для тех, кто отвечал за бюджет. Поэтому кое-какие детали будут тебе непонятны. Но ты ведь умеешь читать между строк. Я убрал ненужные подробности.
Таск что-то проворчал. Он услышал, как Дайен ворочается в гамаке, и понял, как сам устал. Потерев глаза, он уставился на экран.
- "18.00. Полковник Дерек Саган, Золотой легион, прибывает во дворец. 18.09. Полковник Дерек Саган, Золотой легион, просит аудиенции у короля Амодиуса Старфайера. 18.30. Король Амодиус Старфайер отказывает в аудиенции полковнику Сагану". Эй, задержи-ка это на минуту. - У Таска пробудился интерес. - Странно, зачем Саган просит аудиенции у человека, которого собирается предать и убить?
- Я сам задавался этим вопросом. Продолжай читать.
- "18.31. Повар вынимает мясо из морозильной камеры. 18.32. Повар потребовал следующее: мешок картофеля, два мешка муки, два мешка сахара"... Что это, черт возьми?
- Извини. Случайно попало. Список поставки продовольствия. Я ведь говорил, что этот компьютер записывал все, включая информацию о том, как велось хозяйство дворца.
- "Соль, мышеловки..." Да уберешь ты это? Спасибо. Читаю дальше. "19.00. Смена караула. Прибытие Стражей. Список гостей..."
- Они собирались присутствовать на банкете в честь победы над коразианцами, - сказал Икс-Джей.
- Вот как... Да не спеши, подожди, дай прочитать. Здесь есть имя моего отца. Знаешь, он никогда никому не рассказывал, что произошло в ту ночь. А я никогда не спрашивал. Был глупым и чертовски счастливым ребенком. Что мне было до старика и его рассказов о войне? Теперь бы я послушал. Может, это помогло бы мне понять, почему они... что они вообще сделали.
- Стражи прибыли в полном составе, - сказал Икс-Джей. - Вот почему мятежники выбрали эту ночь для нападения.

Предыдущая страница 7 Следующая страница


Звездные стражи 8

- "22.00. Вражеские войска начали штурм Блистательного дворца. 22.29. Вражеские войска ворвались во дворец". - Таск покачал головой. - Ты говоришь: читай между строк. От этого в дрожь бросает. Представить только, как этот компьютер спокойно все записывал, пока сотни людей боролись за свою жизнь.
- Сопротивление было бессмысленно с самого начала, - сказал компьютер. - Роубс уже все взял под свой контроль. Его план был блестящим. Если кто и надеялся остановить революцию, так это были Стражи. Они одни могли оказать влияние на народ, чтобы не допустить успешного переворота. Но они оказались во дворце, запертые в банкетном зале, безоружные, как это предписывалось дворцовым церемониалом. Все были безоружными, кроме одного. У него было оружие...
- "22.30. Смерть Эладайза Арокуса Амодиуса Старфайера - 22 часа 30 минут 15 секунд. Всеобщий хаос". Этот компьютер, он что, обладал способностью все преуменьшать? Сколько Стражей погибло в ту ночь?
- Сотни. Истинное число жертв так никогда и не стало известным. Роубс отдал приказ найти всех, кто сумел бежать, и представить их перед судом как последних сторонников тиранической монархии. Из тех, кому удалось бежать, самыми известными были члены Золотого легиона. Среди них - твой отец...
- Иногда мне кажется, он пожалел, что бежал. Когда вернулся, он был уже совсем другим человеком. Мне исполнилось только девять лет, но я помню. Тогда-то все между нами и пошло вкривь и вкось. Черт возьми! - Таск ударил ладонью по ручке кресла. - Не понимаю! Почему он не нашел времени все мне рассказать, объяснить? Ни слова не сказал. Он был таким гордым...
- Хорошо, хорошо. Можешь хоть всю ночь рвать на себе волосы. Но мы подошли к главному, что я хотел тебе прочесть. На чем я остановился? Ах да! Золотой легион. Ты знаешь ту давнюю историю о нем. Говорили, что они вроде согласились поддержать своего командира Дерека Сагана и возглавить переворот, но потом будто бы в последний момент предали его. Этим якобы объясняется его пресловутая "охота" на них в последние семнадцать лет. Они, мол, роялисты, враги народа и все прочее.
- Поэтому он и убил моего отца.
- Но зачем он пытал его?
Таск встал.
- Все это глупости. Ничего больше не хочу читать.
- Послушай меня! - настаивал Икс-Джей. - Если преследование Стражей было политически мотивировано, как утверждает Конгресс, то почему они схватили твоего отца и пытали? Почему не устроили публичный суд и не казнили? Нет, они искали что-то... Или кого-то.
- И ты думаешь, что мы нашли именно его? Семнадцатилетнего парня? Зачем?
- Читай! - торжественно произнес Икс-Джей. - У меня есть ответ.
Таск опустился в кресло.
- Согласен еще на пять минут, потом уйду. Посмотрим, на чем мы остановились. Смерть Эладайза Арокуса Амодиуса Старфайера, ну и так далее. "22 часа 30 минут 30 секунд. У принцессы Семили Старфайер родился ребенок. Сын".
Таск сцепил пальцы рук. Они были холодными как лед, хотя над верхней губой выступили капельки пота.
- Ты опять выключил отопление?
- Надень свитер. - Экран компьютера на минуту потух. - Приходится экономить топливо. Оно стоит денег, сам знаешь. Но хватит просматривать записи следящего компьютера. Посмотри лучше вот это.
- Генеалогическое дерево! - Таск вытер рукой пот над губой. - Сначала список продовольствия, теперь список родни.
- Заткнись и читай.
- Ладно, так и быть. Родственные связи леди Старфайер впечатляют. Ну и что?
- Леди Семили Старфайер. Прямой потомок королевской фамилии по отцовской и материнской линии. Отец и мать - двоюродные брат и сестра. Сама она была невесткой короля. Ее муж - младший брат короля. Теперь посмотри на это.
- Список погибших. Замечательно! Что ни информация, то все хуже и хуже.
- В этот перечень вошли имена всех, кто погиб в Блистательном дворце в ту ночь, - сказал Икс-Джей. - Готов поклясться, это самый точный список из сохранившихся. Видишь, здесь есть имена Стражей. Несомненно, только благодаря этому списку Саган знал, кто из них погиб, а кто жив. Должно быть, кто-то из приближенных Командующего составил этот список перед тем, как дворец был разрушен. Смотри дальше. Вот. "Семили Старфайер".
- Бедная женщина! Могу представить...
- Да читай же дальше!
- Хорошо, читаю, - проворчал Таск. - Все, прочел. Так что?
- Ее ребенок.
- А что с ребенком?
- Его нет в списке.
- Так. - Таск встал. - Жутко холодно. Что-то неладно с системой жизнеобеспечения...
- Таск...
- Слушай, в этой неразберихе на мертвого ребенка могли не обратить внимания, поэтому и пропустили его имя в списке. Я иду спать. Брось это все и займись системой...
- В списке перечислены погибшие слуги, дворники. Есть здесь и повар, и его помощники. Ребенка не могли пропустить, Таск, - настойчиво продолжал Икс-Джей. - Особенно прямого наследника королевской фамилии. Особенно ребенка, который на тот момент являлся наследником престола!
Компьютер зажужжал, довольный собой. Сердито фыркнув, Таск нажал кнопку и выключил видео.
- Мальчику - ни слова. Понял?
- Конечно. - Компьютер переключился на ночной режим.
По трапу Таск поднимался медленно. В ногах чувствовалась тяжесть, ступни окоченели. Должно быть, от холода. Поднявшись в жилой отсек, он включил свет, но, спохватившись, выключил. Дайен спал. Двигаясь на ощупь в темноте, Таск добрался до холодильной камеры и вынул бутылку. Уже лежа в гамаке, глотнул опьяняющий напиток, известный под названием "сок-скакун", потому что его употребление вызывало те же ощущения, что испытывает пилот, когда его космолет совершает скачок в гиперпространство. Таск глубоко вздохнул, почувствовав, как приятная на вкус тягучая жидкость прошла по горлу, оставляя ощущение тепла.
В космолете было по-ночному тихо, слышались лишь приглушенное жужжание системы жизнеобеспечения да ровный гул двигателей, изредка нарушаемый потрескиванием и щелчками датчиков контрольной панели, так как компьютер продолжал управление полетом "Ятагана". Лежавший в соседнем гамаке Дайен что-то бормотал во сне. Неожиданно прозвучавший резкий, диссонирующий звук синхоарфы заставил Таска вздрогнуть.
"Парнишка заснул с этой чертовой штуковиной в руках", - подумал Таск. Ворча, он встал и, спотыкаясь, добрался до гамака Дайена. Сквозь простыни просвечивали яркие лучи арфы. Осторожно приподняв простыню, чтобы не потревожить юношу, Tacк вынул инструмент из обмягших рук Дайена и поставил рядом с его шкафчиком.
Вернувшись в гамак, наемник снова отхлебнул из бутылки.
Наследник трона. Этот парень мог бы быть законным правителем целой галактики.
- Дерьмо! - с жаром выругался Таск.
- Я все слышу! - быстро отреагировал Икс-Джей. - Если, по-твоему, сейчас все еще холодно, то дождись утра!
Вздохнув, Таск натянул простыню на голову, об хватил руками и прижал к себе бутылку, нежно, кaк ребенка, закрыл глаза и тут же заснул.

ГЛАВА ДЕВЯТАЯ

Кто, почему, зачем и что...
Эдвард Лир,
"Эконд из Свата" ("Akond of Swat").
Таск проснулся и поежился от холода. Призывая проклятия на металлическую голову компьютера, надел теплую носимую форму и кожаную куртку пилота. Гамак Дайена был пуст, а с нижней палубы доносились голоса. Подходя к трапу, он услышал, как юноша сказал:
- Это еще ничего не доказывает.
- Черт! - выругался Таск и по привычке скатился по поручням трапа. - Я ведь, кажется, говорил тебе, чтобы ты ничего не рассказывал парню.
- Почему? - Голубые глаза Дайена смотрели на Таска холодно и подозрительно.
Таск вздохнул.
- Послушай, парень, - сказал он, с трудом подбирая слова под пристальным взглядом юноши. - Все это только домыслы. Косвенные свидетельства...
- Не забывай, что во мне заложен речевой процессор! - вспылил Икс-Джей. - Косвенные свидетельства... Даю объяснение: они возникают, когда мы застаем мальчика, стоящего над мертвым телом с дымящимся пистолетом в руке.
- Ну да, а тело было бы мое! - огрызнулся Таск. - Ты сам говорил, что это ничего не доказывает. Я не хотел тебе рассказывать, парень, пока у нас не будет больше доказательств. Вот и все. А ты обещал ничего ему не рассказывать! - прикрикнул он на Икс-Джея.
- Я не запрограммирован выполнять обещания. Честь - всего лишь слово в моем лексиконе. И я повторяю: у нас достаточно информации! Послушай, воспитатель мальчика был Стражем. Я нашел его имя в том списке - Платус Морианна. Сестра Платуса Мейгри Морианна тоже была Стражем. Они оба служили в эскадроне Сагана и оба избежали гибели в ту ночь. Командующий, то есть Дерек Саган, прилетает на планету и убивает...
- Икс-Джей... - оборвал его Таск, заметив, как Дайен вздрогнул, услышав последнее слово.
- Э... Разрушает планету, пытаясь найти тебя, малыш. Твой воспитатель Платус умирает, сохраняя секрет твоего местопребывания. Стражи давали клятву охранять и защищать королевскую семью ценой своей жизни. В этом весь смысл. Не рассказывал ли тебе Платус чего-нибудь о Стражах?
- О Стражах... да, рассказывал, - ответил Дайен. - Я изучал их историю. Все они были королевского происхождения, по рождению предназначенные генетически превосходить других людей, с тем чтобы обладать способностями хороших руководителей. Эта идея принадлежит древнему философу Платону. Он сформулировал ее в своем труде "Государство": "Затем должен быть отбор. Надо отличать среди стражей тех, кто всей своей жизнью демонстрирует наибольшее рвение к добрым делам на пользу страны..."
- Хм, точно. Платон, - поспешил перебить его Таск. - Послушай, я собираюсь заглянуть в носовой отсек. Почему бы тебе не приготовить что-нибудь на завтрак? А ты, - он сурово посмотрел на Икс-Джея, - включи отопление!
- Я забочусь о сохранении запасов энергии, - сказал Икс-Джей.
Таск, бормоча что-то себе под нос, направился к трапу.
- Знаешь, - сказал Дайен, глядя вслед Таску, - он тоже мог быть одним из них, верно? Стражем. Принцем крови. Генетически превосходящим других...
- ... земляных червей, - сказал насмешливо Икс-Джей. - Он королевского происхождения, это верно. Но он же и королевское наказание.
- Но его отец...
- Служит тому доказательством. Даже наука может ошибаться. Проголодался? Возьми из холодильной камеры пару тарелок с замороженной едой и сунь их в разморозку.
Вернувшись, Таск обнаружил, что завтрак готов и ждет его. Дайен сидел в кресле помощника пилота и медленно, нехотя ел. Но все-таки ел. Это Таск отметил с облегчением. За вчерашний день юноша не проглотил и кусочка. И Таск не стал сетовать на то, что не привык начинать день с тарелки спагетти с соусом. Главное, не забыть потом сказать парнишке, что для завтрака следует брать тарелки, помеченные буквой "3".
- Итак, что еще рассказывал тебе... воспитатель? - спросил Таск, отметив про себя, что на вкус спагетти не так уж плохи. - Я имею в виду, что он рассказывал о себе, а не о платоновском "Государстве".
- Ничего, - ответил Дайен, наматывая спагетти на пластиковую вилку. - Я даже не знал, что у него есть сестра. Он никогда не упоминал о ней или о друзьях, вообще ни о ком. Вы, Таск, - он стрельнул взглядом в наемника, - были первым человеком, с которым он заговорил.
- Ну-ну, продолжай, - сказал Таск, стараясь скрыть беспокойство. Чем больше он узнавал о Дайене, тем меньше все это ему нравилось. - Я хочу сказать... ведь должны же вы были ходить в магазин за продуктами, другими товарами, вообще хоть куда-нибудь?
- Нет, не ходили. Овощи и фрукты мы выращивали сами, остальное заказывали через компьютер. Заказы доставлялись автоматическими вертолетами.
- Ты никогда не ходил в школу, в видеозалы?
- Нет. Я учился дома, а о видеозалах никогда не слыхал. Что это такое?
- Это... Ну, неважно. - Таск нахмурил брови. - Твой Платус был, видно, напуган, чертовски напуган. Значит, он ни с кем никогда не разговаривал. А ты? Хотя бы со сверстниками?
- Разговаривал с несколькими, не так давно. С группой скаутов. Они путешествовали по окрестностям и заблудились.
- Ну и?.. - спросил Таск, стараясь втянуть юношу в разговор.
- Ничего. Они мне не понравились, - коротко ответил Дайен, глядя в тарелку.
- Угу! - сказал Таск, жуя натертый чесноком хлеб, и обменялся взглядом со светящимся электронным глазом компьютера. Он заметил, что Икс-Джей был непривычно тих и исподтишка записывал каждое слово юноши. - Так, а почему они тебе не понравились?
- Слушайте, какое это имеет значение? - Дайен швырнул полупустую тарелку на пульт управления и, сложив руки на груди, уставился на звезды в обзорный иллюминатор. - Не понравились, и все.
- Не будь букой, мальчик, прояви к нам немного дружелюбия, - сказал Таск. - Нам предстоит немало времени провести бок о бок, а в длительном полете ничего другого не остается, как только спать или вести разговоры. Итак, ты повстречался со скаутами, - продолжал Таск, заметив, что юноша немного расслабился. - Что же они подумали о тебе?
Дайен пожал плечами.
- Мне показалось... Они испытывали благоговейный страх.
Таск прикрыл глаза. Благоговейный страх... Да, это точное выражение. Можно понять, можно представить. Оно объясняет то чувство, которое он испытывает каждый раз при взгляде на юношу. Было в Дайене что-то, заставлявшее держаться от него на расстоянии и хорошенько подумать, прежде чем заговорить. "Это из-за его голубых глаз", - решил Таск. Внимательный, напряженный взгляд блестящих голубых глаз. Казалось, они не просто смотрят, а просвечивают насквозь. Таск бросил тарелку в мусорный ликвидатор. Во рту остался привкус, словно он жевал пластмассовую тарелку.
Неожиданно Дайен вздохнул и провел рукой по пряди золотисто-рыжих волос, отбросив ее с лица. Блестящий огненный цвет его локонов был единственным ярким пятном в кабине. Кутаясь в кожаную куртку, Таск бросил злой взгляд на компьютер.
- Понимаю, к чему вы клоните, - заговорил вдруг Дайен. - Платус говорил, что мы ведем жизнь ученых-отшельников, не стремящихся общаться с теми, кто не понимает нас. На самом же деле мы просто беглые, верно? Мы скрывались.
- Похоже на то, парень. Но причина у вас была основательная. Я имею в виду то, что случилось, и все прочее...
- Да, это так. - Дайен, не отрываясь, смотрел на непрерывно меняющийся узор звезд. - Я знал, что никаких родственных связей у меня с ним нет. Он всегда говорил мне правду, поэтому я редко приставал к нему с расспросами о себе. Мне казалось, что это причиняет ему боль, и я никогда... Он так хорошо ко мне относился, что я...
Голос Дайена задрожал. Тряхнув головой, он справился с охватившими его чувствами и продолжал говорить твердым голосом:
- Но однажды, приблизительно год назад, я настоятельно потребовал все мне рассказать. Не знаю, что подтолкнуло меня к этому. Душу давила злость, и было безразлично, причиню я ему боль или нет. Если честно, мне хотелось причинить ему боль! - Он сжал кулаки. - Я не понимал, что со мной. Чувствовал себя каким-то монстром.
- Возмужалость, - заметил Икс-Джей тоном знатока.
- Вот-вот, то же сказал мне и Платус, - Дайен криво улыбнулся. - Потом я, конечно, попросил прощения. Он тоже извинился, что не проявил достаточно терпения.
- И что же он поведал о тебе?
- Мы заспорили, он вспылил и сказал, чтобы я никогда больше не приставал к нему с вопросами, кто я и что я. Видите кольцо, которое я ношу?
Дайен распахнул ворот рубашки. Таск наклонился, чтобы получше рассмотреть. Кольцо было необычайным. Ничего подобного он никогда не видел. Оно состояло из опалов, отшлифованных в форме язычков, которые переливались ярко-красным, оранжевым и багровым светом. Таск почувствовал облегчение, ведь он был почти уверен, что увидит королевский крест или что-то похожее.
- Я ношу его с тех пор, как помню себя. Платус говорил, что у него не раз возникало желание сорвать его и выбросить. Подобная безделушка не должна быть признаком того, каков человек и кем он будет в будущем. Неважно, какое у человека прошлое, главное - что он представляет собой сейчас и кем планирует стать в будущем.
- И каковы же твои планы? - спросил Таск и подумал, что мог бы поспорить с добрым старым Платусом о будущем юноши.
Дайен горько усмехнулся.
- Планы! Я не имею представления, кто я, откуда, почему родился. Знаю только, что человек, которого я любил и уважал, дал мне возможность жить. Чем я могу отплатить за это?
Повернувшись в кресле, он прямо посмотрел на Таска.
- Кто-то хочет получить от меня нечто - это очевидно. - Дайен помолчал. Когда же заговорил снова, в голосе его прозвучала необычная холодность, удивившая наемника. - Есть один человек, который знает, кто я, - Дерек Саган.
Таск оторопел.
- Конечно, - сказал он, придя в себя. - Возможно, он будет очень рад рассказать тебе об этом! Перед тем, как поставить к стенке и расстрелять.
- Данные неверны, - проинформировал Икс-Джей. - Теперь они расправляются по-иному: при наличии камер выпаривания и других, более эффективных...
- Да заткнись ты!
- Вы думаете, он это сделает? - спросил Дайен небрежно, глядя на приборы и ленивым движением руки прикасаясь к ним.
Таск взорвался:
- Как я понял, ты никогда не слышал передач новостей, никогда не говорил о политике?
- Я ни разу не слышал о Командующем, пока... Пока... - Дайен нахмурился и переменил тему:
- Я изучал деятельность правительства, но знания мои абстрактны. Платус говорил, что в этом предмете он не силен. Да, я знаю, есть другие планеты, ими кто-то управляет, но для меня это не имело большого значения. Казалось, все это так далеко от нас, так мало касается нашей жизни.
Таск кашлянул, прочищая горло.
- Правительство... Понимаешь, парень... - Наемник почесал затылок. - Монархия существовала столетие или чуть больше. Каждой планетой управлял выходец из королевского рода, и все эти правители давали клятву верности королю - тоже члену королевского рода. Думаю, на какое-то время эта система была хороша...
- Благодетельная монархия, - сказал Дайен, глубокомысленно покачав головой. - Лучшая форма правления согласно...
- Да-да. - Таск махнул рукой. - Благодетельная, все это так. Однако она остается таковой, как я полагаю, если король правит хорошо, если же нет, то все летит к черту.
- А Старфайер не был хорошим королем?
Таск смутился. Черт, они же говорят о родном дяде парнишки!
- Нет, почему же. Он был подходящим королем, как мне кажется...
- Он был безвольным, слабым, - вмешался Икс-Джей. - Считал, что все в руках Божьих. "Если Господь пожелает..." - вот какова была его философия. Если бы не Стражи, которые прикрывали его, он не просидел бы столько лет на троне.
- А потом был поднят мятеж, - сказал Таск, словно продолжая урок. - Малый по имени Питер Роубс - профессор-политолог какого-то университета - сговорился с Дереком Саганом и с несколькими высокими чинами из армии, недовольными королем, и устроил переворот. Теперь галактикой управляет демократически избранный Конгресс. Но это только видимость. Законодательный орган имеет длинное путаное название, поэтому все называют его просто Конгресс, когда хотят казаться вежливыми. Но в Конгрессе нет единства из-за бушующих в нем разногласий, поэтому президент, то есть Роубс, является фактически реальной властью. Понимаешь, после свержения короля и всей королевской семьи Роубс разделил галактическую империю на миллион секторов. Каждый сектор избирает двух представителей, которые заседают в Конгрессе в качестве его членов. Каждый из них имеет право голоса решать, как управлять правительством.
- Демократия, - заметил Дайен. - Демократическая форма правления.
- Да, именно это они обещали. И думаю, поначалу примерно так все и было. Но время шло, а Конгресс мало чего добился, потому что половина его членов беспокоилась лишь о том, чтобы их переизбрали, а другая половина ссорилась с первой и между собой. Тем временем Роубс начал завладевать все большей властью якобы для того, чтобы иметь возможность что-то делать. Теперь некоторые хотят распустить Конгресс, а всю власть передать в руки президента. Другие, напротив, хотят упразднить пост президента и власть передать в руки Конгресса. Но есть и третьи. Знаешь, чего хотят они? - Развалившись в кресле и положив ноги на край пульта управления, Таск разглядывал переплетения проводов на потолке.
- Чего?
- Они хотят, чтобы вернулись старые добрые времена. Они хотят короля. Теперь они думают, что совершили ошибку. При короле жизнь их была не такой уж плохой: им не надо было задумываться о том, кого выбирать, не надо было принимать никаких решений. Вокруг нас намного больше роялистов, чем ты думаешь, парень. И их число растет... Если бы объявился наследник короля...
- То Конгресс убил бы его, - сказал Дайен, от нечего делать крутя диск настройки индикатора. - Или президент, или оба сразу. Я бы так и поступил, будь я на их месте.
- А я нет, - вмешался Икс-Джей. - Ну-ка, малыш, перестань играть с аппаратурой. Нет, я бы не стал убивать наследника, будь я на месте президента. По крайней мере до тех пор, пока наследник мог бы служить послушным оружием в моих руках. Подумай, что может быть более впечатляющим, чем появление наследника престола в самый разгар предвыборной кампании, обнимающего за пухлые плечи Питера Роубса и клятвенно заверяющего, что нет ничего лучше демократической системы? Приходите и голосуйте за кандидата по собственному выбору. При этом следует отпустить несколько замечаний по поводу короля, который был стяжателем и жаждал безграничной власти, напомнить, что Республика печется о жизни, свободе и...
- Чьей жизни? - спросил Таск. - Конечно, не наследника, если вдруг один из командующих выступит и уничтожит Конгресс.
- А есть среди них способный сделать это? - спросил Дайен.
- Саган, например. По крайней мере такие слухи ходят.
- Мррфт! - издал звук Икс-Джей, которым, как позже узнал Дайен, компьютер выражал презрительное фырканье. - Не выйдет!
- Может быть, пока не выйдет, - поправил его Таск. Украдкой он снял кожаную куртку, надеясь, что компьютер и этого не заметит. Чуть раньше Икс-Джей действительно так увлекся разговором, что не обратил внимания, как Таск переключил термостат.
- Так что же мне делать? Гнить в какой-то военной школе? - Дайен нажал одну из кнопок на пульте управления и тут же резко отдернул. - Ой!
- Говорил же тебе, не трогай тут ничего, - сказал компьютер. - Слабый электрический разряд. Это не опасно. На этот раз обошлось, но в следующий...
- Да, так вот. Понимаешь, мы решили не отправлять тебя в военную школу, тем более после всего... - начал Таск.
- За тебя можно получить столько золота, сколько ты весишь, - перебил его Икс-Джей.
- А, вот как! - сказал Дайен, вспыхнув от злости. - Вы хотите продать меня подороже вербовщику наемников...
- Ничего подобного! - резко оборвал его Таск. - Я дал обещание, помнишь? Может быть, я не так хорош, но держать обещания умею. - Он слегка ударил по корпусу компьютера. - Я обещал твоему Платусу, что позабочусь о тебе. Мы должны узнать наверняка, если сможем, кто ты такой, и тогда... тогда... - Глаза Таска сверкнули. Он выпрямился в кресле. - Господи! Я знаю, кто может помочь нам!
- Кто? - спросил Дайен угрюмо и пососал больной палец.
- Тот, кто в ночь революции был в Минас Тарес! Джон Дикстер. Сейчас он участвует в войне на Вэнджелисе. Мы уже взяли курс на эту планету, ведь так, Икс-Джей?
Компьютер издал малоразборчивый звук.
- Вы думаете, он действительно может нам помочь? - Дайен недоверчиво посмотрел на наемника.
- Конечно! - воскликнул Таск с большей уверенностью, чем ощущал в глубине души. - Дикстер был генералом королевской армии. Во время революции едва спасся и теперь зарабатывает на жизнь, продавая свое военное мастерство тем, кто ведет войны и хорошо платит. Он не просто хороший человек, а по-настоящему хороший. Честный и справедливый. Кроме того, тебе, возможно, удастся посмотреть воочию какое-нибудь сражение. Разве можно сравнить военную школу с реальной войной?
- Думаю, вы правы, - сказал Дайен с облегчением. Вздохнув, он тряхнул головой, отбрасывая волосы с лица. - Извините, Таск. Мне не следовало делать поспешных выводов...
- Забудь об этом, парень. Ну, а теперь у меня с Икс-Джеем много работы. Почему бы тебе не подняться на верхнюю палубу и... и не сыграть что-нибудь для нас на арфе?
- Вам это нравится? - Казалось, Дайен был польщен.
- Еще бы!
Засунув свою тарелку в ликвидатор мусора, Дайен поднялся по трапу, ведущему в жилой отсек "Ятагана". Через несколько минут причудливый звук световых струн наполнил кабину пилота.
- Лжец! - сказал Икс-Джей.
- Заткнись! - пробормотал Таск, скрежеща зубами.

ГЛАВА ДЕСЯТАЯ

Мы - нераздельны, мы - одно, мы - плоть
Единая, и Еву потерять -
Равно что самого себя утратить!
Джон Мильтон,
"Потерянный рай"
- Милорд, посадка завершена.
- Хорошо. Благодарю, капитан. Докладывать о посадке не было необходимости.
Космический челнок Командующего был не из тех, что совершают посадку мягко и незаметно. Напротив, посадка на этот раз была суровой, потому что кораблю пришлось преодолевать сопротивление густых джунглей. Сломанные ветки, сучья, порванные лианы царапали по стеклам иллюминаторов, пока корабль окончательно не остановился.
Почему Командующий выбрал место для посадки среди джунглей, тогда как неподалеку была большая, свободная от деревьев площадка, расположенная рядом с поселком местных жителей, осталось загадкой для командира челнока. Однако он привык подчиняться приказам и надеялся, что Саган учтет трудности посадки в ночное время и в лесистой местности, когда придет время для отчета о работе командира.
Капитан центурионов покинул капитанский мостик и поспешил заступить на пост у входного люка в ожидании дальнейших приказаний. Он был очень удивлен, не найдя у люка никого. ОбыЧйо сразу после посадки Командующий уже стоял там, нетерпеливо ожидая, когда ослабят винты запоров, люк откроется и сходни опустят. Но сейчас его не было нигде поблизости.
Капитан провел несколько тревожных минут. Не дождавшись и чувствуя беспокойство, он направился к каюте Командующего. В конце концов это была его обязанность информировать вышестоящего начальника о прибытии корабля на планету, если Саган не заметил, что в иллюминаторе звездное небо сменилось густыми зарослями в переплетении лиан.
Почетный караул стоял оцепенело, но в полной боевой готовности у входа в каюту Сагана. До прихода своего капитана они обменивались вопросительными взглядами, но в присутствии начальника приняли бесстрастное выражение, всем своим видом показывая, что стальным кольцом окружают повелителя. Капитан не удержался и сам посмотрел на них вопросительно. Один из центурионов поднял брови, повел плечом. Они тоже не понимали, что происходит. Капитан вошел в каюту.
Там было темно. Командующий сидел у иллюминатора, сквозь который проникал лунный свет, отраженный от влажных толстых стволов и покрытых росой огромных листьев, окружавших корабль. В лунном свете ярко светились серебряные ножны меча - легендарного гемомеча, лежавшего на коленях Командующего, рукой сжимавшего эфес. Его лицо казалось сейчас осколком скалы, в трещинах которого залегли тени. Взгляд был отсутствующим, устремленным в никуда. Капитан подумал, что телом Командующий в каюте, но душой где-то далеко.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

Капитан был в растерянности. Он имел строгий приказ лично присутствовать при Командующем в момент прибытия на планету, поэтому ему ничего не оставалось, как подчиниться этому приказу, хотя он ясно видел, что его повелитель погружен в транс - мистический и непонятный для подчиненных. Капитану было известно, что звук человеческого голоса может вывести Командующего из этого состояния, но это срабатывало не всегда. Не зная, что делать, он все же решился заговорить.
- Милорд, мы совершили посадку, - сказал он тоном, каким обычно будят спящих.
- Да. Благодарю, капитан, - сказал Саган спокойно, не глядя на офицера.
Капитан почувствовал, как кровь прилила к его щекам.
- Извините, милорд, я не знал... Я думал, что вы.
- Мы отправляемся сейчас же, капитан.
С мечом в руке Саган поднялся. Одет он был в стиле древнеримских воинов, которыми всегда восхищался. Золотой Феникс украшал нагрудник, сделанный из стали с нулевой гравитацией. Невесомый и удобный, он мог отражать лучи лазерного оружия. Заряды пистолетов другого рода тоже отскакивали от нагрудника, не причиняя ему вреда. Единственным оружием, способным пронзить металл, был знаменитый гемомеч и то лишь при условии, если он находился в руках человека, способного силой разума контролировать действие этого необычного клинка.
Если бы Командующий отправлялся на битву, он облачился бы в доспехи из этого металла. Но предстоящая миссия, видимо, не представляла для него угрозы, потому что одет он был лишь в короткую тунику с защитными кожаными ремнями, инкрустированными серебром и золотом. Кожаные сандалии, ремни которых доходили до колен, дополняли костюм. У Командующего не было адъютанта. По его жесту центурион принес красный плащ и накинул на голые мускулистые плечи Сагана. Золотой цепью с застежками в виде Феникса он закрепил плащ на плечах. Другой центурион с благоговением держал золотой шлем с плюмажем из кроваво-красных перьев, терпеливо ожидая, когда Командующий призовет его.
Капитан был в некотором недоумении. Как ему было сказано, они прилетели на эту планету, чтобы арестовать преступника. Но по нарядному костюму лорда Сагана можно было подумать, что он собирается на аудиенцию к покойному королю.
- Приготовьте соседнюю каюту для приема гостьи, капитан, - приказал Командующий, прикрепляя меч к ремню на талии.
От удивления капитан моргнул.
- Милорд, - начал он неуверенно, - мне было сказано, что мы должны доставить опасного политического преступника. Я уже приготовил...
- Эта гостья и есть преступница. Очень опасная. Помните об этом. Но она - дочь планетарного короля Морианна, бывшего в свое время самым грозным из воинов. Ее мать - принцесса из системы Ли. Конечно, капитан, я понимаю, что в нашем обществе знатное происхождение ценится меньше, чем микрочип, на котором записана генеалогия нашей пленницы. Тем не менее вы будете оказывать ей то же почтение, что и мне.
- Есть, милорд.
Капитан услышал звук, похожий на вздох. Но лицо Командующего было сурово и мрачно, словно ему предстояла встреча со стотысячной армией врага. Саган надел золотой шлем и вышел из каюты.

***

Сопровождаемый личной охраной, Командующий решительно пробирался сквозь густые заросли. Казалось, идти сквозь них невозможно. Охранники прокладывали путь, срезая толстые, с человеческую ногу лианы, рубили растения с огромными, как уши слона, листьями, валили стволы деревьев, которые, словно предчувствуя беду, нарочно загораживали им путь.
Во влажном, полном испарений воздухе джунглей охранникам работалось тяжело. Очистив проход всего в несколько ярдов, они тяжело дышали, вытирали потные лица, гадая, насколько далека цель их пути. Они отдалились совсем на небольшое расстояние от корабля, когда Командующий ступил на проложенную в джунглях тропинку. Ступил так, будто давно знал маршрут, и, выбрав направление, без колебаний двинулся вперед.
Личная охрана последовала за ним, но с большей осторожностью, чем их повелитель. В конце концов они отвечали за его жизнь и знали, что население планеты хоть и боится их, но относится враждебно. Об этом их предупредили заранее. Несмотря на то, что местные жители в своем развитии недалеко ушли от каменного века и соответственно обладали примитивным оружием, удар копьем в живот убивал так же верно, как и луч лазерного пистолета. Сенсорные приборы оказались бесполезны. Данные о всех формах жизни в джунглях были настолько многочисленны, что они скорее сбивали с толку, чем помогали. К тому же Саган предпочитал доверять своим ощущениям. Он нередко говорил, что человека надежнее защищают инстинкты, приобретенные тысячелетним опытом выживания, чем аппаратура, которая, как бы совершенна ни была, не способна почуять угрозу жизни.
В зарослях, освещенных луной, могла скрываться целая армия живых существ, но центурионы не увидели бы ее. Они бы слышали шорохи и рычание, сопение и шевеление в траве, в ветвях деревьев. Все это - звуки ночной жизни обитателей джунглей. Так говорил им Командующий.
Не ослабляя бдительности, центурионы следовали за повелителем, а тот, не останавливаясь, шел впереди. Время от времени тропинка разветвлялась, пересекалась другой или обрывалась. Но Саган без колебаний выбирал нужное направление, шел то направо, то налево, словно что-то управляло его действиями.
Как это? Охранники не понимали. Магнетическая сила, которая одновременно притягивала и отталкивала его, была никому не видна, но ее влияние было для всех очевидным. Саган глубже надел шлем, пряча лицо. Он шел целенаправленно, решительно. Противоположный магнитный полюс притягивал, но при этом каждый шаг давался ему все труднее. Жилы на шее вздулись, мышцы плеч напряглись и подергивались, словно он преодолевал сопротивление силы, тянущей его назад.
Напряженное состояние Сагана передалось охранникам, которые, лишь полчаса понаблюдав за этой борьбой, предпочли бы встретить град стрел. Вдруг один из охранников коснулся руки капитана и молча показал головой вперед. Между деревьями был виден свет. Отчетливый, но не яркий, а как бы приглушенный и с голубым оттенком. Казалось, будто луна упала с неба и покоится среди деревьев.
Командующий устремился прямо на этот свет, и следовавшие за ним поняли, что это и есть цель. Свет становился все ярче, наполняя джунгли холодным белым заревом, поглощавшим все краски и тем самым будто убивавшим все живое. Кожа на лицах центурионов стала бесцветной, серой, как у покойников. Деревья казались высеченными из мрамора, а любой металл блестел как лед.
По контрасту со светом темнота, окружавшая людей, была полностью непроглядной. Ступая в тень, они словно проваливались в черную бездну, которая, в отличие от чистой однородной пустоты космоса, была наполнена удушливыми, непостижимо отвратительными миазмами.
Командующий замедлил шаги. Казалось, каждый вдох дается ему с неимоверным трудом. Жестом Саган подозвал охранников. Джунгли кончились. Еще шаг, и они вышли на открытое, ничем не защищенное пространство.
Источник света был теперь перед ними.
Центурионы - люди бывалые, проверенные в битвах, и каждый в свое время проявлял героизм, отвагу, мужество, что и привлекло к ним внимание Командующего. Служа ему, они жертвовали всем: родиной, домом, семьей. Саган не допускал ни любви, ни привязанности, ни других чувств, которые бы отвлекали их, мешали выполнять обязанности. Центурионы вели суровую, спартанскую жизнь, потому что и начальник отказывал себе в комфорте, жил, как они. Внешне они были холодны, суровы и бесчувственны, как их повелитель. Известно, что Мидас прикосновением руки обращал все в золото. Саган обращал все и всех в сталь.
Тем не менее на представшее перед ними зрелище они смотрели глазами, полными слез.
Перед ними был Чертог из мунрита, одно из чудес вселенной. А вселенная даже не знала, что оно существует.
Мунрит, полудрагоценный камень, получил свое название, как считалось, из-за белого лунного цвета. В действительности термин происходил от его способности излучать преломленный лунный свет, чего, конечно, не замечали те, кто вставлял его в металлическую оправу.
Чертог стоял на открытом пространстве на вершине небольшого холма, возвышавшегося посреди джунглей, и представлял собой огромное природное образование из мунрита. Местные жители считали Чертог священным местом и, проявляя к нему почтение, обтесали острые края, округлили и отполировали столбы, созданные природой с помощью таких инструментов, как ветер и дождь.
Теперь это сооружение из огромного плоского камня, поддерживаемого ни много ни мало шестью десятками столбов, похожих на колонны не правильной формы, представляло собой всего лишь геологическую редкость. В лунные ночи красота Чертога поражала в самое сердце.
Камень как бы впитывал лунный свет, преломлял его и излучал. Похожее на храм сооружение светилось белым люминесцентным светом, исходящим как бы изнутри. Склоны холма, на котором стоял Чертог, покрывали уступы с выбитыми в них ступенями. У подножия холма, отступив на несколько метров, росли деревья - своего рода стражи, которые еще издали шелестели листвой, словно шепча молитвы.
Командующий долгим взглядом посмотрел на Чертог, потом обернулся, чтобы увидеть реакцию своей свиты. И тут же выражение их лиц, смягченное созерцанием чудесной красоты, стало вновь суровым. Слезы на глазах высохли, вздохи благоговения смолкли. Однако Саган сразу понял, что зрелище взволновало бывалых воинов. Как, впрочем, и его самого, хотя он всегда считал себя невосприимчивым к красоте. Лицо Сагана сделалось еще мрачнее.
Ему надо было идти одному.
Командующий начал взбираться по ступеням, вырубленным по склону холма. Красный плащ, в лучах чудесного света казавшийся черным, развевался у него за спиной. Охранники, пристыженные, поспешили следом, стараясь смотреть на Сагана, но глаза невольно устремлялись на светящийся храм.
Быстро поднявшись на вершину холма, центурионы подошли к столбам, колоннадой окружавшим просторный прямоугольной формы зал. Потолок из мунрита излучал серебристый свет, достаточно яркий, чтобы разглядеть линии на ладонях и шрамы на руках, свидетельствующие об участии в многочисленных битвах.
- Ждите здесь, - приказал Командующий. Пройдя между светящимися колоннами, он вошел в зал.
В дальнем конце его стояла женщина. Она была одета в белую длинную тунику с мягкими ниспадающими складками, перехваченную серебряным поясом. Чудесные светлые волосы, тоже напоминавшие свет луны, были распущены и блестящим потоком падали ей на плечи. Она стояла спиной к Сагану и, казалось, не замечала его, устремив взор в темноту ночи. Прозрачные облака, скользившие по небу в свете луны, серебристыми пятнами украшали небо.
Богиня-девственница серебристого светила, застигнутая в одиночестве в своем храме. Саган оглянулся, подумав, что его охранники вполне могут пасть на колени перед ней.
Она была хороша. Очень хороша. И как же хорошо знала его! Она подыгрывала ему, изображая Диану. Она - Диана, он - Марс. Но кем же был этот Марс, как не глупым, неотесанным, кровожадным служакой?
Саган скривил губы в горькой улыбке. "Да, Питер Роубс, бывший профессор-политолог, - подумал он, - эта женщина способна разрубить тебя на куски и накормить ими народ с серебряной ложки".
Командующий направился через зал к тому месту, где стояла женщина. Глухой звук шагов, отражаясь от каменного пола, эхом раздавался в тихом ночном воздухе.
Бледнее, чем лунный свет, женщина стояла неподвижно и не обернулась, когда он почти вплотную приблизился к ней. Легкий ночной ветерок, залетевший из джунглей, шевелил расшитый золотом край ее туники, развевал волосы.
- Леди Мейгри Морианна, - проговорил Дерек Саган.
Звук его голоса, резкий и неприятный, вызвал волнение среди обитателей джунглей. В ответ раздались вой и рычание, хлопанье крыльев, шелест листвы и скрип стволов. Охранники насторожились, взяли на изготовку оружие. Саган предостерегающе поднял руку, и они успокоились. Постепенно воцарилась тишина.
Не оборачиваясь, женщина ответила мягким голосом:
- Я - леди Мейгри Морианна.
- Леди Мейгри Морианна, по приказу революционного Конгресса Галактической демократической республики и в соответствии с его указом я беру вас под арест.
Наконец она повернулась к нему лицом. Возможно, она не сделала этого раньше просто потому, что ей требовалось время - набраться мужества. Глаза цвета моря под затянутым свинцовыми тучами небом устремились на него. Как осужденный на казнь знает, какой удар судьбы его ждет, но не может избежать его, так и Саган, собрав все свои силы, подавил боль в душе, вызванную ее взглядом, не дрогнув. Сделать это было уже нетрудно, потому что боль выжгла злоба, пламя которой он поддерживал целых семнадцать лет.
- В чем меня обвиняют, милорд?
- Обвинения многочисленны, миледи, и все караются смертью. Но главное заключается в пособничестве и подстрекательстве людей, спасших от смерти отпрыска семьи, чьи преступления против народа неисчислимы.
- Новорожденный ребенок! - На бледном, без кровинки лице Мейгри выделялись серые, потемневшие от волнения глаза. - В ту ночь вы бы убили младенца, как убили его мать. Как убили моего короля.
- Я не воюю с детьми! Вы знаете истинную причину моих действий в ту ночь...
Ее ресницы дрогнули, взгляд стал нерешительным. Саган заметил сомнение - это слабое место в ее обороне. Но он был слишком захвачен собственной злобой, слишком настойчиво стремился упрочить стены своей крепости, чтобы теперь воспользоваться промахом врага. Много времени пройдет, прежде чем он вспомнит об этом ее просчете и поймет всю его важность.
- У меня не было намерения убивать ребенка. Он мог бы вырасти истинным гражданином Республики...
- Приученным верить, что его родители преступники! Приученным стыдиться самого себя, своего происхождения!..
- По крайней мере это было бы правдой, миледи, - сказал Саган. - Это было бы лучше того, чему научил его ваш брат!
И в этот момент он увидел шрам на ее лице, до сих пор маскировавшийся светом луны. Белая линия рубца была незаметна на смертельно бледном лице. Но сейчас, когда сердце ее бешено заколотилось, кровь прилила к щекам, шрам тоже покраснел и стал похож на вновь открывшуюся рану.
Заметив его взгляд, устремленный на правую часть лица, Мейгри снова почувствовала боль и невольно прикрыла щеку рукой. Саган отвел взгляд и посмотрел ей прямо в глаза.
В его взоре Мейгри не увидела ни жалости, ни раскаяния, ни отвращения, ни сострадания. Ничего.
- Я теряю время на неуместные споры, миледи. Мы покидаем планету через час. Прошу вас, сдайте мне ваше оружие.
Серебряные ножны, украшенные изображением восьмиконечной звезды, висели у нее на поясе. Она молча кивнула. Руки потянулись к пряжке пояса.
- Народ этой планеты ничего не знает обо мне, - сказала она, стараясь сдержать дрожь в пальцах, расстегивающих пряжку пояса. - Они первобытная раса. Живут мирно. Никого никогда не обидели. - Медленным движением она сняла пояс с тонкой талии. Сложив его пополам, сверху положила ножны меча, как это полагалось при сдаче, и протянула оружие Командующему. - Не обрушивайте свою злобу на них, Саган!
Первый раз она назвала его по имени. Охранников поблизости не было, а острие гемомеча, который она все еще держала в руке, могло легко проткнуть его металлический нагрудник и вонзиться в грудь.
- Это не злоба, миледи, - сказал он спокойно, принимая оружие из ее рук, - это правосудие.
Мейгри поняла, что умолять его бессмысленно и недостойно. Слезы наполнили ее глаза, она опустила голову, и пряди длинных волос закрыли ей лицо.
Командующему была знакома эта уловка, и он не обратил на нее внимания.
- Моя охрана отнесет все те вещи, что вы хотите взять на корабль.
- В этом нет необходимости. У меня есть только меч и вот это. - Из кармана, скрытого в складках туники, Мейгри вынула коробочку из розового дерева. - И вы не отнимете ее у меня.
Саган знал о содержимом коробочки.
- Хорошо, миледи, - сказал он, помолчав. - Вы можете оставить ее при себе.
Несколько минут он молча и очень внимательно изучал ее. Мейгри вскинула голову, слез в ее глазах уже не было. Она решительно посмотрела на Сагана. Оба стояли неподвижно, но внутренняя борьба между ними продолжалась. Разум каждого вел поединок, отыскивая слабые стороны противника, снова и снова убеждаясь в его изворотливости и проникаясь уважением к силе.
Он первый отвел взгляд. Но это не было признанием поражения. Это был маневр, подготавливающий новую атаку. Последовавшее нападение стало неожиданным и эффектным.
Взяв меч обеими руками, он протянул его Мейгри.
- Леди Мейгри Морианна, дайте мне слово, слово Стража, что вы не предпримете попыток бежать из заключения, и тогда можете носить ваш меч.
Мейгри смотрела на него, пораженная.
- Я жду, - сказал он нетерпеливо.
- Даю слово, милорд. - Взяв меч, она стояла, неловко сжимая его, боясь выронить либо меч, либо коробочку из розового дерева.
- Миледи.
Поклонившись, лорд Дерек Саган повернулся и зашагал по каменному полу к ожидавшей его в тени колонн охране. Проходя мимо них, он приказал:
- Ведите ее.
Центурионы поспешили выполнить приказ. В этот момент туча закрыла луну. Лишенный источника света, Чертог мунрита неожиданно превратился просто в груду камней. Центурионам пришлось включить прикрепленные к рукам фонарики. В лучах электрического света богиня предстала обычной женщиной лет сорока с обезображенным шрамом лицом. Она держала в руках меч и розовую деревянную коробочку.
Центурионы окружили ее: двое стали по бокам, двое за спиной. Не дотрагивались, а в почтении ждали, когда она направится к выходу из Чертога. Они дали ей несколько минут, позволив сделать это самостоятельно. Если бы она продолжала стоять, они, не колеблясь, поволокли бы ее. Но, вздернув подбородок, Мейгри решительным шагом двинулась вперед. Звук ее легких скользящих шагов перекрывала тяжелая поступь охранников.
Командующий, шедший впереди, скрылся в темноте.
Мейгри понимала, что скоро окажется на военном космическом корабле среди нескольких сотен мужчин, каждый из которых якобы предан тому запятнанному кровью правительству, которое называло себя революционным. Но она знала, что в действительности преданы они только одному человеку - человеку, который постоянно борется с собственным глубоко скрытым в нем наследием, но никогда не сможет воспользоваться им.
Он очень хитро поступил, вернув ей меч, ловко подыграл ее высокому понятию о чести. Теперь-то он знал наверняка: это все, что у нее осталось.
Покидая Чертог мунрита, Мейгри услышала слабые прерывистые рыдания старца.

ГЛАВА ОДИННАДЦАТАЯ

Не смыть всем водам яростного моря
Святой елей с монаршего чела.
Уильям Шекспир,
"Ричард III", акт III, сцена II
- Мы входим в зону действия локаторов. Можешь настроиться на передачи общественного радио?
- Да, - ответил Икс-Джей озабоченным тоном.
- Ну и?.. - допытывался Таск, держа руки на рычагах управления и не отрывая глаз от обзорного иллюминатора, в который была видна красноватая планета, за последние четыре часа значительно увеличившаяся в размере.
- Ничего. Ты уверен, что здесь идет война?
Таск фыркнул.
- Война корпораций. Они, должно быть, контролируют официальное радиовещание. Гражданское население, видимо, даже не знает, что идет война, если не считать тех нескольких сотен, что попались им под руку и пострадали. Корпорации дерутся за контроль над шахтами и заводами, а может быть, осаждают город, принадлежащий одной из них. Что-то в этом роде. Если же кто посторонний прознает о военных действиях, их выдают за столкновение профсоюзов, террористические акции или военные учения. Но если здесь заправляет Дикстер, все будет сделано аккуратно, по крайней мере с нашей стороны.
- Я думал, что вы не вербуетесь на корпоративные войны, - сказал Дайен, припомнив одну из лекций Таска о том, что хорошего сулит долгая и прибыльная карьера "солдата удачи".
- Обычно нет, - признался Таск. - Корпорация злобствует дольше, чем командующие. Заплатив тебе деньги, они считают своей собственностью твое тело и душу, и уж тогда будь любезен загубить ради них и то и другое. Попробуй проявить нежелание умирать - они воспримут это как личную обиду. Только войны из-за кровной мести могут быть хуже корпоративных. Никогда не позволяй втягивать себя в них, парень.
- Так почему же мы здесь?
- Из-за Дикстера. Как я уже говорил, если он руководит военными действиями, все будет по честному. Он любит корпоративные войны не больше, чем я. Должно быть, нынешняя война чем-то отличается. - Последние слова Таск произнес невнятно, нахмурился и уставился на ряды цифр, горевших на мониторе. - В чем проблема?
- Кто-то не хочет, чтобы мы совершали посадку, - сказал Икс-Джей.
- Ракеты?
- Возможно. Ты получил координаты, переданные Дикстером?
- Да.
- Воспользуйся ими. Совершим вхождение по нестандартной орбите. Пройдем как огненный шар.
- Это именно то, во что мы можем превратиться. Пристегнись-ка получше, парень.
Научившись за последнюю неделю пользоваться ремнями безопасности, Дайен сделал все, как его просили. Несмотря на зловещее предсказание Таска, юноша нетерпеливо ждал приземлений. Таск был прав, когда говорил, что космические полеты по большей части скучные и быстро надоедают. Можно восхищаться великолепием и величием полета среди звезд, но недолго. Затем по присущей человеческой натуре переменчивости начинаешь мечтать о деревьях и наполненном ароматами воздухе, а не о том, что во время полета циркулирует через легкие тысячу раз, о родниковой воде, а не о той, что пьешь на корабле и при этом не можешь избавиться от мысли, что она чистая только потому, что прошла рециркуляцию.
Во время полета дни проходили почти незаметно. Дайен проводил долгие часы либо с Таском, либо с Икс-Джеем, занимаясь изучением космонавигации и систем управления "Ятаганом". Таск был рад и одновременно огорчен тем, что юноша так быстро все усваивает.
- Чего ради ты пичкаешь парня всей этой дрянью? - спросил Таск как-то вечером вскоре после бегства с Сирака-7. Тогда на экране компьютера медленно вращалось трехмерное изображение одного из основных двигателей "Ятагана". - Зачем пудришь ему мозги? Он хочет летать, а не строить космолеты!
- Я сам просил показать мне двигатель, - сказал Дайен. - С ним ведь все в порядке, правда?
- Конечно! Зачем беспокоиться? Большинство систем этой птички работает в режиме самоконтроля, и при необходимости они без нашего участия устраняют неисправности. Если система сама не может справиться с ремонтом, Икс-Джей сообщает мне об этом и говорит, что надо сделать. Со временем всему научишься. Сейчас же не стоит забивать голову тем, что не имеет для тебя практического значения.
- Почему же? Это имеет большое значение. Смотрите. - Дайен начал спокойно объяснять назначение и принципы работы многих сложнейших узлов двигателя. В ходе объяснения компьютер менял изображение, то увеличивая, то расцвечивая, то поворачивая его, то воспроизводя отдельные детали.
- Как тебе это удалось? Как ему удалось? - ополчился Таск на компьютер.
- Он обладает аналитической памятью, - ответил Икс-Джей и замигал индикаторами, изображая восторг.
- Брось шутить! - Взгляд Таска, устремленный на Дайена, выражал благоговение, смешанное с беспокойством.
- Пустяки, ничего особенного, - сказал Дайен, покраснев от смущения. - Надо же было чем-то занять время. Я вовсе не хотел выпендриваться.
- Аналитическая память? Что-то вроде зрительной?
- Нет, намного лучше. - Икс-Джей наслаждался, демонстрируя свои знания. - Человек или инопланетянин с так называемой абсолютной зрительной памятью может мысленно представить то, что однажды видел, например, страницу из книги, чертеж двигателя, но дальше этого дело не идет. Попроси его проанализировать то, что он запомнил, объяснить, как это работает, пересказать смысл прочитанного, и он не сможет этого сделать. Наш малыш не только запоминает все когда-либо виденное, но и может рассказать, как и почему оно действует, в чем смысл предмета или явления. Он помнит наизусть всего Шекспира. Прочти Таску сцену из "Ричарда III", которую читал мне. Ту, где говорится о свергнутом короле...
- Не сейчас, Икс-Джей, - взмолился Дайен, чувствуя, как горят у него щеки.
- Немного литературы будет кстати.
- Он же сказал: не сейчас! - Таск щелкнул пальцем по компьютеру.
Громко загудев, Икс-Джей отключил не только монитор с изображением двигателя, но и все освещение на корабле. Как его ни уговаривали, он отказался включить даже аварийные лампы. Пришлось Таску и Дайену на ощупь добираться до гамаков и провести остаток дня в полусне.
Вспомнив этот случай, Дайен беспокойно заерзал в кресле. Он не хотел выдавать таким образом свои сокровенные мысли Таску. Свергнутый король... Зачем он тогда все это затеял? Юноша был поражен, поняв, что наемник видит его насквозь, знает, о чем он думает. Дайен должен был признать, что недооценивал Таска, принимал его за обычного меркантильного и неугомонного авантюриста. Да, он скор на действия, но, надо признать, действия разумные, хотя, вероятнее всего, они диктуются его инстинктом и опытом. Что ж, человек с ограниченными умственными способностями.
Но теперь Дайен был вынужден изменить свое мнение. Таск оказался много умнее, чем он поначалу думал. Умнее, а потому опаснее. Дайен пришел к выводу, что надо быть осмотрительнее.

***

Посадка на Вэнджелис оказалась неприятной, а для Дайена просто ужасной, хотя он и не показывал виду. Но все обошлось без происшествий. Ни одной ракеты по "Ятагану" не выпустили, и только контрольная космическая служба планеты, выйдя с ними на связь, пригрозила немедленно уничтожить космолет, если они сойдут со стандартной орбиты до того, как служба определит их опознавательные знаки.
- Держат марку! - прокричал Таск, услышав предостережение службы.
Тем временем их небольшой космолет проходил плотные слои атмосферы. Ярко-оранжевое пламя охватило его, отчего в кабине стало жарко и температура все повышалась. Система жизнеобеспечения работала на полную мощность, спасая от высокой температуры. Пот струился по лицу Дайена. Он так крепко вцепился в ручки кресла, что еще целый час после посадки пальцы ныли от боли. А из-за сильной тряски он прикусил язык.
Войдя в тропосферу, космолет скользил среди кучевых облаков, освещенных солнцем. С базы, расположенной где-то на поверхности планеты, поступали инструкции для пилота. Внезапно Дайен вскочил с кресла и бросился в хвостовой отсек. Вернулся очень бледным и измученным. Таск взглянул на него, но не сказал ни слова, за что Дайен был ему благодарен. Икс-Джей, к счастью, очень усердно занимался посадкой и никак не отреагировал на его слабость, но в минутную паузу между переговорами с базой Дайен услышал все-таки синтезированный звук смешка.
Наконец космолет приземлился и был отбуксирован на стоянку космопорта, который, как им сообщили с диспетчерской вышки, генерал Дикстер реквизировал для своих нужд. Пока космолет медленно катился к стоянке, Дайен приник к иллюминатору, с любопытством рассматривая поле космопорта. Более странного и разнородного набора летательных аппаратов, собранных в одном месте, он бы не увидел нигде, разве что в музее. Среди них он увидел и несколько "Ятаганов". Таск был не единственным, кто оценивал их по достоинству и "позаимствовал" у военных, предусмотрительно изменив или, как это сделал Таск, стерев опознавательные знаки.
- Старье! - ворчал Таск, высматривая на поле кого-нибудь из давних приятелей. - На таких летали еще до революции. Да, выглядят они впечатляюще, - признал наемник, обратив внимание на восхищенный взгляд Дайена, - но "Ятаган" в десять раз маневреннее и практичнее. Так и должно быть, ведь их проектировал Дерек Саган, а он, как я слышал, был лучшим из пилотов, окончивших когда-либо Королевскую академию.
- Королевскую академию? Что это такое? - спросил Дайен.
- Ага! И Зебьюлон Хикс здесь! Сукин сын! - Таск наклонился, вглядываясь в иллюминатор.
- Где? - спросил Икс-Джей.
- Разве это не его космолет? Поверни сканер на десять градусов левее. Ну, теперь...
- Ты прав! Но перестань ругаться.
- Сколько он нам должен?
- Шестьдесят семь корелианских мандатов. Я проверю, каков сейчас обменный курс, но приблизительно это составит восемьдесят золотых "орлов".
- Что такое Королевская академия? - терпеливо, но настойчиво повторил Дайен.
Дерек Саган, думал он. Человек, который убил Платуса, а теперь охотится за ним. Странно, но Командующий вызывал у юноши чувство восхищения.
- Что? Э... Была когда-то такая особая школа для детей королевского происхождения. Вернее, было две - для мальчиков и для девочек. Обе находились на необитаемых планетах. Детей посылали туда в возрасте восьми или девяти лет. Готовили к тому, чтобы стать королями, императорами, президентами в зависимости от того, какая форма правления была принята на их родной планете. Ребятам давали первоклассное образование, обучали тонкостям большой политики и тому подобному. Икс-Джей, это Рифер?
- Нет, ты обознался.
- Это он! Клянусь! Сколько денег у нас есть?
- О нет, не надо! - Огоньки робота-компьютера замигали. - Свою долю вы не получите, мистер! Прошлый раз вы проиграли сто семьдесят два...
- Расскажите еще об академии, - вмешался Дайен. - Что с ней произошло?
Таск пожал плечами. Расстегнув привязные ремни, встал и покачнулся, так как космолет трясло на выбоинах цементного покрытия, по которому его катили на стоянку.
- Думаю, президент что-нибудь сделал с ней. Закрыл, переоборудовал в базу отдыха или поселил там малоимущих. Откуда я знаю? - Спотыкаясь, он направился к трапу.
Дайен, освобождаясь от привязных ремней, заметил, что тело его стало как будто тяжелее, сделалось неуклюжим, руки и ноги двигались с трудом, словно на них подвесили груз, пальцы налились свинцом.
- Тебе должно быть известно об этом больше, чем мне, парень, - донесся голос Таска из жилого отсека. - Открывай люк, Икс-Джей. Хочу проверить, хорошо ли нас выровняли.
- Не плати им больше шести золотых, - предупредил компьютер. - Я проверил обменный курс. Сейчас в ходу именно такой тариф. Эти проходимцы запросят у тебя двадцать, если решат, что ты турист! Таска всегда принимают за туриста, - добавил Икс-Джей, не адресуя слова никому конкретно. - Он торговаться не умеет. Я сколько раз говорил...
Не дослушав, Дайен поспешил за наемником.
- Что вы имели в виду, сказав, что я должен знать об академии?
- Твой воспитатель наверняка учился в этом заведении. Мой отец там учился. Вообще все Стражи.
Открылся входной люк. Икс-Джей занялся отключением систем, надобность в которых отпала после посадки. Дайену не терпелось выбраться из космолета и вдохнуть свежего воздуха, но внезапно навалившаяся тяжесть подпортила настроение.
Нет, Платус не рассказывал ему о Королевской академии. Вот и еще один факт, о котором он никогда не упоминал, держал в секрете. Почему? Слишком больно было говорить об этом, не хотелось вспоминать? Или он боялся дать юноше пищу для размышлений?

***

Выглянув из космолета, Дайен вдохнул полной грудью и тут же закашлялся. Сделав еще два-три вдоха, он почувствовал головокружение, дурноту и подумал, что воздух на Вэнджелисе содержит какие-то вредные примеси, которые компьютер, делая анализ, упустил. Юноша решил вернуться в кабину за кислородным баллоном, но, увидев, что Таск хотя и дышит часто и тяжело, но держится на ногах крепко и не проявляет беспокойства, шагнул на площадку трапа.
Настоящий солнечный свет был ласковым, теплым. Медленно спустившись по трапу, Дайен подошел к Таску. Тот осматривал корпус космолета и кричал что-то человеку, который, отбуксировав "Ятаган" на стоянку, теперь отцеплял свой транспортер.
- Что здесь с воздухом? - спросил Дайен, тяжело дыша.

Предыдущая страница 9 Следующая страница


Звездные стражи 10

- Ничего, - ответил Таск и посмотрел на него с усмешкой. - Просто ты привык к чистому, которым мы дышали во время полета. День-два - привыкнешь и к этому. Смотри на все проще. Будешь переживать - быстро окочуришься.
Дайен кивнул. Таск исчез под корпусом космолета, и юноша из любопытства хотел последовать за ним, но в этот момент почувствовал чье-то прикосновение к руке. Зеленое щупальце обвило его запястье.
Первый раз в жизни юноша, выросший в полной изоляции на пустынной планете, повстречался с инопланетным существом. Сердце замерло, и от страха он чуть не умер, как Таск и предупреждал. Большой зеленый шар смотрел на Дайена с явным интересом, пока второе щупальце обвивало другую его руку.
- Иксрмт! - крикнул Таск, появляясь из-под космолета.
Какое именно слово он произнес, Дайен не понял, но прозвучало оно приблизительно так.
Еще одно щупальце, извиваясь, обвило и сжало руку Таска (два других по-прежнему крепко держали Дайена), а четвертое указывало на шар, из которого вырывались звуки, похожие на жужжание.
- Что? Подожди. Я забыл взять "переводчика". Нет "переводчика"! - крикнул Таск, указывая на грудь. Инопланетянин понял, и щупальце освободило Таска. Наемник, поднявшись по трапу, скрылся в корпусе корабля.
Дайен хотел позвать его, но не успел открыть рот, как Таск исчез. Юноша хотел было освободиться от щупальцев инопланетянина, который, очевидно, таким образом выражал свое внимание к нему, но побоялся обидеть. Страх уже прошел, и Дайен перебирал в уме все, что знал о классификации инопланетных существ, пытаясь определить, к какому разряду относится этот зеленый шар.
Появился Таск. На его шее висела небольшая черная коробочка, от которой тянулся провод с диском на конце. Прикрепив диск к подбородку, наемник внимательно слушал жужжание инопланетянина.
- Дикстер ищет меня? Да, я сейчас же пойду и доложусь ему. Парень? Нет, с ним все в порядке. Просто ему это в новинку. Надо попривыкнуть.
Щупальца осторожно освободили Дайена, и юноша, поклонившись, поприветствовал зеленое существо на его языке.
Шар, казалось, остался очень доволен, если щупальца вообще могут выражать удовольствие, но Дайен решил, что так оно и есть. Инопланетянин громко и восхищенно жужжал и потрескивал.
- Это единственные слова, которые я знаю. - Дайен повернулся к Таску. - Скажите Джарану, что я знаю только приветствие на его языке.
Таск смотрел на юношу широко открытыми глазами.
- Я никогда не учил их язык, - оправдывался Дайен, решив, что Таск именно поэтому так странно смотрит на него. - Платус говорил, что их язык вреден для голосовых связок.
- Ага, верно. - Таск выждал, когда иссякнет поток слов инопланетянина, звучавших так, словно в лесу орудовала электропилами целая компания лесорубов, и передал слова Дайена. Шар слушал, пользуясь своим "переводчиком", и при каждом слове подпрыгивал.
- Джаран все понимает и говорит, что испытал огромное удовольствие, услышав слова, произнесенные на его языке устами представителя другой расы, и надеется, что ты с ним пообедаешь.
Дайен поклонился. Инопланетянин подпрыгивал, размахивал щупальцами и наконец, сказав что-то еще Таску, ушел.
- А Рифер? Я знаю, он здесь. Узнал его корабль, - сказал наемник, потирая от удовольствия руки. - Вечером будет игра с высокими ставками. Только не проговорись Икс-Джею, ладно? Кстати, откуда ты знаешь эту чепуху?
- Что? - Внимание Дайена было приковано теперь к стоящему рядом с "Ятаганом" прогулочному кораблю, переделанному в военный. - Вы спрашиваете об игре? Я ничего не знал о ней, пока вы не сказали...
- Да не об игре я спрашивал. О Джаране. О том, кто он и что ты ему сказал? Ты действительно не говоришь на его языке?
- Не говорю. Но я изучал языки и обычаи многих рас галактики.
- Мне вот что любопытно узнать, парень. Сколько языков ты знаешь?
- Думаю, около восьмидесяти. Но только на тридцати говорю свободно. С другими бывают затруднения. А что? На скольких языках говорите вы?
- На двух - родном и тарабарском, на том, что мы сейчас используем. А твой учитель слыхал вообще о "переводчиках"?
- Конечно. Я знаю, как ими пользоваться. Но Платус говорил, что человек, который может общаться с представителем другой расы на его языке, проявляет тем самым уважение к нему, а это всегда запоминается и ценится.
- Что ж, ты покорил сердце Джарана, если, конечно, у него есть сердце. - Покачав головой, Таск положил руку на плечо Дайена. - Пойдем навестим генерала.

ГЛАВА ДВЕНАДЦАТАЯ

Кто это? И что здесь происходит?
И в замке, что огнями блещет,
Умолкли восхваленья королю;
И рыцари перекрестились в страхе,
Все доблестные рыцари Камелота.
Альфред Тенткан,
"Леди Шалотт"
От раскаленных под солнцем бетонных плит космодрома поднималось марево, в котором плавали миражи бассейнов с голубой водой. В кубрике космолета Дайен, утирая пот с лица, с завистью смотрел на Таска, переодевавшегося в легкие, защитного цвета шорты и сетчатую, без рукавов майку.
- Хочешь, одолжу тебе свои шорты?
- Разве мы не собираемся идти на встречу с вашим генералом?
- Конечно, пойдем, но Дикстер не придает значения формальностям, - уверил его Таск.
В глазах Дайена авторитет генерала с каждой минутой все больше падал. Он согласился переодеться и поднялся в жилой отсек.
- Поспеши, парень.
Закончив отключение всех основных систем космолета, Таск оставил Икс-Джея доделывать работу, а сам тоже поднялся в жилой отсек.
Дайен стоял у металлического сундучка, в котором держал одежду. Он уже надел чистые голубые джинсы, а в руках держал что-то похожее на рубашку. Задумчиво разглядывая ее, Дайен поглаживал материал пальцами.
- Что ты там нашел? Моль? - пошутил Таск. - Черт, ну и белая же у тебя кожа! Подходит к рыжим волосам. На этой планете можешь обгореть так, что облезешь. Надо достать что-то для защиты от солнца. Идем. Эй, что случилось?
- Ничего, - ответил Дайен. Казалось, он был чем-то взволнован и недовольно посмотрел на Таска, прервавшего его размышления. Одевшись, он направился к выходному люку.
Таск последовал за ним и, воспользовавшись возможностью, внимательно разглядывал рубашку, стараясь угадать, что же в ней так привлекло внимание юноши.
Собственно, это была не рубашка, а скорее блуза: свободного покроя, явно домашнего изготовления, причудливо расшитая серебряными нитями, с вырезом для головы и рукавами-реглан. Кроме того, что блуза была самодельной, о чем догадался Таск по неровным грубым швам, - он и сам мастерил себе одежду во время длительных полетов, - больше ничего особенного заметить не удалось. Ну разве еще декоративная вышивка. Вдоль ворота, по краям рукавов и по подолу блузы поблескивали крошечные узоры в виде восьмиконечной звезды.
Настроение у Таска испортилось.
- Икс-Джей, открой люк! И скажи, что случилось с кондиционером? Здесь жарче, чем в адовой кухне!
- Ты хоть представляешь, сколько энергии мы тратим на кондиционер? Ты знаешь, какие цены на этой планете? - спросил робот-компьютер. - Кроме того, в закрытом помещении для обнаженного человека нормальной считается температура восемьдесят шесть градусов по Фаренгейту. Сейчас на борту температура...
- Прекрасно! Я буду ходить голым!
- Голым! Ты... - Икс-Джей был настолько возмущен, что в его электронной схеме произошел сбой, и он потерял голос на какое-то мгновение. - Я работаю на респектабельном корабле! Что подумают люди? Сюда может заглянуть генерал Дикстер! Да ты знаешь, сколько с нас сдерут за электричество на этой планете? Преступно...
Люк отворился, и Дайен сошел по трапу на бетонные плиты космодрома. Таск не спеша выбрался из корабля вслед за юношей, не отрывая глаз от узора на его блузе. Что это? Условный знак? Или своего рода талисман, которым суеверные люди защищают себя? Интересно, лазерные лучи отразятся от...
Таск усмехнулся. Ну и мысли! Он дошел до ручки. До чего довели его этот парень и этот чертов компьютер! Просто красивая вышивка, и больше ничего. Симпатичный узор.
Они быстро шли по раскаленному тротуару. Таск бросил взгляд на лицо Дайена. Да, плиты под ногами более выразительны, чем его лицо. Что бы сейчас парень ни думал, он держит мысли при себе. "Я должен избавиться от мальчишки, оставить его здесь, - решил Таск. - На вид семнадцатилетний юноша, а душой - восьмидесятилетний старик. Такой же холодный и расчетливый. От постоянных "отстаньте, не трогайте меня" уши вянут. Слова не сказал о том, что знает теперь о космолете столько же, а может быть, и больше меня! Говорит на восьмидесяти языках, но только на тридцати свободно! Ах, ах, ах! Как я мог допустить, чтобы это электронное чудище уговорило меня? Надо хотя бы теперь положиться на интуицию и избавиться от парня, как я и планировал. Надо..."
- Эй! - Дайен дотронулся до плеча Таска. - Ведь вы говорили, что штаб-квартира находится в той стороне.
- Что? Ах да! Извини. Не заметил, куда иду. Задумался.
"Кончай рвать на себе волосы, - одернул он сам себя. - Не слушай больше Икс-Джея. Какое-то время жизнь на корабле будет сущим адом, но в конце концов компьютер смирится. Надо же так влипнуть из-за какого-то проклятого любопытства! Я должен был знать, чем все кончится. Что ж, - мрачно подытожил Таск, - теперь, возможно, узнаю".
Штаб-квартиру генерала Дикстера они увидели сразу, как только вышли из тесных рядов кораблей, стоявших на космодроме. Это был трейлер, окрашенный в тот же цвет, что и выжженная солнцем, без признаков растительности земля, окружавшая его. На взгляд, он находился недалеко от космодрома, но на деле пришлось бы шагать до него миль около пяти. Шофер джипа на воздушной подушке, ехавший в том же направлении, согласился подвезти их.
Дайен с неприязнью смерил взглядом надпись на двери, сделанную от руки. Он не смог ее прочесть, но понял, что это так называемый уставный язык, изобретенный с помощью компьютера и первоначально предназначавшийся только для устава, который должны были понимать в равной мере военнослужащие всех рас. Но затем уставный язык, или, как его еще называли, военная азбука, усложнился, впитав слова и обороты основных языков галактики, и стал разговорным. "Переводчики", конечно же, были удобнее для общения и широко использовались, но в повседневной жизни военные предпочитали говорить на неофициальном языке, особенно наемники, употреблявшие его как своеобразный жаргон.
- Что это означает? - спросил Дайен, показывая на надпись.
- Ага, значит, все-таки есть что-то, чего ты не понимаешь? - заметил Таск, которого все еще мучили дурные предчувствия.
Вспыхнувший в голубых глазах юноши огонек отрезвил наемника.
- Извини, парень. Не хотел тебя подкалывать. Настроение у меня ни к черту. - Таск почувствовал, что щеки его пылают, и был благодарен черному цвету своей кожи, скрывавшему краску стыда. - Надпись сделана на военном жаргоне и означает "Штаб армии". Ничего нет удивительного в том, что твой воспитатель не учил тебя ему. Во-первых, по этому языку нет учебников. Во-вторых, за прошедшие годы он очень изменился. В-третьих, Стражи всегда были выше подобных вещей. Мы же, простые военные, пользуемся нашим жаргоном.
- Вы научите меня этому языку?
- Что ж, попытаюсь, - неуверенно сказал Таск. - Только он и так к тебе прилипнет.
- Как вирус? - Голос Дайена звучал холодно, но наемник, бросив на юношу взгляд, увидел в его глазах смешинку.
- Вроде того. - Таск улыбнулся. Порой парнишка очень ему нравился. - Почти как вирус.
Наемник взбежал по расшатанным ступенькам и открыл сетчатую дверь, пахнувшую свежей краской. Войдя с небрежным видом, Таск обернулся, чтобы сказать что-то Дайену, но обнаружил, что юноши нет. Потом увидел сквозь сетку двери: Дайен стоит у трейлера, губы его поджаты и в лице ни кровинки. Вид у него был такой, словно он знал, что в следующую минуту решится его судьба.
Таск вернулся, взял юношу за рукав и ввел в трейлер.
- Привет, Беннетт. Я Таск, помнишь меня? Прибыл повидаться с генералом, - обратился наемник к солдату, сидевшему за столом.
Идеально чистая, отглаженная форма Беннетта разительно отличалась от того, что носили другие наемники, - набедренные повязки или длинные балахоны на голое тело.
- Одну минуту, сэр.
Адъютант встал, бросил на Таска пристальный, оценивающий взгляд и с любопытством задержал глаза на юноше, который стоял рядом с наемником, весь как натянутая струна. Беннетт вошел в кабинет генерала плотно прикрыл за собой дверь.
Таск занялся изучением карт, которые стопками лежали на пыльных полках и висели на стенах. Окна трейлера были открыты, но внутри воздух казался лишь чуть прохладнее, чем на улице. Таск то и дело вытирал пот с лица. Кондиционеры не работали. На шкафу рядом со столом адъютанта стоял допотопный вентилятор, усердно вращавший лопастями. Толку от него было мало, зато каждую бумажку придавливало что-то тяжелое, иначе все листы могли разлететься. Адъютант вернулся.
- Генерал примет вас... - официальным тоном заговорил Беннетт, но его прервал сам начальник, вышедший из кабинета:
- Таск! Где ты пропадал? - Дикстер крепко пожал руку наемника. - Мне говорили, что ты запрашивал наши координаты. Но сколько уж дней прошло! Делал скачок?
- В зоне военных действий, сэр? - Таск отрицательно покачал головой.
Дикстер ухмыльнулся.
- Да это, в сущности, и не война. Но деньги платят. Входи, входи. И друга прихвати. Как справился с делами на Риносе-4? Слышал от Ридиона, что ты попал там в такую заварушку...
Дайен, не ожидавший появления генерала, стоял у стола адъютанта и изучал компьютер. Когда Дикстер вышел в приемную, Дайен стоял к нему спиной, а едва успел повернуться, генерал уже входил в кабинет, обнимая Таска за плечи.
Таск пустился в печальные воспоминания о своем участии в гражданской войне. Генерал слушал его внимательно и сочувственно, все время глядя ему в глаза. Дайен, проскользнувший в кабинет генерала вслед за Таском, стоял, прислонившись к стене. Пока два бывалых солдата обсуждали гражданскую войну на Риносе, в которой, судя по всему, генерал поначалу хотел участвовать, но потом отказался, предвидя, что к победе она не приведет, юноша изучал кабинет и его хозяина.
Прежде всего внимание Дайена привлекла сама комната внутри трейлера. Не потому, что она была какая-то особенная - обычная квадратная комнатка со столом, стенным шкафом и большим вентилятором, - а потому, что стены ее от потолка до пола были увешаны старинными географическими и звездными картами. Дайен никогда не видел столько карт и даже не представлял, что такое их количество можно собрать в одном месте. Карты крепились к стенам крючками, гвоздями, клейкой лентой, а некоторые, как показалось Дайену, держались на деревянной стене, словно притягиваемые магнитом.
Карты звездных систем чередовались с картами планет, стран. На самом видном месте - у стола генерала - висела карта какого-то города. Сотни других, свернутые в рулоны, стояли по углам, связанные пачками, лежали на полу. Прикрепленный к потолку вентилятор был включен, и струи воздуха шевелили края карт. Они шелестели, трепетали, шуршали как живые.
У Платуса никогда не было подобных карт. Дайен жадным взглядом отыскивал названия систем, которые он знал, но никогда не видел изображенными. Он мог бы год прожить в этой комнате и ни минуты не скучать. Хотелось узнать, сколько из этих миров посетил Дикстер. Такая мысль и заставила Дайена повернуться лицом к говорящим и рассматривать теперь уже самого генерала.
Загорелое лицо Джона Дикстера покрывали шрамы и морщины. Волосы, седые на висках, были зачесаны назад, открывая высокий лоб. Тяжелая жизнь оставила отпечаток на его внешности, и трудно было определить, сколько ему лет. Дайен решил, что Дикстеру за пятьдесят. Среднего роста, мускулистая фигура была широкой в груди и тонкой в талии. Карие глаза, окруженные сетью морщинок, глядели ясным, твердым, проницательным взглядом, словно привычно всматривались вдаль. В отличие от формы адъютанта, его, помятая и неопрятная, выглядела так, как будто он в ней спал. Позже наблюдения Дайена подтвердились. Генерал действительно часто ночевал в трейлере на походной кровати, когда загруженность делами не давала ему возможности поехать на квартиру.
Голос Дикстера был низкий и звучный, а когда он смеялся, как сейчас, слушая Таска, смех его казался добродушным и заразительным. И хотя смеялся он от души, чувствовалось, что нрав у него не такой уж веселый и подобное, настроение находит на него лишь изредка. Как только смех прекращался, лицо генерала сразу приобретало печальное, серьезное выражение, и только в карих глазах какое-то время еще светились искорки смеха.
- Таск, - сказал Джон Дикстер, похлопав наемника по плечу, - сдается мне, что тебе здорово повезло, коль ты выбрался оттуда живым. В следующий раз слушайся моих предостережений.
- Есть, сэр, - сказал Таск, удрученно покачав головой, словно стряхивая с себя все невзгоды.
- А теперь представь меня своему другу. Я-то думал, что ты летишь один...
Дикстер повернулся к юноше, приветливо улыбаясь.
Дайен, стоявший к нему лицом, увидел, как улыбка мгновенно исчезла. Ладонь, протянутая для рукопожатия, непроизвольно сжалась в кулак. Генерал узнал его. Сердце Дайена бешено забилось, он был почти уверен, что Дикстер готов назвать его по имени.
Дайен подался вперед, открыл было рот, чтобы заговорить, но в этот момент понял: генерал продолжает считать его незнакомцем.
Лицо Дикстера приняло холодное выражение. Рукопожатие было крепким, но официальным. Повернувшись спиной, генерал обошел стол и на минуту замешкался, глядя на карты, - давал себе время вернуть самообладание. А затем сел и посмотрел на Таска.
- Прошу, - сказал он, жестом приглашая их тоже садиться.
Таск бросил на Дайена многозначительный взгляд, и юноша понял, что не ошибся, оценив реакцию генерала. Она была мимолетна, но не заметить ее было невозможно. Таск тоже заметил. Теперь он опустился на стул напротив стола генерала. Дайен тоже сел, но тут же вскочил, не сознавая, зачем это делает.
- Садись, парень, - шепнул Таск, и Дайен снова сел на краешек стула.
- Так как, ты сказал, зовут этого молодого человека? - спросил Дикстер, глядя на Таска и говоря о юноше так, будто его не было в комнате.
- Дайен, сэр, - сказал Таск. - Фамилии у него нет.
Джон Дикстер кивнул, не выказав удивления и по-прежнему упорно глядя только на Таска.
- Значит, молодой человек - твой друг? Уверен, ты взял его с собой не для участия в войне. Он слишком молод...
- Ему семнадцать лет, сэр, - вставил Таск.
- Семнадцать. - Генерал кашлянул, не удержавшись, бросил взгляд на юношу, но тут же перевел его на карту.
- Да, но... Сэр, парень мне не друг, то есть друг, конечно, но это не совсем точно. - Таск нервничал и все больше смущался. - Можно сказать, я его конвоир... - Таск замолчал, словно язык его прилип к нёбу.
- Страж? - предположил генерал.
- Нет! - Таск с такой силой стукнул рукой по ручке кресла, что сморщился от боли. - Нет, сэр, - вежливо добавил он, взяв себя в руки. - Шофер. Так будет точнее. - Глубоко вздохнув, Таск глянул на Дайена и решительно добавил, стараясь рассеять атмосферу напряженности, царившую в комнате:
- Дело в том, сэр, что я привел сюда парнишку с определенной целью. Я... Мы, то есть Дайен и я, надеялись, что вы поможете нам. Мы улетели с Сирака-7 и на три парсека обгоняем лорда Сагана...
От удивления Дикстер поднял брови и сделал предостерегающий знак рукой. Таск немедленно замолчал.
- Беннетт! - позвал генерал. В дверях показался адъютант.
- Отправляйтесь в город и проверьте, прибыл ли мистер Марек. Должно быть, он захочет встретиться со мной. Возможно, у него возникнут трудности с транспортом.
- Есть, сэр. - Беннетт повернулся и вышел.
- Уходя, заприте дверь снаружи. Я не хочу, чтобы меня беспокоили.
- Есть, сэр.
Адъютант ушел, заперев за собой дверь. Таск открыл было рот, но Дикстер нахмурился и покачал головой. Никто из них не проронил ни слова, пока не стало ясно, что адъютант уехал. Встав из-за стола, генерал приоткрыл дверь трейлера и выглянул наружу. Жестом попросил Таска проверить, что делается за окнами.
Удовлетворенный результатами проверки, Дикстер вернулся на свое место.
- Значит, Командующий, - сказал он, покачав головой. - Я думал, что у тебя хватит здравого смысла не произносить его имени.
- Извините, сэр. Этот парень... Э... Воспитателю этого парня нужно было срочно отправить его с планеты, и он пришел ко мне.
- Случайно? Он выбрал тебя наугад?
- Нет, - вздохнул Таск. - Из-за моего отца.
- Понимаю. - Лицо Дикстера стало мрачным.
- По всему видно, что Командующий охотится за парнем.
- Откуда тебе это известно?
Таск кратко расссказал, что случилось в последнюю ночь на Сираке-7: о том, как Дайен вернулся домой, о разговоре Сагана с Платусом, свидетелем которого оказался юноша, о захвате планеты войсками Командующего.
- Пришлось разыграть пьяного пилота, чтобы вырваться из окружения.
- Им удалось рассмотреть твой космолет?
- Боюсь, что да, сэр. Возможно, сделали снимки.
Джон Дикстер в первый раз с тех пор, как они заперлись в трейлере, прямо взглянул на Дайена. Взволнованный, смущенный, генерал пристально смотрел на юношу, буквально пронзая его взглядом.
- Как звали твоего воспитателя, Дайен?
- Платус. Платус Морианна.
Выражение лица Дикстера не изменилось, но он наклонил голову и медленно потер лоб пальцами.
- Вы знали его - Платуса? - спросил Дайен.
- Да, знал. - Дикстер положил руки на стол и крепко сжал кулаки. - Я знал всех. Весь Золотой легион.
- Такое впечатление, что Платуса знали все, кроме меня! - с горечью сказал юноша. - А ведь я всю жизнь прожил с ним!
- Значит, он ничего не говорил о...?
- Нет. Я даже не знал, что он был Стражем, пока Таск не рассказал.
- Следовательно, ты не знаешь, жив ли хоть один из них?
- Один жив, сэр, - заметил Таск.
Имя человека не было названо, но все поняли, о ком идет речь. На лицо генерала легла тень.
- Да, - сказал он.
И тогда заговорил Дайен:
- Саган. Вы имеете в виду Дерека Сагана, да? Командующего, который убил моего... Который... - Дайен закусил губу. - Но что известно о других, например, об отце Таска?
Дикстер предостерегающе поднял палец.
- Не надо говорить об этом вслух, молодой человек. Я - единственный, кто знает правду о нем... О том, что он сын Стража.
- Теперь не единственный, - тихо пробормотал Таск.
- Ставрос... - продолжал Дайен. - Командующий говорил что-то о Ставросе..
- Один из них. - Дикстер еще сильнее сжал кулаки, так что суставы пальцев побелели. - Что он сказал о Ставросе?
- Саган сказал только, что вовремя отключил передатчик этого человека. Думаю, именно Ставрос предупредил Платуса о том, что Командующий летит на Сирак. Еще Командующий упомянул, что Ставрос продержался три дня... - Голос юноши дрогнул.
- Он умер, - сказал Джон Дикстер. - Теперь они все мертвы, как мне кажется. - Морщины на его лице обозначились резче. Помолчав, он тряхнул головой и начал разворачивать карту, лежавшую на его столе. - Итак, - продолжал он более оживленным тоном, - чем же вам помочь, Таск? Не знаю, что я смогу предпринять против Командующего, но, конечно, сделаю все, что в моих силах. Сядь, мальчик. Здесь ты в полной безопасности. - Эти слова были обращены к Дайену, который от нетерпения вскочил. - Саган не проявляет интереса к Вэнджелису. Но лишь до тех пор, пока грузы с ураном будут отправляться отсюда регулярно. А я уж постараюсь, чтобы они отправлялись. Но ваше время ограничено. Ты сам сказал, Таск, что у них есть снимки твоего космолета, а может быть, снимки и описание внешности тебя самого. Командующий не дурак. Возможно, он уже знает твое имя.
- Вообще-то мы прилетели сюда не за помощью, сэр. - Таск беспокойно заерзал на стуле. Посмотрев на открытое окно, словно не доверяя даже песку, который ветром задувало на подоконник, он подался вперед и, понизив голос, сказал:
- Понимаете, сэр, мы пытались выяснить, зачем Сагану так нужен парнишка, что он готов ради этого на убийства? И мы обнаружили любопытную информацию в одном из файлов, который Икс-Джей... ну, позаимствовал из компьютера Командующего. Это всего лишь запись, сделанная для историков, но в ней зафиксированы все события, происшедшие в ночь переворота.
Дикстер опустил глаза, поджал губы, руки положил поверх карты.
- Продолжай, - сказал он.
- В ту ночь родился ребенок, сэр. У принцессы Семили Старфайер, жены младшего брата короля. Это случилось семнадцать лет назад. Этому парню тоже семнадцать лет. Его воспитателем был Страж. Мы считаем...
- Нет! - Дикстер ударил рукой по столу. Карта с шумом свернулась. Слово прозвучало, как взрыв гранаты. Дайен испуганно вздрогнул и откинулся на спинку кресла, руками вцепившись в подлокотники. Таск тоже вздрогнул и с удивлением посмотрел на генерала.
- Прекрати спекулировать, Таск! Не спрашивай меня ни о чем. Мне нечего тебе сказать, ведь я не был во дворце в ту ночь.
- Проклятие! - Дайен вскочил. Подойдя к столу, он наклонился, глядя в лицо генерала. - Вы знаете, кто я! Или думаете, что знаете! Скажите же! - Он сжал кулаки. - Скажите мне!
Ошеломленный, Таск пытался усадить Дайена, но тот вырывался.
Пылающие негодованием голубые глаза юноши нисколько не испугали Джона Дикстера. На губах его появилась улыбка, словно от воспоминания о чем-то давно пережитом и, наверно, приятном, словно он уже видел однажды подобный испепеляющий взгляд.
- Платус действительно ничего тебе не рассказал? - спросил Дикстер.
- Ничего, даже о моем настоящем имени!
- Что ж, Дайен, - сказал генерал с сожалением, и тон его не оставлял сомнений в бесполезности дальнейшего спора. - У него были на то веские причины.
- Вы узнали меня! Я понял это по вашим глазам.
Лицо Дикстера стало суровым.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

- Не испытывай моего терпения, молодой человек, - сказал он, сделав ударение на слове "молодой", отчего лицо Дайена залила краска гнева и стыда. - Что я знаю и о чем могу догадываться, настолько незначительно, что лишь запутает дело еще больше. Кроме того, говорить об этом - значит не оправдать доверия, доверия, оказанного мне одним очень дорогим для меня человеком. - Генерал снова развернул карту. - Человеком, который доверился мне, умирая.
- Сэр, - сказал Таск, вставая. - Я прошу прощения...
- Нет, - прервал его Дайен необычно спокойным голосом. - Сэр, это я должен просить прощения. Конечно, вы правы. Извините, я вел себя как ребенок. Прошу прощения за то, что вызвал у вас тяжелые воспоминания.
Джон Дикстер разгладил карту, прижав края пепельницей, двумя грязными стаканами и пистолетом.
- Я принимаю ваши извинения. Инструктаж пилотов сегодня вечером, в 22.00, Таск.
Он склонил голову к карте, давая понять, что его посетители свободны. Дайен и Таск вышли из кабинета, осторожно прикрыв за собой дверь.
Когда они ушли, Дикстер поднял голову. Карта была забыта. Генерал смотрел на кресло, где только что сидел этот молодой человек, и образ его так ярко отпечатался на сетчатке его глаз, словно Дайен был создан из пламени.

ГЛАВА ТРИНАДЦАТАЯ

Всякая жизнь - это огромная
Цепь причин и следствий, и природу
Ее мы можем познать по одному-единственному звену.
Артур Конан Дойль,
"Этюд в багровых тонах"
Дерек Саган сидел перед монитором компьютера, пристально вглядываясь в экран. Он был один в личных апартаментах на борту "Феникса". Комнаты располагались изолированно от остальных помещений корабля, и попасть в них можно было только с помощью лифта, приводимого в движение звуком голоса хозяина. Никто, кроме адмирала Экса и личной охраны Командующего, не смел явиться сюда без разрешения.
Не страх вынуждал Командующего держаться обособленно подобно многим другим правителям галактики. Конечно, страх у него был, как у любого человека, но смутный, глубоко засевший в душе, словно осколок шрапнели в старой ране. Этот осколок никогда не давал о себе знать, но Саган чувствовал: страх существует и однажды неминуемо окажется разбужен, и тогда придется испытать столь унизительное чувство. Саган не боялся ничего и никого. Обособленность была ему необходима, чтобы иметь возможность остаться наедине со своими мыслями, работой, молитвами и созерцанием запретного божества, которое помогало ему держаться с холодным равнодушием в отношениях с подчиненными.
Он знал, что это не вызывает у них враждебности. В конце концов он был королевского происхождения, что давало ему умение манипулировать людьми. Он никогда не появлялся перед ними иначе как облаченным в доспехи. Этот блестящий наряд не только производил впечатление, но и защищал, а также скрывал его внешность. Шлем не давал возможности увидеть выражение усталости или боли на его лице. Блестящие передние латы прятали несколько располневший живот. Саган мог всегда оставаться невидимым врагу, как внешнему, так и внутреннему...
Командующий терпеливо ждал, когда компьютер закончит свой поиск. Звуки мелодии Баха доносились из глубины каюты и будоражили глубоко запрятанный уголок его сознания, еще воспринимавший прекрасное. Бах был одним из немногих композиторов, музыкой которого он восхищался и наслаждался, считая ее математически выверенной и стройной.
- Поиск окончен, сэр, - прозвучал синтезированный голос компьютера.
- Вывести данные.
- Поиск связи некоего Мендахарина Туски с планеты Занзи с лицами, известными как Стражи, привел к Данха Туске, бывшему сенатору от Занзи, умершему в...
- Дальше, - приказал Саган.
- Информация на Мендахарина Туску исчерпана.
- Проследить связь с именем Таск.
- Поиск начат. - Пауза. - Поиск закончен.
- Вывести данные.
- Среди семидесяти тысяч субъектов, известных под именем Таск...
- Да-да.
- ...обнаружил одного, дата рождения которого, планета рождения и формула ДНК совпадают с субъектом, известным под именем Мендахарин Туска. Служба в армии...
- Достаточно. Проследить связь Таска со Стражами.
- Поиск начат. - Почти немедленно ответ:
- Одна связь. Платус Морианна, Страж, встречал субъекта Таска на Сираке-7...
- Я сам вводил эту информацию.
Компьютер не отреагировал на раздраженный тон своего начальника.
- Поиск окончен, сэр.
- Хорошо. - Саган приблизительно этого и ожидал, но все же почувствовал досаду. - Дальше.
- Поиск связи субъекта по имени Таск, известного как Мендахарин Туска, со вторым кругом лиц, близко связанных с людьми, называемыми Стражами. Поиск обнаружил...
Компьютер замолчал, не докончив фразы: короткое замыкание в системе прервало работу на две-три минуты. Специалисты по компьютерам, работавшие на борту корабля, считали причиной дисфункции перегруженность памяти и чуть не каждый день предлатали Сагану решить эту проблему. Завтра он встретится с ними и все решит.
- ...одну связь.
- Неужели? - удивленно сказал Командующий.
- Субъект, известный как Джон Дикстер. Пятьдесят два года. Дезертир. Бывший генерал королевской армии. Самый молодой из получивших чин генерала по личному распоряжению...
- Достаточно. - Историю Дикстера Саган знал лучше компьютера. Его мысли невольно обратились к заключенному, содержащемуся на борту "Феникса". - Как сказал поэт: именно так заканчиваются все путешествия, правда, миледи? Эй, компьютер!
- Да, сэр.
- Требуется: местонахождение Джона Дикстера в настоящее время. Ключ: файлы на наемников и их деятельность во всех секторах. Получение этой информации требуется в первую очередь.
Аккорды фуги Баха гремели в каюте. Саган сразу выделил главную тему и следил за вариациями. Ведущая мелодия то сливалась с другими, то вновь возникала, словно красная нить в переплетениях белых кружев.
- Поиск завершен.
- Вывести данные.
- Джон Дикстер в настоящее время находится на Вэнджелисе, планете номер...
- Знаю. Дальше. - Он хорошо помнил эту планету. Но почему Дикстер на Вэнджелисе? Да, это в его секторе, но там были сотни необитаемых планет. И разве упомнишь все их названия и номера? Вэнджелис с чем-то связан, с чем-то очень важным. Саган попытался восстановить в памяти, но безрезультатно.
- В настоящее время идет война между Дугласом Мареком, доктором философии, разработавшим...
- Дальше.
- ...и местным планетарным правительством за контроль над урановыми рудниками.
- Политика.
- Мы придерживаемся стандартной политики невмешательства с условием, дающим нам право в случае прекращения поставок урана вмешаться и ввести военное положение на планете.
Уранодобывающая планета. Почему он должен что-то знать о ней?
- Поиск. Любая нестандартная информация, связанная с Вэнджелисом.
- Поиск начат. - Ответа долго не было, и Командующий подумал, что компьютер в конце концов вышел из строя, а значит, все-таки необходимо завтра же показать его специалистам. И в этот момент услышал:
- Поиск закончен.
- Вывести информацию.
- Вэнджелис выбран местом проведения эксперимента, осуществляемого Снага Оме, классификация - Красный. Дальнейшая информация может быть получена только по команде вашего голоса...
- Конец запроса.
Саган сидел, глядя на потухший экран. Вэнджелис. Эксперимент Снага Оме.
Одержимость! Вот до чего она тебя довела. Отчаянный поиск мальчика и обнаружение Мейгри совершенно вытеснили из памяти проект Оме. А он так гордился своей дисциплиной - физической и умственной! Конечно, особой необходимости держать проект в памяти не было. Все меры для его реализации приняты, и Саган был уверен, что работа идет по плану. Оме не особенно заслуживал доверия, но адонианец любил деньги как самого себя. Последний отчет по проекту был вполне удовлетворительным, а следующий ожидался во втором полуцикле. И все-таки Сагану следовало быть в курсе происходящего. Ему следовало знать, что на планете идет война.
Джон Дикстер. Дезертир. Роялист. В ночь переворота сражался на стороне той части королевской армии, которая осталась верной монарху. Был схвачен и посажен в тюрьму, но сумел сбежать. Многие думали, что генералу удалось выскользнуть из кулака Сагана. Никто не знал, что Командующий намеренно раскрыл кулак.
Если и был человек, к которому Мейгри могла убежать после своего исчезновения, то это Джон Дикстер. Саган держал генерала под наблюдением, но Мейгри у него не появилась и даже никогда не пыталась связаться с ним. Дикстер стал наемником и вполне преуспел на этой службе. Командующий в любое время мог бы сжать кулак и раздавить главаря наемников. Но он предпочел этого не делать. Джон Дикстер был хорошим командиром и выполнял со своими наемниками полезную функцию: не давал искрам разгореться в большой пожар.
А теперь Джон Дикстер может оказаться еще полезнее.
Откинувшись в специальном кресле, повторяющем линии его тела, Саган включил любимую мелодию и слушал, как она эхом раздается в пространстве.
Если Туска не знает подлинной личности своего молодого пассажира, то наверняка догадывается. Платус, видимо, вынужден был рассказать ему хотя бы часть правды, а то и всю, чтобы заставить его взять на себя ответственность за мальчика. А не могло ли случиться так, что Туска, сознавая бремя этой ответственности, решил обратиться за помощью к другу? Другу, знавшему Стражей и способному ответить на вопросы, для самого Туски слишком сложные?
Это надо проверить.
По его сигналу дверь каюты открылась, и на пороге появился один из личных охранников.
- Милорд?
- Пригласите адмирала Экса.
- Есть, милорд.
Охранник удалился, дверь захлопнулась. Саган мог вызвать адмирала по внутренней связи, но предпочел встретиться с ним и поговорить конфиденциально, учитывая, что на борту находится Мейгри. Он намеревался своим сообщением оглушить ее как взорвавшейся миной.
Дверь открылась, и снова вошел охранник.
- Адмирал Экс, милорд.
Придерживая дверь, охранник пропустил адмирала
Как, однако, вы быстро явились, - заметил Саган.
Он провел рукой по световому лучу, исходящему от музыкального центра, и все звуки смолкли. Командующий давно оставил надежду привить вкус к музыке адмиралу.
- Я был на полпути к вам. Хотел поговорить, милорд.
- О чем?
- О леди Мейгри, сэр.
- О леди Мейгри?
- Да, но это может подождать. Зачем я вам понадобился, сэр?
- Вот как раз это может подождать. Начнем с леди.
Адмирал, казалось, был смущен.
- Не знаю, как это объяснить, милорд, но...
- Говорите прямо, Экс, не тратьте зря времени.
- Хорошо, милорд. Дело в том, милорд, что леди... подрывает моральный дух на корабле.
- Моральный дух?
Для Сагана это не было неожиданностью. Он предвидел нечто подобное и успокоился, узнав, что происшедшее не так серьезно. Но тут же обозлился на себя. Он что же, тревожится за нее? Следовательно, надо принимать меры, устраняющие сами причины для беспокойства. Однако приходилось признать, что он никогда не был достаточно предусмотрительным в отношении Мейгри.
- Что именно она сделала, Экс? Уж не произносила ли она речи в спортивном зале, призывая солдат отомстить за поруганную честь короля и страны?
- О нет, милорд! - возмущенно воскликнул Экс. - Я никогда бы не допустил подобного. Следуя вашим приказам...
- Я пошутил, Экс.
- О да, милорд. - Адмирал явно не понимал причины столь неуместной шутки.
- Итак, что она сделала?
- Она бродит по всему кораблю, милорд.
- Я разрешил ей ходить куда вздумается. Она находится под постоянным наблюдением охраны, и ей запрещено только заговаривать с людьми.
- Это так, милорд. Ей нет нужды заговаривать.
- Нужда-то есть, - пробормотал Саган так тихо, что адмирал не расслышал.
- Стоит ей появиться на палубе, и все прекращают работу. Они ничего не могут с этим поделать. Я на себе это почувствовал, милорд, а ведь я не слишком впечатлительный человек.
- Одно из ваших бесценных качеств, Экс.
- Благодарю, милорд.
- Это не комплимент, но продолжайте. Я и не знал, что красота этой женщины так завораживает.
Экс давно привык к колкостям Командующего и слишком ценил себя, чтобы принимать их близко к сердцу. Да и отсутствие воображения помогало ему в этом.
- Нет, милорд. Проблема не в том. Солдаты говорят, что она бродит по коридорам, как привидение. От одного ее вида кровь стынет в жилах. Все замолкают. Не могут работать. И в то же время не в силах оторвать от нее глаз. Ужасный шрам...
Экс содрогнулся, но при этом не заметил, как мрачная тень легла на лицо Сагана.
- Несмотря на все ваши, жалобы, она будет продолжать пользоваться предоставленной ей свободой передвижения. Это согласуется с моими намерениями. Что же касается впечатления, которое она оказывает на людей, то это ее единственный способ борьбы со мной. Согласен, она отличается от врагов, с которыми вы привыкли бороться, но она - враг и относиться к ней надо соответственно. Предположим, коразианцты появятся на борту корабля. Не бросят же люди работу, чтобы смотреть на них?
- Нет, милорд, но...
- Любое прекращение работы - нарушение дисциплины, и за это надо наказывать. Понятно, Экс?
- Да, милорд.
- Теперь слушайте. Я хочу, чтобы вы взяли курс на планету Вэнджелис. Полет неоперативный. Никакой боевой тревоги. На планете идет война, адмирал. Оповестите всех, что мы обеспокоены судьбой урановых поставок с этой планеты. Вся информация в компьютере. Изучите ее.
- Есть, милорд.
Экс ждал дальнейших приказаний, подозревая, что не урановые поставки являются причиной изменения курса.
- Я хочу, чтобы вы распространили описание космолета "Ятаган" Туски и назначили вознаграждение за информацию о его местонахождении.
- У вас есть основания думать, что он там, милорд?
- Там находится Джон Дикстер, Экс. Очень может быть, что мы найдем на планете не только "Ятаган", но и мальчишку. К такому выводу я пришел с помощью дедукции. - Командующий бросил взгляд на адмирала, который смотрел на него молча и внимательно. - Теперь для вас, Экс, самый подходящий момент сказать: "Боже! Холмс, да вы же выдающийся человек!"
- Холмс, милорд? Я не уверен, что знаю...
- Литературный персонаж, Экс. Пусть это вас не беспокоит.
Адмирал и не беспокоился, но на языке у него вертелся вопрос, почему Командующий не использовал леди для выяснения местонахождения мальчика? Разве не это было главной причиной ее появления на борту корабля? Но Экс помнил лицо Сагана после возвращения с планеты Оха-Ло и решил не задавать такого вопроса.
Командующий откинулся на спинку кресла и устремил темные глаза на адмирала.
- Вы когда-нибудь задумывались над тем, что движет миром?
Адмирал нахмурился. Он не одобрял философских разглагольствований. Они непременно приводили к тому, что Саган пускался в дискуссии на запрещенные темы.
- Наш прославленный лидер, президент Роубс, - продолжал Саган, - начал бы, без сомнения, уверять, что всех этих людей свел случай. Социологи, используя статистические данные, таблицы, графики, доказали бы, что их свело стадное чувство. Но я-то уверен, что это воля Божья. Это именно Он собрал их всех вместе.
- Да, милорд.
Это короткое "да" могло привести адмирала в тюрьму. Но Экс давно понял, что, связав свою жизнь с Командующим, он свернул с ровной, хорошо наезженной дороги и устремился дальше по опасному бездорожью. Адмирал не был азартным игроком, но знал старую мудрую поговорку из лексикона игроков: "Кто не рискует, тот не пьет шампанского". Он так же сознавал, что человеку не обязательно обладать воображением, главное - быть честолюбивым. Правда, честолюбие его было мелковато. Экс не знал, кто такие социологи, не думал о высоком предназначении и не верил в Бога. Однако он верил в Дерека Сагана.
Командующий взмахнул рукой, и снова зазвучала музыка Баха.
Экс понял, что аудиенция окончена.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Я люблю свой грузовик...
Глен Кэмпбелл,
"Я люблю свой грузовик"
Крышка люка под рукой Таска открылась так быстро, что он чуть не упал внутрь.
- Где вы пропадали? - спросил голос из темноты.
- Включи свет! - огрызнулся Таск, скатываясь по поручням трапа.
Тусклая лампочка зажглась в центре потолочной перегородки жилого отсека. Дайен, следовавший за Таском, испытывал большое желание скатиться по поручням, как это делал наемник. Хорош будет у него вид, если он упадет с грохотом на палубу!
- Ты знаешь, который теперь час? - спросил Икс-Джей недовольным голосом. - Ты опять играл. Я слышал...
- Мы ходили повидать Дикстера, - невнятно проговорил Таск, снимая через голову пропитанную потом рубашку, - потом встретились кое с кем, и я показал парню несколько других космолетов. Затем мы присутствовали на оперативном совещании. - Сняв наконец рубашку, он кинул ее в угол. Поднял ногу и попытался стянуть с нее сандалию, прыгая на другой ноге по всей кабине.
- Совещание? - оживился Икс-Джей. - Вы только послушайте, что он говорит. Какое совещание?
В ответ на это Таск что-то прорычал и запустил сандалию в стену.
- Ах-ах, мы сердимся, мы в плохом настроении! - Икс-Джей неожиданно замигал индикаторами, выражая обеспокоенность. - Это не из-за денег? Не из-за того, что тебе предложили: умри сейчас, а деньги потом?
- Ты ведь хорошо знаешь Дикстера, - проворчал Таск. Сидя в гамаке, он возился с другой сандалией. - С деньгами все в порядке. Платят чертовски хорошо. Все дело в том, как я буду их зарабатывать.
- Ну, тогда... - успокоение проговорил Икс-Джей.
- Летать на чертовых "грузовиках"! - возмущенно сказал Таск и выругался. - Я пилот, а не водила грузовых кораблей!
Свет потух. Дайен, предвидевший это, уже лежал в гамаке. Он услышал, как вторая сандалия с грохотом ударилась о стену.
- Ну что, Таск, приступ бешенства прошел? - спросил Икс-Джей. - Тогда скажи мне, что происходит. Ты оставляешь меня торчать здесь часами. Поговорить не с кем. Ближайший сосед - кибер с облезлого прогулочного корабля. Разговаривает только цифрами, если вообще идет на контакт.
- Парень тебе все выложит. - В темноте Таск ходил по кабине, натыкаясь на-предметы. - Где полотенца? Я хочу принять душ.
- Только не здесь. Все системы отключены, кроме освещения и кондиционера. Экономим деньги. Иди тратить воду Дикстера. А полотенца лежат на своем обычном месте, в третьем ящике шкафа, под сухофруктами. Да не забудь просушить, я натянул снаружи веревку. Не хочу утром подбирать мокрое полотенце, которое ты бросил на палубе.
Смачно выругавшись в ответ, Таск, спотыкаясь, на ощупь пробирался к встроенному в боковую перегородку шкафу. Дайен услышал, как он выдвинул ящик и что-то уронил. Раздалось проклятие. Под потолком загорелся тусклый свет. Дайен увидел склонившегося над ящиком Таска, одной рукой потиравшего скулу, другой вынимавшего махровое полотенце. Сандалии снова были на ногах. Он обернул голые бедра полотенцем, двумя прыжками преодолел трап и выбрался из космолета, не переставая сквернословить.
Дайен с восхищением отметил, что в длинной череде ругательств ни одно не повторилось.
- Мои системы на пределе от возмущения, - сказал компьютер. Вспыхнул яркий свет. - А теперь, малыш, расскажи старому дяде Икс-Джею, что произошло. Ты действительно давно пропавший принц?
- Да, - сказал Дайен, положив руки под голову.
- Правда? - Огоньки компьютера ярко вспыхнули. - Дикстер тебе это сказал?
- Нет, - повел плечом Дайен, - но я понял это по его поведению. Он узнал меня. Он знал Платуса, Ставроса и Дерека Сагана. И он был в ту ночь во дворце. Говорит, что не был, но лжет. Он знает многое, но не рассказывает. - Дайен зевнул. Сказывалось влияние разреженного воздуха, переживаний и усталости от долгого дня. - В этом есть смысл.
- Да, хорошо. - Огоньки померкли, указывая на то, что Икс-Джей оправился от удивления. - Может быть и так, но генерал не сказал ничего конкретного.
- И не надо. - Дайен поудобнее улегся в гамаке, стараясь его не раскачивать. - Я знаю, что я принц.
- Не хочу подвергать сомнению сказанное тобой, но ответь мне, что думает об этом Таск?
- Мы это не обсуждали.
Дайен пытался поговорить с Таском, но тот отказался. И юноша почувствовал раздражение.
Икс-Джей молчал, усваивая полученную информацию, затем решил сменить тему разговора.
- Скажи, пожалуйста, что имел в виду Таск, когда говорил о "грузовике"?
- Точно не знаю. - Дайен снова зевнул и повернулся в гамаке. Он чувствовал себя уставшим и взвинченным, мускулы от нервного напряжения судорожно вздрагивали, и он никак не мог найти удобного положения. - Я почти ничего не понял из того, что происходило на совещании. Они говорили на незнакомом мне языке. На обратном пути Таск рассказал, о чем они говорили. Дикстер представил человека по имени Марек - думаю, я правильно запомнил имя. Оказывается, ему принадлежат урановые рудники в какой-то стране - не помню ее названия. Он был корпоративным феодалом. Да, кажется, так. Рудники принадлежали его семье на протяжении нескольких поколений. Но два года назад в этой стране произошла гражданская война и власть оказалась в руках местной олигархии. Они национализировали рудники, а Марека отправили в ссылку. Народ любил Марека, и правительство из предосторожности отнеслось к нему хорошо. Он мирно покинул планету, не желая продолжать войну, которая разрушала экономику. Он мог бы спокойно жить там, куда его выслали, - на самой окраине этой системы. Правительство посылало ему деньги - какой-то процент от доходов, предоставляло все, чего он хотел, лишь бы держать его подальше от рудников.
Но затем Марек узнал, что с шахтерами плохо обращаются, добыча упала, доходы понизились. Шахтеры бросали работу. Правительство послало на рудники войска, произошло кровопролитие. До Марека дошли сведения, что, если поставки урана будут прекращены, Командующий пошлет свои войска, и страна, а может быть, и вся планета окажется под контролем военных...
- Что означает...

Предыдущая страница 11 Следующая страница


Звездные стражи 12

- Думаю, это прежде всего означает: прощайте доходы, - сказал, улыбаясь, Дайен. - Никто этого не хочет: ни Марек, ни шахтеры, ни правительство. Но никто не хочет отступать от своего.
- Представляю картину: все стоят, направив дула пистолетов друг на друга, а в это время подходит Командующий и стреляет им в спины.
- Да, но, по словам Марека, руки правительства дрожат сильнее, чем у других. Правительство ни с чем не соглашается, не идет на уступки. Люди сыты им по горло. Они сформировали группы, готовые выступить и захватить всю власть на планете. Таск думает, что Марек причастен к этому, но Дикстер не намерен помогать ему в свержении правительства. Все, чего он добивается, как я предполагаю, так это обеспечить бесперебойную поставку урана, пока Марек пытается захватить контроль над рудниками.
- Вот почему Дикстер так долго живет. Если бы генерал-наемник вроде него вмешался в заговор по свержению правительства, он бы сразу ощутил затылком дыхание Конгресса. Конечно, при условии, что к тому времени его затылок был бы цел, - добавил Икс-Джей, немного подумав. - Но кто пытается помешать поставкам?
Дайен зевнул. Он наконец расслабился и желал только одного: чтобы компьютер замолчал.
- По мнению Марека, есть в правительстве два или три человека, которые считают, что вмешательство Командующего не так уж опасно. Саган, мол, будет им так благодарен, что оставит их у власти...
- Ага, так благодарен, что сунет их в камеру распада. Саган терпеть не может предателей. Забавно! Но если хорошенько подумать и учесть все обстоятельства, то именно он заслуживает премии "Предатель века".
Ответа не последовало.
- Сколько Таск проиграл? - спросил Икс-Джей.
- Двадцать семь золотых, - сквозь сон пробормотал Дайен.

***

- Ты сказал Икс-Джею, сколько я проиграл? - наклонившись к Дайену, спросил шепотом Таск.
- Двадцать семь золотых.
- Молодец! - Таск присвистнул, почувствовав облегчение. Достав потертый кошелек, он вынул из него толстую пачку пластиковых банкнот, отсчитал две и протянул их юноше. - Твоя доля. Должен признать, что твоя система сработала. Теперь надо найти подходящее местечко на борту, чтобы припрятать их от...
- Смирно! - раздался голос Беннетта, и разговоры прекратились. В наступившей тишине слышалось шарканье, копошение, царапание ног, лап, щупальцев наемников, строящихся в ряд, чтобы поприветствовать генерала Дикстера: каждый делал это на свой лад, выражая глубокое уважение.
Генерал вышел из трейлера на бетонированную площадку и жестом пригласил присутствующих сесть. Все расположились так, как привыкли, чтобы давать отдых своему телу: кто сел на стул, кто откинулся назад, опираясь на гигантский хвост, другие легли на бетон, а, например, шестеро плавучих кандаров медленно подпрыгивали и опускались.
После нестерпимо жаркого дня ночь на Вэнджелисе казалась прохладной, поэтому инструктаж пилотов проводился под открытым небом. На все еще теплом бетоне расставили раскладные стулья. Вдоль взлетно-посадочной полосы выставили охрану. Приняли и другие меры безопасности.
Дикстер кивнул, приветствуя всех. Взгляд его карих глаз останавливался попеременно на каждом, узнавая и благодаря за присутствие. Остановился он и на Дайене, при этом юноша заметил, как на усталом лице генерала появилась улыбка.
- Зная, как быстро распространяются слухи среди моих подчиненных, мне нет нужды рассказывать вам, что сегодня Марек развернул свои войска и взял контроль над рудниками. На данный момент вы, возможно, знаете больше, чем я, поэтому детали опускаю.
В ответ присутствующие засмеялись и закивали головами. С лица Дикстера сошла улыбка, и оно приняло деловое выражение.
- Причины происходящего нас не касаются, - сказал Дикстер.
Слушая его, Дайен задумался. Он вспомнил карты, развешанные по стенам трейлера, и удивленно поднял брови. Может быть, он ошибается, но, кажется, Дикстер отлично информирован обо всем. Когда он шел на инструктаж, то просто из любопытства заглянул в передвижной полевой центр связи и увидел, как многочисленный штат центра ведет радиоперехват и записывает данные на компьютер. Среди них был и Дикстер, который подходил то к одному, то к другому оператору, внимательно изучал постоянно меняющиеся световые карты на огромных экранах, а потом обсуждал их шепотом с офицерами.
Неожиданно юношу осенила мысль. "Зачем генералу, имеющему под рукой самое современное оборудование, старые карты? Почему он с такой любовью относится к ним? Возможно, - подумал Дайен, - эти карты напоминают ему о тех местах, где прошла лучшая часть его жизни".
Задумчивость Дайена прервал резкий голос Дикстера:
- Слушайте и повторяйте! Твердо усвойте и запомните! Грузы с ураном пройдут.
Наемники хором повторили последние слова.
- Еще раз. Громче: грузы с ураном пройдут! Все послушно повторили, на этот раз со смехом.
- Еще раз и без шуточек. Поймите, ваши головы, шкуры и пузыри, - Дикстер бросил взгляд на подпрыгивающих кандаров, - останутся целы, если грузы пройдут. Стоит одному "грузовику" пропасть - и тогда боевые корабли Командующего обрушатся на нас с такой скоростью, что вы и глазом моргнуть не успеете. Повторите: урановые грузы пройдут!
Все еще посмеиваясь, наемники повторили эти слова с большим энтузиазмом.
Дикстер улыбнулся и кивнул головой.
- Очень хорошо. Большинство тех, кто стоит здесь у власти, хотят появления Командующего на Вэнджелисе не больше, чем мы. Но вы слышали, что говорил Марек. Он уверен, что есть в правительстве и такие, кто попытается захватить грузы с ураном и продать их напрямую Республике. При этом они состряпают легенду, чтобы представить себя перед Командующим в выгодном свете, а Марека очернить. На твой "грузовик", Таск, возлагается роль более важная, чем просто доставка урана.
- Да, этим ты докажешь, что денежки нам платят не зря! - крикнул кто-то из присутствующих.
Все засмеялись. Сидевшие рядом с Таском начали хлопать его по спине, толкать в бок. Таск со злобой смотрел на них. Десять минут он провел в приемной генерала, пытаясь прорваться к нему, чтобы высказать свое недовольство, но Дикстер был очень занят.
- Каждый груз сопровождает экипаж из трех пилотов. "Грузовик", который будет опекать Таск, явится первым и пока единственным. Мне бы чертовски хотелось отправить одновременно много "грузовиков", чтобы им легче было пройти между боевыми кораблями противника. Но из-за вчерашней забастовки и последовавших за ней вооруженных столкновений подача руды задержалась. Шахтеры работали день и ночь, но смогли загрузить только один "грузовик". Придется отправить хотя бы его. Хочу сообщить вам приятную новость. На "грузовик" установили лазерную пушку, позаимствованную у Командующего.
Раздался дружный смех.
- Что в этом смешного? - шепотом спросил Дайен у Таска.
- Командующий даже не догадывается, что одолжил ее нам.
Дайен посмотрел на него непонимающе.
- Пушку украли, парень. Как и большую часть оборудования и вооружения. Все это противозаконно, сам понимаешь.
"Все у вас противозаконно", - подумал Дайен, обводя взглядом пилотов и вспоминая, что рассказал о них Таск в перерывах во время карточной игры. Некоторые дезертировали из армии Галактической демократической республики, разочаровавшись подобно Таску в службе и образе жизни военных. Другие были уволены со службы, кто с почетом, а кто с позором. Привыкшие к сражениям, они быстро убедились, что другая служба или работа их не удовлетворяет, она просто менее прибыльна, а потому продолжали заниматься тем, что знали лучше всего, - военным делом, но уже в качестве наемников. Были среди них и объявленные вне закона, бежавшие с самых разных планет. Каждый был хорошо известен Дикстеру. Генерал лично беседовал с ними, прежде чем принять под свою команду. Тех, кто нарушал строгий распорядок и не соответствовал высоким стандартам службы, рассчитывали и просили больше не возвращаться. Дикстер и его наемники вскоре завоевали репутацию не только отличных и опытных солдат, но и дисциплинированной и хорошо организованной команды. К тому же генерал с осторожностью выбирал дела, за которые он и его люди воевали. В конце концов это могло стоить им жизни.
- Те, кто полетит с первым грузом, собираются на взлетной площадке в 4.00. Таск, доложи о готовности к полету сразу после инструктажа. Остальные свободны.
Вскочив на ноги и опрокинув при этом стул, на котором он сидел, Таск поспешил за Дикстером. Дайен пошел следом. Он испытывал радостное возбуждение от мысли о предстоящем полете, хотя на душе было неспокойно. На память невольно приходили слова Платуса, осуждавшего войны и насилие. Но он отбросил эти воспоминания. Юноше казалось, что Марек и Дикстер правы, а правительственная олигархия поступает нечестно. Марек ведь пытался решить спор о рудниках мирным путем, но потерпел неудачу. Конечно, Платус понял бы это. Дайен был даже несколько озадачен, узнав, что Дикстер не собирается вмешиваться, не хочет участвовать в свержении правительства и в захвате власти.
Пробираясь сквозь толпу пилотов, расходившихся с площадки, Дайен отстал от Таска и настиг его в тот момент, когда наемник говорил генералу с обидой в голосе:
- Я военный пилот, а не водитель транспортного корабля. Разрешите мне лететь в сопровождении. Я принесу больше пользы...
- Я уже принял решение, Таск, - сказал Дикстер, направляясь к трейлеру, в котором находился штаб. - Я не прошу тебя пилотировать "грузовик". У тебя будет пилот-водитель, один из лучших.
- Не пилотировать! Прошу прощения, сэр, но тогда какого черта...
- Ты опытный стрелок, Таск. Умеешь обращаться с лазерной пушкой...
- Стреляющая ломовая лошадь! - выругался Таск.
- О чем это ты? - Дикстер приостановился и покосился на Таска.
- Ни о чем, сэр.
Глаза генерала в сеточке морщин прищурились, губы растянулись в улыбке - горькой улыбке понимания. Таск, в смущении опустив глаза, не заметил улыбки Дикстера, который продолжал говорить строгим, без нотки сочувствия голосом:
- Среди моих стрелков ты единственный имеешь опыт в обращении с новейшим образцом орудия. Кроме того, ты умен, сообразителен и наделен воображением. В трудной ситуации найдешь наиболее логичное решение, а не станешь просто пробиваться, стреляя направо и налево.
Генерал провел рукой по потному лицу. Несмотря на ночь, жара не спадала.
- Догадываюсь, что вы все думаете обо мне: старый дурак. - Он оглянулся на наемников, направлявшихся кто куда: к своим кораблям, в бар или ближайшее казино. - Но я даже выразить не могу, как много это значит - провезти груз без всяких инцидентов. Тебя, Таск, я выбрал по одной причине: я доверяю тебе. - Дикстер одной рукой обнял наемника за плечи. - Не подведи меня.
Кивнув головой, Дикстер дал понять Таску, что вопрос исчерпан.
Таск еще ниже опустил голову.
- Есть, сэр, - пробормотал он.
- А теперь пойдем ко мне в кабинет. Я познакомлю тебя с твоим водителем.
Сняв руку с плеча Таска, Дикстер повернулся к Беннетту, который следовал за ними, нагруженный планшетами и бумагами. Генерал и адъютант быстрым шагом направились к трейлеру, оставив позади Таска. Дайен, во время разговора Дикстера и Таска державшийся в стороне, увидел, что Таск остановился.
- Не нравится мне все это, - пробормотал Таск. - Ох как не нравится, черт возьми!

***

В трейлере Дикстера было многолюдно, шумно и душно. Люди постоянно входили и выходили. Чаще других здесь появлялись связисты из большого белого вагончика - полевого узла связи, на крыше которого поблескивал целый лес антенн различной формы и размеров.
- Они держат связь с Мареком, получая донесения о передвижении его войск, а может быть, прослушивают и переговоры правительственных сил, - объяснил Таск.
Дайен кивнул, стараясь показать, что все понимает. Но взглядом неотступно следил за другим вагончиком, припаркованным рядом с узлом связи. Этот вагончик был меньше и по виду новее. В отличие от соседнего, никто не выходил из него и не входил туда. Тем не менее было очевидно: там идет интенсивная работа. Установленные на крыше локаторы вращались, несколько длинных, из блестящего металла труб были обращены в небо.
- Что там происходит? - спросил Дайен, указывая на вагончик.
Таск посмотрел на него быстрым проницательным взглядом.
- Прослушивают переговоры между кораблями флота.
- Командующего?
- Угу.
Дайен смотрел на вагончик. Пальцы его сжались в кулаки, дрожь то ли от возбуждения, то ли от озноба пробежала по телу.
- Пойдем, парень. Невежливо заставлять генерала ждать.
- Может быть, мне лучше остаться здесь?
Таск посмотрел на юношу, потом перевел взгляд на вагончик и, покачав головой, крепко ухватил его за руку.
- Я знаю, о чем ты думаешь, парень, и это нехорошо.
Дайен уставился на него, стараясь вырваться из рук наемника.
- Что вы имеете в виду?
- "Этот человек знает, кто я" или что-то в этом роде. Да, Саган знает, и ты ради этого готов рисковать своей жизнью, а также моей и Дикстера?
- Вы ошибаетесь! Ничего подобного! Я же не глупец. Кроме того, - добавил юноша холодным тоном, пытаясь освободиться от крепкой хватки Таска, - я уже знаю правду.
- Я в курсе. - Таск ухмыльнулся. - Икс-Джей рассказал мне. Должен сказать, твои слова подействовали на него как удар молнии. В таком шоке Икс-Джей не был с тех пор, как мы попали под перекрестный огонь на Дельте Венус. - Наемник тяжело вздохнул. - Давай покончим с этим.
Дайен понуро побрел за Таском. Напоследок еще раз бросил взгляд на вагончик. Он действительно не помышлял о том, в чем заподозрил его Таск. Он и думать об этом не смел, пока Таск не заговорил.
Думать не смел.
Да, подсознательно такая мысль у него возникла, потому что стоило Таску обвинить его в желании связаться с Командующим, как Дайен признался себе, что действительно подумал об этом, но тут же отверг эту мысль по причине, о которой упомянул Таск. Все это означало, что Таск понимает его лучше, чем он сам. Это смутило и обеспокоило Дайена.
На пороге трейлера Дайен, Таск и еще два пилота столкнулись с выходящим инопланетянином и двумя солдатами и никак не могли разойтись. Наконец, пробившись в дверь, они оказались в душной, шумной, переполненной людьми приемной. Дайен почувствовал удушье. Он не любил толпу. Оказываясь среди простых людей, он понимал, как чужд и как далек от них.
"Я не принадлежу к ним, - думал он, - и никогда не буду принадлежать".
Ждать вызова к генералу пришлось довольно долго. Юноша внимательно прислушивался к разговорам, пытаясь понять смысл жаргонных словечек, которыми перебрасывались военные, и так увлекся, что забыл о своей отчужденности. Наконец Беннетт крикнул: "Таск!"
Поработав локтями, прокладывая путь через душную и шумную приемную, они оказались в кабинете Дикстера, где, в отличие от приемной, было прохладно и тихо. Беннетт закрыл за ними дверь.
Генерал Дикстер сидел за столом. А напротив посетители увидели женщину, читавшую журнал. При их появлении она подняла глаза, но потом снова вернулась к чтению. Очевидно, вошедшие не произвели на нее впечатления.
- Таск, Дайен, входите, садитесь.
Генерал приветливо кивнул. Если он и был удивлен, что наемник привел с собой юношу, то ни словом, ни жестом не выказал этого. Похоже, Дикстер забыл все то странное, что было связано с Дайеном, или делал вид, что из-за срочных и важных дел все это вылетело у него из головы.
- Таск, это твой пилот-водитель Нола Райен. Нола, это Таск, стрелок. Вы будете нашим первым экипажем.

ГЛАВА ПЯТНАДЦАТАЯ

Перевозки покончили мои счеты с жизнью...
Благодарный покойник,
"Перевозки"
Надо сказать, Таск ничего не имел против женщин. Они нравились ему, даже очень нравились. Он уважал их. В летной школе, где он учился, было несколько превосходных женщин-пилотов. Но когда женщина управляет космическим кораблем, который летит рядом с тобой, то она уже не воспринимается как женщина. Она - пилот. Чего Таск не любил, так это присутствия женщины на борту его корабля, особенно если она партнер. Это действовало на нервы. В присутствии женщины он всегда ощущал желание защитить ее, заботиться о ней. Броситься с обнаженным мечом на врага, чтобы спасти ей жизнь, при этом знать, что тебя могут убить, и так далее, и тому подобное.
И вот теперь его вынуждают не только орудовать лазерной пушкой на каком-то "грузовике", но и разделять с женщиной обязанности и ответственность. Понимая, что хуже этого ничего быть не может, если не считать, конечно, внезапного появления на пороге Командующего, Таск криво улыбнулся, протянул руку и сказал первое, что пришло в голову:
- Вы совсем не похожи на водителя "грузовика".
На самом-то деле Таск в этот момент думал, что Нола Райен похожа не на водителя, а на сам "грузовик". Невысокого роста, плотного телосложения, с широкими плечами и мускулистыми руками, привыкшими управлять громоздкими, неповоротливыми транспортными кораблями, она действительно напоминала если не "грузовик", то "грузовичок". Пышные каштановые волосы, коротко стриженные для удобства в жарком климате, обрамляли живое, все в веснушках лицо. Зеленые с коричневыми крапинками глаза смотрели на Таска без всякого интереса. Руку ему она не подала. И хотя слова Таска, обращенные к ней, можно было принять за комплимент, она, очевидно, истолковала их по-другому.
- А вы не похожи на дезертира, - сказала она в ответ.
Что это: ответный удар, оскорбление? Таск не мог понять. Подумав, он опустил руку, чтобы не дать ей возможности еще раз съязвить.
- Пожалуйста, садитесь и продолжим, - распорядился Дикстер.
Таск опустился в кресло. Нола отодвинула свое кресло в сторону. Дайен продолжал стоять в углу, думая, что его не замечают, пока случайно не поймал взгляд Дикстера, оторвавшегося от изучения бумаг на столе.
"Я ошибся. Он не забыл про меня, - подумал Дайен. - Он думает обо мне больше, чем о войне. Посмотри же на меня, черт возьми! Кого ты видишь? Чего ты боишься?"
Но пока эти мысли проносились в голове Дайена, генерал Дикстер отвел глаза и обратил все свое внимание на строптивых наемников.
- Нола Райен - одна из лучших среди водителей "Грузовиков", Таск. Она прибыла к нам с прекрасными рекомендациями от дирекции рудников. Больше четырехсот рейсов на ее счету. Таск - лучший из моих стрелков, Райен. К тому же я ему очень доверяю. Вы будете хорошим экипажем.
Таск и Нола посмотрели друг на друга, как два голодных льва, столкнувшихся над тушей убитой косули.
- Вы должны быть хорошим экипажем, - повторил Дикстер суровым голосом. - Вы полетите с первым грузом. Если с ним что-то случится, второго может не быть. Если же все пройдет благополучно, мы докажем правительству, насколько бессмысленны их попытки остановить нас. Райен, тебе это понятно?
- Да, сэр. - Нола выпрямилась в кресле, выставив вперед квадратный подбородок, что, по мнению Таска, ей совсем не шло.
- Таск?
- Да, сэр. Известно ли, генерал, чем и как они могут атаковать нас?
Дикстер утвердительно кивнул головой.
- Судя по донесениям разведки Марека, вооружение, находящееся в руках местного правительства, типично для олигархий малых планет. У них есть широкий выбор боевых кораблей как дальнего, так и ближнего радиуса действия. Большинство - старого образца, сохранившиеся еще со времен монархии.
Дикстер замолчал, что заставило Таска насторожиться.
- Понятно, сэр. Что еще?
- Есть один корабль современного образца. Торпедоносец новейшей конструкции. Чудо техники и абсолютно новый.
Таск от удивления открыл рот.
- Где они его раздобыли?
Дикстер почесал покрытую щетиной щеку.
- Хотел бы я это знать. Лицо его стало мрачным.
Таск собирался что-то сказать, но, увидев, что Дикстер подмигнул ему, перевел взгляд на Нолу и промолчал.
В этот момент дверь открылась, и в нее заглянул Беннетт.
- Прошу прощения, сэр, поступило сообщение от Марека...
- Хорошо. Есть еще вопросы?
Дикстер вопросительно посмотрел на Таска и Нолу, но те отрицательно покачали головами. Все встали. Таск, выходя из кабинета, пропустил Нолу вперед.
- Увидимся утром, - сказал он дружелюбным тоном.
- В 4.00. - В первый раз она посмотрела прямо ему в лицо. Ее глаза походили на два больших изумруда. - Не опоздай.
Вскинув на плечо сумку, она вышла в приемную, не оглянувшись. Покинув переполненный людьми трейлер, Таск и Дайен увидели, как Нола с независимым видом идет по бетонной площадке. Держалась она прямо, шагала широко. Видно было: эта не из тех, кого пугают препятствия. Напротив, ей, наверно, доставляло удовольствие преодолевать препятствия, а не избегать их. Такого типа женщины не будут сидеть спокойно и выполнять только то, о чем их попросили.
- Черт! - проворчал Таск.

***

4.00 утра.
Таск застегнул "молнию" на куртке. Дайен с завистью наблюдал за ним.
- Я не думаю, что...
- Нет, - оборвал его Таск. - У меня и так достаточно проблем. - Взяв шлем, он ступил на трап, ведущий к выходному люку космолета.
- Распоряжения остаются прежними? - спросил Икс-Джей.
Таск остановился.
- Нет. Добавь к списку имя парня. Договорились?
- Конечно, - сказал компьютер. - Он не ругается! Счастливого полета! - добавил Икс-Джей, когда уверился, что Таск покинул космолет и не слышит его.
- Что это значит? - спросил с подозрением Дайен, угрюмо глядя на закрывшийся люк.
- О чем ты? - В компьютере раздался какой-то треск. - Говори короче. Я отключаюсь до начала рабочего дня.
- О каких распоряжениях в отношении меня говорил Таск?
- А, это... Распоряжения о разделе имущества в случае его смерти. Таск сделал тебя своим наследником. Наследовать, правда, особо нечего. Половина стоимости этого драндулета твоя, половина - моя. Это то, что он имеет сегодня. Отец Таска был довольно богатым и оставил его матери приличное состояние. Думаю, когда она умрет, Таск будет не из бедных...
Схватив старую куртку Таска, Дайен выбрался из космолета. Освещенный яркими лучами прожектора, около космолета стоял джип на воздушной подушке, который должен был отвезти Таска на взлетную площадку, расположенную около рудников, откуда отправлялись "грузовики". Около джипа Дайен увидел генерала Дикстера, Таска и троих незнакомых ему людей.
Юноша осторожно спустился по трапу на площадку и встал в стороне, стараясь держаться в тени.
- Таск, познакомься, это пилоты кораблей сопровождения. Найгол с Анвара-33.
Таск и иносущество, чья толстая кожа не нуждалась ни в какой защите, протянули друг другу руку и лапу.
- Капитан Линк Джоунс.
- Линк, - Таск протянул ему руку, - ты откуда?
- Чем меньше знаешь, тем лучше. Согласен, Таск? - Красивый пилот улыбнулся и пожал руку Таску.
- Капитан Мирна Анрим, Ана-2335.
Женщина со зловеще-мрачным лицом молча пожала руку Таска.
- Все полетят на "Ятаганах", - продолжал Дикстер. - Все подчиняются тебе, Таск. Они будут сопровождать вас, пока вы не войдете в зону действия флота. Затем вас возьмут под прикрытие космолеты флота. Если правительственные силы попытаются вам помешать, они сделают это не под дулами орудий Командующего, а раньше. Водитель "грузовика" имеет инструкции разгрузиться и немедленно возвращаться назад. Все ясно?
Пилоты закивали головами. Дикстер вручил им запечатанные конверты.
- Внутри вы найдете информацию о месте встречи кораблей. Не вскрывайте конверты, пока не взлетите. О любых изменениях вам сообщат по коду, который также находится в конверте. Хотите что-нибудь добавить? Таск?
Наемник отрицательно покачал головой, и пилоты направились к своим кораблям. Дайен подошел ближе. Дикстер увидел его, но ничего не сказал, и юноша понял, что может остаться.
- Таск, можно тебя на одно слово?
Генерал, взглянув на Дайена, жестом подозвал его. Они отошли от джипа, чтобы шофер не мог их слышать, и остановились у предохранительного ограждения, окружавшего площадку. Дикстер вышел на освещенное лучом прожектора место. Он выглядел усталым, глаза его покраснели от недосыпания.
- Таск, мы перехватили сигнал секретного кода с пометкой "срочно", переданный с флагманского корабля Командующего. Они объявили о розыске с целью арестовать тебя. Розыск и арест по категории "А". У них есть описание твоей внешности, включая видеозапись военного удостоверения личности, а также описание твоего космолета вплоть до пятен сажи и заклепок.
- У Таска поникли плечи.
- Значит, они все-таки успели снять меня, когда мы покидали Сирак.
- И, что еще хуже, они назначили цену за твою голову. Десять тысяч золотых.
Таск открыл рот от изумления.
- Десять тысяч! Черт возьми! Да за такие деньги я бы сам себя сдал!
Дикстер натянуто улыбнулся. Дайен смотрел на них в замешательстве, с трудом понимая, о чем они говорят, но не решался задать вопрос.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

- Там говорится что-нибудь о парнишке?
- Ничего. Вы сделали для этого немало, Таск, ты и Платус. Думаю, Саган либо не знает, что парень с тобой, либо не представляет, как он выглядит, а потому не может дать описаний.
Таск с мрачным удовлетворением покачал головой.
- Вы все еще хотите, чтобы я работал на вас, сэр? - спросил он спокойно. - Или увольняете?
- Нет, ты нужен мне. К тому же ты летишь не на своем космолете, а покидать "грузовик" у тебя нет причины. Когда прибудете на разгрузочный пункт, предоставь Райен вести переговоры и руководить разгрузкой. В конце концов они хорошо ее знают. А сам оставайся на борту и держись подальше от объективов видео. Шлем не снимай, рот не открывай. Возможно, у них есть запись твоего голоса. Ты должен быть польщен, что Саган тратит столько времени и денег на тебя.
- А что будет, когда я вернусь, сэр? - Казалось, Таск не оценил комплимент генерала. - Господи, не могу же я просто сидеть тут!
- Я подумаю об этом. Предоставь это решать мне, - заверил его Дикстер.
- Будто вам не о чем больше думать, кроме меня, сэр, - удрученно сказал наемник.
Он провел рукой по жестким курчавым волосам и потрогал серебряную серьгу в ухе.
- Не беспокойся, Таск. Для тебя сейчас главное - сосредоточить все свое внимание на предстоящем полете. - Дикстер похлопал его по спине, и по этому жесту Дайен понял, что разговор окончен. - Счастливого полета. Передай от меня привет Ноле Райен.
- Угу. То есть я хочу сказать, есть, сэр. - С безрадостным видом Таск развернулся и увидел Дайена.
Наемник деланно улыбнулся. Он не ожидал увидеть здесь Дайена и поэтому с упреком посмотрел на него.
- Ты здесь, парень? Не детское это время.
- Я только хотел сказать... - Юноша не сразу сумел найти подходящие слова и после минутного замешательства добавил, протянув руку:
- Счастливого, полета!
Таск улыбнулся, крепко пожал руку Дайену, взглядом показывая, что вверяет его заботам Дикстера, потом побежал к джипу, вскочил внутрь и скрылся в ночи.
- Что означает "розыск и арест по категории "А", сэр? - спросил Дайен.
Дикстер стоял, вглядываясь в темноту. Взметнувшийся столб пламени и оглушающий рев, сопровождавшие взлет одного из кораблей, не дали генералу ответить. Три космолета один за другим взмыли в черное ночное небо. Генерал наблюдал за ними, пока те не превратились в крошечные светящиеся точки, потом повернулся к Дайену и сказал:
- Под эту категорию подпадают самые опасные преступники, которые представляют серьезную угрозу Республике. В этот список входили имена всего лишь нескольких человек, теперь к ним добавили имя Таска.
- Чьи имена, сэр?
Прищурив глаза, Дикстер пристально посмотрел на юношу.
- Ты знаешь их, Дайен. Мог бы и не спрашивать. Данха Туска, Анатоль Ставрос, Платус Морианна, Мейгри Морианна...
- Кто? - Дайен удивленно посмотрел на генерала. - Кого вы назвали?..
Дикстер, явно сожалея, что заговорил об этом, не ответил. Повернулся, отошел в тень, и Дайен не мог разглядеть выражение его лица.
- Только об одном человеке из этого списка вам, молодой человек, надо беспокоиться - о Мендахарине Туска. - В ночной тишине голос Дикстера звучал мягко и печально. - Потому что остальные уже мертвы.

ГЛАВА ШЕСТНАДЦАТАЯ

Жми на всю железку!
Из жаргона водителей грузовиков,
Приблизительно 1970 год
- Где ты пропадал? - набросилась на него Нола. - Мы на тридцать минут отстаем от графика!
- Генерал давал мне последние инструкции, - ответил Таск.
Они стояли, мрачно глядя друг на друга, затем Нола, поджав губы, надавила кнопку, и тяжелая дверца люка "грузовика" захлопнулась с таким грохотом, что от него задрожал весь корпус. Вообще-то Таск, впервые увидев "грузовик", пришел к выводу, что он похож на кубической формы склад, который какой-то шутник приспособил для полетов.
- Следуй за мной, - приказала Нола и повела его по коридору, напоминавшему металлическую трубу.
Таск послушно последовал за ней, заметив при этом, что летный комбинезон, в который была одета Нола, не делает ее фигуру стройнее. Что поделать, не нравились ему коренастые женщины, а тем более брюнетки. Высокие стройные блондинки, особенно те, у которых хватало ума зарабатывать на жизнь иным способом, нежели чем водить "грузовики", импонировали Таску гораздо больше. Он шел, с удрученным видом посматривая по сторонам, и ему мерещилось, что несколько сотен тонн руды, заключенной в металлические ящики, скользят за ним и вот-вот задавят.
Кабина, в которую они вошли, оказалась крошечной и предназначалась для непродолжительных полетов в космосе. Довольно грубо отодвинув женщину в сторону, Таск огляделся. Двоим в кабине было и так тесно, а с лазерной пушкой, установленной посередке, вообще невозможно развернуться. Да, в таком помещении придется решать нелегкую задачку даже перед тем, как поднять руку и почесать за ухом.
- Кабина предназначена для работы, а не для комфортного времяпрепровождения, - выпалила Нола, в свою очередь, ловко толкнув бедром и плечом Таска, от чего тот покачнулся и чуть не ударился лицом о щит с рычагами переключателей.
- Для работы! - рявкнул Таск. - Подходящее местечко для работы, особенно если какой-нибудь сукин сын вздумает выпустить по мне торпеду!
Он тут же пожалел о сказанных словах, хотя и не видел ее лица, так как Нола стояла к нему спиной. Он слышал, что она затаила дыхание, и увидел, как рука, лежавшая на спинке пилотского кресла, задрожала. С трудом изогнувшись, Таск заглянул ей в лицо.
- Послушай, Райен. Я...
- Надень шлем! - бросила она, стараясь не глядеть на него. - Мы опаздываем уже на тридцать пять минут.
Сожалея, что ввязался в это дело и виня во всем Икс-Джея, Таск надел шлем и со злобой застегнул ремень под подбородком. Затем несколько минут обследовал пушку не потому, что ему это было так уж необходимо, а просто чтобы еще оттянуть старт и позлить Нолу Райен. Пушка отличалась от тех, с которыми ему приходилось работать раньше: конструкция была новой, усовершенствованной. Он сразу оценил сделанные изменения и удовлетворенно хмыкнул. По крайней мере с пушкой все в порядке!
Не без труда забравшись в кресло, Таск наблюдал, как опытные руки женщины орудуют пультом. Он лишь приблизительно понимал, что она делает. "Грузовик" относился к космическим кораблям, в основе управления которыми лежал антигравитация. Таск в принципе был знаком с такого рода кораблями, но никогда не управлял ими.
Через толстое защитное стекло обзорного иллюминатора он видел, как команда технического обслуживания покидала стартовую площадку после того, как Нола подняла большой палец, показывая, что "грузовик" готов к взлету. Затворы шахты, в которой помещался огромный корабль, начали медленно открываться с грохотом и скрежетом, которые были едва слышны сквозь толстые стенки корпуса. Нола повернула ручку, усиливая антигравитационное поле, и неуклюжий монстр начал неторопливо и бесшумно подниматься в небо. Поглощенный открывшимся перед ним зрелищем необычайно красивой планеты, которая медленно проплывала под ними, Таск невольно сравнивал взлет "грузовика" со стартом космолета, огненной стрелой взметавшегося ввысь с такой скоростью, что он мгновенно попадал в черноту космического пространства, не оставляя возможности взглянуть на покидаемую планету. Неожиданно он вздрогнул от холодного как лед прикосновения.
Обеспокоенный, не случилось ли чего, он повернулся и увидел Нолу, протянувшую ему руку, - нелегкая задача, если учесть, что между ними находилась пушка. Сквозь стекло шлема на него смотрели глаза - большие красивые, переливчато-зеленые, с длинными темными ресницами под изогнутыми дугой бровями.
- Таск... - с трудом проговорила она. - Я просто хотела сказать... Извини, что я вела себя... Как последняя... грымза.
- А, перестань! Ты не...
- Да-да, - сказала она с чувством. - Вчера вечером и сегодня утром. Ты ведь ничего обидного не хотел сказать... Я имею в виду твое замечание, что я не похожа на водителя "грузовика". Я всегда воспринимаю это болезненно. В детстве я была толстой и меня всегда дразнили "грузовиком". Может быть, именно по этой причине я стала водителем. Что-то я разболталась. Ты подумаешь: грымза да еще болтушка. По правде сказать, Таск, я очень боюсь. Так боюсь, что утром едва сдерживала себя, вот и наговорила...
- Перестань, Райен, не волнуйся, - сказал Таск. Он пожал ее руку. - Господи, да твои пальцы холодные как лед! Ничего особенного нет в том, что ты бо ишься. Это естественно. Было бы даже удивительно, если б ты не боялась.
- Мне приходилось попадать в космические пылевые бури, но я никогда не теряла самообладания, да и с грузом все было в порядке, - продолжала Нола, крепко сжимая руку Таска. - Этот "грузовик" может протаранить гору, и ничего с ним не случится. Но космические бури нельзя сравнить с обстрелом...
- Все будет хорошо, Райен, ты со всем справишься. - Таск надеялся, что шлем скрывает выражение его лица. - Они не посмеют стрелять в нас. Задумаются о последствиях. К тому же вокруг них всегда крутятся журналисты.
В зеленых глазах появились смешинки.
- Угу. Всегда есть шанс, что человек, обладающий этим фантастическим торпедоносцем, собирается использовать его для съемок очередного боевика. Верно?
Прежде чем Таск, пораженный ее проницательностью, успел ответить, Нола уже переключила свое внимание на пульт управления - готовила "грузовик" к маневру. Во всяком случае, Таск решил, что это будет маневр.
- Можешь звать меня Нолой, если это не нарушение устава.
- Н-нет, не нарушение, Рай... Нола.
Господи! И он туда же - готов разболтаться! Чтобы избегать дальнейших разговоров, Таск подключил свой шлем к допотопной системе радиосвязи "грузовика".
- Двадцать шесть минут до встречи с эскортом, - доложила Нола. - Подключись к другому каналу. Этот - для моей связи с базой на Вэнджелисе, а потом с фрахтовщиком. А вот канал для поддержания связи между тобой и мной - мы сейчас говорим по нему. А еще твой канал - для связи с кораблями сопровождения. Сейчас он свободен. Надо нажимать кнопку каждый раз, когда выходишь на связь или хочешь получить ответ. Знаю, это ужасно неудобно, но ублюдки, что управляли компанией, не хотели тратить денег, чтобы установить современную систему. Вот Марек денег не жалеет. Покупает все, что нам необходимо. И никаких вопросов не задает. Доверяет, понимая, что так лучше для дела.
- Так, значит, ты полетела, рискуя жизнью, ради него?
Таск включил на прием свой канал, желая попрактиковаться, чтобы в напряженный момент боя не забыть, как это делается, и не остаться на связи с самим собой.
- Не только ради него, а ради рабочих, ради нас всех, - ответила Нола. - Твои друзья еще ничего не передают?
- Нет. Связи не будет, пока мы не достигнем места встречи.
Нола молча кивнула. Она связалась с базой и отрегулировала приборы. Удивительно, но корабль двигался быстрее, чем думал Таск. В иллюминатор были видны полукруг планеты и на краю его одна из лун.
- Подлетаем к месту встречи. Есть, - сказала Нола, глядя в обзорный иллюминатор.
Все три корабля сопровождения были на месте. Таск облегченно вздохнул. Первый повод для страха миновал. Впереди ждало еще не меньше сотни.
- Эй, Таск! - В наушнике шлема сквозь треск послышался знакомый голос.
- А, Линк, я на связи, - ответил Таск без особого энтузиазма.
- Эй, Таск, почему не отвечаешь? Уж не потерял ли ты сознание от бешеной скорости этой птички?
- Нажми на кнопку приема! - крикнула Нола, не отрываясь от пульта управления.
Таск выругался. Так и знал, что забудет переключить на прием.
- Здесь я. У нас порядок. Как у вас?
- Собрались всей компанией, дружище. Видишь остальных?
- Только на радаре. Да, я сказал на радаре. Здесь все допотопное, а предохранительный щиток над иллюминатором такой толстый, что я ни черта не смогу увидеть, пока они... - Он взглянул на Нолу и осекся. - Э... пока они не окажутся прямо передо мной. И потом никакой я тебе не дружище. А вы что-нибудь видите?
Посмотрев на экран радара, Таск отметил четыре светящиеся точки, одна из которых была ярче и больше. Ответ был ясен.
- Наблюдаю визуально, - доложила Мирна. - Три корабля старого образца. Без модификаций. Один торпедоносец. Фью! - От страха Мирна присвистнула. - Новейшая модель. Со сверхмощными ракетами.
Нола, видимо, прослушивавшая переговоры Таска, посмотрела на него вопросительно.
Таск колебался, не зная, что ответить, потом решил: хуже не будет, пусть все знает.
- Они движутся со скоростью больше световой, - сказал он, устремив взгляд на радар, чтобы не смотреть на Нолу. - Не успеешь разглядеть, как получишь удар.
Нола провела языком по губам.
- Где, черт возьми, они его раздобыли?
- Не знаю. Дикстер тоже не отказался бы узнать. Но не волнуйся. Думаю, они не хотят, чтобы их игрушку подорвали.
- Может быть, Командующий прислал?
- Вот еще! Станет Конгресс снабжать какое-то временное правительство сверхновым и сверхмощным торпедоносцем. Дешевле вмешаться и все взять под свой контроль. Слушай, Нола, - он хотел взять ее руку, но обе были заняты, - не думай о ракетах. Позволь уж мне побеспокоиться об этой штуковине. Ты только смотри, чтобы наш "грузовичок" летел, как ему полагается. Я слышал, именно ты умеешь это делать как никто другой.
За такие слова он был награжден улыбкой, от которой, казалось, все веснушки на ее щеках пришли в движение. Встрепенулось и сердце Таска. Мысленно выругавшись и напомнив себе, что ему не нравятся низенькие плотно сбитые брюнетки, он вернулся к работе. Корабли сопровождения перестроились и окружили "грузовик" с трех сторон.
Они летели высоко над планетой, и теперь в иллюминатор было видно только черное пространство космоса, усыпанное звездами. Но вот в поле зрения показался торпедоносец. Свет прожекторов освещал дула орудий и ракеты, отражался на вращающихся, вибрирующих антеннах, локаторах и других приборах, которые, как щетина, покрывали корпус корабля и торчали в разные стороны. Корабль был небольшим, обладал высокой скоростью и маневренностью, что давало ему преимущество перед неуклюжим, громоздким противником. Он летел прямо на них, и даже обладай "грузовик" подходящими орудиями, они не смогли бы вести по торпедоносцу прицельный огонь. И все же есть лазерная пушка, да еще в кабине пилота. Хорошо. Для врага это будет маленький сюрприз.
- Таск, - сказала Нола, - я отключила антигравитацию. Если в ближайшее время не включить двигатели, мы собьемся с курса.
Внезапно вдоль корпуса "грузовика" молнией пронеслась полоска пламени. Нола вздрогнула. Руки, манипулирующие приборами, задрожали.
- Предупредительный выстрел по носу корабля, - сказал Таск. - Хотят привлечь наше внимание.
- Уже привыкли! - пробормотала женщина.
- "Грузовик" - 4, - раздался в наушниках резкий голос. - По приказу... - Голос оборвался и через несколько секунд продолжал:
- Мектопианского совета вы подлежите аресту. Водитель и пилот-наемник должны сдаться и предстать перед нашим правосудием. Пилот-наемник будет сопровожден на нашу базу. Мы проследим, чтобы водитель доставил груз на фрахтовый корабль Республики. Если вы подчинитесь, это будет учтено при вынесении приговора.
- Ублюдок! Нарывается на драку, - прокомментировал Таск.
- Он говорил со странным акцентом, - тихо сказала Нола, - и не правильно произнес название правительства.
Таск кивнул и нахмурился.
- Воровской прихлебала, - констатировал Таск.
- Алло! Послушайте. У меня неполадки со связью, - сказала Нола в микрофон. - Не повторите ли вы свои инструкции?
- Вы все слышали, "Грузовик" - 4, - холодно ответил голос. - У вас есть тридцать секунд, чтобы сдаться, или мы открываем огонь.
- Ко мне приближаются два боевых корабля, командир, - доложил Найгол.
- Займи позицию, но помни приказ - они должны выстрелить первыми. Нола, подними дефлекторные щиты везде, кроме носа, чтобы я мог их видеть и открыть огонь. - Таск поднялся и занял место у пушки.
- Но у меня есть только носовой дефлекторный щит! - раздраженно воскликнула Нола. - Для защиты кабины.
- Черт! - выругался Таск. Дикстер предупреждал его об этом во время инструктажа. - Тогда продолжай разговаривать с ними. Линк, Мирна, займитесь боевыми кораблями, а после задайте перцу этому торпедоносцу.
- Ладненько, - пропел Линк.
- Есть, сэр, - ответила Мирна.
- Вы представляете Республику? - кричала в микрофон Нола.
Вспышка пламени и резкий удар, от которого тряхнуло "грузовик", - таков был ответ с торпедоносца.
- Обычные ракеты, - сказал Таск, хватаясь за пушку, чтобы не упасть. - Попали спереди и сбоку. Есть повреждения?
- Нет. - Нола была бледной, но спокойной и уверенной. Даже попыталась улыбнуться. - "Грузовик" так просто не прошибешь.
- Слава Богу! - пробормотал Таск. Вспышки выстрелов и языки пламени, видные в иллюминаторы, говорили о том, что "Ятаганы" ведут атаку. Таск склонился над пушкой, настраивая компьютерный прицел, который получал информацию с радара.
- Держись, Нола. Не обращай внимания на то, что я делаю, да и на этих птичек за бортом тоже. Не пора ли прогреть двигатели или что там надо сделать, чтобы наш "грузовичок" сдвинулся с места?
- Нет, здесь все проще. Я включаю двигатели - и мы летим.
В голове Таска зародился план. Отчаянный план, а потому думать о нем не стоило, пока они не окажутся в безвыходном положении.
Второй удар тряхнул "грузовик" и оглушил Нолу и Таска, но повреждений и на этот раз не обнаружили. "Этот капитан должен понять, что таким образом ничего не добьется, и скоро все это ему наскучит, - подумал Таск. - Странный акцент? Значит, он не с Вэнджелиса? Возможно, выполняет приказы парочки неудачников из правительства, которые находятся на его борту. Выполняет точка в точку. Но затем возьмет дело в свои руки. Сомневаться в этом не приходится, если судить по его холодному, бесстрастному голосу. Так и слышу, как он говорит: "Я очень сожалею, что вынужден был предпринять действия, которые привели к полному уничтожению "грузовика", но, как вы понимаете, мы не в силах были внушить им нашу решимость не допустить отправления груза, попавшего в руки восставших..."
- Эй, Таск! - послышался голос Линка. - Прикончи этого ублюдка, что сел мне на хвост. Хорошо, дружище?
Таск, покивав утвердительно, открыл огонь.
Смертельный луч вырвался из обычно безобидного "грузовика". Сигарообразный корабль, преследовавший Линка, завертелся волчком, потеряв управление. Его партнер, поняв, что оказался под прицелом лазерной пушки, резко развернулся и отлетел подальше, чтобы обдумать ситуацию.
По "грузовику" выпустили еще одну ракету. Капитан торпедоносца до сих пор не знал о лазерной пушке на борту "грузовика". Теперь, к сожалению, узнал, но тут уж ничего не поделаешь. Таску оставалось только надеяться, что капитан подлетит немного поближе.
- Захожу для нанесения удара, - доложила Мирна.
- Я прикрою тебя. - Таск обрушил огневой вал на торпедоносец, но его дефлекторные щиты были подняты, и столь мощный обстрел не вызвал серьезных повреждений. Таск со злостью подумал, что сумел по крайней мере заставить их пригнуть головы, попав точно в цель. В эту минуту его волновал только один вопрос: будут ли они опускать щиты, чтобы запустить торпеду?
Ярко-оранжевая вспышка резанула по глазам, и Мирны не стало. Ее корабль превратился в ничто, испарился. Меньше чем за секунду. Таск не успел заметить ни торпеды, ни места, из которого ее выпустили.
- Матерь Божья! Ты видел? - встревоженным голосом спросил Линк.
- Видел.
Рассвирепев, Таск дал залп по торпедоносцу, но безрезультатно.
- "Грузовик" - 4! - На связь вновь вышел капитан торпедоносца. - Вы только что были свидетелями демонстрации силы нашего оружия, намного превосходящего вашу пушку. Еще раз предлагаю: сдавайтесь.
- Нола, делай, как они говорят, - приказал Таск.
- Что? - Она повернулась к нему. Выражение ее лица было напряженным, взгляд недоверчивым. - Ты шутишь? И не подумаю сдаваться!
- Делай, что тебе говорят! - рявкнул Таск. - Линк, Найгол! Уходите отсюда. Пусть думают, что вы бежали, перепугавшись до чертиков. Все равно вы ничего не можете сделать против торпедоносца.
- Ну, я бы не сказал... - запротестовал Линк.
- Чую, что Таск готовит одну из своих знаменитых уловок, - вмешался Найгол. Иносущество добавило что-то на своем родном языке. Пожелание удачи, догадался Таск. Но прозвучало оно, как всплеск воды в пруду, куда нырнула стайка перепуганных лягушек.
- Хорошо, мы убираемся отсюда. - Линк явно был недоволен. - Дай слово, что к вечеру доставишь Нолу домой. У нас свидание.
Оба космолета развернулись и по спирали начали удаляться, увлекая за собой три боевых корабля противника.
- У тебя есть план? Какой план? - Нола смотрела на него с подозрением.
- Свидание? С Линком? - Таск искоса посмотрел на нее. - И что ты нашла в этом самодовольном гуляке?
Лицо женщины залилось краской. Зеленые глаза вспыхнули от негодования. Но прежде чем она успела ответить, Таск добавил:
- Кажется, я отдал тебе приказ, Райен?
- Ты мог бы по крайней мере объяснить, что происходит?
Очередной удар по корпусу сотряс "грузовик".
- Времени нет, - слукавил Таск. Ему не хотелось, чтобы она раздумывала над предстоящим дольше, чем необходимо. - Действуй. Сдавайся. Говори об этом поубедительнее.
Нола, бросив на него разочарованный, беспомощный взгляд, заговорила в микрофон:
- Говорит "Грузовик" - 4. Не стреляйте. Я... Я сдаюсь.
- Молодец, - шепнул Таск. - Теперь побольше паники в голосе. Скажи им, что мы получили пробоину и что я убит.
Сердитое выражение на ее лице сменилось удивленным. Ничего не понимая и не спуская глаз с Таска, она дрожащим голосом заговорила в микрофон:
- Мы получили пробоину. Мой стрелок убит. Я... Я вся в его крови! - И умоляющим голосом добавила:
- Не убивайте меня, пожалуйста!
Таск затаил дыхание. Теперь все зависело от следующей команды капитана торпедоносца. Таск рассчитывал, что капитан - настоящий профессионал, каким он себя уже проявил.
- "Грузовик" - 4, поднимите свои дефлекторные щиты.
- Проклятие! - зашипел Таск.
- Но это значит, что мы не сможем воспользоваться пушкой! - шепнула Нола.
- Делай, что тебе говорят! - приказал Таск.
Вернувшись в кресло, он пристегнул ремни безопасности, принял все прочие меры предосторожности. Нола, тяжело вздохнув, нажала на кнопку, чтобы поднять щиты. С грохотом и скрежетом щиты встали на место. Таск обрадовался, увидев, насколько прочны и массивны были эти устаревшие приспособления. На это он и рассчитывал. Щиты, сделанные из особо прочного сплава, были непроницаемы, не давали возможности видеть сквозь них ни снаружи, ни изнутри. Водителю оставалось только полагаться на приборы.
"Отлично, - подумал Таск. - Для нее так даже лучше".
- Щиты подняты, - доложила Нола, хотя понимала, что на торпедоносце это увидели.
- "Грузовик" - 4, высылаю к вам на борт вооруженный отряд, - ответил капитан.
"Этот парень своего не упустит", - подумал Таск и спросил:
- Что он делает?
Со своего места Таск не видел экран радара Нолы и беспокойно ерзал.
- Он приближается к нам, очень быстро, - сказала Нола.
- Хорошо. А теперь, Нола, - сказал Таск как можно спокойнее, - как только он подойдет к нам вплотную, я хочу, чтобы ты включила двигатели нашего малыша.
У Нолы перехватило дыхание, глаза расширились, веснушки на бледном лице стали темно-коричневыми.
- Но это значит...
Таск кивнул.
- Это значит - мы идем на таран. Старая славная флотская традиция.
- Таск! Это не сработает! Все кончится тем, что мы погибнем. - От волнения Нола говорила с трудом.
- Но ведь ты сказала, что эта штуковина может протаранить гору.
Нола покачала головой.

Предыдущая страница 13 Следующая страница


Звездные стражи 14

Таск решил взять управление "грузовиком" на себя, но не знал, как к этому подступиться. Волосы Нолы растрепались, короткие колечки налипли на влажный от пота лоб. Глаза наполнились слезами, но из гордости она сдерживалась, чтобы не разреветься. Полные губы дрожали.
Свидание с Линком!
Таск протянул руку и взял влажную ладонь женщины.
- Нола, ты сможешь это сделать! Ты должна это сделать! Другого выхода нет. Ты ведь не хочешь подвести Марека? Всех тех, кто рассчитывает на тебя? Подумай о них, Нола, а ни о чем другом не думай. Где сейчас находится торпедоносец?
Нола невольно посмотрела на экран радара.
- Почти напротив носа... Сворачивает к левому борту.
- Должно быть, у них нет космической шлюпки или они хотят состыковаться с "грузовиком". Как только поравняются с нами, направь нашего малютку прямо им в лоб.
В этот момент Таск подумал, что она не справится, подведет его. Но Нола подняла голову, поджала губы, расправила плечи и, глубоко вздохнув, положила руку на кнопку зажигания. Другой рукой быстро отрегулировала приборы, меняя направление "грузовика", чтобы в момент включения двигателей корабль сразу двинулся на торпедоносец.
Нола прекрасно знала своего подопечного, и он беспрекословно подчинялся ее умелым рукам, а потому она могла точно рассчитать, когда торпедоносец уже не сможет увернуться от надвигающегося на него "грузовика". Таску ничего не оставалось, как сидеть, обхватив себя руками, и ждать.
Эти несколько мгновений были самыми неприятными в его жизни.
Теперь, поручив женщине выполнение столь решительного и непредсказуемого маневра, Таск задумался. Да, она права. Неважно, что торпедоносец в тридцать раз меньше "грузовика". Он может взорваться и заодно погубить их. В конце концов "грузовик" не такой уж и прочный. Даже защищенная дефлекторными щитами кабина остается уязвимой. Он идиот, чертов глупец. Всех подведет: Дикстера, Марека, парнишку. Он погибнет, а главное - из-за него погибнет женщина, которая ему доверяет, зависит от него. И в эти последние ужасные мгновения она понимает, что он был не прав...
Нола судорожно нажала на кнопку зажигания. По оглушительному реву в хвостовой части "грузовика" Таск понял, что двигатели включились. "Грузовик" устремился вперед.
Набрав в легкие побольше воздуха, Таск задержал дыхание. Секунда, другая...
Резкий, оглушительный удар, ослепляющий свет, взрыв...

***

От назойливого гуда болела голова.
- Перестань! - сказал Таск, обращаясь к Икс-Джею и нащупывая его рукой, чтобы дать щелчок.
Компьютер он не нашел.
- Икс-Джей! - Таск сел и открыл глаза. - Что здесь?..
Где он? Кто-то решил над ним подшутить? Он повернул голову в сторону непрекращающихся гудков и вдруг увидел фигуру человека, лежащего лицом на контрольной панели. Он мгновенно все вспомнил, и боль резанула сердце.
- Нола!
Отбросив в сторону валявшуюся на палубе пушку, Таск склонился над женщиной. Та была без сознания. Осторожно сняв с нее шлем, он приложил палец к сонной артерии. Пульс ровный. Облегченно вздохнув, Таск положил Нолу в кресло. На летном комбинезоне ни одной дырочки, ни следа крови. Небольшая ранка была только на губе: видимо, она ударилась о микрофон, когда уронила голову на панель. Теперь ему стало ясно, что Нола, как и он сам, потеряла сознание, оглушенная взрывной волной.
Таск поднял глаза и посмотрел на обзорный иллюминатор. Дефлекторные щиты были искорежены. Стекло иллюминатора треснуло, но изолирующий слой уцелел.
- Благослови тебя Бог! - Таск дотронулся до стекла и погладил его. Он готов был целовать это стекло. Но потом подумал, что для поцелуев есть кое-кто получше.
- Нола, - он провел рукой по ее влажным каштановым волосам, - Нола!
Она приоткрыла глаза, моргнула и посмотрела на него. На лице появилась нерешительная улыбка, отчего веснушки словно заплясали.
- Нола Райен, - сказал Таск, - ты прекрасна!
- Не только, - сказала она, ухмыльнувшись. - Я еще и лучший водитель "грузовиков", какого ты когда-либо знал!

ГЛАВА СЕМНАДЦАТАЯ

А когда весь купол звездный
Оросился влагой слезной...
Уильям Блейк,
"Тигр"
Дайен в волнении бродил около вагончика узла связи. Было раннее утро, но солнце уже припекало, что обещало нестерпимую жару пополудни. От душного горячего воздуха он весь вспотел, одежда липла к телу. Ища спасения от палящих лучей, юноша встал в тени трейлера, где находился штаб, и ждал новостей о Таске. Разного рода антенны и локаторы торчали над крышей вагончика, вращаясь медленно или быстро, а то и вовсе неподвижно устремив в небо похожие на иглы концы. Дайен как загипнотизированный смотрел на них. В голове возникали странные бессвязные мысли.
"Еще месяц назад я бы не поверил, что со мной произойдет нечто подобное... Таск оставил мне космолет. Если он не вернется, то я... Он вернется. Я не должен так думать. Как бы не сглазить. По крайней мере вслух я этого не сказал. Вот Платус бы посмеялся! Мы часто шутя приговаривали: "Как бы не сглазить!" Боже милостивый! Что я такого сказал, что могло убить его? Перестань. Не думай об этом... Я могу управлять космолетом. Знаю, что могу. Я же какое-то время управлял космолетом, когда Таск первый раз вышел из скачка. Таск тогда сказал, что я делаю это не хуже профессионала. Может быть, Дикстер разрешит мне полететь с другими. Я смог бы отомстить за Таска... Глупости! Ничего с Таском не случилось, не должно случиться. К тому же едва ли они разрешат лететь подростку, не имеющему подготовки. Сам попадешь впросак и других погубишь - вот что, бывало, говорил Таск. А я..."
Кто-то вышел из вагончика. Бежит. Что-то случилось. Что-то не так.
Дайен бросился за связистом и влетел вслед за ним в штаб, чуть не сорвав дверь с петель. От удивления Беннетт так высоко поднял брови, что, казалось, они достают до корней волос.
- Генерал... - запыхавшись, начал связист.
Беннетт кивком головы указал ему на дверь кабинета Дикстера, а Дайена остановил строгим взглядом. Генерал, услышав суматоху в приемной, открыл дверь и чуть не столкнулся со связистом.
- Сэр, радары зафиксировали приближение эскадрильи бомбардировщиков.
- С ядерными ракетами?
- Нет, сэр. Обычные. Похожи на мусорные баки, сэр.
- Представляю. И весь свой мусор они сбросят на нас. Что ж, можем себе поаплодировать. Как я понимаю, "грузовик" успешно выполнил свою миссию?
- Да, об этом я должен был доложить во вторую очередь. Есть один убитый...
- Убитый? - Дайен шагнул вперед.
Беннетт упаковывал портативный компьютер, готовясь к спешной эвакуации, но, услышав восклицание юноши, нахмурился и прервал работу, словно ожидая приказания вытолкать молодого человека за дверь.
- Капитан Мирна...
Дайен облегченно вздохнул и дальше уже не слушал. Дикстер отдал несколько приказов, ничего не говорящих юноше, который не понимал, что происходит. Беннетт собирал папки с бумагами, отключал системы связи, сворачивал аппаратуру с ловкостью человека, привычного к подобного рода процедуре. Связист ушел. Дикстер направился в свой кабинет, но, вспомнив что-то, оглянулся и, увидев Дайена, улыбнулся приветливой, но озабоченной улыбкой.
- С Таском все в порядке. Они благополучно прошли и состыковались с баржевым кораблем Командующего.
В этот момент послышался звук, напоминавший рычание дикого зверя, бросившегося на вой разъяренных фурий. Дайена охватил ужас.
- Сигнал воздушной тревоги, - объяснил Дикстер и, посмотрев внимательно на юношу, нахмурился. - Что же мне с тобой делать? Беннетт!
- Да, сэр. Уже заканчиваю. В вашем кабинете...
- Я сам все соберу. У нас есть еще время. Мы засекли их раньше, чем они ожидали.
- Сэр, объясните, пожалуйста, что происходит? - вмешался Дайен.
Вой сирен пугал его, но одновременно возбуждал. Пол трейлера дрожал от этого звука. Выглянув в окно, Дайен увидел несколько космолетов с включенными двигателями. Они двигались к взлетной полосе.
- Воздушный налет. Чертовски досадно. Придется поднять в воздух все космолеты. От бетонного покрытия ничего не останется. Надо искать новый космодром. Беннетт!
- Я знаю один. Если хотите...
- Нет. Беги к связистам и передай всем координаты нового космодрома, - приказал он Беннетту и затем обратился к Дайену:
- Заходи в кабинет, мальчик. Подожди, пока я уложу карты...
- Бомбы, - сказал Дайен, думая о космолете Таска и об Икс-Джее.
Дикстер вошел в кабинет.
- Ты можешь поехать с нами. В трейлере, правда, трясет. Надо что-то с ним сделать, но все как-то времени нет. Я...
Он оглянулся. Юноша исчез.
Дикстер выглянул в приемную и увидел в дверях Беннетта, вернувшегося от связистов. Адъютант, заметив сердитое выражение на лице генерала, готов был снова бежать.
- Где Дайен? - спросил Дикстер.
Беннетт показал рукой в сторону стоянки космолета.
- Черт! - выругался Дикстер, сразу поняв, куда и зачем убежал юноша. Он вышел в приемную и натолкнулся на стоявшего навытяжку адъютанта.
- Уйди с дороги.
- Прошу прощения, сэр, вы сами соберете вещи в кабинете или это сделаю я? У нас осталось меньше пятнадцати минут, сэр.
- Этот чертов парень...
- Да, сэр. Извините, сэр, но догнать в вашем возрасте человека намного моложе вас, да еще без стимуляторов физически невозможно. Так я соберу вещи в вашем кабинете?
- Ты же прекрасно знаешь, что я не терплю, когда кто-то роется в моих бумагах. Не гляди так самодовольно. Я не забуду твоего замечания о моем возрасте. Где мой водитель?
- Прогревает двигатели, сэр.
- Попробуй связаться с космолетом из кабины. Если удастся связаться до того, как парень попытается взлететь, то скажи ему, чтобы покинул космолет. Пусть его хоть в пыль разнесут эти ублюдки. Я достану Таску другой. Будет даже лучше, если разбомбят, тогда Командующий не найдет его.
- Есть, сэр. - Беннетт вышел.
Дикстер прошел в кабинет, выключил компьютер и начал бережно упаковывать все, что не смогло бы перенести тряски трейлера по пустыне на большой скорости. Рев взлетающих космолетов был оглушающим, несмотря на отдаленность взлетной зоны. Трейлер трясло, и несколько карт упало со стен. Дикстер выглянул в окно. Сквозь тучи пыли и клубы дыма, гонимые ветром, мелькнуло что-то похожее на развевающиеся огненно-рыжие волосы - в пустыне полыхал пожар.
- Как это там говорится? - произнес вслух Дикстер. - "Господь предстал пред нами в ночи..." Как, черт возьми? Соляным столбом? Нет. Столбом... "... чтобы вести их". Почему мне это пришло на ум? Этот несносный мальчишка убьет себя. А Таск никогда мне этого не простит. Я обещал позаботиться о нем. Почему же я не побежал?.. А, вот, вспомнил: "... в ночи столбом пламени".
Кончив работу, Дикстер расправил плечи и выглянул в окно. Юноша все не появлялся.
- И поэтому я думаю, малыш, - сказал он, обращаясь к яркому образу, мелькнувшему у него в мозгу, - тебе не суждено превратиться в кровавое месиво от рук какого-нибудь третьестепенного олигарха. А по мне, так пусть бы это случилось. Думаю, так было бы проще для всех.

***

Горло щипало, глаза слезились от пыли и гари, доносимые ветром от площадки, где взлетали корабли. Кашляя, с трудом видя дорогу, Дайен бежал, надеясь найти какой-нибудь попутный транспорт. Невдалеке он увидел джип на воздушной подушке, полный пилотов, попавших в такое же положение, как и он. Дайен почти поравнялся с джипом, когда тот тронулся. Кричать, чтобы его подождали, он не мог из-за кашля. Поэтому просто бросился вперед и зацепился за край кузова, ударившись при этом грудью так, что дух перехватило. Один из пассажиров подхватил его и втянул внутрь в ту самую секунду, когда джип, взревев, набрал скорость и помчался по пустыне.
Сесть в кузове было негде, и Дайен прислонился к борту. Женщина, которая помогла ему забраться, держала его теперь за руку, чтобы он не вывалился. Езда на бешеной скорости кончилась быстрее, чем он сообразил, что происходит. Как только джип остановился, женщина отпустила руку. Дайен выпрыгнул из кузова и упал лицом прямо в пыль. Вскочив, побежал, ни минуты не раздумывая, поранился он или нет. Сирены продолжали выть. Их звук был таким пронзительным, что казалось, пронизывал тело насквозь.
Взлетев по ступенькам внешнего трапа, он безуспешно пытался открыть входной люк и чуть не скатился на палубу кубарем, когда Икс-Джей впустил его. Пробежав жилой отсек и поднявшись на мостик, он сел на место пилота.
- Приготовиться к взлету, - проговорил он, едва дыша. От каждого вздоха в боку болело, словно в него вонзался нож.
Лампы освещения мигнули; система жизнеобеспечения издала странный, похожий на кашель звук.
- В моей системе короткое замыкание, - послышался резкий голос Икс-Джея. - Кажется, ты сказал, чтобы я готовился к взлету?
- Ты разве не слышишь эти... чертовы сирены?
- У тебя перенасыщение крови кислородом. Сунь голову в бумажный кулек и сделай глубокий вдох. А что касается сирен, так в этом нет ничего особенного. Обычный взлет по тревоге. Случается два, а то и три раза в день.
- Это... другое! Бомбардировщики...
- Бомбардировщики? В самом деле? Идем, малыш. Мне нужно переключиться на передвижной робот. Ты понесешь меня, иначе я отключусь. Мы двинемся в сторону тех гор...
Полукруглый металлический ящик с блестящими электронными глазами и коленчатыми ручками, стоявший на краю приборной панели, неожиданно зашевелился и прыгнул к Дайену на колени.
- Нет! - Подняв робот, Дайен посмотрел ему в глаза, вернее - в объективы камер, и хорошенько встряхнул его. - Мы должны взлететь и спасти космолет Таска. Если не взлетим, то останемся здесь и будем ждать, когда на нас свалится бомба.
Впрочем, последняя идея не так уж и плоха. Дайен схватил бутылку Таска, прижал горлышко к губам, глотнул и чуть не задохнулся, почувствовав, как отвратительная на вкус жидкость обожгла горло. Проглотив ее, он еле перевел дух. Но потом дышать стало легче, и, кажется, даже боль в боку прошла.
Глаза робота вспыхнули, он издал серию громких замысловатых звуков, похожих на брачное воркование птиц. И наконец проговорил:
- Таск был бы в восторге.
- Я передам ему то, что ты сказал.
Дайен ухмыльнулся и сделал еще глоток из бутылки. Не так уж плоха эта жидкость, если привыкнуть. Поставив бутылку так, чтобы она была под рукой, он принялся за работу. Робот еще минуту пожужжал, затем прыгнул на прежнее место в приборной панели. Компьютер включился, вспыхнули контрольные лампочки, послышался звук захлопывающегося входного люка.
- Они приближаются, - сказал Икс-Джей, - я вижу их на экране радара.
Дайен надел шлем, пристегнул ремни безопасности и начал вспоминать, что и в каком порядке включать. Руки его немного дрожали, но пальцы действовали уверенно.
Раздался сильный глухой звук, и в обзорный иллюминатор стало видно, как в воздух взлетели комья земли и куски бетона. Дайен посмотрел на приборы.
- Что я сделал? Я ничего...
- Это бомба, идиот! - Икс-Джей буквально завыл. - Не обращай внимания. Надо скорее убираться отсюда! Нажми вот эту и эту кнопки. Да нет же, левую. Правильно! Отправить бы этого чертова Мендахарина Туску к коразианцам, в газовую камеру. Нет! Да, правильно! И...
Двигатели космолета взревели. Дайена отбросило на спинку кресла с такой силой, словно его пытались раздавить. Выпитая жидкость стала подниматься из желудка по пищеводу, лишая его возможности насладиться своим первым взлетом, потому что едва он успел перегнуться через ручку кресла, как его начало тошнить.

***

Пилоты бомбардировщиков видели взлетевший прямо перед ними космолет, но пропустили его. Взлетевший с поверхности планеты, он становился для них недосягаем. К тому же они имели свой приказ, и исходил он не от правительства, как думал Дикстер.
В небе, далеко от поверхности планеты, охотник ждал, какую добычу его собаки спугнут из кустов.

ГЛАВА ВОСЕМНАДЦАТАЯ

Такая бледная, такая холодная,
Такая прекрасная.
"Блюз лазарета Святого Иакова"
Мейгри потеряла представление о том, сколько времени прошло с тех пор, как она оказалась на борту "Феникса". Заключенные утрачивают чувство времени, даже если способны отличить день от ночи: все равно день незаметно переходит в ночь, но порой он кажется долгим, как месяц, а месяц коротким, как день. Вот и для Мейгри дни стали ничем не примечательны, бесконечны. Ей разрешалось гулять по кораблю, но запрещалось заговаривать с кем бы то ни было, даже с центурионами, охранявшими ее.
Легко быть мужественным в короткие и страшные моменты кризиса. Адреналин взбадривает тело, мысль работает напряженно. Когда же опасность проходит и оказывается, что в решительный момент ты вел себя как герой, то объяснить, как и почему это произошло, уже невозможно. Другое дело - смотреть в лицо опасности день за днем, сохранять мужество час за часом, засыпать в страхе и просыпаться от страха, жить в постоянной неуверенности, что ждет тебя завтра. Все это изматывает, опустошает тело и душу.
Мейгри безропотно подчинялась приказу молчать не из духа противоречия, как полагал Командующий, а от отчаяния. Корабельные "склянки" оповещали о конце дня и начале следующего, и каждый раз, услышав их, Мейгри думала: "Завтра он спросит меня о мальчике. Сегодня он спросит меня о мальчике". Но Саган не спрашивал. Он вообще не разговаривал с ней, не подходил к ней. Но знал о ней все, как и она о нем. Навязчивый мучительный страх стал неотступно преследующим призраком.
"Чего он добивается, что хочет получить от меня, если не мальчика? - думала она. - Может быть, я ошибаюсь в нем, не правильно понимаю, неточно оцениваю? Это рок, фатум".
Мейгри пыталась избавиться от призрака, обращаясь к книгам - старым, долго бывшим недоступными ей друзьям. Со времени бегства в ту роковую ночь она жила без книг. Читая теперь свои любимые произведения, она наслаждалась ими больше, чем много лет назад. Как все эти годы она могла обходиться без любимого персонажа - мистера Микобера?
В ее распоряжении были и новые книги, но ей не нравились современные авторы, появившиеся после второго периода средневековья. Казалось, они считали, что если их роман не доведет читателя до глубокой депрессии, то и писать его не следует. Невольно возникала мысль: а что читает Командующий? Ответ на этот вопрос мог бы дать ключик к его планам. Отчаяние не убило в ней стремления к деятельности, и она проводила часы за компьютером, изучая файлы корабельной библиотеки.
Саган не разделял ее пристрастия к романам, считая их, за редким исключением, фривольными. Просматривая файлы, она с интересом отметила, что он часто перечитывает "Государство" Платона и "Государя" Макиавелли. То, что он отдавал предпочтение столь странному выбору, породило у Мейгри дурные предчувствия. Несколько последних исторических текстов и комментариев привлекли ее внимание и вернули к событиям недавней политической ситуации в галактике. Она обнаружила также замечательный технический текст, написанный самим Командующим, в котором он описывал усовершенствования, сделанные им в конструкции "Ятаганов" дальнего и ближнего радиуса действия. Прочтя текст, Мейгри не сомневалась, что могла бы с легкостью управлять подобными космолетами.
А еще музыка была лучшим утешением для нее. Живя на Оха-Ло, она мечтала о музыке, вспоминала полюбившиеся мелодии, иногда в памяти неожиданно всплывали отрывки однажды услышанных произведений. Теперь ее жизнь была наполнена музыкой, слушая которую, она понимала: это помогает ей переносить одиночество и скрашивает однообразные дни.
В нынешнем положении Мейгри смирилась со многим, но тяжелее всего было от проснувшейся в ней давней любви - любви, которую она считала побежденной, да вот оказалось, что это на всю жизнь. Любовь к космическим полетам.
Космос был ее любовником, который привлекал своей загадочностью, вызывал возбуждение, подвергал опасностям и при этом оставался равнодушным. Его красота поражала в самое сердце, его холодность леденила кровь. Он увлекал, привязывал к себе, делал рабой, а затем убивал без жалости, без сожаления.
На борту "Феникса" существовала комната отдыха, расположенная в части корабля, предназначавшейся для приема дипломатов, правителей планет и членов Конгресса, миссия которых заключалась "в проверке фактов". Саган редко имел дело с дипломатами, еще реже с правителями планет и совершенно не желал иметь дел с конгрессменами, совершающими увеселительные поездки за казенный счет. В результате этими апартаментами пользовались редко, а для рядового персонала вход сюда был закрыт. Во время одной из своих бесцельных прогулок по кораблю Мейгри забрела сюда и обнаружила, что из огромных размеров иллюминатора открывается прекрасный вид.
Ее охранники, конечно, доложили Командующему.
- Милорд, разрешается ли ей бывать там?
Немного подумав, Саган дал разрешение. Мейгри часто приходила в комнату отдыха, чтобы полюбоваться панорамой кораблей флота, бороздящих космос, их яркими крошечными огоньками, терявшимися в черном океане пространства.
"Этот флот мог быть твоим, - сказала Мейгри себе - единственному человеку, с которым никто не мог ей запретить разговаривать. - Вся эта галактика могла быть твоею! У тебя есть ум, сила, воля, чтобы сделать все это своим!"
И тогда неожиданно перед ней возникло видение. Этого человека она узнала сразу.
Это была она сама. Видение протянуло ей руку. Руку, державшую корону.
После этого Мейгри прекратила посещать комнату отдыха.

***

- Милорд, мы вошли в зону связи с планетой Вэнджелис.
- Но не настолько близко, чтобы они нас обнаружили?
- Нет, милорд, - ответил капитан Нада. - Технологические возможности этой планеты ограниченны. Вэнджелис относится к классу "В", милорд.
К классу "А" относились планеты, уровень развития которых позволял совершать межгалактические полеты, к классу "Б" - планеты, корабли которых достигали расположенных близко к планете звезд, к классу "В" - те, что освоили межпланетные полеты в пределах своих солнечных систем. И так далее до класса "Я", в который входили такие планеты, как Оха-Ло, ставшая теперь колонией для каторжников.
- Благодарю, капитан Нада. Пришлите ко мне леди Мейгри.
- Слушаюсь, милорд. Куда доставить заключенную?
- Сюда, Нада. На мостик.
Капитан Нада поджал губы, складки его пухлых щек обвисли. Он был недоволен. Заключенным, особенно роялистам, нечего делать на мостике военного корабля Республики. Не то чтобы Нада серьезно верил, будто кораблю угрожает опасность от женщины средних лет. Все дело в принципе. Сейчас у капитана не было иного выбора, как подчиниться приказу. Однако он сообщил об этом случае в своем докладе.
Покинув штурманский мостик, Нада прошел в узел связи.
- Доставить гражданку Морианна на мостик.
Капитан намеренно отказывался обращаться к ней с добавлением отвратительного, как он считал, титула высшей знати, которой давно не существовало. Достаточно того, что он вынужден без конца говорить "да, милорд", "нет, милорд". Иногда это слово застревало у него в горле. Произнося его, он каждый раз испытывал неприятный привкус во рту.
Центурион вручил послание. Прочтя его, Нада вернулся на мостик.
- Мы только что получили донесение, милорд. Обнаружен "Ятаган".
- Где?
- На Вэнджелисе, милорд. Он входит в состав сил наемников под командованием некоего... - Нада заглянул в наскоро написанное донесение, - Джона Дикстера, так называемого генерала на службе мятежника Марека. Как вы и предполагали, милорд, правительство отдало приказ совершить бомбовый удар по эскадрилье космолетов наемников, действующих в настоящее время в этом районе. "Ятаган" покинул планету и был замечен одним частным лицом, сообщившим нам об этом из личных побуждений. Мы не смогли установить его имени.
- Это неважно. - Саган знал имя - Снага Оме, адонианец. Правители олигархии были не единственными на Вэнджелисе, кто получал приказы от Командующего. - Наблюдение подтверждено?
- Да, милорд. Пилот бомбардировщика прислал подтверждение. Космолет взлетел и переместился на новый космодром. Пилот держался в отдалении, как вы приказывали, милорд, и у Туски не возникло никаких подозрений.
- Это вы надеетесь, что он ничего не заметил. Выношу вам благодарность, капитан.
Характерно, что Саган ни словом не обмолвился о том, кто именно послал свою "собаку" по верному следу. Развернувшись, он направился к трапу.
- Но милорд! - окликнул его Нада. - А как же ваш приказ?
- Приказ, капитан? Вы получили его. Мой приказ остается в силе.
- Я имею в виду не это, милорд. Приказ оставаться на нынешней позиции выполняется. Я имею в виду приказ о дезертире по имени Туска. Не следует ли мне послать команду для его ареста, милорд?
- Вы что, оглохли, капитан? Мой приказ остается в силе. И вам не следует ничего делать. А главное - не упоминать об этом в присутствии леди Мейгри.
Пухлые щеки Нады то раздувались, то опадали. Насупленным бровям сойтись на переносице не давала жирная складка на лбу. Нада понял, что все это дело пахнет интригой. Адмирал Экс намекал, что поиски дезертира ведутся с согласия президента. И все-таки у Нады возникло сомнение. Он знал, что Командующий поддерживает связь с кем-то на Вэнджелисе. Связь осуществлялась при помощи сверхсекретного кода, а это означало, что никто, даже адмирал не может расшифровать ни приказов, ни донесений. Разве так следует поступать гражданину Республики, который обязан служить народу? Ведь один из принципов революции гласил: "Никаких секретов от народа!"
Строго придерживаясь этого принципа, капитан Нада составлял секретные донесения лично для президента. Эти донесения принимались с благосклонностью. "Настало время составить очередное", - подумал Нада.

***

Главным наблюдательным пунктом на борту "Феникса" был гигантских размеров бортовой иллюминатор, диаметр которого превышал сотню метров. К иллюминатору выходило несколько палуб: на нижней палубе находилась комната отдыха для команды корабля, выше - комната отдыха для офицеров. Самая верхняя часть иллюминатора полукруглой формы возвышалась над палубой, где находилась каюта Командующего, и занимала всю стену в его кабинете. Часть палубы, расположенная в самом центре иллюминатора, имела наиболее выгодное положение для обзора. А выдававшаяся вперед узкая площадка традиционно называлась "капитанским мостиком". Отсюда лучше всего было наблюдать прекрасную панораму космического пространства. На капитанский мостик допускались лишь высшие офицеры. Здесь, в святая святых, принимались решения, на основании которых задавали работу командному центру, находившемуся как раз под мостиком, здесь же давалась оценка функционирования корабля, в чем помогал мощный компьютерный мозг командного центра.
Обычно на флагманских кораблях капитанский мостик был местом оживленным, поскольку, кроме офицеров, сюда могли прийти сразу и капитан с адмиралом, чтобы поговорить о повседневных делах или, прогуливаясь, наслаждаться панорамой солнц, туманностей, далеких галактик, комет, астероидов, планет и лун. Но на флагманском корабле "Феникс", где, помимо капитана и адмирала, присутствовал также маршал, существовал неписаный закон, запрещавший всем, кроме специально приглашенных, появляться на капитанском мостике, когда маршал там.
Прохаживаясь в одиночестве по мостику, лорд Дерек Саган увидел мелькнувшие на нижней палубе светлые волосы. Остановившись, он стал наблюдать за женщиной, поднимавшейся к нему. Впервые в жизни Саган пожалел, что с сарказмом отнесся к жалобам адмирала. Теперь, глядя на Мейгри, он понял, почему в ее присутствии люди перестают работать, почему мужчины не могут оторвать от нее глаз.
Если бы на борту его корабля появились ужасные переваливающиеся с боку на бок механические тела коразианцев, то реакция команды была бы быстрой и эффективной, как тому и учили. Но как могли они реагировать на эту женщину с застывшим выражением холодного спокойствия на мертвенно-бледном лице, с неподвижным взглядом больших серых глаз? Только пульсировавшая в шраме кровь говорила, что женщина не призрак, а живой человек.
Саган победил. Женщина стоявшая перед ним, выглядела сломленной, подавленной. Но он понял, сколь обманчива эта победа. Ему не нужно безжизненное тело. Оно бесполезно. А он хотел использовать эту женщину в своих целях. Надо как-то вернуть ее тело к жизни. Охранники, приведшие Мейгри, остались на площадке перед трапом, ведущим на мостик. Командующий спустился навстречу ей.
Глаза их встретились - его, смотрящие сквозь прорези шлема, и ее, напоминавшие цветом море под зимним небом. Так смотрят друг на друга два вражеских военачальника, занявших позиции на поле боя и пытающихся разузнать слабые места в обороне противника.
Саган церемонно поклонился.
- Леди Мейгри, сейчас отсюда хорошо видно кольцевую туманность. Вы не должны пропустить подобного зрелища. Я буду польщен, если вы присоединитесь ко мне.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

Он подал ей руку.
Они прекрасно сознавали, что за ними наблюдает множество глаз. Оба играли на публику. Таков был их удел с самого рождения. Трагедия их жизни заключалась в том, что им приходилось играть перед тысячной толпой.
- Благодарю, милорд.
Заученным холодным жестом она положила кончики пальцев на его ладонь и пошла с ним рядом, подняв подбородок и горделиво выгнув спину, но при этом всем своим видом показывая, что повинуется приказанию как пленница. Щеки ее вспыхнули, глаза заблестели.
В эту минуту Командующий переживал настоящий восторг, как некогда доктор Франкенштейн. Безжизненное тело ожило.
Оглянувшись, Саган убедился, что охранники стоят на прежнем месте. В молчании они поднялись по трапу. Шепот наблюдавших был для них как аплодисменты. Окрик капитана Нады вернул команду к выполнению своих обязанностей, но лорд и леди знали, что публика, перед которой они разыгрывали этот фарс, все еще не спускает с них глаз.
Оказавшись на мостике, Мейгри убрала пальцы с ладони Командующего, подошла к иллюминатору и молча стала смотреть, сплетя пальцы на животе. Саган убрал руки за спину и встал рядом с ней. Оба любовались туманностью с таким восторженным вниманием, будто никогда в жизни ничего подобного не видели. Они смотрели, но не видели.
- Красиво, не правда ли, миледи?
- Да, милорд. Я знаю, как высоко вы цените красоту. Что вы намерены сделать с туманностью? Взорвать?
Мейгри не смотрела на его лицо, наполовину скрытое шлемом, но хорошо представляла себе, как улыбка искривляет губы Сагана, отчего его рот делается похожим на глубокую рану. Так и их недавно восстановившаяся мысленная связь походила на рану, все еще кровоточащую и болезненную. Какие бы повязки они ни накладывали, как бы ни скрывались от взглядов друг друга - все бесполезно.
Мейгри было шесть лет, если придерживаться исчисления, принятого на ее родной планете, когда они встретились и впервые совершенно случайно обнаружили, что могут читать мысли друг друга. Сагану тогда было пятнадцать. Эта связь продолжалась почти двадцать лет, пока его меч не разрубил ее. Теперь, заново восстановленная, она, естественно, не была полной, определенные мысли и чувства оказывались ей неподвластны.
- Нет, миледи, думаю оставить ее такой, какая она есть. Туманность выполняет важную навигационную функцию. Благодаря ей я могу назвать вам вон ту планету. - Командующий указал на светлое пятнышко, едва заметное среди мириад звезд. - Вэнджелис.
Мейгри почувствовала, как он нащупывает ее мысль - словно скальпель хирурга прикасается к ране. Она невольно уклонилась. Чего он хочет? Что находится на этой планете? Почему она должна что-то значить для нее? Название планеты ей ни о чем не говорит, но она, если сможет, не даст ему понять это.
- Как интересно, милорд! Планета названа в честь композитора двадцатого века, как я полагаю?
Музыка. Она переключила мысли на музыку. Это был один из приемов, которому ее научили в академии, - умение поддерживать в себе чувство собственной исключительности. Саган ничего не мог прочесть в ее мыслях, кроме странных звуков мелодии. Несомненно, это был отрывок из того самого Вэнджелиса, о котором она говорила, но Командующий плохо знал музыку давно забытого композитора.
- Скорее всего по имени какого-нибудь подлеца, - ответил Саган. - Планета является горнодобывающей колонией, она почти полностью состоит из урана.
Мысль Мейгри осторожно коснулась его мыслей. Саган позволил ей прочесть то, что она хотела узнать, - мысль о мальчике. Мейгри тут же оборвала связь. По шраму на ее лице, ставшему внезапно лиловато-серым, Саган догадался: она опять замкнулась в себе.
- Извините, милорд, но я очень устала. Позвольте мне отправиться в свою каюту.
Мейгри повернулась, чтобы уйти. Саган вежливо подал ей руку.
- Надеюсь, вы примете мое приглашение на обед сегодня вечером, миледи, - сказал он, когда они спускались по трапу.
Мейгри, стараясь не смотреть в лицо Сагана, разглядывала жилки на его руке, хорошо видные сквозь загорелую кожу, испещренную шрамами. Некоторые шрамы она помнила, другие были новыми.
- Благодарю, милорд, но я предпочитаю обедать в одиночестве.
- Не сомневаюсь, - сказал он едва слышным голосом. - Предательство оставляет неприятный привкус во рту.
- Я удивлена вашим замечанием, милорд. Думала, что вы давно уже привыкли к этому.
Они спустились на площадку у трапа - лорд в пышном облачении из блестящего золота и пурпурной материи и леди, бледная как луна. Центурионы встали навытяжку; взоры членов команды корабля, работавших в командном центре, устремились на них.
- Я плохо выполняю обязанности хозяина, - сказал лорд Саган громко, потворствуя любопытству присутствующих, когда они оказались на палубе. - Мои офицеры с нетерпением ждут возможности отобедать с вами, леди Мейгри. Сегодня вечером как раз появится благоприятный повод для этого.
- Какой повод, милорд?
- Повод, который, уверен, вам следует отпраздновать, миледи.
Командующий передал женщину в руки охранников.
- Обед сегодня будет торжественным. - Он скептически посмотрел на спортивный костюм, в который она была одета. - Я распорядился приготовить для вас подходящий наряд. Вы найдете его в своей каюте. Обед состоится в 22.00. Я пришлю за вами своего ординарца. Миледи. - Он поклонился.
С мрачным видом она ответила на его поклон.
- Милорд.
На мгновение их глаза встретились, словно скрестились два клинка, но пока в приветствии, а не в поединке. Соперники разошлись: Командующий вернулся на капитанский мостик, пленница - в свою каюту.

***

- Позовите сюда адмирала Экса, - приказал Саган.
Явился адмирал. Экс и Командующий начали прохаживаться по мостику. Нада остался на палубе, откуда не было слышно, о чем говорили его начальники. Он готов был отдать месячное жалованье, только бы услышать их разговор.
- "Ятаган" обнаружен.
- Да, мне это известно, милорд. Нада хотел послать патруль, чтобы арестовать Туску.
- Нада плохой исполнитель. Ближе, чем на десять миль, он к наемникам не подберется. Они, несомненно, прослушивают все переговоры и к моменту нашего прибытия на планету успеют скрыться. Мы снова потеряем их, а найти будет нелегко.
Адмирал оглянулся, желая убедиться, что их никто не подслушивает.
- А что с мальчиком, милорд?
Саган остановился. Его взгляд упал на яркую точку в черном пространстве.
- Я вижу его, Экс, но не четко. Он представляется мне тенью, но все же я вижу его. И она видит.
- Отсюда можно сделать вывод, милорд, что люди королевского происхождения могут чувствовать друг друга...
- Не знаю! Это невыносимо! Мое желание, ее страх. Может быть, они и есть те самые тени, что нам мерещатся? Я не могу представить его лицо, Экс, и не думаю, что она на это способна.
- Тогда как же мы решим проблему? Мы не сумеем поймать его, потому что не знаем, как он выглядит, то есть не представляем, кого надо искать! Чего ж тогда требовать от, - Экс понизил голос до шепота, - Снага Оме.
- Проклятый глупец, - сказал Саган зло. - Действует, как типичный параноик. Наверняка кое-кто заинтересовался, откуда у первобытных олигархов взялся столь современный торпедоносец. - Командующий посмотрел через иллюминатор на мерцающую туманность. - Помните, что я говорил на днях о Боге, адмирал?
- О чем, простите, милорд? - Экс не был готов к неожиданному переходу от разговоров о делах мирских к разговору о метафизике.
- Дела Господни неисповедимы, творимое Им скрыто от нас. Так вот, Экс, Бог творит свои дела. Он собрал всех троих вместе - меня, того, кого я сильнее всего желаю заполучить, и моего самого главного врага, человека, который представляет для меня смертельную опасность.
- Заполучить вы хотите, как я понимаю, мальчика. - Экс, заметив, что Командующий находится в хорошем настроении, решил, что может позволить себе чуточку сарказма. - Думаю, Бог непременно отдаст его в ваши руки, милорд.
Саган искоса взглянул на адмирала и ответил:
- Совершенно верно.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Шаги откликаются в памяти
До непройденного поворота
К двери в розовый ад,
К неоткрытой двери.
Так же
В тебе откликнется речь моя.
Т.С. Элиот,
"Четыре квадрата"
Вернувшись в каюту, Мейгри с силой захлопнула дверь и прислонилась к ней. Надо было срочно разобраться с собственными мыслями, не дожидаясь, пока она пройдет через комнату и сядет в единственное кресло, оставленное в каюте для удобства "гостьи".
За дверью слышались шаги центурионов, заступавших на пост у входа. На кровати Мейгри увидела тот самый "наряд", о котором упомянул Саган, завернутый во что-то белое, похожее на саван. Мейгри вдруг почувствовала такое отвращение к подарку Сагана, что не захотела даже прикасаться к нему.
Глупости! С каких это пор она стала бояться платьев?
Но так и не подошла к свертку, чтобы посмотреть на его содержимое. Оторвавшись от двери, она прошла к тумбочке, пододвинула кресло и села перед зеркалом делать прическу.
- Мальчик, - сказала она себе тихо. - Именно об этом думал Саган, именно эту мысль хотел прочесть у меня. Мальчик там, на этой планете. Он видит его, как и я, призрачной тенью. Почему он захотел, чтобы я узнала? Почему заговорил со мной? Ведь он наверняка знает, что я сделаю все, чтобы спасти мальчика.
Мейгри коснулась шрама, провела пальцем по линии, тянувшейся от виска до верхней губы. Прикосновение вызвало боль, и она не удивилась бы, если б увидала выступившую вдруг кровь.
Она могла бы попытаться замаскировать шрам: с помощью пластикина даже лицо столетней старухи можно превратить в лицо двадцатилетней девушки. Но Мейгри знала, что этот шрам ничем не замаскируешь, не спрячешь. Можно даже надеть шлем, но и сквозь него рубец будет виден.
Взяв щетку, она стала расчесывать спутавшиеся длинные светлые волосы.
"Что значит - спасти? Оставить мальчика жить в неведении? Чтобы он никогда не узнал, кто он? Этого ли ты действительно хочешь? Если ты веришь в это, то зачем прятала ребенка? Он был нашей надеждой. "Исстрадавшиеся, мы мечтали о короле". "Я прятала ребенка не для того, чтобы Саган отдал его в руки человека, который называет себя президентом". Рука Мейгри дрогнула, щетка скользнула по волосам и упала. "Конечно! Саган не собирается отдавать мальчика Роубсу! Он хочет держать его при себе, использовать в своих целях!"
Мейгри посмотрела на сверток на кровати.
Встала, подошла, взяв в руки, попыталась развязать, но крепкие узлы не поддавались, и пришлось повозиться довольно долго. Сверток был сравнительно тяжелый - значит, платье сшито из толстой материи. Догадываясь, что это может быть за платье, она дрожащими руками развязала наконец узлы, затаив дыхание, приподняла краешек белой материи и заглянула внутрь.
Потом закрыла глаза и опустилась на пол. Боль в груди затрудняла дыхание. "Боже, дай мне умереть! - шепотом взмолилась она. - Дай мне умереть сейчас, если не позволил умереть тогда!"
Рука, лежавшая на постели, нащупала ткань, из которой было сшито платье, - мягкую и гладкую, теплую на ощупь. Синий. Сине-фиолетовый бархат. Парадное платье. Такие надевали в торжественных случаях. В таких платьях Стражи являлись на обед, который король давал в их честь. Обед во дворце. Обед во дворце в день революции. Сине-фиолетовый бархат с черными пятнами крови.
Пальцы вцепились в материю. Перед глазами предстала картина. Стражи входят, двигаясь со спокойной уверенностью, занимают места за длинными столами, установленными в бальном зале дворца. Одежда мужчин и женщин сделана из одного материала - сине-фиолетового бархата. Из груди каждого Стража сияет драгоценный камень в форме звезды. Других украшений Стражи не носили, никакое другое украшение не ценилось выше. Ставрос шел впереди нее, за ней следовал Платус. Они подошли к столу, королевскому столу, потому что в тот вечер чествовали Золотой легион. Но Сагана не было среди них. Он пришел отдельно и опоздал. Ставрос в своей излюбленной манере отпустил какую-то шутку. Мейгри не помнила, что именно он сказал, но, видимо, было не очень смешно. Тогда уже все казалось несмешным. Зал переполнился. От гула голосов болела голова. Мейгри хотела, чтобы они успокоились, замолчали. Над ними нависла страшная беда. Почему они не чувствовали этого? Она должна была сказать им! Предупредить. Но прежде чем она попыталась это сделать, вошел Саган. Все Стражи сидели, он один стоял, стоял в дверях зала. Он один не был одет в костюм из сине-фиолетового бархата. На нем были доспехи...
Темнота.
Затем госпиталь, боль, бинты, страх. Но больше всего ее мучило то, что она осталась жива.
Доктор Гиск и его адская машина с проводами и кусочками лейкопластыря не могли бы причинить жертве более изощренных страданий, чем придумал Командующий, воспользовавшись всего лишь куском синего бархата. Он бы сам удивился достигнутому результату. Он знал, что причинит боль, воскрешая воспоминания. Но не догадывался, что еще большая пытка - не помнить!
"Я не надену платье, - подумала Мейгри, - я не пойду на обед. Шагу не сделаю из каюты. Я - заключенная, таковой и останусь! Я спрячусь..."
Встав с пола и едва держась на ногах, Мейгри отошла от кровати. Но куда бы она ни переводила взгляд, он снова и снова возвращался к синему бархату. Схватившись за спинку кресла, чтобы не упасть, она стояла и смотрела на платье.
И тогда Мейгри поняла замысел Сагана. Он нанес ей страшный удар, он добился своей цели. Ослабев, она потеряла над собой контроль, утратила бдительность. Может быть, теперь ей ничего другого не остается, как упасть и умереть?
Мейгри села в кресло и протянула руку за расческой. Ее пальцы коснулись коробочки из розового дерева, стоявшей на тумбочке на почетном месте. Дерево было гладким и теплым, еще теплее той материи. Рука легла на коробочку.
Меч памяти всегда обоюдоострый.

***

Парадная столовая на "Фениксе" находилась в отсеке, предназначенном для почетных гостей, появлявшихся на борту корабля очень редко. Командующего мало заботило то, что он называл ненужными условностями, зато от офицеров требовалось раз в месяц присутствовать на торжественном обеде, который он устраивал. Обстановка столовой была строгой - хромированная сталь и стекло, плавные линии и срезанные углы. Мебель намеренно неудобная, чтобы гости не засиживались. В комнате никаких украшений, никакой отделки. Все в обстановке говорило о том, что вы на военном корабле. Мебель можно было разобрать за несколько минут и вынести, если вдруг объявят тревогу. Сквозь большие иллюминаторы открывался вид на черное космическое пространство, который как бы подчеркивал холодную атмосферу комнаты.
Обеденный стол, сделанный из стали, напоминал операционный, что вызывало у гостей неприятное ощущение. Однако, покрытый белой скатертью, он выглядел вполне элегантно. Посуда из металла особого сплава была украшена эмблемой с изображением птицы Феникс в языках пламени. На тяжелых хрустальных бокалах красовалась та же эмблема, сделанная из золота.
Совещание в столовой было рассеянным. Розетки лампочек, скрытые в углублениях потолка, отбрасывали свет прямыми лучами, освещавшими лишь небольшие участки комнаты, оставляя остальное пространство погруженным в полумрак. Лампочки расположены были хитро: гости, сидящие за столом, ярко освещены, в то время как Командующий всегда оставался в тени. Эта уловка не раз оказывалась полезной для Сагана. Во время обеда гости зачастую теряли бдительность, хорошее вино и вкусная еда развязывали языки. Разговор, шедший, казалось бы, в привычной колее, мог завести ничего не подозреваю щую жертву на край обрыва. Уклончивый взгляд, краска стыда, щеки, побледневшие от ярости или страха, - все замечали глаза, наблюдавшие из тени. Стоило ли удивляться, что офицеры ненавидели эти обеды. Даже Нада, считавший себя в десять раз хитрее Командующего, никогда не забывал прихватить на обед белые таблетки, прописанные доктором Гиском для поддержания самоконтроля.
В этот вечер офицеры собрались в столовой как раз к приходу Мейгри. Присутствовали адмирал Экс, капитан Нада, капитан центурионов и несколько лейтенантов, вспотевших в тесной форме и желавших быть где угодно, только не здесь. Дерек Саган облачился в костюм древних римлян, которыми он восхищался, костюм, украшенный нагрудником и наплечниками, в точности как у Юлия Цезаря. Красный плащ с золотой отделкой доходил до пола. На боку висел гемомеч.
Глаза Нады злобно блеснули, когда он увидел меч - наследие времен монархии. Ношение его запрещалось законом Республики, а за его использование можно было попасть в тюрьму. Саган не только сохранил меч, принадлежавший ему по праву рождения, но и открыто его носил. Нада взял это на заметку для своего секретного донесения. Дерек Саган тоже взял на заметку быстро изменившееся выражение на лице капитана.
В комнату вошел ординарец, и все взгляды обратились на него, когда он объявил о почетной гостье, ожидавшей за дверями момента торжественного выхода.
- Гражданка Морианна, - объявил ординарец, встав навытяжку.
Присутствующие молча переглянулись, раздалось покашливание. Ординарец понял, что объявленное имя не привлекло внимания присутствующих.
Не меняя позы, ординарец оглянулся и увидел женщину, которая стояла спокойно, с интересом оглядываясь, и явно ожидала объявления своего имени.
"Возможно, - подумал он, - меня подвел голос".
Прочистив горло, ординарец произнес еще раз:
- Гражданка Морианна.
Офицеры заерзали на стульях. Дерек Саган прикрыл рукой нервно дернувшиеся губы. Встав с места, он подошел к ординарцу, наклонился и шепнул что-то ему на ухо, затем вернулся на свое место в тени.
Покраснев, ординарец громко объявил:
- Леди Мейгри Морианна.
Мейгри вошла в комнату и оказалась в луче света.
Хорошо, что Саган в этот момент находился в тени, потому что даже усилием своей железной воли он не мог скрыть охватившую его дрожь. И взволновал его не вид парадного сине-фиолетового платья, ведь он был готов к этому и даже испытывал злорадное удовольствие, зная, какие страдания она перенесла. Такова была часть его замысла: сломить, ослабить ее. Он очень надеялся, что Мейгри откажется надеть платье, откажется прийти на обед.
Она всегда носила платья синих оттенков. За долгие годы Саган успел забыть, как идет ей этот цвет. Поэтому охватившее его волнение было вызвано не платьем, а тем, как она отреагировала на его выпад. В ответной атаке она не только парировала его удар, но и нанесла свой, не менее жестокий, тронув за живое его душу. На груди леди Мейгри сверкала Звезда Стражей.
Восьмиконечная звезда, сделанная из драгоценного камня, известного как адамант, имела цену, равную нескольким планетам. Точнее, богатствам целой солнечной системы. Адамант был необычайно редким драгоценным камнем и по указу короля использовался только для изготовления Звезд Стражей. Кроме того, считалось, что первосвященники наделяли звезды мистической силой. А после революции всех священников убили по приказу президента.
В галактике не существовало такой силы, которая могла бы причинить вред адаманту. Камень поддавался обработке только после того, как был освящен. Он обладал внутренним светом, который угасал только после смерти хозяина. Вместе с телом умершего Стража камень хоронили или кремировали. И проклят был тот, кто украл камень с тела мертвого Стража, - многие грабители с ужасом убедились в этом после резни в королевском дворце в ночь революции. Но человечество по природе своей порочно, и спрос на редкий драгоценный камень оставался высоким, а добыча его практически не осуществлялась, поэтому цена на него неимоверно возросла, тем более что все знали: обладание камнем незаконно и карается смертной казнью.
Дерек Саган помнил, что во вселенной осталось только две Звезды Стражей. Одна заперта в сейфе, кодом к которому служили слова, произнесенные им много лет назад и тогда же забытые. Другая сверкала сейчас на груди Мейгри.
Саган знал, что Мейгри взяла ее с собой. Он узнал коробочку из розового дерева, которую она показала ему на Оха-Ло, и разрешил взять ее с собой. Он ничего не мог поделать. Адамант невозможно потерять: он неизбежно вернулся бы к ней. Но Саган не подозревал, что Мейгри осмелится надеть звезду.
Закон, запрещавший носить этот драгоценный камень, был настолько суров, что Саган не только имел право, а был обязан убить ее на месте. И Мейгри знала это, а потому не просто навлекала на себя смерть, а еще и бессовестно заигрывала с нею. Одержать победу над ним она могла, только умерев.
По суровому, непреклонному выражению лиц офицеров Саган понял, что они ждут от него исполнения приговора. Если он этого не сделает, они, конечно, ничего не скажут, но будут удивлены, их преданность и вера в него пошатнутся. Нада пристальнее всех наблюдал за Командующим. Экс, знавший, что сохранить женщине жизнь важнее, чем убить ее, бросал на Сагана быстрые встревоженные взгляды.
И Дерек Саган шагнул вперед, держа руку на эфесе гемомеча. Офицеры расступились, давая ему дорогу, при этом несколько лейтенантов так торопились, что запутались в собственных ногах. Мейгри повернулась к Сагану лицом.
Ее серые глаза стали темными, как штормовое море, и блестели ярче драгоценного камня. Она улыбнулась. Шрам на раскрасневшихся щеках сделался лиловато-синим. Саган вынужден был признать, что впервые за много лет испытывает удовольствие от встречи с врагом, не уступающим ему ни на йоту.
- Леди Мейгри, - сказал он, - ношение этого драгоценного камня по законам Республики запрещено и карается смертью.
- Мне это прекрасно известно, милорд. Все преступления, в которых меня обвиняют и которые сводятся лишь к тому, что я осталась верна клятве преданно служить моему королю, караются смертью. Преступлений много, но умереть я могу лишь раз.
- Поэт сказал: "Страшна не смерть, а угасание".
- Стражи встречают смерть мужественно. Я не опозорю своего гордого звания. В память обо всех Стражах я и надела сегодня эту звезду, милорд.
Саган отступил, как покусанный волк, зализывающий свои раны. В данных обстоятельствах его оппонент не имел возможности развить успех, и Саган позволил себе отступить, чтобы затем сделать ответный ход.
- Да, миледи. Стражи храбро встретили смерть... Большинство из них.
Дерек Саган тянул время, не желая наносить ей смертельный удар, и даже в эту минуту его интересовало, что же так взволновало Мейгри. Глаза ее расширились, лицо побледнело, отчего шрам стал почти незаметен. Сагану показалось, что она готова отступить, но это совсем не отвечало его намерениям. К счастью, Командующий всегда мог рассчитывать на поддержку: вот на поле боя появляется капитан Нада и начинает словесную атаку.
- Милорд, долг гражданина Республики обязывает меня сказать, что эта гражданка надела королевскую побрякушку, запрещенную нашим законом. Это наносит оскорбление нам всем, и я настаиваю, чтобы побрякушка была снята и конфискована.
- Благодарю вас, капитан Нада, что вы обратили мое внимание на это нарушение закона. - Лорд Саган отступил от Мейгри. - Капитан, можете снять "побрякушку".
Капитан Нада подошел к Мейгри, поднял руку и потянулся к драгоценному камню. Мейгри не двинулась с места и молча смотрела на него. Камень, висевший на ее груди и горевший бело-голубым светом, засверкал еще ярче, и все внимание собравшихся в комнате обратилось на него.
Капитан Нада медлил, его рука повисла в воздухе.
- Что случилось, капитан? - спросил Командующий. - Неужели вы и вправду верите в нелепые рассказы о проклятии? Об особах королевской крови. Будто они обладают большей властью, чем простые люди. Мы все равны, не так ли, капитан? Все граждане Республики.
Капитан Нада протянул руку, пальцы его задрожали. Свет звезды был ослепляющим. Казалось, камень может обжечь, если взять его в руку. Пот выступил на лице Нады. Внезапно он отдернул и опустил руку. Лицо покрылось багровой краской. Капитан бросил на Командующего взгляд, полный злобы и ненависти, и, развернувшись, ретировался в дальний угол комнаты.
Послышался общий вздох облегчения. Понятливый и проворный стюард торопливо вошел с бокалами шампанского. Командующий, придерживающийся привычки не пить спиртного, отказался от бокала. Мейгри взяла, она считала, что заслужила глоток шампанского. Офицеры, следуя молчаливому согласию, отошли, оставив Командующего и женщину наедине.
"Этот человек ненавидит тебя, Саган".
Им не было необходимости говорить вслух. Те мысли, которые они не хотели скрывать друг от друга, свободно читались обоими.
"Да, он ненавидит меня, но боится еще больше, миледи".
"Макиавелли писал: "Безопаснее быть ненавидимым, чем любимым". Именно в это вы верите, милорд?"
"Я давно убедился в этом. А вы разве нет, миледи?" - Лезвие его мысли скользнуло слишком близко от нее. Мейгри вынуждена была отступить и перевести дух, чтобы сделать следующий выпад. Никто не обращал на них внимания; офицеры вели свои разговоры. Даже вдвоем Мейгри и Саган чувствовали себя одинокими. Они и были одиноки. Всю жизнь. Теперь она вновь ощутила взаимную близость с Командующим, сильнее, чем прежде, только близость эта беспокоила: за ней скрывалась ненависть. Почему? Зачем он все это делает? Отпив шампанского из бокала, она заговорила вслух, чтобы у присутствующих сложилось впечатление, будто они общаются, как обычные гости на скучном приеме. И больше ничего.
- Замечание, которое вы сделали капитану Наде, милорд, прозвучало довольно странно в устах того, кто готов пожертвовать всем, даже своей честью, ради революции.
- Не будем обсуждать такое понятие, как честь, миледи. Что же касается Нады, то я лишь указал ему на ошибочность его убеждений.
- Убеждения, которые когда-то были и вашими, милорд. Или мне надо называть вас гражданином?
- Согласитесь, леди Мейгри, Старфайер был никудышным правителем, да и от его младшего брата мы не ждали ничего хорошего. Что же вы, отворачиваться бесполезно. Вы можете спрятать лицо, но не мысли. Я знаю правду.
- Он был вашим королем. Пусть он вам не нравился, но вам по крайней мере следовало верить в то, что он символизировал, и почитать его.
- Верить? Почитать? Право помазанника Божьего? Верить в то, что ему Господь предназначил быть правителем? Нет, я слишком уважаю Бога, чтобы верить в это.
- Так уважаете, милорд, что убили всех священников!
- Это сделал не я.
Тихие разговоры и приглушенный смех наполняли комнату, но тон, которым были сказаны последние слова Командующего, поверг собравшихся в молчание. Мейгри проворно вынула острие словесного кинжала из его плоти, вытерла кровь с клинка и выпила глоток шампанского. Командующий стоял в молчании, лицо его скрывала тень, и Мейгри вдруг почувствовала, как напряглось его тело. Ни разу за время их разговора он не посмотрел прямо на нее. Возможно, его глазам было больно смотреть на свет Звезды Стражей.
Подойдя еще ближе к Командующему, Мейгри улыбнулась офицерам, как хорошая хозяйка, поощряя их вернуться к веселью. Разговор с Саганом продолжался, но опять молчаливый.
"Если то, что ты говоришь, правда и ты не веришь, что Старфайерам было дано благословение с небес, тогда зачем тебе нужен мальчик?"
"Думаю, ответ ясен, миледи. Он будет марионеткой, а я буду дергать за веревочки. Если он такой же бесхребетный, как все в его семейке, то ему просто нужна моя помощь, чтобы устоять на ногах".
"Значит, ты хочешь использовать его для захвата власти. Но зачем тогда искать настоящего наследника? Почему бы не взять любого мальчика с улицы?"
"Только настоящий наследник может дать толчок движению, которое сметет нынешнее смехотворное правительство. Генетический тест и все прочее должны быть в полном порядке. У людей не должно возникнуть ни малейшего сомнения, что этот мальчик - истинный Старфайер".
"И здесь на сцену должна выйти я, милорд?"
"Да, и здесь на сцену выйдете вы, миледи. Настанет очередь вашей реплики. Входите, сцена пуста - вы единственная, кто может опознать его и подтвердить, что мальчик - истинный наследник короля".
"Узнать через столько лет? Я ведь видела его, когда он был ребенком, точнее - новорожденным ребенком".
Мейгри поставила бокал с шампанским на стол. Она пыталась выглядеть спокойной, но дрожавшая рука выдавала волнение. Она задела бокал, тот сорвался с края на покрытый толстым ковром пол и закатился под стол, откуда его и достал проворный стюард.
"Все это так, миледи, но вы обладаете тем, с помощью чего и годы спустя можете узнать его, а он может узнать вас. Даже ваш брат был не настолько глуп, чтобы убить в нем эту способность. Мальчик не знает, кто он, а следовательно, и не подозревает о даре, которым награждается человек королевского происхождения".
- Проклятие! - вслух пробормотала Мейгри.
Стюард объявил, что обед готов. Командующий подал руку, Мейгри с достоинством ответила на его приглашение, и они прошли к почетным местам за столом.
"А что будет со мной?" - спросила она его мысленно.
"Разве трудно догадаться?"
"Попытаюсь, милорд. Я опасна для вас".
"Очень опасна. Поймите, миледи, я делаю вам комплимент тем, что ценю вас по достоинству".
"И как только я выполню задуманное вами..."
"Как только я буду готов занять..."
"Вы избавитесь от меня".
Саган подвел ее к столу. Офицеры, занявшие предназначенные для них места, стояли у своих стульев, выражая почтение Командующему и его гостье. Саган пододвинул ей стул.
"У меня было видение, Мейгри. Ты знаешь, что мои видения пророческие".
Да, она знала, помнила об этом.
"В том видении я видел твою смерть... от моей руки".
Мейгри опустилась на стул. Саган помедлил, убеждаясь, что она сидит удобно, затем расположился по правую руку от нее. Сели и офицеры. Стюарды начали обходить гостей, предлагая воду и вино.
"Видение было ответом на мою молитву, - продолжал Саган мысленно. Он сидел в тени, и она видела только его руку, державшую бокал с водой. - Я просил Господа отдать мне тех, кто предал меня. Один за другим они попались. Ты последняя".

Предыдущая страница 15 Следующая страница


Звездные стражи 16

"Почему ты не убил меня в ту ночь? - подумала Мейгри, оборвав мысленную связь с Саганом. Шрам на ее лице болел и подергивался. Она прикрыла его рукой, чувствуя, что он стал пунцовым. - Только твой меч мог сделать это. Только твоя рука поднялась на меня. Почему же ты не прикончил меня? Почему оставил в живых? Боже праведный, если бы только я могла вспомнить! - Мейгри вздрогнула. - Но действительно ли я этого хочу? Обращаться к Богу с мольбой надо осторожно. Как это говорится в молитве, приписываемой Сократу? "Отврати зло от меня, хотя о нем я молил, и ниспошли мне добро, о чем по неведению я не просил".
Эта мысль успокаивала и убеждала в том, что Саган, даже будь он священником, не знал бы помыслов Божьих. Однако эта трагедия должна иметь смысл. Имеет ли она смысл для него?
К счастью, мысли Командующего были где-то далеко, и Мейгри решила заняться едой и питьем. Корабельная еда всегда и повсюду одинакова. На вкус она осталась той же, что и двадцать лет назад, а это значит, что Мейгри не утратила вкуса к гастрономическим удовольствиям. По крайней мере вино было хорошим. Но много пить нельзя, а то получишь нагоняй от командира. Мейгри улыбнулась, вспомнив, что Саган больше ей не командир, и выпила глоток обжигающей жидкости. Сегодня она вольна делать все, что ей хочется.
Впрочем, чаще всего она и раньше так поступала.
Осушив бокал до дна, она с улыбкой попросила стюарда налить еще. Стюард с готовностью исполнил просьбу. Поднеся бокал к губам, Мейгри почувствовала на себе строгий, укоризненный взгляд Сагана, хотя лица его не видела. "Кое-что в нашей жизни никогда не меняется", - подумала она, начиная по-настоящему наслаждаться собой. Пусть она получила несколько ран во время их последнего разговора, но ведь сумела поймать противника врасплох и нанести удар. Быть снова в действии - как это возбуждает!
Командующий наклонился вперед, обратившись к адмиралу Эксу, который сидел по левую руку от нее:
- Что слышно о "Ятагане", адмирал?
- О "Ятагане", милорд? - Экс, выпив два бокала вина, чуть не забыл свою роль. - А, тот, что принадлежит дезертиру Туске? Да, милорд, мы установили местонахождение его на Вэнджелисе и теперь ведем наблюдение.
- Надеюсь, делаете это осторожно?
- Да, милорд, конечно. Как вы и приказывали.
- И где же он в конце концов сел?
- В небольшой долине среди высоких гор. Место замечательное в смысле фортификации.
- Джон Дикстер отличный генерал. Марек сделал хороший выбор, пригласив его помочь мятежникам. - Мейгри видела только руки Сагана, ловко и быстро резавшие мясо ножом. - Джон Дикстер. Полагаю, вы знали его когда-то, миледи, не так ли?
Кусок застрял в горле Мейгри. Она приложила к губам салфетку, боясь подавиться.
Плутарх писал, что Порция, жена предателя Брута, убила себя, засунув в рот горящие угли. Мейгри, читая об этом, представляла, в какой страшной агонии умерла женщина. Сейчас она испытывала нечто подобное. Она задыхалась, горло горело, на глазах выступили слезы.
Саган мысленно заговорил с ней:
"Они знают, что я был вашим командиром. Не плачьте, не позорьте меня!"
Приступ ярости охватил Мейгри. Саган когда-то давал ей уроки, как переносить пытки и мучения, подобные сегодняшним. Позорить его? Она не желает позорить себя.
- Мне был знаком один Джон Дикстер, милорд, но это имя широко распространено в галактике.
Рука Мейгри, лежавшая на коленях и невидимая ему, сжалась с такой силой, что ногти впились в ладонь. Убирая комнату после обеда, стюард найдет ее салфетку со следами крови.
- Это будет замечательным совпадением, если сына Данхи Туски найдут с другим Джоном Дикстером, который не был другом членов Золотого легиона. Джон Дикстер - обычное имя, но на этот раз, миледи, я убежден, что оно принадлежит самому необычному человеку.
- Если это тот самый Джон Дикстер, милорд, то надо сказать, что он был преданным командиром как по отношению к королю, так и по отношению к тем, чью честь он оберегал, - к тем, кто был в его подчинении. Я согласна с вами: он необычный человек. Конечно, я не знала никого другого, похожего на него.
Командующий очень осторожно положил вилку и нож на тарелку - крестом, по традиции священников.
- Адмирал Экс, отправьте пехотную роту на планету и арестуйте дезертира, известного по имени Туск, и роялиста Джона Дикстера. Туску я хочу допросить, а Дикстера - в расход. Если он окажет сопротивление, кончайте с ним на месте.
- Есть, милорд. - Адмирал встал из-за стола. Лейтенант космической пехоты, присутствовавший на обеде, тоже встал с испуганным видом.
- Оставьте Дикстера в покое, Саган! - сказала Мейгри тихо. - Он не имел с нами ничего общего.
- Я давно предупреждал вас, миледи, что ваша дружба может стоить человеку жизни. Вините во всем себя.
Мейгри встала, надеясь, что найдет в себе силы устоять. Салфетка соскользнула с ее колен и упала на пол.
- Если вы позволите, милорд, господа...
За столом произошло движение, послышался стук посуды, шарканье ног, покашливание. Решение женщины покинуть обед застало гостей с полными ртами еды. Адмирал Экс придержал ей стул. Офицеры встали, отдавая ей честь. Последним медленно встал Командующий.
Мейгри не видела его лица, но заметила в темноте глаза - в них отражался свет драгоценного камня. Крепко зажав в руке звезду, она вышла из комнаты, не сказав ни слова.
- Она сделает это, милорд? - спросил шепотом Экс.
- Да. Должна. У нее нет выбора. Это дело чести.
Чести? Экс видел лицо женщины, когда Командующий упомянул имя Джона Дикстера. По мнению адмирала, честь тут была ни при чем. Но какова бы ни была причина, Командующий, как видно, победил в состязании. Экс покосился на Сагана, ожидая увидеть удовлетворение на его лице. Но если оно и появилось, полумрак скрыл все.

ГЛАВА ДВАДЦАТАЯ

И это смерть? Румянец на ланитах!
Джордж Гордон Байрон,
"Манфред"
- Парень справился с управлением космолетом как настоящий профессионал, сэр. Конечно, он получил несколько небольших повреждений при посадке, но этого и следовало ожидать от новичка. Хотя если послушать, что болтает Икс-Джей, то можно подумать, что парень врезался космолетом в поверхность и выскочил с другой стороны планеты.
Дикстер улыбнулся. Он хотел было сказать Таску, что в словах наемника прозвучала отцовская гордость, но, взглянув на восьмиконечную звезду, поблескивавшую в его ухе, промолчал. Такое замечание могло бы ранить Таска в самое сердце. Лучше забыть прошлое, может быть, тогда оно перестанет тревожить.
- Я брал его несколько раз на отремонтированный "Ятаган", тот, что вы передали нам, сэр. У Икс-Джея от этого чуть микрочипы не расплавились. Я поймал его за тем, что он пытался влезть в файлы нового космолета, чтобы узнать, что происходит.
- Как у мальчика идут дела? - Таск задумался, теребя серьгу.
- Чертовщина какая-то происходит, сэр. Видите ли, я никогда не занимался подготовкой пилотов, но помню свои тренировочные полеты. А этот парень какой-то ненасытный. Во время полета приходится делать много чего. И не делать тоже. На одни расчеты уходит уйма времени, пока сравнишь показания компьютера с показаниями приборов да еще с тем, что видишь своими глазами. В результате все делаешь по интуиции, но это приходит только с опытом.
Таск и Дикстер стояли в модульном ангаре, недавно возведенном на новом космодроме. Один из наемников-инопланетян занимался здесь ремонтом своего корабля и включил генератор. К реву генераторов добавилось яростное перестукивание молотков. Покачав головой, закашлявшись от дыма и гари, Дикстер направился к выходу из ангара.
- У парня есть интуиция, - закричал Таск, стараясь быть услышанным в шуме работающих машин. - Складывается впечатление, что она у него была еще до того, как он вступил на борт космолета. Может быть, это не так уж плохо. Он схватывает все на лету, делает правильно и вдруг - бац! Но в общем все у него получается. Он знает точно, как поступать в той или иной ситуации и что делать. Никогда не видел ничего подобного, сэр.
"А я видел, - подумал Джон Дикстер. - Это потрясающе красиво, Таск, и обжигает как огонь. Это примерно так же, как если влюбиться в божество".
- Я подарил ему значок своего старого "Ятагана". Мы обставили это как церемонию посвящения вроде той, что проводят в военно-космических силах. Можно было подумать, что я короновал его.
Дикстер недоуменно поднял брови.
- Извините, сэр, - пробормотал Таск. - Плохая метафора. По правде сказать, генерал, я пришел по другой причине. Где сейчас... Ух! Нола, то есть Райен, где она находится? Мы собирались с ней кое-что обсудить... некоторые технические усовершенствования "грузовика", прежде чем полететь со следующим рейсом.
- Технические усовершенствования... - Лицо Дикстера оставалось спокойным, ничего не выражающим. - Понимаю. Так вот, Таск. Не думаю, что нам понадобятся пушки для перевозки грузов. Особенно после того, как вы превратили в груду металла торпедоносец. Мы будем по-прежнему посылать корабли сопровождения, но сомневаюсь, что у них возникнут подобные трудности. Кстати, о торпедоносце. Нола занимается им. Меня и Марека интересует, откуда он взялся, и я послал Райен кое-что разузнать. Ничего опасного, Таск, можешь не волноваться. Она попробует найти несколько файлов, пообедает с водителями "грузовиков", задаст пару вопросов. Она ведь всех знает, кто занимается этим делом. Но это строго между нами, хорошо?
- Да, сэр. - Таск был сконфужен. - Благодарю, сэр. Это все, что я хотел узнать.
Инопланетянин прервал работу на минутку, чтобы поискать нужный инструмент. Грохот утих.
- Раз ты здесь, возьми новое расписание полетов. - Дикстер вынул отпечатанную на принтере бумажку из старенькой папки, которую держал в руке, и протянул пилоту. - Проследи, чтобы все получили по копии. Рад слышать, что Дайен так занят... А вот и он, легок на помине.
- Таск! Я повсюду ищу тебя! Скажи, могу я и Линк... О, извините, генерал Дикстер. Не заметил вас. - Дайен, выбежавший из-за угла ангара, остановился как вкопанный, увидев генерала.
- Все нормально. Мы закончили. Увидимся на вечернем инструктаже, Таск.
- Да, сэр. Что случилось, парень?
Уходя, Дикстер слышал, как Дайен говорил что-то о покупках, о Линке, готовом подвезти его в город. По дороге к штаб-квартире генерал перебирал в памяти рассказанное Таском о Дайене. Дикстер хорошо понимал, что все это значит.
Вдруг он услышал за спиной дикий крик. Оглянувшись, увидел Таска. Тот кричал и махал руками. Дайен лежал у его ног.
- Что случилось? - спросил, подбежав, Дикстер.
- Господи, не знаю, сэр! Только что он стоял и мы разговаривали, как вдруг повалился на землю. Посмотрите на него, сэр. - Таск сжал руку Дикстера. - Вы что-нибудь подобное видели?
Нет, такого Дикстер не видел, а уж он насмотрелся на всякое. Юноша лежал на спине, взгляд его был прикован к чему-то невидимому. Казалось, он внимательно вслушивается и пытается отвечать. Во всяком случае, губы его шевелились.
Холодок пробежал по спине Дикстера. Он посмотрел вокруг. Они, конечно, привлекают внимание. Любое событие, нарушающее монотонность жизни военных, будь то пьяная потасовка или несчастный случай, воспринималось бурно.
- У парня припадок. Принесите простыню. Что вы стоите и глазеете? Надо достать носилки и оттащить его в мой кабинет. Остальным, я думаю, есть чем заняться, кроме как толпиться здесь.
- Посмотрите, сэр. Он пытается говорить...
- Заткнись, Таск! - скомандовал Дикстер шепотом, наклоняясь над юношей якобы для того, чтобы ему помочь, а на самом деле прикрывая от любопытных глаз.
Кто-то принес простыню, несколько человек помогли переложить юношу на носилки. Генерал заботливо прикрыл его и натянул ему на рот край простыни. Встревоженный случившимся Беннетт проводил людей с носилками в кабинет Дикстера и смахнул карты и бумаги со старого, потертого дивана, который иногда служил Дикстеру кроватью. Уложив юношу поудобнее, Беннетт вытолкал из кабинета любопытных, готовых сколько угодно времени околачиваться здесь, чтобы посмотреть, придет юноша в себя или отдаст концы. Дикстер послал Беннетта за врачом, а сам закрыл все двери трейлера.
- Он приходит в себя, - сказал Таск. Вернувшись в кабинет, Дикстер увидел, как Дайен, оттолкнув руки Таска, пытается сесть. Его золотисто-рыжие волосы горели словно огонь. Глаза стали еще голубее на фоне бледного лица. Взглянув на Дикстера, он протянул к нему руки и схватил за рукава.
- Бежать! Нам надо бежать! Саган знает!
- Какого черта... - начал Таск успокаивать его.
- Помолчи. - Дикстер осторожно разжал пальцы юноши, которые чуть не оторвали рукава его рубашки, и присел на диван. - Успокойся, сынок. Я что-то не понимаю. Расскажи, что случилось.
- Времени нет! - Дайен со страхом оглянулся. Пот струился по его лицу. - Нам надо бежать! Саган летит сюда. Разве вы не слышите, сэр?
- Парень, видимо, опять приложился к моей бутылке, - пробормотал Таск.
- Шшш... Успокойся, Дайен. Все под контролем. Командующий не летит сюда, а если бы и прилетел, то мы готовы встретить его.
- Где она? - спросил юноша. - Она ушла? Я хотел спросить ее... - Он замолчал, нахмурился. - О чем-то спросить. Не могу вспомнить. Верните ее! Приведите ее сюда!
- Боже милостивый!..
- Таск, помолчи и дай ему воды.
Дайен зло взглянул на генерала. Лицо Дикстера было мрачным.
- На вот, Дайен, выпей. - Он протянул юноше стакан воды. Дайен поколебался, затем взял стакан, глотнул и немного успокоился.
- А теперь послушай меня, сынок. Подумай. Ты помнишь, что случилось? Ты стоял у ангара, просил Таска отпустить тебя в город с Линком...
Глаза Дайена расширились, он сконфуженно посмотрел вокруг.
- Да, правильно. Как я оказался... Что...
- Ты потерял сознание. Тебя принесли сюда на носилках. Но ты был не в обмороке, так ведь? На самом деле ты не терял сознания.
- Нет. - Дайен чувствовал слабость, усталость. Он лег на диван, положив голову на рулон карт.
- Значит, вы не видели ее? Ее здесь не было?
- Кого, сынок?
- Женщину! Я разговаривал с Таском и... затем... Она стояла прямо передо мной! Она была... как живая! Она стояла так же близко от меня, как вы сейчас сидите, сэр. Она сказала: "Саган знает, где ты! Он собирается за тобой. Если тебе нужна помощь, то доверься Джону Дикстеру. Да поможет тебе Бог!" - Дайен нахмурился. - Значит, вы не видели ее? И почему она не могла сказать это все вам?.. Сэр, с вами все в порядке?
Дикстер соскользнул с дивана и сел на корточки. Мускулы на его лице напряглись, кожа стала серой, широко открытые, но ничего не видящие глаза были, как у покойника. Таск вскочил.
- Сэр, что с вами?
Дикстер молчал. Таск, переводя взгляд с генерала на юношу, пробормотал:
- Думаю, нам всем надо выпить. - Он выдвинул нижний ящик стола генерала.
- Как она выглядела? - вопрос Дикстера прозвучал чуть слышно, губы еле двигались. И Дайен понял его скорее сердцем, чем головой.
- Она была одета в синее платье, синий цвет переливался, когда она двигалась. На ней было красивое украшение, сверкавшее как звезда. Волосы длинные, прямые, разделенные пробором посередине головы.
- Какого цвета у нее волосы?
- Черт! Где виски? - спросил Таск, выдвигая ящик за ящиком. - Ага! Вот бренди. Это подойдет. Пожалуйста, сэр! - Он налил тягучую зеленую жидкость в стакан и протянул генералу. - Выпейте, сэр. Вы выглядите неважно.
Дикстер не притронулся к стакану, даже не взглянул на Таска.
- Трудно описать, какого цвета у нее волосы, сэр. Не золотистые, нет, светлые. Но и не белые. Скорее как...
- Цвета морской пены, - сказал Дикстер так тихо, что юноше пришлось нагнуться к нему, чтобы услышать. - Цвета прибоя на фоне морской воды.
- Не знаю, сэр, - пробормотал Дайен, чувствуя, что начинает дрожать. - Я никогда не видел моря.
- Продолжай.
- На лице... шрам...
- Генерал, сэр! Где, черт возьми, Беннетт? - Таск бросился к двери.
- Нет! - Стиснув зубы, Дикстер встал и с трудом дошел до стола. Опустившись в кресле, закрыл глаза. - Все в порядке. Не надо никого звать, Таск. Не пускай сюда никого. - Он потянулся к стакану с бренди. - Пожалуй, я выпью.
Таск нерешительно посмотрел на него, не зная, подчиниться его просьбе или нет, но потом просто пододвинул бренди.
Подняв стакан, генерал натянуто улыбнулся.
- Старая рана. - Он проглотил обжигающую зеленую жидкость, глубоко вздохнул. - Шрам. Вот здесь?.. - Медленно, словно не ребром ладони, а ножом, он провел от правого виска до уголка губ.
- Да! - Дайен откинул простыню и сел на диване. - Кто она? Вы знаете ее? У меня такое чувство, что я ее знаю. Есть в ней что-то очень знакомое, но...
Таск махнул ему рукой, как бы прося, чтобы он помолчал.
Дикстер смотрел на стакан, который держал в руке, затем начал вертеть его пальцами, наблюдая, как зеленая жидкость полощется между стенками стакана, наконец запрокинул голову и выпил все до дна.
- Я знаю ее, вернее, знал. Она умерла. Семнадцать лет назад.
Встав из-за стола, Дикстер подошел к окну. Здесь, на дне глубокой горной впадины, которую он выбрал для нового лагеря и космодрома, было прохладно. Вентиляторы не работали, но края карт все равно шелестели, словно перешептывались.
- Дерьмо, - сказал Таск и потянулся за бутылкой. - Прошу прощения, сэр.
Дикстер вынул из кармана платок и вытер покрытое холодным потом лицо. Снова сел за стол. Таск протянул ему бутылку. Генерал посмотрел на нее, словно не понимая, это на самом деле или она ему только мерещится. Взглянул на Дайена.
- И ты узнал ее? Ты подумал, что она тебе знакома.
- Да, как будто кого-то напоминает...
- Неудивительно. Платуса. Твоего воспитателя. Я никогда не считал их похожими, но другие говорили, что они очень похожи. Она была его сестрой.
- Мейгри Морианна! - Таск чуть не подавился, на глазах у него выступили слезы. Зеленое бренди с Ласкара было крепким. По сравнению с ним "сок-скакун" казался водой. - Отец кое-что мне о ней рассказывал. Простите, сэр, чертовски неудобно спрашивать, но почему вы уверены, что она умерла?
- Я не видел ее тела, если ты об этом, - ответил Дикстер, криво улыбнувшись. - Но все-таки уверен. - Взгляд окруженных морщинками глаз был устремлен на стену, но, казалось, видел дальше, проникая cквозь космос и время. - Она была напугана, хотя никогда ничего не боялась. Она исчезла ночью. Она сбежала от меня, украла космолет и пыталась улететь с планеты. Пресса писала, что ее сбили над Минас Тарес. - Дикстер налил в стакан бренди и выпил. - Больше я о ней ничего не слышал. Да, я верил, что она мертва. Почему бы и нет? Остальные-то уже мертвы.
- Но, сэр, как вы думаете, есть ли шанс, что она жива? Может быть, женщина, которую видел парень, не привидение? Может быть, она воспользовалась телепатической связью, которой, как известно, пользовались члены королевской семьи для связи друг с другом? А если это так... - Таск нервно встал и выглянул в окно. - Не стоит ли нам что-нибудь предпринять? Например, убраться отсюда?
- И куда бы мы, например, двинулись? - По голосу Дикстера чувствовалось, что алкоголь начал действовать. - Если Саган знает, где мы, то клянусь, уже поджидает нас где-то, может быть, совсем близко. Эта бомбардировка. Я думал о ее причине. К чему столько шума? Не для того ли, чтобы вспугнуть куропатку из зарослей?
Таск слегка нетвердой походкой направился к двери.
- У меня есть отремонтированный "Ятаган". Я воспользуюсь им. Пойдем, парень. Мы можем подготовить "Мангейм XI" к 6.00.
- Только не ты, Таск. Ты у Сагана на заметке. Линк. Отправь мальчика...
- С Линком? С этим самодовольным прыщом с набриолиненными волосами? Он не Страж... - Таск замолчал, не зная, стоит ли продолжать. - Спасибо за предложение, сэр, но Линк не давал обещания умершему другу парня. А я обещал. Я отвечаю за него.
- Больше не отвечаешь. Она возложила эту обязанность на меня. Пошли мальчика с Линком, это приказ...
- Это не будет решать ни один из вас, - холодно прервал их Дайен. - Я никуда не тронусь, пока не получу ответа на некоторые вопросы.
- Парень...
- Я так решил, Таск. Не спорь со мной. Ты ничего не понимаешь.
- Черт возьми, я действительно ничего не понимаю! С тобой разговаривает мертвая женщина. Саган собирается нас поймать и затолкнуть в дезинтегратор, а вы с генералом тут сидите...
- Довольно, Таск, - вмешался Дикстер. - Мальчик прав. Образно говоря, мы нырнули слишком глубоко и вынырнуть теперь не так просто.
- Остается надеяться, что не потонем, - проворчал Таск.
Он стоял у двери в нерешительности и выглядел очень несчастным.
Ярко-синие, большие и ясные глаза юноши ослепительно блестели. Золотисто-рыжие волосы падали на плечи и в лучах солнца, проникавших сквозь окно трейлера, были похожи на огненный каскад. Он сидел, подавшись вперед, глядя в упор на Дикстера и приоткрыв рот, словно готовясь с наслаждением утолить жажду.
- Все подтверждается, сэр, правда? Это доказывает, кто я! Без сомнения.
- Это ничего не доказывает, сынок, кроме того, что ты из королевской семьи. - Генерал налил себе еще бренди.
Дайен потупился, но не сдался и снова обратился к Дикстеру:
- Вы говорили об обещании, данном... очень дорогому вам человеку. Человеку, который умер. Это ей вы дали обещание, верно? Леди Мейгри? Как вы не понимаете, сэр? Она освободила вас от этого обещания! Она не умерла. Я знаю. Пожалуйста, расскажите мне все, что знаете, сэр!
- Я расскажу тебе, - сказал Дикстер, глядя в стакан. - Но предупреждаю, я знаю не так уж много.
Генерал замолчал. В кабинете было тихо, лишь слышался шелест карт. Таск, стоявший у двери, переминался с ноги на ногу и глядел с тоской в окно, но наконец вернулся в свое кресло.
- Линк! - бросил он возмущенно и потянулся за бутылкой с бренди.
- Что ты знаешь о кометах? - спросил Джон Дикстер.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Иди и поймай падающую звезду...
Джон Донн,
"Песня"
- О кометах? Сэр, мы говорили о... - Дайен замолчал.
Дикстер его не слышал, не смотрел в его сторону. Подержал бренди на языке, проглотил и сказал:
- Они состоят из льда, ты это знаешь. Пламенеющий лед. Они проносятся по небу, задевая тебя огненным хвостом, и исчезают. Ты когда-нибудь был на Ласкаре, Таск?
- Где производят это пойло? - спросил Таск, переворачивая бутылку вверх дном. - Да, сэр, был.
Дикстер открыл ящик стола, достал еще одну, откупорил ее и налил себе полный стакан.
- Чертова дыра этот Ласкар. Планета, где все греховное, что известно людям или инопланетянам, выставлено на продажу, все можно купить за известную цену. Я много лет не был там, но не думаю, что жизнь на Ласкаре изменилась.
- Стала еще хуже, сэр, - сказал Таск. - Города открыты для всех пороков. Законов нет. Но владельцы казино и всего прочего платят налоги. Понятно, о чем я говорю?
- Наслышан. Так вот. В старые времена мы пытались поддерживать на планете порядок независимо от того, платили они налоги или нет. У нас была база недалеко от столицы...
- Она и сейчас там, сэр. Там-то и собирают налоги, - сказал Таск, потягивая бренди.
- Армия короля обычно помогала местным властям, когда дела выходили из-под контроля, а случалось это довольно регулярно. Планета была местом отдыха и развлечений, самой горячей точкой в галактике.
- Теперь туда путь закрыт, генерал. Это случилось после того, как пираты похитили космический эсминец, перебили команду и начали атаковать коммерческие корабли. Общественность галактики подняла тогда большой шум. Хотели, чтобы президент закрыл Ласкар или сбросил на них пару атомных бомб, но все кончилось проще: планету объявили ничейной. "Граждане, можете ехать туда на свой страх и риск. Правительство не несет ответственности за то, что с вами случится". Но, как я уже сказал, Ласкар платит налоги.
- Кто-то платит, это точно. Интересно знать, кто и за что. Ладно, это к делу не относится. Еще стаканчик, Таск? Ты не хочешь, Дайен? Что ж, на чем я остановился? Ласкар. Да, я был на Ласкаре. Служил там, когда был полковником. Было мне тридцать два года по летосчислению моей родной планеты. Я ждал перевода по службе, но приказы туда доходили плохо. Некоторым нравилась служба в этом веселом месте. Я знал парней, которые добровольно вызывались служить на Ласкаре. Я ненавидел его. Солнце на нем зеленое. Что-то такое с атмосферой. Все на нем делается зеленым. Привыкаешь спать днем. Во-первых, потому, что не переносишь окружающих пейзажей, залитых мертвенным светом, а во-вторых, потому, что служба в основном проходила по ночам.
Жизнь на Ласкаре начинается в сумерки, а кончается под утро где-нибудь в подворотне. Веселое это местечко - Ласкар. В магазин не выйдешь без того, чтобы рука не лежала на кобуре пистолета, а друг не шел за спиной для прикрытия, если нападут сзади.
Дикстер завороженным взглядом смотрел, как бренди переливается в стакане.
- Наконец приказ о моем переводе пришел. Я должен был отбыть на военном крейсере, который совершал обычный патрульный полет. С несколькими приятелями я отправился отпраздновать это событие в забегаловку, которая, по меркам Ласкара, была довольно цивилизованной. Мы стояли у стойки, когда в бар ввалились несколько пилотов королевских космических сил. Стало ясно: предстоит заварушка. В баре сидели солдаты с базы, а пехота всегда недолюбливала лихих пилотов. Мои приятели тотчас ушли. Они были офицерами и дорожили своими нашивками. Я же покидал эту вонючую планету, и мне было наплевать на все. Кроме того, хозяин бара оказался хорошим парнем. Я сделал для него кое-что, и он однажды показал мне, где находится черный ход, и шифр замка сообщил. Я решил остаться и насладиться зрелищем.
Естественно, пилоты выпили по маленькой и начали отпускать шуточки о "сухопутных увальнях". Солдаты в ответ подсказали, куда надо лететь пилотам с их кораблями, и, конечно уж, не в космос. Не знаю, кто тогда ударил первый, да это и не имеет значения, потому что в считанные секунды дрались уже все. Я стоял в конце стойки, попивая бренди. Вот это бренди. - Дикстер поднял стакан и посмотрел сквозь него на свет. - Время от времени и мне приходилось поднять бутылку, чтобы убедить какого-нибудь рядового, что не стоит бить полковника. С пилотами было посложнее. Вокруг меня не осталось ни одного целого предмета, кроме табуретки, на которой я сидел. Хозяин бара уже звонил по телефону, вызывая полицию. С минуты на минуту мог появиться военный патруль и прекратить представление. Я совсем уж было собрался улизнуть через черный ход, когда в бар вошел офицер военно-космических сил.
Дикстер, глотнув бренди, закашлялся и вытер рот носовым платком. Таск, еле держась на ногах, встал, чтобы похлопать генерала по спине, но передумал и снова взял бутылку. Дайен сидел на краешке кресла, зажав руки между колен, и не сводил глаз с Дикстера.
- Офицер был женщиной. Я и раньше знал офицеров-женщин, сходился с ними, бросал. Некоторые были хороши, некоторые так себе. Как и мужчины. Но эта... - Дикстер перевел дыхание. - Она была молодой. Очень молодой. И хрупкой. Волосы цвета морской пены. Цвет глаз изменчивый, как у моря: то они зеленые, то ярко-голубые, а то вдруг темно-серые. Не скажу, что я тогда обратил внимание на цвет ее глаз. Я только помню, что подумал: за эти волосы и эти глаза она и получила майорские нашивки, которыми щеголяет, только бросила взгляд и получила их. А в это время в баре дрались на кулаках, пинались ногами, выворачивали пальцы. Пол был усыпан телами, по углам они лежали штабелями.
Но она не убежала. Я видел, как она поджала губы, и вдруг по выражению ее лица понял, за что в действительности получены нашивки. Она бросилась в самую свалку, схватила первого попавшегося под руку пилота и влепила ему пощечину, чтобы привести в чувство.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

- Убирайся отсюда, Фишер, - приказала она. - Военный патруль скоро будет здесь.
Парень начал сопротивляться, но вдруг увидел, кто перед ним стоит.
- Есть, майор, - пробормотал он и заковылял к выходу.
Она хладнокровно продолжала пробираться среди дерущихся. Я подумал, что кто-то должен увести ее отсюда, пока ей не попало. Но я сидел у стойки, да и по ее виду понял, что она не станет благодарить за помощь. Она не нуждалась ни в чьей помощи. Один парень замахнулся на нее - так не успел он глазом моргнуть, как оказался на полу, ничего не понимая. Но она пришла в бар не драться. Она пришла спасать пилотов, чтобы те не попали на гауптвахту. И ей это удалось. Когда они замечали ее, сразу забывали о драке. "Вон!" - вот все, что она говорила, и они бросались из бара, прихватив с собой тех, кто уже не мог идти.
Она прошлась между валявшимися на полу телами, поднимая опрокинутые столы, чтобы посмотреть, не остался ли там кто из пилотов. Убедившись, что все свалили из бара, она и сама направилась к выходу.
Я человек не набожный, но тогда обратился к Богу с молитвой. Вроде той, с которой дети обращаются к нему: "Даруй мне, Господи, это, и я сделаю все, чего ты хочешь". И моя молитва была услышана. Раздались сирены и свистки. Военный патруль стоял у дверей. Драка прекратилась. Солдаты спасались, выпрыгивая в окна, но было поздно. На улице их хватали и арестовывали. Она оказалась в ловушке. Если выйдет, попадет в руки патруля, и тогда ей не отвертеться, объясняя, что она случайно оказалась в баре, потому что форма ее помята, испачкана кровью, волосы растрепались. Все закружилось перед моими глазами, но не от бренди. И все же у меня хватило сил подойти к ней и взять за руку.
- Сюда, - сказал я.
Не в ее привычках было колебаться. Мы выбежали через черный ход в тот момент, когда патруль ворвался в бар.
- Быстрее! - сказала она. - Они окружают. Мы побежали по переулку, перепрыгивая через ящики, отбрасывая ногами бутылки, распугивая кошек и бродяг. Добежав до улицы, смешались с толпой, но сзади слышались вой сирен и свистки. Мы нырнули в темную подворотню. Я все еще держал ее руку.
- Спасибо, полковник, - сказала она, переводя дух. Ее глаза горели ярче, чем фонари. - Мне бы не поздоровилось, если б моему командиру пришлось вытаскивать меня с гауптвахты. - При этих словах она засмеялась. Я не понял тогда, почему. - Я ваша должница, полковник...
- Дикстер. Джон Дикстер.
- Где ваша база?
- Здесь, но завтра я отсюда улетаю. Переводят по службе.
- Хорошо. Вы полетите с нами. - Ее рука выскользнула из моей. - Еще раз спасибо, полковник Дикстер. Я этого не забуду.
Она ушла. Растворилась в толпе.
Я даже не узнал, как ее зовут.
Стакан Дикстера был пуст, но он больше не наполнял его. Таск развалился в кресле, лицо его лоснилось. Дайен не шевелился и не спускал глаз с генерала. Снаружи было слышно, как Беннетт стучит в запертую дверь трейлера, но звук этот был не более реальным, чем картина погрязшего в разврате города под зеленым солнцем.
- Я ненавижу космические полеты! - неожиданно рявкнул Дикстер. Он посмотрел на Таска. Тот заморгал и попытался сесть прямо. - Вы этого не поймете. Ни один пилот не понимает. Теперь я понимаю, почему остался тогда в баре посмотреть, как избивают пилотов и как у них искры из глаз сыплются. О, я прекрасно знаю все эти разговоры о красоте, загадочности, романтике космоса. Для меня же он - холодное пустое пространство, где витает смерть. Какая может быть романтика в декомпрессии, когда мозги вытекают через нос? Или когда давлением тебя превращает в месиво? Или когда подолгу летишь, всеми забытый, умирающий от голода и холода, теряющий рассудок?
К тому же в космосе меня укачивает. Первые три дня бывают сущим кошмаром, и я содрогаюсь при мысле о перелете на новое место назначения. Но в тот раз, когда пришло время явиться на корабль, я был первым на борту челнока. Конечно, чувствовал себя скверно. Три дня не вылезал из кровати, кроме как по надобности. Наконец, поняв, что оклемался и выпитая вода уже не просится наружу, в тот же момент я перешел в корабль и начал искать ее.
Я узнал, в каком отсеке спят пилоты, где каюты офицеров, я бродил в надежде встретить ее. Каждого майора я уже знал в лицо, но ее не было среди них. Может быть, она говорила о другом корабле, но другие на Ласкар не прилетали. Кроме того, я видел пару ее парней с лицами в синяках и ссадинах после драки. Прошла неделя. Я познакомился со многими пилотами, и вот однажды с одним из них мы шли по коридору в комнату отдыха...
Дикстер наполнил стакан, но не выпил. Он потер глаза и провел рукой по седеющим волосам.
- Я увидел ее и в тот же момент узнал ответы на все мучившие меня вопросы: почему она расквартирована не со всеми пилотами, как получила нашивки майора, и что лет ей не больше двадцати, и что отныне все в моей жизни будет не так, как прежде.
Она шла по коридору навстречу мне, одетая в блестящие серебряные доспехи Стражей. На ней был синий плащ с серебряной отделкой по краям, указывавшей на ее ранг, на шее сиял драгоценный камень, на поясе висел гемомеч. Рядом с ней шел мужчина - высокий, сильный, гордый. Он был в таких же серебряных доспехах и синем плаще, только отделка его была золотой.
- Дерек Саган, - сказал мне приятель, показав глазами и думая, что я смотрю именно на него.
Я поднял глаза. "Саган?" Даже на Ласкаре мы слышали это имя. "Что он делает на борту крейсера?" Тогда я впервые услышал, что Стражи непосредственно участвуют в боевых действиях.
- Он получил под свою команду специальный легион - сам предложил создать его. Легион состоит целиком из членов королевской династии, потому что они связаны некоей мистической силой. Вот уж не хотел бы я оказаться на их месте. Он блестящий командир, но служить под его началом - настоящее наказание. Придира жуткий. Терпеть не может, если сделаешь что не так. Но, говорят, к себе так же взыскателен, как и к остальным. Однако от этого не легче.
- Кто эта женщина? - спросил я, ничего не видя, кроме ее потемневших глаз и сверкающего камня.
- Леди Мейгри Морианна.
Как я узнал, этот парень какое-то время провел при дворе короля. Его отец был кем-то вроде мелкого владыки, а потому считал себя знатоком королевского семейства.
- Майор Морианна, так точнее, - добавил приятель. - Она тоже пилот. Думаю, что служит в легионе. Потому что она королевского происхождения. Двоюродная сестра короля по отцовской линии, насколько мне известно, а Саган - двоюродный брат, которого удалили от двора или что-то в этом роде. Все равно ублюдок, причем настоящий.
Он говорил шепотом. Я не винил его. Взглянув на лицо Сагана, сразу поймешь, что такие слова вслух можно говорить только на расстоянии парсека от него.
- А что ты можешь сказать о ней? - спросил я как можно небрежнее. Но, видимо, это мне не удалось, потому что он криво улыбнулся и покачал головой.
- Выбрось это из головы, приятель. Ты с таким же успехом мог бы влюбиться в комету. Сверху пламя, а внутри лед. Она воин из семьи воинов. На ее родной планете люди скачут на лошадях и воюют с помощью стрел и копий. Ее выгнали из Королевской академии для женщин, когда она чуть не прирезала одну из сестер. Король приказал перевести Мейгри в мужскую академию, где учился ее брат. Там-то она и встретила Сагана. - Он наклонился ко мне поближе и еще тише сказал:
- Они мысленно связаны.
- Что это значит, черт возьми?
Я слушал вполуха. Ее волосы были такими мягкими и легкими, что развевались на ходу. Длинные, почти до пояса. В тот день, когда я впервые увидел ее, она, верно, подобрала их под головной убор.
- Посмотри на них, - сказал мой приятель. - Жуть берет. Они могут обмениваться мыслями без слов. Когда их глаза встречаются, словно электрический разряд вспыхивает между ними.
Он продолжал говорить, но я уже не слушал его. Влюбился в комету. Это правда. Теперь я видел, что это так. Она пролетела по моей жизни, оставив незаживающую рану. Я все понял, глядя на нее, идущую по коридору навстречу. Хотел было что-то сказать, но выбросил эту мысль из головы, как готов был в тот момент выбросить ее вообще из своей жизни.
Они шли по кораблю, словно владели им. Черт, может быть, это так и было! Люди безропотно уступали им дорогу. Я прижался спиной к переборке, готовый раствориться среди кабелей и труб. Саган что-то говорил ей. Она скользнула по мне неузнающим взглядом и прошла мимо. "Так и должно быть", - подумал я. И уже отошел от переборки, когда Саган вдруг остановился и заговорил с кем-то. Мейгри повернула голову. Она смотрела на меня сквозь прядь волос, упавшую на лицо, и улыбалась краешком губ. Это была не улыбка, скорее ухмылка, которой обмениваются два заговорщика. Подняв палец, она покачала им, как бы предупреждая: не показывай виду. Я вспомнил, что она говорила о своем командире. Затем отвернулась, и они ушли.
Такие вот дела. - Дикстер поигрывал полупустым стаканом. - На корабле мы подружились и оставались друзьями многие годы. Конечно, не дружба мне была нужна, но я смирился с этим, боясь потерять то, что имел. В конце концов она была королевского происхождения. Она была полна амбиций, потому что родилась с ними, воспитывалась в соответствии с ними. Политикой она не интересовалась, считала ее скучной. Она хотела летать. Она, Саган и другие в легионе были первыми из королевской родни, кому разрешили стать пилотами. Как вы знаете, обычно они вступали в брак между собой, чтобы сохранить чистоту крови. Но в те годы для монархии настали тяжелые времена. Думаю, король дал согласие на создание легиона именно потому, что нуждался в поддержке - любой и ото всех. И эта поддержка обернулась против него и нанесла ему удар в спину.
Дикстер замолчал. Стук в дверь трейлера и крики усилились. Он рассеянно взглянул на дверь.
- Черт возьми! Таск, попроси их прекратить шум. Таск встал, покачиваясь, прошел к входной двери, открыл замок, распахнул дверь и вывалился за порог. Дайен услышал, как наемник ругается с Беннеттом. Но, видимо, его слова не произвели на Беннетта впечатления, потому что последний появился в дверях кабинета.
- Генерал Дикстер, сэр...
- Все в порядке, - сказал Дикстер, - только... - он махнул рукой, - оставь нас в покое.
- Есть, сэр, - сказал Беннетт. - Хотите кофе, сэр?
- Нет, Беннетт. Я хочу напиться.
- Да, сэр. Очень хорошо, сэр.
- Разыщи капитана Линка и попроси его связаться со штабом, как только он подготовит двухместный космолет. Да, и верни сюда Таска.
- Боюсь, это невозможно. Он отключился.
- Хорошо. Так даже лучше. Отправь его на "Ятаган" и предупреди Икс-Джея, пусть проследит, чтобы Таск оставался на месте вплоть до дальнейших распоряжений.
- Есть, сэр.
Дайен встал, но Дикстер жестом попросил его сесть.
- Беннетт побеспокоится о Таске. А ты останься. Ты должен... узнать остальное. Я еще достаточно трезвый, чтобы дорассказать все.
- Есть, сэр. - Дайен сел на диван.
Они слышали звуки разбившегося стакана, ворчание, возню, шум упавшего тела и ругань. Потом дверь захлопнулась, все смолкло, и только карты шелестели на стенах. Даже голос Дикстера звучал еле слышно, словно растворялся в тишине.
- Я никому и никогда не рассказывал о той ночи во дворце. Да и не надо бы рассказывать. Но, видно, выпивка подействовала. Я солгал, сказав, что не был во дворце в ночь революции, ночь, которую они теперь называют "die Freiheit" <Свобода (нем.).>. Свобода! Ха-ха! Я был там. - Дикстер трясущейся рукой взял бутылку и наполнил стакан. - Господи, спаси и сохрани меня! Я был там.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Архангелы - державные князья - там восседали...
Джон Мильтон,
"Потерянный рай"
Минас Тарес - это город, где находилась резиденция короля. Боже, какой он был красивый! Сейчас о нем говорят другое: развратный, мол, и экстравагантный, люди, жившие в нем, купались в роскоши, в то время как миллионы голодали. Но для меня он был центром всего замечательного и прекрасного. Лучшие произведения музыки, искусства, литературы, архитектуры сосредоточивались в Минас Тарес. От имени и во имя "демократии" его разрушили.
Думаю, мы все тогда догадывались, что ожидает монархию. Король, конечно, тоже знал, но то ли не хотел в это поверить, то ли не мог решить, что предпринять. Старфайер был человеком хорошим, но слабым. Его министры были не лучше. Как говорил Йитс: "Лучшие не имели убеждений, худшие были охвачены силой страсти". - Дикстер посмотрел на стакан и осушил его одним глотком. Закрыв глаза, он задержал дыхание, затем выдохнул. - Так вот... В ту ночь я был во дворце по двум причинам. Во-первых, меня произвели в генералы. Меня и еще около пятисот командиров, как людей, так и инопланетян, со всей галактики. Церемония была очень торжественной. "За особую доблесть и заслуги". Король сам прикрепил звездочки к моему воротнику.
Итак, я был в Минас Тарес по поводу церемонии, а еще потому, что там была она. В тот вечер Стражи чествовали Золотой легион по случаю их победы над коразианцами на одной из планет. Мейгри тоже присутствовала, но была и другая, главная причина ее появления во дворце - быть рядом с Семили Старфайер, женой кронпринца, которая вот-вот должна была родить.
Дикстер не смотрел на Дайена, когда говорил. Юноша вздрогнул, но промолчал. Ему казалось, что генерал забыл о его присутствии, забыл о грозившей им опасности. Дайен же помнил, но не хотел напоминать об этом, боясь прервать рассказ. Кроме того, для Дайена это была не столько опасность, сколько возможность освобождения.
- Думаю, ты слышал о предателях в королевской армии, которые знали, что флот мятежников вышел на орбиту вокруг планеты, но не доложили об этом. Военная база пала; не было даже боя, потому что солдаты перешли на сторону мятежников. Когда армия Роубса взяла контроль над городом, он дал приказ идти на дворец.
Я был во дворце, вернее, - на его территории. Дворец был городом в городе. Красивые здания, бульвары, галереи, магазины, рестораны. Тысячи людей жили и работали там. День и ночь он был наполнен светом и музыкой. У меня было приглашение - единственный способ попасть туда. Приглашение от Мейгри, конечно. Она хотела поздравить меня, и мы собирались отметить это событие.
Дикстер взял бутылку, но она оказалась пустой. Он сжал ее рукой, как тисками.
- Мятежники ударили по дворцу из всех видов орудий, какие у них были. Я только что прошел через серию ворот, когда был нанесен первый удар. Я сразу понял, в чем дело, - в городе давно ходили слухи о мятеже, а в последние месяцы не прекращались гражданские беспорядки. Часть личных отрядов короля перешла на сторону мятежников, но другие остались преданными ему. Начался хаос. Трудно было понять, кто на чьей стороне. Люди убивали друг друга во имя свободы.
Силы мятежников превосходили нас в тысячу раз. Они спускались с неба, проникали, как крысы, через канализацию. Обе стороны сражались не ради того, чтобы оказать сопротивление или сломить его, а для того, чтобы сорвать злобу. У меня не было при себе оружия, но я подобрал лазерный пистолет у убитого и сражался, пока не понял, что мне конец. Минометная мина спасла мне жизнь. Она разорвалась рядом, и меня волной отбросило в ров или кювет, не помню. Была уже ночь. В суматохе меня никто не заметил или они подумали, что я мертв. Когда я пришел в себя, все уже кончилось.
На горизонте я увидел языки, пламени и понял, что это горит дворец. Моя первая мысль была о Мейгри. Я снял форму с убитого мятежника, сержанта, надел ее, прихватил его оружие и побежал во дворец.
Ту ночь я вспоминаю как страшный сон. Взрывом мины меня ранило, но боли я не чувствовал, только все вокруг казалось нереальным. Но думаю, даже смерть не сотрет в моей памяти то, что я видел той ночью. Армия Роубса вышла из-под контроля - все были пьяны от крови и вина. Грабежи, пытки, пожары, изнасилования - все это я видел и не видел. Я заставлял себя не смотреть, иначе я бы открыл огонь и стрелял до тех пор, пока они не прикончили бы меня. Но я думал о Мейгри. И вскоре понял, что разгул и суматоха мне на руку, потому что дает возможность идти к намеченной цели - дворцу. Я уже видел его - шпили блестели в огне пожара. Чем ближе я подходил, тем все чаще останавливал более или менее трезвого встречного и спрашивал, что там произошло. Слухи были разные - одни мрачнее других: король мертв, убит, убиты все, кто находился во дворце. Стражи тоже. Мне встретился солдат, который нес одежду Стражей. Она была порвана, в пятнах крови. Не знаю, как я устоял на ногах. Думаю, спасло ощущение нереальности происходящего. Я все не мог поверить в случившееся.
Подойдя к дворцу, я был поражен: вокруг порядок, все под контролем. Солдаты трезвые, дисциплинированные - настоящая армия, а не сборище разгулявшихся мятежников. Позже я узнал, кто был их командиром. Этого надо было ожидать. Дерек Саган. На их форме была новая эмблема - птица Феникс, восстающая из пламени.
Решив воспользоваться боковым входом, я ждал случая, чтобы проникнуть внутрь. Мне повезло: драка, затеянная солдатами мятежной армии, отвлекла внимание охраны. Солдаты прослышали, что дворец отдали на разграбление, и рвались туда. Охрана отгоняла их прикладами. В суматохе меня не заметили, и я проскользнул в дверь.
Я бывал во дворце - Мейгри водила, но я не узнавал его. Часть сгорела - пожар потушили подчиненные Сагана, часть разрушена взрывами. В стенах дыры от снарядов, полы исковерканы, лестницы разбиты или повисли между этажами. Я остановился, пытаясь сориентироваться, и в этот момент ко мне подошел солдат.
- Вы по какому делу, сержант?
- Срочное донесение, - сказал я автоматически, похлопав рукой по нагрудному карману. - Для командира.
Мне было все равно. Я знал, что она мертва, я молил Бога, чтобы она была мертва, после всего, что я увидел. Внутри у меня тоже все помертвело, и ничто уже не волновало, не страшило. Солдат пристально посмотрел и, увидев, что я трезв, решил, что услышал правду. Он пропустил меня.
- Командир Саган находится в компьютерном центре. Поднимитесь по лестнице и поверните направо.
Саган! Голова у меня закружилась. Дерек Саган. Предатель. Конечно, он знает меня. Мейгри знакомила нас. Я спрашивал себя, знала ли она, что он собирается предать своего короля. Если да, то это одно могло убить ее.
Будь уверен, как только солдат скрылся из виду, я не пошел к Сагану, а направился в зал, который, как она говорила, предназначался для банкетов. Зал был огромный, занимал пол-этажа. Весь пол в нем был усеян трупами. Стражи не были вооружены, как ты понимаешь. Это было частью плана заговорщиков.
Я долго искал ее среди мертвых тел. Я видел тело короля, лежавшее на троне. Роубс заявлял, что Старфайер умер от сердечного приступа, но это ложь. Я видел след пули - она прошла сквозь корону прямо в висок. Но Мейгри я не нашел. Не нашел никого из Золотого легиона. И во мне затеплилась надежда. Я вышел в коридор и начал искать. Чего? Сам не знал. В голову пришла безумная мысль: пойти к Сагану и спросить, где она.
Во дворце было тихо. После уличного шума тишина здесь казалась мертвой. Никого, кроме нескольких солдат, спешащих по своим делам, да караульных, стоявших у двух или трех дверей, я не встретил. Врачей, помогавших раненым, я тоже не видел. Раненых не было. Только трупы. Когда мне попадался кто-нибудь идущий навстречу, я принимал озабоченный, деловой вид. Шел быстро, будто знал, куда иду. Удивительно, на что порой человек способен.
Плутая по дворцу, я наткнулся на личные покои короля. Естественно, я здесь никогда не был. Я не решался войти, хотя охрана короля была убита. Не знаю, что меня подтолкнуло, но я все-таки вошел. Позже, вспоминая свое состояние, я понял, что был как в тумане от боли и отчаяния, но мысль работала четко. Поэтому мне пришло в голову, что если Мейгри удалось выбраться из зала, где убили всех Стражей, то она наверняка стала бы искать свою подругу Семили и могла прийти сюда. Здесь я ее и нашел.
Голос Дикстера звучал очень тихо, но слова были ясны и понятны, словно исходили из той части его тела, которая каким-то чудом не была задета алкоголем.
- Она лежала сразу за дверями, зажав в руке гемомеч. Создавалось впечатление, что она защищала покои от вторжения мятежников и упала, сраженная насмерть. Волосы закрывали ее лицо и были пропитаны кровью. Я опустился перед ней на колени, силы покинули меня. Я видел, что она мертва, и благодарил Бога, что она умерла мгновенно. Взяв ее руку, я поднес ее к губам и почувствовал, что она теплая. Меня словно током ударило. Я нащупал на руке пульс. Она была жива!
Дикстер посмотрел на Дайена, пытаясь сфокусировать на нем взгляд.
- Она была жива! Ты можешь это понять? Никто из раненых не выжил. Их добили, а ее не тронули. Из всего, что я видел в ту ночь, это показалось мне самым странным. Противник ранил ее и бросил, не добил. Но времени на размышления у меня не было.
Рана на ее лице была ужасна. Это было видно сразу, и я не осмелился обследовать ее. Волосы, пропитанные кровью, прилипли к ране, служа своего рода повязкой. Я снял с нее синее парадное платье, в котором ей наверняка грозила смерть, и одел ее в платье медсестры, чье тело лежало в холле. А потом, взяв на руки, вынес из дворца.
Оказавшись на улице среди разгулявшейся толпы, я был в большей опасности, чем во дворце. Когда кто-нибудь меня останавливал, я, подмигнув, объяснял, что несу доставшийся мне "трофей" в какое-нибудь укромное местечко, чтобы поразвлечься. Никто не покушался отобрать ее у меня. Они, видимо, думали, что она мертва, а я - маньяк-извращенец.
Ко всему прочему началась гроза. Дождь лил как из ведра, молнии и гром были страшнее обстрела артиллерии. "Должно быть, Бог решил покарать мятежников", - подумал я, уверенный, что его кара минует меня. Так и случилось: я благополучно донес ее до городской больницы.
В больнице был сущий ад. Мятежники захватили ее и разрешали оказывать помощь только своим людям и горожанам. На моих глазах они убили раненого офицера королевской армии, которого принесли на носилках. К счастью, форма, которую я украл, помогла мне беспрепятственно войти в больницу.
Когда врач осматривал Мейгри, он увидел на ее шее Звезду Стражей. Ему помогали медсестра и молодой врач. Они тоже увидели звезду и переглянулись. Я замер. Врач оглянулся на солдат-мятежников, стоявших у дверей операционной.
- Женщина мертва, - сказал врач, - а здесь места и для живых-то не хватает. Унесите тело.
Я вскочил. Врач, проходя мимо, ткнул меня в бок.
- Молчите и ждите меня там, - шепнул он, кивком головы указывая на комнату для посетителей.
Сестра накрыла тело Мейгри простыней и вместе с молодым врачом вывезла каталку из операционной - под носом солдат.
Ошеломленный, я вышел в комнату. Кто-то промыл мне рану и наложил повязку. Тогда я впервые осознал, что ранен, и в оцепенении просидел в комнате несколько часов. Наконец пришел врач. Он повел меня в палату, полную раненых. Мейгри с перевязанным лицом лежала на кровати. Уже знакомая мне медсестра подала склянку, внутри которой, завернутая в марлю, находилась звезда. Позже я узнал, что Мейгри опeрировали в морге.
Придя в сознание, она посмотрела вокруг и была удивлена не меньше, чем я, когда обнаружил ее живой. Она спросила, где я ее нашел и что произошло.
Я рассказал, что нашел ее у дверей королевских покоев и что она лежала там одна.
- И больше никого? - спросила она. - Ни Платуса? Ни Ставроса, ни Данхи? Ни... - она помедлила и добавила:
- ни ребенка?
Услышав мой отрицательный ответ, она, казалось, успокоилась.
- Забудь, о чем я спрашивала тебя, - сказала она, крепко сжав мою руку. - Обещай мне, Джон. - Я пообещал.
Она не сказала больше ни слова. Просто лежала, держа мою руку, глядя в пространство. Спустя несколько дней, когда ей стало лучше, я попросил ее рассказать о том, что случилось во дворце в ту ночь. Врач говорил мне, что ей станет легче, если она выговорится. Но она только покачала головой.
- Я не помню, Джон. Пыталась вспомнить, но ничего, кроме... Нет, ничего не помню.
На следующий день я пришел навестить ее, но она исчезла. Сбежала ночью. Затем в газетах сообщили, что Мейгри Морианна, бывший Страж и враг народа, пыталась бежать на украденном космолете, но была сбита над Минас Тарес.
Я сумел улететь с планеты и начать новую жизнь, но долгое время мысль о ней не оставляла меня. Так прошли годы, рана затянулась, боль утихла, и я снова научился смеяться. Но все в моей жизни было не так. Не так, как прежде.
Дикстер провел рукой по лицу. Он выглядел старым, измученным. Дайен с трудом узнавал его.
- Значит, я видел ее? Ведь это могло случиться, сэр?
- Да.
- Теперь все понятно. А ребенок, о котором она говорила, был сыном кронпринца, родившимся той ночью.
- Возможно, - уклончиво ответил Дикстер.
- Леди Мейгри спасла ребенка и отдала его человеку, которому доверяла, - своему брату Платусу.
Он увез ребенка подальше, на самую изолированную планету, какую только мог найти. Мы жили, скрываясь, как преступники, пока Ставроса, который знал, где мы скрываемся, не заставили выдать нас. Когда вы увидели меня в первый раз, то посмотрели так, будто узнали. На кого я похож? Кого я вам напомнил? Дикстер задумчиво посмотрел на юношу.
- У всех Старфайеров были такие же ярко-голубые глаза, глаза, которые, кажется, могут видеть сквозь стены. У тебя рыжие, как у отца, волосы, и внешне ты чем-то напоминаешь мать. Принцесса Семили была известной красавицей. Ты мог бы быть ее сыном.
- Наследником трона, которого больше не существует.
- Да. Но в сознании и в сердцах многих он существует.
- Так вот почему они спасали ребенка, сэр! Чтобы вернуть на трон короля?
- А если даже и так? Не знаю, Дайен. Я рассказал тебе все, что мог.
- Я видел ее. Я видел ее так же ясно, как вижу вас. Почему?
- Члены королевской семьи обладали даром телепатической связи между собой, но они могли читать мысли лишь тех, кого знали, или... Если человек обладал каким-либо предметом, принадлежавшим раньше тому, с кем они были мысленно связаны.
Рука Дайена невольно потянулась к кольцу, которое висело на цепочке, надетой на шею. Значит, это кольцо помогло ему увидеть женщину. Но чье оно? Почему оно оказалось у него? И если он тот, кем, вероятно, является, то почему Платус никогда ничего ему не рассказывал? Напротив, он замалчивал его происхождение, относясь к нему, как к чему-то постыдному! А эта женщина, сестра Платуса, предупредила, что надо бежать.
Дайен чувствовал, как ярость закипает в душе. Платус скрыл от него правду! Женщина пыталась сделать то же самое. Он начинал понимать, что есть лишь один человек, которому он может доверять, который может понять его.
- Где, черт возьми, Линк? - Дикстер в нетерпении выглянул в окно.
- Думаю, мне надо вернуться на корабль и собрать вещи, чтобы тотчас отправиться с Линком, - сказал Дайен, вставая. Солгав, он почувствовал угрызения совести. Они лгали ему семнадцать лет, а он, впервые солгав, понял, что это не так-то просто. Таск проснется и обнаружит, что его нет. - Не могли бы вы, сэр, передать Таску, что я благодарю его и желаю... Желаю...
Дикстер сделал протестующий жест.
- Он поймет.
Нет, не поймет. Никто из вас не может понять. Но разве в этом моя вина? Дайен глотнул, пытаясь унять боль в горле. Он понимал, что должен сказать что-то на прощание, чтобы расстаться с генералом по-хорошему.
Он посмотрел на изможденное лицо Дикстера, увидел его рассеянный взгляд. Несмотря на все выпитое, генерал был трезв.
- Прощайте, сэр.
- Будь осторожен на пути к цели, Дайен. - Дикстер пристально посмотрел на него и доцедил остатки бренди из бутылки. - Возможно, ты сумеешь достичь ее.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Чем каденция медленнее, тем вероятнее падение.
Габриэль Форе,
"Паваш"
Мейгри сидела, свернувшись калачиком в единственном кресле в своей каюте, склонив голову набок и подпирая щеку рукой. Звуки меланхолической музыки как нельзя лучше подходили к ее думам. Печальная знакомая мелодия навевала воспоминания о том времени, когда она не обращала внимания на слова, потому что не понимала их смысла. Как она жалела, что не прислушивалась внимательнее к тому, что говорили ей голоса.
- Чем каденция медленнее, тем вероятнее падение.
Танец подходил к концу, темп нарастал, становясь все неистовее...
Дверь в каюту бесшумно открылась, и так же бесшумнo вошел Саган. Звучание музыки нарастало, печальная тема отступала перед веселой, и, наконец, мелодия сделалась радостной.
Дверь захлопнулась. Саган остановился, возвышаясь над Мейгри своей высокой, крепкой фигурой. Она не пошевелилась, не взглянула на него, полностью отдаваясь музыке. Была ли у нее молодость?
- Я знаю, что я ваша пленница, но вы могли бы по крайней мере постучать, прежде чем войти.
- Я услышал музыку. Не хотел вас отвлекать. Командующий подошел к экрану компьютера, на котором светилось название выбранного ею из корабельной фонотеки произведения. Но только он нагнулся, чтобы прочесть надпись, как экран потух.
- Что эта было?
- "Павана" Форе - "печальный и величественный танец".
Командующий снова подошел ближе и положил руку на ее плечо. Мейгри вздрогнула от прикосновения, хотя оно было мягким и вкрадчивым, как его голос. - Что ж, миледи, вам остается сделать последнее па. Для вас танец подошел к концу.
Мейгри не удивилась, не испугалась. Она очень устала и хотела только одного - отдохнуть. Его рука была теплой до сравнению с ее холодной кожей.
- Мальчик уже в дороге, - добавил он.
- Тогда вы его потеряли, милорд.
Мейгри удивилась, что он не обозлился, как бывало обычно, когда не контролировал себя. Но у нее не было желания проникать в его мысли. Она просто решила выслушать, что он дальше скажет.
- Нет, миледи, хотя вы постарались предупредить его. Он летит ко мне.
Мейгри подняла голову и посмотрела на него. От этого движения волосы цвета морской пены коснулись его пальцев, и он убрал руку с ее плеча.
- Я вам не верю.
- Нет, верите, миледи. Мы умеем скрывать мысли друг от друга, но лгать мы не можем. Для вас это не было неожиданностью, Мейгри. - Он потер руки. - Вы должны были это предвидеть, как и я. В конце концов в его жилах течет королевская кровь.
Медленно, не спуская с него глаз, Мейгри встала.
- Западня! Так это все было ловушкой!
- Западня, ловушка - это слишком грубо. Я предпочитаю называть это прозорливостью. И если все пройдет успешно, у меня появится еще один шанс.
- А если неудачно?
- Что ж, я еще раз попытаюсь. Понимаете, Мейгри, если б мальчик внял вашему предупреждению и сбежал, я решил бы, что он больше мне не нужен.
- Позор нашей семьи. Вот что он такое! - Мейгри охватила дрожь. Обняв себя руками, она вся съежилась и отвернулась от Сагана. - Если он тот, кем вы его считаете, вы, кажется, действительно победили. А теперь, почему бы вам не уйти? Полагаю, больше нет необходимости мучить меня.
Саган подошел к ней. Она почувствовала теплоту его тела, накал его мысли. Его рука коснулась ее, мысли окутали разум, привлекая все ближе и ближе к себе.
- Возможно, нет необходимости кончать танец. Мы могли бы снова стать партнерами, как и прежде. - Его дыхание коснулось ее волос, руки крепко обняли. В голосе звучала музыка, властная музыка, где мелодией было честолюбие. Но ужаснее всего оказалось то, что ей все это было приятно.
- Я собираюсь встретить его в зале для собраний. Через час пришлю за вами. - Он еще крепче обнял ее, так что Мейгри едва могла вздохнуть. Он мог бы с тем же успехом сдавить ей горло, а не плечи. - Вы должны опознать его.
Бесполезно говорить ему, что она не может этого сделать. Он прекрасно знает.

Предыдущая страница 17 Следующая страница


Звездные стражи 18

Мейгри опустила голову и ничего не сказала. Он разжал руки, и вместе с ними ушло тепло. Она услышала, что Саган подошел к компьютеру, но зачем - не поняла. Затем дверь открылась и он вышел. Минуту спустя зазвучала музыка, которую он выбрал из памяти компьютера. Она узнала ее. Начало второго акта оперы Пуччини "Тоска". В сильном бархатном голосе барона Скарпии звучaло довольство coбoй.

***

"Tosca e un buon falco. Certo a quest'ora i mill sgugi le due prede azzannano!" <Тоска - хороший проводник к нашим жертвам. Теперь мой сынишка навeрняка поймает в свои сети двойную добычу! (итал.)>

***

Зал для собраний, расположенный непосредственно в центре корабля, был самым большим помещением на "Фениксе". Им пользовались только в том случае, когда на корабль прибывал президент, чтобы обратиться с речью к флоту. В остальное время зал был закрыт и доступ в него запрещался. В пустынных коридорах вокруг стояла тишина. Гулкие шаги Мейгри и сопровождавших ее охранников эхом разносились по коридорам.
Ради экономии энергии освещение минимизировалось. Расположенные под потолком голые лампочки находились друг от друга на расстоянии метров десяти, а круги света имели в диаметре не более трех. В центре каждого круга металл блестел, как от лучей совался герб Республики. Прямо под ним на полу был сооружен помoст, на котором стоял трон, украшенным эмблемой президента. Подойдя ближе и внимательно oглядeв помост, Мейгри обнаружила, что с помoщью цилиндричeскогo устройства помост можно поднять, чтобы он возвьшался над головами собрaвшиxcя в зале. Кроме того, помост мог медленно вращаться, дабы лицо президента было видно всем. Мейгри поняла, почему этим залом никогда не пользуются. Она только одного не могла понять, почему Саган с самого начала не сумел просчитать, что революция ни к чему не приведет, что все сведется к политическому трюкачеству, как, например, сооружение этого огромного зала с хитроумным приспособлением, вечно пустующим.
Панель с грохотом опустилась. Мейгри, нервно вздрогнув, оглянулась и обнаружила, что осталась в зале одна. Центурионам не дозволялось входить внутри. Хотя Саган и обещал встретить ее здесь, но eгo пока не было, во всяком случае, не было видно. Прогреть до нормальной температуры столь обширное помещение на корабле практически невозможнo и Мейгри поеживалась от холода. Чтобы как-то согреться и избавиться от ненужных мыслей, она прoшлась к помосту. Расстояние до него оказалось огрoмным. Она представила, каково будет наследнику преодолеть его под пристальными взглядами ее слyг и Дерека Сагана. Ей стало жаль юношу, но жалость была холодной и отвлеченной. Он сам сделал выбор.
Забравшись на помост, Мейгри посмотрела в пустoй зал. Она вынуждена была признать, что восхищаeтся мальчиком. Если бы он бежал, как правильно замeтил Саган, она могла бы его понять, но помочь ему была бы уже не в силах. Позор для семьи. Немногие понимают, что это такое, немногих от мысли об этом бросает в жар. Платуса, например, это не приводило в отчаяние, и он по-своему пытался обелить мальчика, оградить его от слишком сильных чувств. Занятая мыслями о мальчике, которого она видела мельком и неясно, Мейгри, не сознавая, что делает, медленно опустилась на трон.
- Власть вам идет, миледи, но, впрочем, это так и было всегда.
От звука голоса, раздавшегося, казалось, ниоткуда, она похолодела. Из погруженного в полумрак дальнего конца зала показался Саган. Он был облачен в золотые доспехи; золотой шлем прикрывал половину лица. Плюмаж из красных перьев на шлеме походил на языки пламени, алый плащ с золотой отделкой и эмблемой в виде феникса спадал складками до пола. На поясе висел гемомеч.
Мейгри была одета все в то же сине-фиолетовое платье Стражей. На груди по-прежнему сиял подобно полной луне драгоценный камень. Гемомеч крепился к поясу на талии.
Саган подошел к помосту и взглянул на нее. Сквозь прорези шлема она увидела его глаза, в которых свет камня отразился ярче, чем на стали клинка.
- Вот почему я оставил вас в живых в ту ночь, Мейгри. Для меня убить вас означало то же самое, что отрезать себе правую руку. Однажды я проклял мысленную связь, что возникла между нами. Но тогда я был молод, не понимал ее значения. Мы были воплощением власти, силы, которую ничем нельзя остановить. Помните, Мейгри? Когда мы были вместе, нас нельзя было победить. Таково веление Создателя. Доказательством является то, что он снова соединил нас. Вы по-прежнему продолжаете сопротивляться Его воле?
Жизненные силы медленно оставляли ее: она не могла двинуться, не могла оторвать глаз от Сагана. Его слова вызывали в памяти картины прошлого, возрождали надежды и мечты, чувство гордости и радость победы. Все это еще могло вернуться. Она могла бы получить еще большее. Объединившись вместе как два равноправных командующих, они бы свергли нынешнее карикатурное правительство и правили так, как им дано по праву рождения. Сделать это было бы несложно. И никто не смог бы победить их. Да, никто, кроме них самих.
Боковая дверца, невидимая в стене, отворилась. Вошел один из личных охранников Командующего и поприветствовал их.
- Юноша здесь, милорд.
- По моему сигналу впустите его, но одного. Остальные пусть ждут за дверями. Ни в коем случае нас не беспокоить.
- Есть, милорд.
Центурион исчез, дверца бесшумно затворилась. Саган поднялся на помост. Мейгри хотела встать, но испугалась, что не устоит и упадет с помоста. Собрав все силы и мужество, она осталась сидеть на троне. Командующий встал по правую руку от нее.
- Миледи? - спросил он тихо.
- Милорд, - ответила она едва слышно.
Саган нажал крошечную кнопку на контрольном устройстве в виде браслета на руке, и огромная входная панель начала медленно подниматься.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

По блеску и могуществу она узнала его...
Мари Рено,
"Небесный огонь"
Украсть старый отремонтированный "Ятаган" и улететь с базы наемников оказалось делом несложным. Никто не пытался остановить Дайена, никто даже не обратил внимания, что он улетает. Космолеты стартовали круглые сутки либо для того, чтобы сопровождать "грузовики", либо для выполнения заданий в ходе войны на Вэнджелисе.
Дайен возложил на компьютер космолета получение разрешения на взлет, чтобы не выдать себя голосом, если кто-то на башне узнает его. Компьютер точно выполнил приказ. По сравнению с Икс-Джеем модернизированная модель отличалась вежливостью, беспрекословным подчинением и исполнительностью. Но с таким компьютером было ужасно скучно.
Преодолев притяжение планеты и оказавшись в открытом космосе, Дайен начал поиски корабля Командующего, но никак не мог его найти. Получалось, что все его уловки и планы ни к чему не привели. Он был расстроен, сбит с толку и уже начал подумывать, не вернуться ли на базу, чтобы повиниться во всем, как вдруг увидел космолет ближнего радиуса действия с опознавательными знаками флота, падающей звездой промчавшийся по темному пространству. Он последовал за ним в надежде, что тот приведет его на свою базу.
Так и случилось.
"Будь осторожен на пути к цели".
Дайен засмеялся. Что понимает этот старик? Будучи семнадцати лет и только что узнав, что он наследник целой галактической империи, Дайен считал, что ему теперь все нипочем. Он молод, а потому бессмертен.
Устрашающий вид флота Командующего был первым болезненным ударом по его самонадеянности.
Дайен представить себе не мог что-либо столь величественное, красивое и пугающее, как гигантских размеров "Феникс", серебристая поверхность которого, казалось, сияла ярче солнца. Его окружали корабли сопровождения, и планеты меркли во всем этом блеске. Приближаясь к чудотворному солнцу, Дайен с грустью подумал, что его старенький, облезлый "Ятаган" нельзя даже сравнить ни с планетой, ни тем более с солнцем. Рядом с "Фениксом" он был крошечной точкой, пылинкой.
- Мне не место здесь. Какой я глупец! - пробормотал он, но не развернулся назад. Луч прожектора с "Феникса" выхватил его корабль из темноты и бесцеремонно указал путь к крейсеру, двигавшемуся по внешнему периметру флагманского корабля. Не было никакой необходимости подталкивать его лучом прожектора. Другая сила, более могущественная, неумолимо подталкивала его. Он надеялся, очень надеялся, что эта сила - его судьба.
Четыре солдата поджидали его, когда он выбрался из "Ятагана". По доспехам и шлемам в римском стиле он узнал центурионов Командующего. Точно такие же окружали его дом в ту ночь, когда умер Платус. Они не проронили ни слова; их суровый, бесстрастный вид как бы говорил, что они и вздоха лишнего не сделают без необходимости. По приказу капитана центурионы окружили Дайена и куда-то повели.
Восхищаясь центурионами и одновременно побаиваясь их, за что был страшно зол на себя, юноша замедлил шаги, чтобы посмотреть, что за этим последует. Рука железной хваткой больно вцепилась ему в плечо и грубо подтолкнула. Что-то в глазах капитана, метнувшихся в его сторону, подсказало Дайену, что центурионам был дан приказ прбсто доставить его, а уж в каком состоянии - оставлялось на усмотрение капитана. После этого Дайен старался идти в ногу с конвоем.
Они провели его на борт челнока, который и переправил их с крейсера на "Феникс". Во время перелета он успел рассмотреть флагманский корабль. Вблизи он казался еще не правдоподобнее.
На подлете к стыковочному отсеку челноку пришлось пристроиться в хвост очереди других таких же. Весело. А кто он был для них? Наследник трона, который не существует? Бросившись в кресло, Дайен почувствовал, как самонадеянность окончательно покидает его. Сгорая от стыда, он вспомнил о своем добром, любимом воспитателе.
Платус знал. Он пытался спасти меня от этого, жизнь отдал, чтобы уберечь от Дерека Сагана. И вот я здесь, меня ждет встреча с тем, кто убил Платуса.
И все-таки Платус понял бы! Он должен был понять, как это важно для меня! Господи, о чем я думаю?! Все, чему он учил, все, чего он хотел, - это сделать из меня простого, доброго человека, каким был он сам.
Дайен попытался пробудить в себе всю накопившуюся злость. Ведь его лишили всего, по праву ему принадлежащего. Но выглянув в иллюминатор, он увидел зримые признаки невероятной безжалостной власти и понял, что его злость - не что иное, как раздражение ребенка, которому отец запретил сунуть руку в огонь.
Наконец челнок пристыковался к "Фениксу". В сопровождении центурионов он поднимался и опускался на лифтах, шел по нескончаемым коридорам. Навстречу шли с озабоченным видом и ни разу не взглянули в его сторону, не обратили ни малейшего внимания. Нечего сказать, король галактики! Дайен споткнулся и чуть не упал. Крепкая рука подхватила его и, встряхнув, поставила на ноги. Но он споткнулся не нарочно: просто сердце вдруг словно остановилось и йоги начали заплетаться.
Центурионы привели его в совершенно пустынную часть корабля. Холодные безлюдные мрачные помещения действовали угнетающе. На пересечении двух коридоров их встретили еще четыре центуриона. Один из них, на шлеме которого был черный плюмаж, жестом приказал Дайену выйти вперед. Юноша повиновался. Центурионы расступились. Тот, что с черным плюмажем, схватил его за руку и, подведя к стене, замер в ожидании. Центурион молчал, Дайену даже показалось, что он не дышит.
Под ногами чувствовалась легкая вибрация от могучих двигателей корабля. Казалось, если напрячь слух, можно услышать их шум. Но напрасно. Оглушающая тишина окружала его. Потом раздался чуть слышный зуммер, исходящий от браслета на руке центуриона. От неожиданности Дайен слегка подпрыгнул.
Центурион приложил ладонь к панели, охранного устройства. Массивная стена с грохотом начала подниматься, открывая взору огромное куполообразное помещение. Струя холодного воздуха обдала Дайена, взъерошила рыже-золотистые волосы и высушила холодный пот на лице.
Заглянув в зал, он увидел вдалеке помост, на котором смутно виднелось что-то похожее одновременно на луну и солнце.
Он покосился на центуриона.
- Входи, - это было первое слово, услышанное им за много часов.
Юноша сделал неуверенный шаг, надеясь, что ноги его не подкосятся. Огромная секция стены опустилась. Он остался один, да еще... Он разглядел на помосте двоих человек, но в их присутствии почувствовал себя одиноким как никогда.
- Подойдите, - сказал мужчина.
Не "подойдите, ваше величество", не "подойдите, ваше высочество", а просто "подойдите".
Дайен не знал, сможет ли сделать еще хоть шаг. Дайен узнал мужчину: это он проткнул светящимся мечом тело Платуса. Узнал и женщину: это она предлагала ему бежать.
Солнце и луна. Он чувствовал, как они притягивают к себе, как кровь в нем вздымается волной, как все тело поддается их притяжению. "Это ведь так легко, - подумал он, - оказаться на орбите и вращаться вокруг них". Но еще сильнее он хочет, чтобы они вращались вокруг него.
Грохот собственных шагов по металлическому полу заставлял напрягаться каждый нерв, и он, стиснув зубы, желал только одного: поскорее дойти до помoста. Когда же остановился, эхо шагов еще долго разносилось по огромному залу.
Первым делом Дайен посмотрел в глаза женщины, пронзительно смотревшие на него, словно скальпелем разрезавшие кожу, мышцы до самых костей, до сердца и мозга. Казалось, она извлекает из него все потаенное, подносит по кусочкам к свету, излучаемому драгоценным камнем, и внимательно изучает, затем возвращает на место и зашивает глубокие раны. Дайен знал, что шрамы от этих ран-отметин навсегда останутся внутри него, как шрам на ее щеке.
Он почувствовал одобрение и жалость, выраженные легким вздохом. Женщина по-прежнему не отводила глаз, но острый скальпель прекратил свое действо. Она словно передала нож мужчине.
- Как вас зовут?
- Дайен, сэр.
Командующий вышел из-за спинки трона. Вежливым, но холодным жестом он указал на женщину.
- Представляю вам леди Мейгри Морианна. Но насколько я понимаю, вы уже знакомы.
Дайен вспыхнул. Он не знал, что сказать. Язык не повиновался ему. Мейгри улыбнулась, взгляд стал теплее, и он немного расслабился, однако ничего не сказал.
- Я - лорд Дерек Саган. Мы раньше не встречались.
"О, нет, встречались", - сказал себе Дайен. Леди Мейгри, казалось, поняла его, отчего одна ее бровь вопросительно поднялась, а улыбка стала печальной и сочувственной. Именно улыбка напомнила ему, что она сестра Платуса.
- Кто дал вам это имя?
Вопрос застал Дайена врасплох, и он моментально смутился.
- Человек, который воспитал меня, л-лорд. - Слово "лорд" он произнес с трудом. Ему не хотелось говорить о Платусе с его убийцей.
- Имя вашего воспитателя? - Голос Сагана, холодный и резкий, ранил больнее, чем взгляд женщины.
Во рту у Дайена горело, язык словно присох к небу, но, глотнув слюну, он покорно произнес:
- Платус, милорд. Платус Морианна.
- Каково происхождение вашего имени?
Дайен мигнул и удивленно уставился на мужчину.
- В честь кого вас так назвали? - спросил нетерпеливо Саган. - Почему выбрали именно это имя?
- Меня назвали в честь Дайена, правителя Сиракуз, который жил на Земле в четвертом веке до рождества Христова, милорд.
- В честь правителя, которого предали и убили те, кто называл себя его друзьями. Поистине достойный тезка!
- Вовсе не поэтому, милорд! - крикнул Дайен, собравшись с мужеством. - Меня назвали так потому, что Дайен был учеником Платона, а философ и все остальные в академии считали его воплощением идеального короля...
Дайен внезапно замолчал. Как это раньше ему не пришло в голову, что Платус подобрал ему имя как ключ к загадке происхождения. До сих пор он этого не понимал. Настолько был поглощен выяснением своей фамилии, что не понимал - ответ заключен в самом имени. Платус не терял веры ни в него, ни в его назначении. Имя, выбранное Платусом, было благословением и... предупреждением.
И тогда воспоминания нахлынули на него. Вот они сидят рядом, читают книгу, и воспитатель мягким голосом объясняет, комментирует прочитанное.
Слезы жгли глаза Дайену, но он боялся расплакаться, потому что знал: Саган терпеть не может слез. Он готов был убежать, скрыться от безжалостного взгляда Командующего, но понимал, что бегство означает конец. Всю жизнь он будет тогда бежать, но ужe не от Командующего, а от самого себя.
Яркий холодный свет, едва видимый сквозь навернувшиеся слeыз, ударил по глазам. Леди Мейгри поднялa драгоценный камень и держала его так, чтобы привлечь внимание. Холодное сияние камня неожиданно успокоило боль и печаль Дайена. Он больше не стыдился своих слез. Если на то пошло, то стыдиться следует тому, кто их вызвал.
Следы от высохших слез жгли щеки, но он не вытирал их.
- Очень хорошо, - сказал лорд Саган таким мягким голосом, что Дайен засомневался, слышит ли он в действительности или это ему только кажется. - Леди Мейгри, - лицо в шлеме повернулось к женщине, - в ту ночь, когда умер король, вы и еще несколько Стражей вынесли ребенка из дворца Минас Тарес. Чей был тот ребенок?
Чистый, яркий свет камня неожиданно преломился, стал рассеянным. Дайен заметил, как рука женщины задрожала и крепко ухватилась за камень. Свет его исчез, и зал словно погрузился в темноту.
- Ребенок был рожден Семили, женой кронпринца. Это был мальчик. - Впервые прозвучавший голос женщины был глух и невыразителен.
- Ребенок по каким-то причинам, которых я никогда не пойму, - продолжал Саган, - был отдан на попечение вашего брата, Платуса Морианна, Предполагаю, миледи, что вместе с ребенком вы передали памятный знак, по которому Стражи в случае непредвиденных обстоятельств могли бы узнать ребенка, наследника трона, даже через много лет. Я прав?
Ответа Мейгри Дайен не услышал, только понял его по движению губ.
- Да, милорд.
- Что это был за знак, миледи?
Рука, державшая драгоценный камень, сжалась сильнее. Дайен представил, что остроконечная звезда уже впивается в ладонь женщины. Он буквально почувствовал, как острые выступы пронзают кожу. Пройдет несколько секунд, и ее слова окончательно решат его судьбу.
"Будь осторожен на пути к цели".
- Кольцо... его матери. Другого такого нет, потому что я специально заказывала это кольцо для ее... для ее свадьбы.
Командующий спустился с помоста и подошел к юноше. Дайен, сжав зубы, собрал все свои силы, чтобы держаться спокойно. Он забыл, насколько высока и массивна фигура Сагана. Золотые доспехи сияли на нем, и когда он спустился на пол, действительно можно было подумать, будто само солнце покинуло небосклон. Дайен стоял потрясенный, на него нашло какое-то оцепенение и закружилась голова.
- Есть ли у вас кольцо?
Низкий голос пророкотал над головой, резонируя сквозь золотые доспехи. Дайен взглянул на лицо Сагана, но, не выдержав блеска шлема, тут же опустил глаза. Рука потянулась за воротник рубашки и зацепила значок "Ятагана", который вручил ему Таск. Как это было давно! Словно целая жизнь прошла, и он совершенно забыл, что все еще носит значок. Наконец он достал кольцо, висевшее на серебряной цепочке.
Саган протянул руку и взял его в ладонь. Дайен невольно вздрогнул и отшатнулся с такой силой, что цепочка врезалась в шею.
- Опишите кольцо, миледи.
- Но вы же знали, как оно выглядит, Саган. - Голос Мейгри изменился; сейчас в нем слышалось раздражение.
- Опишите, прошу вас, - так же раздраженно настаивал Саган.
- Соединенные по кругу язычки пламени, сделанные из опалов и рубинов, оправленных в золото.
Рука Сагана отпустила кольцо. Оно ударилось о грудь Дайена, и тот глубоко и судорожно вздохнул.
Командующий подошел к помосту и впился взглядом в Мейгри. Казалось Дайен был тут же забыт.
Эти несколько минут дались юноше нелегко. Он весь вспотел, пот катился по лицу, смывая следы слез. Ноги ослабели, внутри все дрожало, голова шла кругом, пол под ногами закачался, и Дайен потерял равновесие.
- Саган!
Командующий с невероятной быстротой и проворностью повернулся. Сильная рука схватила Дайена за шею и наклонила его голову.
- Дыши глубже. Нет, голову держи ниже.
Эти слова Дайен расслышал ясно, но ему показалось, что было сказано еще что-то вроде "типичный" и "прекрасный выбор короля".
Затем мягкие, прохладные руки подхватили его.
- У него обморок. Бог мой, Саган, как бы вы себя чувствовали на его месте? Ведь ему только семнадцать.
- В семнадцать лет я командовал легионом, а вы в семнадцать лет участвовали в кровавой битве под солнцем Шайлоу. Этот же падает в обморок в моем присутствии. Ваш брат воспитал поэта, а не короля!
Дайен поднял голову, дыхание восстанавливалось. Перед глазами ярким и чистым светом сияла звезда.
Бледная, изящная рука коснулась кольца, которое он носил на себе столько лет. И он заметил на ее ладони пять крохотных кровавых точек.
- Тебе лучше, Дайен?
- Да, - пробормотал он. - Спасибо, миледи. Они стояли, в молчании глядя друг на друга, и Дайен вдруг понял, что все трое мыслят одинаково, с одинаковым упорством ищут ответ на вопрос: "Что же теперь делать?"
Неожиданно прервал молчание Саган:
- Я просил вас, леди Мейгри, принять решение до прихода молодого человека. Вы готовы дать мне ответ?
Ее рука по-прежнему держала кольцо. Опалы светились оранжево-голубым, рубины - кроваво-красным пламенем. Их свет отражался в ее глазах, так же как и холодное сияние адаманта. Мейгри смотрела прямо в глаза Дайена, проникая взглядом все глубже, глубже, и он снова прочел в этом взгляде одобрение и жалость... томительную, душераздирающую жалость.
- Да, милорд. Я приняла решение.
Мейгри осторожно отняла руку от кольца и, не отрывая взгляда от лица Дайена, сделала шаг назад. Ладонь легла на ножны гемомеча, висевшего на поясе. Легким, изящным движением Мейгри сняла меч с пояса и, держа его рукояткой вперед, протянула Дайену. Затем опустилась перед ним на колени.
- Вы - мой сеньор. Отныне моя жизнь будет посвящена служению вам и тем, кого вы берете под свое покровительство. Примите мой меч, дабы он защищал невинных во время войны. Примите мой меч, дабы он стал символом вашей силы в мирное время. Примите мой меч, мой король, а с ним мою честь и жизнь.
Дайен смотрел на нее в изумлении, ничего не понимая. Он никак не ожидал, что его звезда взойдет так скоро.
- Что мне надо делать? - шепотом спросил он.
- Возьмите этот проклятый меч. - Саган был зол, смертельно зол. Не на Дайена, а на женщину, стоявшую на коленях. - Она ведь Страж, в конце-то концов.
Мейгри не спускала глаз с Дайена. Выражение ее лица было торжественным, возвышенным; светлые волосы падали на плечи, как морская волна, которую Дайен никогда не видел. Она стояла на коленях у его ног, клятвенно обещая защищать, любить и верно служить ему. Дайен медленно протянул дрожащую руку к странному оружию.
- Меч не опасен, пока он в ножнах, - сказала Мейгри, думая, вероятно, что юноша не решается взять его из страха. - Но будьте осторожны: не выдвигайте рукоятку из ножен и не касайтесь шипов.
Дайен ничего не понял, но в эту минуту было не до вопросов. Не время демонстрировать свое невежество. Он не боялся меча. Он медлил, потому что понимал: взять меч в руки - значит взять на себя ответственность.
Но не для этого ли он явился сюда?
Пальцы Дайена осторожно сомкнулись на рукоятке, тщательно избегая прикосновений к острым, как иглы, шипам. Он чуть не выронил меч, потому что ожидал большей тяжести, а ощутил удивительную легкость.
Наблюдавшие за ним не проронили ни слова, хотя он заметил, что Мейгри слегка поморщилась и сделала быстрое движение свободной рукой, как бы показывая, что надо делать.
Дайен повертел рукоять в повлажневшей ладони и наконец крепко сжал ее. Он вспомнил рассказанные Платусом истории о древних королях, которые во время церемонии посвящения в рыцари легонько ударяли по плечам воина лезвием меча. Он не знал, существует ли до сих пор эта традиция, но ничего другого придумать не мог, а надо было что-то делать. По какому плечу ударять в первую очередь и имеет ли это значение? Что следует говорить? Наверно, что-нибудь возвышенное и запоминающееся. Но все, что он сказал, неуклюже и робко опуская клинок на сине-фиолетовый бархат, были два слова: "Благодарю, миледи".
Мейгри поднялась с колен и взяла меч, но, как Дайен заметил, сделала это несколько торопливо. Возможно, она боялась, что он поранится.
- Королями становятся, а не рождаются, - сказал Дерек Саган. - Как вы могли заметить, молодой человек, мой меч остался при мне.
Дайен испуганно замер.
- Значит, вы не верите, что я... Что я - наследник?
- Я верю, что вы сын кронпринца, скажем так. Между прочим, леди и я - ваши родственники, хотя я и не собираюсь сейчас объяснять вам наши родственные связи. Если бы те, кому я доверял, не предали меня много лет назад, то воспитывать вас, молодой человек, мог бы я, и тогда вы стали бы истинным принцем галактики. Но теперь... - Саган пожал плечами и повернулся, чтобы уйти.
- Что вы намерены сделать со мной? - Дайен понимал, что говорит, как напуганный ребенок, но ничего не мог с собой поделать.
Саган остановился и посмотрел через плечо.
- Я ничего не намерен делать с вами. Я мог бы что-то сделать для вас, но пока не решил, что.
Он продолжал идти, плащ развевался за его спиной, словно вокруг бушевали вихри, вызванные его яростью.
Мейгри, стоявшая рядом с Дайеном, вздохнула.
Саган резко остановился. Блеснув золотом доспехов и отделкой пурпурного плаща, он поверну лея и посмотрел на нее.
- Наслаждайтесь финальным туром танца, миледи. Для вас танцы закончились.
Он поклонился и направился к выходу из зала. Панель будто сама по себе начала с грохотом подниматься. Командующий вышел, но панель не опустилась: он что-то объяснил охраннику и показал рукой в их сторону. Затем ушел. Охранники остались стоять у выхода из зала.
Дайен внутренне содрогнулся и посмотрел вокруг. Он чувствовал себя беспомощным и подавленным. Все обернулось не так, как он думал. А чего он ожидал? Да чего угодно: от немедленного ареста и казни до неожиданного успеха и раболепия. А в результате - ничего. На это он никак не рассчитывал.
О да, теперь Дайен знал, кто он, но это было не новостью, а лишь подтверждением. Немного утешала мысль, что он получил от Платуса весточку из могилы. Но даже эта радость была горькой. Надежда? Надежда на что? Надежда на мудрого, сострадательного правителя? Надежда на короля, который правил справедливо и милосердно? Надежда на миллионы людей, которых бьют в лицо тяжелыми ботинками? Надежда на тех, кого раздавило колесо коррупции? Да, надежда умирает последней... И это было единственным, что еще осталось у семнадцатилетнего сироты, который и меч-то в руке держать не умеет.
- Зачем я явился сюда, глупец! Я должен был сделать то, чего хотел Платус, за что он отдал свою жизнь. Он говорил, что мне надо жить жизнью обычного человека. Таким я был, таким и буду всегда.
В голосе Дайена звучала горечь. И только когда леди ответила, он понял, что говорил вслух.
- Жизнь любого человека неординарна. Как бы слаб и незначителен он ни был. В каждом теплится искра Божья.
Мейгри подошла к нему. В эту минуту он чувствовал себя защищаемым и защитником одновременно. На душе стало теплее, спокойнее.
- Хочу утешить тебя, Дайен, - продолжала Мейгри, пристально глядя на него. - Тебя подтолкнули явиться сюда не он и не я, а нечто внутри тебя самого...
- Вы имеете в виду судьбу? Предопределение? Всевышнего? - Дайен покачал головой. - Я в это не верю. Платус учил, что человек сам определяет свою судьбу, что он свободен выбирать собственную дорогу в жизни.
- Мой брат был романтиком. Человек не может обладать абсолютной свободой в выборе, кем ему быть. Мы родились не в пустоте. У нас были родители, они жили в городе, город находился в стране, страна - на планете. Все это звенья цепи, которая протянулась через всю нашу жизнь.
- Но цепь может порваться.
- Да, возможно. У кого-то, но не у нас. Мы известны как люди королевского происхождения. Знаешь, как ты появился на свет, Дайен? Думаешь, твои родители встретились и полюбили друг друга? Нет, встретились их ДНК. Жениха и невесту нашли под микроскопом. Свахой был компьютер. Таким способом "создали" нас всех. Почти всех, - поправилась Мейгри, опустив глаза. Саган ушел, но его присутствие все еще ощущалось.
Дайен почувствовал, как кровь стучит в висках, и приложил к ним руки.
- Почему бы тогда, черт возьми, не создавать людей-роботов? Просто, удобно и никаких забот!
- Ты забываешь об искре Божьей, Дайен, искре, которая может разгореться в пламя величия... или в безжалостный огонь. Но не буду удерживать тебя разговорами. Ты устал, да и холодно здесь. Я позову охранников, они проводят тебя в каюту.
- Подождите! А что если я не хочу оставаться на этом корабле, миледи? Если я хочу вернуться?
Она посмотрела на него, и он снова увидел в ее глазах жалость.
- Слишком поздно, Дайен. Не вини себя. Думаю, что поздно было с самого момента твоего рождения.
- Вы хотите сказать, что сейчас я - узник? "Но если она права, то кто же мой тюремщик?" - мелькнул вопрос.
- На время. Ты оказался не таким, каким ожидал тебя увидеть лорд Саган, Дайен. И я хочу вот что тебе сказать. Причина, по которой я знаю, что он о тебе подумал, заключается в том, что он и я... Мы мысленно связаны. Это трудно объяснить...
Дайен кивнул.
- Я знаю, миледи. Генерал рассказал мне о вас, о вас двоих. Генерал Дикстер. Джон Дикстер.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

Юноша краем глаза наблюдал за Мейгри, надеясь увидеть ее реакцию, хотя заранее решил, что грубоватый пьющий бренди немолодой мужчина не стоит ее.
Бледные щеки леди не покрылись румянцем, улыбка не тронула губы. Ничем она не показала, что это имя имеет для нее хоть какое-нибудь значение. Лед. Окруженный пламенем лед. Дикстер был прав. Теплота, которую Дайен поначалу почувствовал, улетучилась.
Мейгри отвернулась от него и сделала знак рукой. Центурионы покинули свои места и направились к ним.
- Вы тоже их узница, - сказал Дайен, догадываясь, и подошел ближе. - Что это он говорил о танце? Он что, собирается казнить вас, миледи?
- Может попытаться, - ответила Мейгри, глядя на приближающихся охранников.
Ее холодность озадачила его, но не смутила, и он, понизив голос, сказал:
- Мы могли бы убежать...
Мейгри обернулась, посмотрела на него спокойным и глубоким взглядом серых глаз.
- Можем, Дайен. Ты решишься на это?
Он готов был ответить: "Да, конечно", но она своим всепроникающим взглядом заглянула ему в душу и увидела все его тайные желания. Одно за другим она извлекала их и показывала ему, освещая резким, ярким светом адаманта.
Он так и не сказал "да", а произнести вслух "нет" ему было стыдно. Поэтому он отвернулся, чтобы не видеть ее серых глаз, и ничего не сказал.
- Бог с тобой, Дайен.
Холодно кивнув, леди Мейгри пошла к выходу из зала. Охранники, подстроившись под ее шаг, двинулись следом. Она шла гордо, с царственным видом - не как узница, а как командир центурионов.
Оставшись наедине со своими охранниками, а это было равносильно одиночеству, поскольку охранники не смотрели на него, а тем более не пытались заговорить, Дайен потерянно стоял в огромном круглом зале.
- По крайней мере теперь у меня есть фамилия.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Даже в раю не поют все время.
Лоуренс Ферлишетти,
"Картинки ушедшего мира"
Миллионы черных солнц беспорядочно вертелись в голове Таска. Внезапно они взорвались и превратились в одно яркое и светлое солнце.
- Доброе утро! - пропел Икс-Джей. - Проснись и пой!
- Сатана тебе в бок! Чтоб черти тебя унесли! - Таск стиснул голову и зажмурил глаза.
- Не ругайся!
Компьютер включил освещение на полную мощность и поднял щиток, закрывавший обзорный иллюминатор. Поток яркого солнечного света хлынул на Таска. Ворча, ругаясь и покачиваясь, он встал и поспешно скрылся в туалете.
Икс-Джей пожужжал и замер в ожидании.
- Где малыш? - спросил компьютер, когда появился Таск. - Надеюсь, ты не проиграл его в "девятку?"
Таск рухнул в гамак, не понимая, держится ли голова на шее или взлетела под потолок, как воздушный шарик. Хотелось верить, что не взлетела, а то как лопнет...
- Я задал тебе вопрос! - прогудел Икс-Джей.
- Отвечу, когда промочу горло, - пробормотал Таск, уткнувшись лицом в подушку. - И что вообще означает этот вопрос? Парень уехал с Линком в город.
"Звучит не очень убедительно, - подумал Таск. - Надо бы привязать веревку к голове, а конец ее к запястью..."
- Это же было вчера днем, эх ты, пьяница! Малыш не появлялся дома всю ночь. Я так волновался, что чуть не вышел из строя! От тебя толку никакого. Ты ввалился после "трудового" дня за карточным столом, да еще пьяный в стельку...
- Не было дома? - Таск сел, держась руками за голову. Кто-то точно хочет проткнуть его "шарик" булавкой. - Не играл я в карты. Я был с Диксте-ром. - "Шарик" все-таки лопнул, и боль пронзила его от макушки до пяток. - Дикстер! Парень! Саган! - Наемник вскочил и нетвердой походкой устремился к выходному люку.
- Ты не должен в таком виде показываться гене ралу! - крикнул компьютер. - Надень рубашку! И пару... Ушел. - Икс-Джей загудел недовольно. - Во всем обвинят меня! А разве я виноват, что он ходит, как беспризорный!

***

- Это все, что я узнала, генерал, - сказала Нола Райен. - Дверь была закрыта, причем изнутри. Никто на этом заводе ничего не знает, за исключением того, что однажды они пришли на работу, а там - пусто. Ни мебели, ни компьютеров, ни файлов - ничего, кроме электророзеток. Понимаете, сэр, люди, с которыми я разговаривала, мало что знают об этом деле - ремонтные рабочие, уборщики. Те же, которые знали... Они исчезли.
- Исчезли?
- Да, просто... исчезли. - Нола развела руками. - Этот завод и все, что на нем производилось, было прикрытием. Прикрытием для чего-то действительно важного. Но мне удалось узнать одно имя. Не знаю, имеет ли это значение. Один из секретарей, подававший кофе во время заседания генеральных менеджеров, услышал имя Снага Оме...
- Оме! - удивленно воскликнул Дикстер и нахмурил брови.
- Да, сэр. Секретарь запомнил его, потому что он читал в журнале о партии, которую этот Оме организовал на Ласкаре. Возможно, он очень богат и красив.
- Богат и омерзителен. Он...
Раздался гудок селектора. Дикстер нажал кнопку.
- Здесь Таск, сэр.
- Спасибо, Беннетт. Пропустите его.
Последние слова он мог бы и не говорить, потому что Таск и без приглашения ворвался в дверь.
- Парень пропал! Не вернулся домой...
- Входи, Таск, и закрой дверь, пожалуйста, - сказал Дикстер невозмутимо. - Помнишь водителя Райен?
- Нола!
И по одному ее взгляду он понял, что находится в кабинете генерала Дикстера в мятых, поношенных джинсах, в сандалиях, и... Все, больше на нем ничего не было. Волосы растрепаны, лицо неумыто. Глаза налились кровью и походили на пару красных солнц планеты Тайсон, рот же был словно набит песком с этой пустынной планеты.
- Извините, сэр, я...
- Сядь, Таск. Райен, не будете ли вы так любезны подождать в приемной? Это не займет много времени.
- Да, сэр. - Нола поднялась. Проходя мимо наемника, бросила на него встревоженный взгляд, но Таск был так расстроен, что даже не заметил этого. Дверь закрылась.
Таск опустился в кресло. Он смотрел на Дикстера и не верил своим глазам. Гладкое, тщательно выбритое лицо, чистая форма, глаза ясные, плечи, правда, немного поникшие, но скорее от тяжелого груза обязанностей, чем от вчерашнего "накачивания" бренди. У Таска же в голове гудело и сердце колотилось, как ошалелое.
- Сэр, думаю, следует послать патрульные... Дикстер прервал его, подняв руку.
- В этом нет необходимости, Таск. Я знаю, куда улетел мальчик.
Таск сразу понял. Он молча, горьким взглядом посмотрел на генерала. Внезапно вскочил и бросился к двери.
- Ты все равно не смог бы удержать его.
Таск круто развернулся.
- Но я, черт возьми, хотя бы попытался! Сэр! - Шагнув к двери, он хотел ухватиться за ручку, но промахнулся и чуть не упал.
Дикстер вздохнул.
- Таск, сядь и выслушай меня. Это приказ.
Таск не мог решить, подчиниться ли приказу или выбить дверь креслом. Дисциплина и остатки благоразумия взяли верх. С мрачным лицом он вернулся в кресло и уставился в пол.
- Ты же знаешь, Таск, каково быть человеком королевского происхождения.
- Я полукровка, - пробормотал Таск, все еще глядя в пол. - Моя мать была не королевского происхождения. Папаня вечно делал все не так.
- Но ты знаешь...
Наемник заерзал в кресле. Голова болела, просто раскалывалась.
- Да, мания величия была и у меня. Когда-то. Потому-то я и пошел в военно-космические войска. Там из меня эту манию быстро выбили.
- Отец ведь пытался удержать тебя, правда?
- Но это же совсем другое, сэр! - Таск поднял голову и посмотрел на генерала. - Я пошел в летную школу, а не бросился черт знает куда.
- Ты все знаешь о себе, Таск. Знаешь, откуда ты, кто твои родители. Да, ты пошел в летную школу. Тебе не надо было идти искать трон.
- Еще бы! Но единственный трон, на который этот парень усядется, ждет его в туалете. Почему вы позволили ему улететь, сэр? Эта женщина - леди Мейгри или как ее там - доверила его вам! - "Я доверил его вам", - хотел добавить Таск, но благоразумно промолчал.
- Нет, Мейгри сказала, что если Дайену понадобится помощь, то он может довериться мне. Что парень и сделал. Я ответил на все его вопросы. Рассказал все, что знаю. Но я не могу жить его жизнью, и ты не можешь. Если это тебя успокоит, могу сказать: я не верю, что Саган решится казнить мальчика. Есть что-то такое в Дайене. На его лбу словно большими буквами написано "судьба".
- Но вы позволили ему улететь в одиночку, сэр!
- А кого бы ты послал с ним? Себя? Меня? Саган, ни минуты не раздумывая, уничтожил бы нас. Таск, ради Бога, ведь ты - дезертир, а я - изменник. Не говоря уже о том, что Саган зуб на тебя имеет. Ты же увел парнишку у него из-под носа. Думаю, у мальчика была и еще одна причина для побега - защитить нас. Кроме того, теперь он не один, ним леди Мейгри.
- Хорошо! - взорвался Таск. - Прекрасно! С ним привидение.
Он был в бешенстве, но чувствовал, что этим делу не поможешь. В словах Дикстера был свой смысл, по крайней мере так ему показалось, когда боль в голове немного поутихла. Он не злился на генерала. Только на себя и на Дайена. Чертов парень! Это он, Таск, его упустил. Но почему, собственно, он должен о нем беспокоиться?
Губы Дикстера скривились в улыбке.
- Не думаю, что она привидение, Таск. Полагаю, она сейчас у Сагана, возможно, в качестве заключенной.
"Он надеется, что она в заключении, - подумал Taск - Боже, да этот мужик умом повредился! Любовь. Уж за столько-то веков могли бы найти лекарство от нее". Он встал, все еще покачиваясь. - Извините, сэр, за все, что я здесь натворил.
- Извинения принимаются. Я все понимаю. Утром, когда проснулся, сам был готов кого-нибудь нокаутировать.
Таск помедлил у двери, держась за ручку, которую на этот раз нашел без труда.
- Сэр, могу ли я летать теперь на своем космолете? Командующий ведь получил то, за чем охотился, а на остальное мне плевать. Захочет меня поймать, пусть прилетит и попробует.
- Конечно, Таск. Война здесь долго не продлится. Правительство уже готово начать переговоры. Марек считает, что ежедневно они теряют двадцать миллионов на поставках урана.
- А когда здесь все кончится, что дальше?
- У меня уже есть предложения от трех систем. Выберу самую отдаленную. Здесь для нас ничего не осталось, Таск.
Таск поднял руку к левому уху, вынул серьгу в виде восьмиконечной звезды, повертел на ладони и положил в карман джинсов.
- Да, - согласился он. - Ничего.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Случайность и равно -
Необходимость
Ко мне не приближаются; судьба
В моей лишь воле вся заключена!
Джон Мильтон,
"Потерянный рай"
На "Фениксе" был свой отсчет времени. Наступила ночь вторых суток после встречи с Дайеном. Все это время Мейгри не видела ни Сагана, ни юношу. Она старалась держаться от них в стороне. Побывав в корабельной библиотеке, Мейгри вернулась в каюту с книгой. Не прочтя и шестидесяти страниц, она наткнулась на слова:
"На нашем жизненном пути мы встречаем людей, которые идут навстречу из многих незнакомых нам мест, неизвестными нам путями... и все, что нам предназначено сделать для них, а им предназначено сделать для нас, исполнится".

***

Эти слова потрясли Мейгри. Холодок пробежал по телу. Она решила повнимательнее перечитать этот абзац.
"Миледи".
Мысли Сагана возникли в ее уме так неожиданно, что напугали не меньше, чем если бы он сам неожиданно вошел в каюту.
"Милорд". Мейгри закрыла книгу, заложив пальцем страницу, и с тревогой ждала продолжения. Саган провел ночь в молитвах; она это почувствовала.
Мейгри тоже провела ночь без сна, вглядываясь в скользящие перед ней тени.
"Я собираюсь посвятить Дайена".
"Вы шутите!"
"Нет, и вы поможете мне. Вы должны быть довольны, ведь это продлит ваш танец".
"Мальчик не подготовлен! Понадобятся годы для обучения и подготовки". Следом невольно пришла в голову мысль, которую она не сумела скрыть. "Что, если он не справится?"
"У меня нет выбора. Президент и конгресс знают, что он здесь".
"Капитан Нада", - догадалась она.
"Да. У него хватает ума служить моим целям. Он подпитывает паранойю Роубса, а напуганный человек неповоротлив и плохо соображает. Я близок, очень близок к тому, чего всегда добивался. Я только должен знать наверняка, что именно такова воля Создателя, прежде чем сделаю последний решетельный шаг и выступлю против лидеров "великой и славной республики" .
Она почувствовала, как он усмехнулся.
"Если вы питаете так мало уважения к Роубсу и его принципам, то зачем присоединились к мятежу? Я знаю, вы считали нашего короля слабым и непригодным для управления королевством. Я знаю, вы верили, будто он утратил доверие Всевышнего. Но было ли... - она замешкалась. - Неужели вы действительно верили, что при демократии мир станет лучше?"
"Едва ли он мог стать хуже. Во всяком случае, в то время я так думал, - ответил Саган. - Кажется, мы уже говорили когда-то об этом, миледи. Помните?"
Нет, она не помнила. Возможно, они говорили об этом в ту ночь... Перед тем, как началась резня. Должно быть, он намекал, наводил ее на мысль о том, что именно собирается предпринять. Он не мог скрыть от нее свои замыслы. Значит, она знала, но вычеркнула из памяти, не обратила серьезного внимания...
По его молчанию Мейгри поняла: он тоже задумался, почувствовав разочарование, которое, как ржавчина, разъедало некогда крепкие, казавшиеся стальными идеалы.
"Да, миледи, я верил в Роубса. Вы не знали, каким он был тогда. Вы считали его ниже себя..."
"Не правда. Я просто не любила его, не доверяла".
"Правда, миледи. Вы не могли простить ему, что будучи одним из нас, он не признавал своих. Я верил в его цели, в его принципы или в то, что он выдавал за цели и принципы. Я верил в народ. Брр! Известно ли вам, леди, что на последних выборах только двадцать процентов граждан удосужились проголосовать? И выбрали тех кандидатов, кто больше всего потратил денег, добиваясь их поддержки и голосов. Для народа не имеет значения, что Роубс отъявленный жулик. Не имеет значения, что некогда великая империя разворовывается, разваливается и гибнет.
Эдмунд Берк, как говорят, предсказывал, что Французская революция приведет к военной диктатуре... Но появился Наполеон, пришедший на пепелище, чтобы раздуть угасающую искру величия. Я уже почти достиг своей цели, миледи, стоит только протянуть руку".
Мейгри положила книгу на стол.
"Но при чем тут мальчик, милорд? Что за навязчивая идея?"
"Неужели непонятно, миледи? Чтобы удержать сентиментальных глупцов вроде вас от попытки посадить на трон другого Старфайера, другого бессильного короля, который не в состоянии решить, где ему делать пробор на волосах - прямо или сбоку".
"Вы ослепите Дайена блеском власти. Он станет любить, уважать и почитать вас, а затем вы предадите его, как предали..."
Она поняла, что ее безудержный, неосторожный порыв завел туда, куда она и не думала стремиться. Мейгри судорожно вздохнула, вытерла струящиеся по лицу слезы и поискала глазами носовой платок.
Никогда его нет под рукой, это уже стало закономерностью. Поднялась, прошла в ванную, взяла там полотенце и намочила холодной водой.
"Вы слишком легко говорите о предательстве, миледи. Пожалуй, это единственная нерешенная нами проблема. Кто кого предал?"
"Разве я предала вас, милорд? Предала короля? Разве не знала я, что вы планируете? Но молчала, пока не стало слишком поздно. - Мейгри вздохнула и приложила мокрое полотенце к глазам. - Я отказываюсь помогать вам, Саган".
"Мне нужно три дня, чтобы подготовиться самому. За это время вы могли бы подготовить мальчика к церемонии. Если вы забыли..."
- Невозможно забыть, - сказала она вслух.
"...то найдете все необходимое в компьютере, в моих личных файлах. Я дам вам доступ".
"Я не хочу..."
"Хотите, миледи. Потому что вам тоже интересно".
Связь прервалась.
Мейгри вернулась в кресло, снова взяла книгу, открыла. Компьютер на столе издал звук, означавший, что его загружают информацией. Она глянула искоса и увидела на экране надпись: "Файл": Обряд. Наберите пароль и нажмите клавишу "ввод".
Оставив без внимания компьютер, Мейгри погрузилась в чтение.
"...можете быть уверены, что уже вышли в путь те женщины и мужчины, которые должны столкнуться с вами, и они столкнутся. Да, без сомнения, столкнутся".
Да, они могут. Мейгри не в силах помешать. А мальчику необходимо подготовиться, ему надо знать, что делать. Если он сможет. Кроме того, надо признаться, что ей действительно интересно. Саган знает ее, очень хорошо знает.
Мейгри начала загибать уголки страниц, представив мрачное, неприятное лицо библиотекаря и то, как он посмотрит на нее и начнет сердито разгибать их обратно. В библиотеке мало кто брал книги на древнем английском языке. Пожалуй, она да Саган, но вряд ли он читал "Крошку Доррит": уж слишком толстая книга.
Интересно, суждено ли мне дочитать ее до конца?
Три дня. Слова всплыли из подсознания как бы в ответ на вопрос. Почему три дня? Мейгри задумалась. Три дня. Сагану нужны три дня не для того, чтобы подготовиться. Некоторые церемонии действительно требуют от священника многочасового поста и продолжительных молитв, особенно когда человек снимает доспехи и облачается в культовую одежду. Но обряд посвящения этого не требует. Он ждет чего-то другого, будто за эти три дня должно произойти нечто. И скрывает это от нее в самых потаенных уголках сознания.
Подойдя к компьютеру, Мейгри посмотрела на экран, вздохнула, привычно нажала на клавишу "ключ", а затем - "ввод". Ничего не изменилось. Нужен был пароль, а Саган его не назвал. Конечно, это должно быть что-то известное ей, известное только им двоим, потому что всем, не входящим в королевскую семью, запрещалось знать таинство обряда.
Вспомнить нужные слова не представлялось слишком трудным, но набрать их на клавиатуре, дать им жизнь - требовало гораздо больших усилий. Она могла бы сказать их вслух, но это означало дать им душу. Пальцы ее не гнулись и дрожали.
"Двое должны пройти путями тьмы, прежде чем они достигнут света".
Она нажала клавишу "ввод", желая, чтобы слова поскорее исчезли, но снова ничего не произошло.
Мейгри прикусила губу и перечитала набранное предложение. Они точно должны быть паролем, который он выбрал.
А, вот в чем дело. Глупая ошибка. Она добавила пропущенную букву "ь" в слове "тьмы". И еще раз нажала "ввод".
Экран засветился, возник текст. Но она могла только догадываться, что это текст, потому что несколько минут не видела ничего, кроме расплывчатого пятна.
- Обряд посвящения, миледи? - спросил Дайен с сомнением. - Не кажется ли вам, что это... глупо?
Мейгри отрицательно покачала головой.
- Лорд Саган говорит не о братской пирушке. Это серьезно. Очень серьезно.
Дайена встревожил ее тон, но Мейгри и не пыталась ничего смягчить. Она хотела, чтобы юноша испугался, испугался как можно сильнее.
Они сидели в пустой гостиной для дипломатов. Сквозь огромный иллюминатор она наблюдала за неизменным и вместе с тем постоянно меняющимся пространством вселенной. Она снова стала наведываться сюда, а сегодня пригласила с собой Дайена. В гостиной было холодно, мебель отсутствовала, если не считать нескольких кресел, похожих на круги, сложенных пополам таким образом, что одна половинка служила сиденьем, а другая спинкой. Сидеть в них оказалось не очень удобно, потому что подлокотники были высокими. Мейгри смотрела на звёзды, блестевшие в черном космосе, и обдумывала, что скажет дальше.
Дайен сидел напротив и неотрывно глядел на ее шрам. Подумалось вдруг, что когда кожу на лице латали, зацепили иглой душу и вшили в шрам. Лицо ее никогда не выдавало ни мыслей, ни чувств, но они зачастую легко читались по шраму. Он видел, как пульсирует в нем кровь, передавая биение сердца. Он по-нимал, что не должен так пристально смотреть на шрам, что это невежливо, но ничего не мог с собой поделать. Когда она неожиданно посмотрела на него, он покраснел и сделал вид, что рассматривает центуриона, стоявшего в дверях.
Мейгри невольно поднесла руку к шраму, который порой начинал невыносимо болеть.
- Обряд посвящения много лет назад проводили как проверку.
- Проверку? - Дайен вскочил с кресла. - Лорд Саган не верит мне? Это так, миледи? Он не верит, что я...
- Сядь, Дайен, и позволь мне закончить. Юноша вспыхнул, пристыженный холодным упреком, прозвучавшим в ее обычном тоне, и сел в кресло.
- Во времена Второго Средневековья, которое наступило в начале двадцать первого века, интеллигенция видела только две путеводные звезды в будущем человечества - космические путешествия, куда человек мог отправиться, спасаясь от репрессий правительства, и генетические исследования, чтобы создавать лидеров-суперменов, которые бы свергли все репрессивные правительства и взяли контроль за властью на себя. Последующие несколько поколений доказали, что успешно решаются обе задачи.
Но когда начался процесс генетического отбора и усовершенствования, тираны попытались создать суперменов для своих целей. Ученые предвидели это и засекретили исследования. Они разработали тесты, дающие возможность определять, кто действительно имеет королевское происхождение, а кто, так сказать, дешевая имитация.
Дайен беспокойно заерзал, нахмурился, и Мейгри на минуту замолчала, внимательно следя за ним. Она прекрасно понимала, о чем он думает и о чем хотел бы спросить. Но ему надо научиться терпению. Ее внимание привлекало другое - кобальтового цвета глаза и огненно-рыжие волосы, напоминающие львиную гриву, складка между рыже-коричневыми, похожими на крылья бровями, большой лоб, высокие скулы, чувственные губы. Глядя на его лицо, она видела другое - лицо единственной, любимой и верной подруги. Мейгри казалось, что она видит Семили на фоне огня и ужасов той ночи.
И она торопливо отвела взгляд.
- Прошло время, и процесс генетических преобразований настолько усовершенствовался, что королевская семья сама уже могла заниматься генетическим контролем с целью сохранения чистоты крови. Браки разрешались только после тщательных компьютерных исследований. Для мужчины, который имел какие-либо слабые стороны, подбиралась женщина, у которой именно эти стороны были сильными. Случалось, что и не срабатывало. Как я уже говорила, нужна еще искра Божья.
К этому времени генетические тесты стали неотъемлемой частью культуры королевского рода, смешались со всевозможными обрядами и церемониями и постепенно в некоторых частях галактики утратили свое первоначальное назначение. Приблизительно тогда начал обретать силу Орден Адаманта.
Королевский род предназначался для управления государством, но никто не возлагал на него роль властителя душ и тел. Боговдохновенные, сильные и властные священники Ордена Адаманта проповедовали поклонение Всевышнему по всей галактике.
Они привнесли понятия вечной жизни и подчинения воли Божьей в жизнь людей разных культур, особенно в жизнь королевского рода, представители которого зачастую покидали свою планету, чтобы вступить в брак где-то в другом мире, совершенно отличном от их собственного. Порой у жениха и невесты общей была только религия.

Предыдущая страница 19 Следующая страница


Звездные стражи 20

Старый генетический тест стал первым из ритуалов, который взял на себя Орден. Священники стандартизировали его, добавили несколько своих штрихов, и таким образом ко времени правления твоего дяди, короля, - добавила Мейгри, чтобы успокоить юношу и тонко намекнуть на серьезность того, о чем она говорит, - тесты превратились в настоящий обряд, торжественную церемонию, на которой присутствовали проповедники и... и подобные им.
Мейгри закашлялась. Один из охранников расторопно принес ей стакан воды.
- Благодарю, - сказала она, улыбнувшись охраннику.
По выражению лица центуриона было видно: он принял ее улыбку за великий дар. Дайен понимал, что в эту минуту чувствовал центурион. Холодная, гордая и сильная женщина выглядела одновременно хрупкой и беззащитной. Юноша всеми фибрами своей души желал утешить ее печаль и защитить от опасности. Однако сама мысль о том, чтобы обнять ее или даже прикоснуться к ней, казалась ужасной, недопустимой. Он мог бы с таким же успехом хотеть обнять... комету. Желание юноши защитить ее, прикрыв своим телом, броситься между ней и тем, что ей угрожает, было импульсивным. То же самое он видел на лице центуриона, которому Мейгри и пяти слов в общей сложности не сказала.
Не сознавая, что делает, Дайен вскочил с кресла и бросился перед ней на колени.
- Миледи, вы так несчастны! Позвольте мне... Скажите, что я могу для вас сделать?
Мейгри улыбнулась, но тут же поджала губы, шрам ее покраснел. Протянув руку, она взяла его за подбородок и крепко сжала пальцами. Ногти буквально впились в кожу, и она повернула его лицо в свою сторону.
- Загляни в себя, Дайен! То, что ты испытываешь сейчас, - это сила королевской крови. Когда-нибудь те чувства, которые ты испытываешь в отношении меня, люди будут испытывать в отношении тебя.
Она оттолкнула его от себя, подобрала ноги в кресло и задумалась.
Едва удержав равновесие, Дайен потер поцарапанный подбородок и посмотрел на нее. Он был в ярости. Его грубо оттолкнули, нанесли удар по самолюбию. Он не был уверен, что понял правильно ее последние слова. Мейгри даже не смотрела на него, просто сидела молча. Дайен медленно поднялся и вернулся в кресло. Оторвав руку от подбородка, он увидел на пальцах кровь.
- Итак, - сказала Мейгри внезапно, - вот почему Саган хочет, чтобы ты прошел обряд посвящения.
- Что из себя представляет этот обряд? Что происходит во время него?
- Я не могу говорить об этом. Это таинство, священный секрет. На того, кто выдаст его, падет проклятие. - Заметив, что юноша сердито нахмурился, Мейгри добавила:
- Я могу только одно сказать: Создатель будет говорить со священником или даст знак своей воли и намерений в отношении жизни, которая предстанет перед ним. На это Саган и надеется, как я поняла.
- Божья воля, - пробормотал Дайен, вытирая кровь с пальцев о джинсы и надеясь, что она этого не заметит. - Я не верю во все эти мифы. - Он отвернулся и потер рукой подбородок, на котором уже пробивалась редкая щетина, золотистая и потому невидимая для всех, кроме него. - А как насчет меня? Моей воли? Как насчет того, чего я хочу? Вы и Саган, кажется, думаете, что у меня воли нет.
- У тебя есть воля, Дайен. Но это не отрицает того факта, что существует другая воля - воля Всевышнего, которая учит: "Ты можешь быть сильнее, чем ты есть. Я это знаю, ибо я создал тебя". Случается, что сталкиваются две воли - каждый ребенок восстает иногда против своих родителей, и в этой борьбе нет ничего плохого, потому что, только подвергая все сомнению, проявляя решительность и испытывая свои возможности, мы познаем себя и становимся сильнее. Мы можем бороться с кем и с чем угодно, но приходит время, когда человек должен склонить голову и сказать Богу: "Не моя воля, но Твоя".
- Но как узнать, какая из них чья?
- Думаю, со временем мы разберемся. - Мейгри вздохнула и посмотрела долгим взглядом в другую часть корабля, туда, где было его второе сердце. - Это - задача для тех, кто знает, на что идет, и все равно продолжает борьбу - самую ожесточенную в мире.
- Нам нравится видеть себя солнцем, - продолжала она, словно разговаривая сама с собой. - Мы хотим, чтобы нам поклонялись как дарующим жизнь и боялись как разрушителей. Но хотя солнце обладает огромной силой излучения, свет его затухает во времени и пространстве, и звезды, даже все вместе взятые, бессильны осветить необъятное пространство темноты.
"И тем не менее, - прозвучало эхом в ушах Дайена, - не моя воля, но Твоя".

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Смеющиеся львы должны прийти.
Фридрих Ницше,
"Приветствие"
Как сказала Мейгри Дайену, борьба между знанием и верой, между пониманием воли Божьей и подчинением ей - одна из самых жестоких. Саган следовал указаниям Всевышнего, потому что они совпадали с его собственными желаниями. Теперь он начинал понимать, что между его волей и волей Божьей может возникнуть столкновение. Командующий хотел выяснить намерения Господа. В действительности же он со страхом сознавал, что знает Его намерения, и стремился изменить их.
Закончив мыс ленный разговор с леди, он вызвал капитана своей личной охраны.
- Когда я закрою эту дверь, - Командующий указал на дверь, ведущую в его апартаменты, - никто не должен сюда входить. Никто. Ни при каких обстоятельствах.
- Есть, милорд.
- Любые сообщения, как бы важны и срочны они ни были, должны передаваться вам. А вы мне их представите, когда я попрошу.
- Есть, милорд. - Центурион отсалютовал и приложил руку к груди.
Саган дождался, когда дверь за охранником закроется, и запер ее изнутри на ключ. Выключил компьютер, все средства связи, снял доспехи, убрал подальше гемомеч.
В апартаментах Командующего была потайная комната. Если бы капитан Нада знал о ее существовании, то завоевал бы безграничное доверие президента Роубса и покончил с карьерой, а главное - с жизнью Командующего Дерека Сагана. Комната была не чем иным, как небольшой часовней. Никто, даже адмирал Экс, не догадывался о ее существовании. Те, кто занимался ее сооружением, верили легенде, согласно которой строилось хранилище для сокровищ. Впрочем, так оно и было, только сокровища эти собирались веками и не имели ничего общего с золотом.
Раздевшись догола, Саган вошел в часовню через дверцу, которая открывалась с помощью секретного устройства, схожего с тем, что приводило в действие гемомеч. Когда ладонь прижималась к пяти шипам, выступающим из панели, в кровь впрыскивался вирус, идентичный вирусу в гемомече. Он распространялся по всему телу, не причиняя вреда, но только телу Сагана, тогда как попадая в любое другое тело, хотя бы того же Нады, вирус действовал убийственно, и человек впадал в смертельную агонию.
Войдя в часовню, Саган тщательно закрыл дверь. Убедившись, что он в безопасности, подошел к алтарю, представлявшему собой кусок обсидиана, не обработанный по бокам и отполированный сверху. В часовне стояла кромешная тьма: в священном месте не допускался искусственный свет. Да Сагану и не нужен был свет, чтобы видеть, что находится на алтаре. Небольшая чаша с редким благовонным маслом, серебряный потир, украшенный изображением восьмиконечной звезды, кинжал с рукояткой, элементом которой была та же звезда. И лежало здесь аккуратно сложенное одеяние из тонкого черного бархата - единственное, что оставил в наследство своему незаконнорожденному сыну отец-священник.
Встав перед алтарем, Саган поднял руки, приветствуя Бога. Облачился в одеяние, предварительно поцеловав край материи, как его когда-то научили. Опустившись коленями на черную шелковую подушку с вышитой на ней золотыми и пурпурными нитями эмблемой Феникса, он чиркнул спичкой и поджег масло в чаше. Желтые и голубые языки пламени осветили часовню, наполняя воздух тяжелым запахом ладана.
Саган довольно долго смотрел на пламя, сосредоточивая мысли. Затем поднял рукав на левой руке, обнажив крепкое с синими прожилками запястье. На смуглой коже, всегда прикрытой перчаткой, виднелись многочисленные шрамы одинакового происхождения. В давние времена эти шрамы означали принадлежность человека к священникам Ордена Адаманта. Теперь они означали смерть, так как Орден был запрещен, и всех имеющих подобные шрамы немедленно казнили.
Зажав в правой руке рукоятку кинжала, Саган быстрым, ловким движением надрезал кожу на левой руке. Кровь заструилась из раны. Он поднес руку к потиру. В колеблющемся свете горящего ладана было видно, как кровь капля за каплей наполняет потир. Когда емкость до краев наполнилась кровью, Дерек сунул раненую руку в пламя и зашептал молитву, не разжимая губ, чтобы сдержать крик боли. Огонь обжег кожу, скрывая надрез; кровотечение прекратилось.
От потери крови и мучительной боли кружилась голова. Дерек положил локти на алтарь, поднял голову и начал беседу с Господом, излагая свои доводы.
Дайена заперли в его каюте не потому, что таков был приказ Командующего, а по рекомендации Мейгри, чтобы у него была возможность поразмышлять, разобраться в душевной сумятице. Юноша лежал на кровати, вперив взгляд в металлический потолок.
Ему очень не хватало синхоарфы, но она осталась в космолете Таска. У него не было другого выхода, как, улетая, оставить ее на "Ятагане". Дайен пытался слушать музыку из корабельной фонотеки, но в ушах постоянно звучала музыка Платуса, отчего он злился и одновременно сожалел, что злится. В конце концов Дайен перестал включать музыку и начал прислушиваться к тишине. Но тишины как таковой не могло быть на гигантском военном корабле: все звуки просто сливались в негромкий, мерный шум, который он находил на удивление успокаивающим.
Лежа на кровати, Дайен упорно пытался найти ответы на вопросы: кто я? почему я здесь? куда меня влечет? направляет ли меня кто-то или я мечусь хаотично?
- Человечество ищет ответы на эти вопросы столетиями. А от меня хотят, чтобы я их нашел за три дня, - сказал Дайен, обращаясь к лампочкам в потолке.
Но лампочки только светили ярким светом. И леди Мейгри тоже не помогала ему.
- Ты должен найти ответы сам, Дайен. Я не могу тебе подсказывать, во что надо верить.
- Платус, по крайней мере, объяснял, во что верить не надо, - обиженно говорил юноша.
- Разве? Может, он все-таки учил тебя познавать, подвергать сомнению, искать правду? А ты вместо того, чтобы искать, решил, что она не существует.
Дайен вспомнил часы, проведенные с Платусом над чтением Корана, Библии, текстов Будды. Затем были Фома Аквинский, Жан-Поль Сартр, Декарт, Шопенгауэр, Ницше. И тогда он понял, что они ищут правду - учитель и ученик.
Лежа в оглушающей тишине, Дайен думал, что накoнец начинает понимать Платуса. Постепенно обида, смешанная со злостью, стала уходить. Страж делал то, что считал правильным. После всех ужасов, которые он видел, после трагедии, свидетелем которой он был, разве можно осуждать Платуса за то, что он потерял веру? Дайену хотелось бы знать, нашел ли Платус после смерти то, чего искал.

***

Проходили дни. Саган был поглощен борьбою с Богом, Дайен искал пути к Богу. А Мейгри подчеркнуто игнорировала Его. Бог привел ее сюда с одной целью - мучить. Бог допустил, что добрый и ни в чем не повинный народ Оха-Ло страдает теперь под ударами плетей. Бог завлек мальчика прямо в руки Сагана.
Она владела всеми мистическими силами королевского рода, всеми дарованными ей способностями и могла с легкостью открыть самые замысловатые дверные замки или заставить охранников подчиняться ей. Она могла открыть эту дверь или пройти сквозь, и никто, кроме Дерека Сагана, не смог бы остановить ее. А он был очень занят сейчас, захваченный борьбой с грозным противником - ее противником. Противником, который дал ей способности, позволяющие бежать из этой тюрьмы, но он же мог легко приковать ее к стене шелковой нитью. И она снесла бы стальные двери, захватила "Феникс", улетела из этой солнечной системы, даже из галактики, но нить порвать была бы не в силах. Это ранило душу.
Мейгри продолжила чтение "Крошки Доррит".

***

"Других я жду... Возвышенней, сильнее... Смеющиеся львы должны прийти!"
Фразы распадались, теряли смысл. Смеющиеся львы. Дайен швырнул книгу Ницше в дальний конец каюты. С него хватит. Он принял душ, оделся в форму пилота военно-космических сил, присланную ему Саганом на смену выцветшим джинсам; расчесал рыже-золотистую гриву волос, вырывая с корнем узелки спутавшихся волос, отчего на глазах выступили слезы; расправил складки на черной, с красной отделкой и высоким воротником форме. Форма сидела на нем безупречно, подчеркивая высокую, гибкую и мускулистую фигуру. Изучая себя в зеркале, oн решил, что выглядит как король, что бы там ни говорили. Подойдя к двери, с силой нажал контрольную кнопку. Дверь открылась, и он выскочил в коридор, надеясь напугать охранников, стоявших по обе стороны от входа. Но ни один мускул не вздрогнул на лице охранников. Взмах ресниц и устремившийся в его сторону взгляд - вот и вся реакция на внезапное появление. "Интересно, что могло бы заставить их вздрогнуть?" - подумал Дайен и решил, что только взорвавшаяся перед ними ядерная бомба или внезапное появление Командующего.
- Полагаю, - сказал юноша, откидывая назад огненно-рыжие волосы, - на корабле имеются места для отдыха и развлечений?
- Несколько, - ответил один из охранников. Дайен отметил про себя, что он не сказал ни "милорд", ни "сэр", ни даже "молодой человек". Он мог бы приписать подобный знак неуважения тому, что его считают заключенным, если бы не знал, что к леди Мейгри всегда обращаются "миледи", причем произносят это слово с таким же почтением, как "милорд".
Дайена раздражала его молодость и неопытность, но уроки Платуса научили понимать, что уважение надо заслужить, что его не добьешься в приказном порядке. Проглотив обиду, он уточнил:
- А бар есть?
Охранник поднял бровь и посмотрел на другого охранника. В эту минуту Дайен испытал восторг. Наконец-то он заставил их отреагировать, хотя это было всего лишь удивление.
- Я хочу пойти в бар, - добавил он, пока их удивление не прошло. - Надеюсь, лорд Саган отдал приказ, что я могу совершенно свободно ходить по кораблю? Конечно, в вашем сопровождении.
Один из охранников сказал что-то в переговорное устройство. Ответ последовал немедленно.
- Лорд Саган дал приказ не беспокоить его.
- Так пошли, - настаивал Дайен. - Какой от этого вред? Я же не собираюсь заходить в секретные или запретные зоны. Мне уже семнадцать лет, и в барах я бывал.
Правда, он был лишь в одном баре. Линк водил его, взяв клятву ничего не рассказывать Таску. В баре было шумно, дымно, темно, и все это непривычно возбуждало. Тот вечер Дайен вспоминал теперь с удовольствием.
- Командующий действительно говорил, что парень может ходить, где ему вздумается.
- Не вижу в этом ничего предосудительного. Ты пойдешь с ним, а я отправлюсь составлять отчет о дежурстве.
- Хорошо, парень. Идем, - Центурион жестом указал направление, и они пошли по коридору.
- Как вас зовут? - спросил Дайен охранника. Центурион, видимо, не хотел отвечать.
- Уж имя-то вы могли бы назвать. Понимаете... иногда чувствуешь себя таким одиноким. - Дайен почувствовал, как щеки, на беду, покраснели.
- Маркус. Меня зовут Маркус.
Довольный тем, что сумел пробиться сквозь панцирь нелюдимого центуриона, Дайен внимательно посмотрел на него.
- Это римское имя, верно?
- Всем, кого отбирают служить центурионами, дают римские имена. Лорд Саган присвоил их нам, когда принимал в Почетный караул.
- Я заметил, что вы носите значок "Ятагана". Вы пилот?
- Да. - Маркус, казалось, был удивлен, что Дайен задает такие глупые вопросы. - Все личные охранники лорда Сагана являются сезонными пилотами. Лучшими на флоте. - Он говорил с неосознанной, спокойной гордостью человека, понимавшего, что не пристало ему хвастаться своими достижениями.
Дайен начинал понимать, что эти люди выполняют столь незначительные задания, как, например, эскортирование заключенного в бар, без сетований, потому что знают: в нужный момент их обязательно призовут идти рядом с командиром к славной победе.
Скрытый смысл того, что удалось сделать Сагану, стал понятен Дайену так неожиданно, что он даже споткнулся. Командующий создал целую армию, полностью преданную ему и только ему. К черту президента Роубса. Пропади пропадом конгресс. Катись к дьяволу Республика. Эти люди принадлежали. Сагану душой и телом.
- Сюда. - Центурион тронул юношу за плечо. Дайен шел как в тумане.
На борту "Феникса" многочисленные помещения для отдыха и развлечений помогали бороться со многими часами скуки после работы или службы. Эти тихие, спокойные часы были опаснее для душевного состояния солдат, чем самые жестокие обстрелы. Помещения для игр, видеосалоны, гимнастические залы и бассейны предназначались для отдыха и восстановления сил как тела, так и души. А для отдыха и развития ума служили библиотека и классные комнаты, где квалифицированные преподаватели учи ли всему: инопланетному мышлению, философии, военной истории, игре на синтезаторе, искусству изображать восхитительную панораму космоса на холсте с помощью красок и кисти.
Популярность этих помещений заключалась главным образом в том, что здесь человек не обязан был находиться. И, конечно же, на борту были бары. Еще со времен адмирала Нельсона "порция рома" рассматривалась, как важное средство для поддержания морального духа флота. Теперь традиционный ром сменили сотни других, более экзотических напитков.
Компьютер регистрировал, что и сколько пьет каждый посетитель. Лишняя порция алкоголя приводила к тому, что член команды оказывался под далеко не ласковой опекой доктора Гиска.
Дайен вошел в бар и на минуту остановился, чтобы дать глазам привыкнуть к полумраку после яркого света в коридорах. Грохот и шум корабля остались за порогом, сменившись тихой, успокаивающей нервы музыкой.
Бар был удобным, привлекательным местом для бесед и отдыха. Мягкие, полукруглые, волнообразно расставленные, розовато-лиловые диваны были заняты многочисленными посетителями. Слышались неясные, спокойные разговоры, иногда прерываемые смехом. На столах позвякивали стаканы и бокалы. Невидимые глазу кондиционеры наполняли атмосферу прохладой и приятными ароматическими добавками, что резко контрастировало с воздухом рабочих помещений, пропитанных антисептическими запахами. Дайен стоял, оглядываясь вокруг, и вдруг ужасно заскучал без Таска, Линка и их друзей. Он даже не замечал, что привлекает к себе внимание, пока разговоры, звон стаканов и смех не стихли.
В баре вдруг воцарилась тишина, нарушаемая лишь гудением кондиционеров, и все присутствующие буквально уставились на него.
Дайен был предметом пересудов и слухов всю последнюю неделю: говорили о погоне за ним, о его неожиданной сдаче, о таинственной встрече с Командующим и леди Мейгри. Юноша должен был бы испытывать робость от направленных на него взглядов - на него смотрели, потом многозначительно подмигивали соседу, в глазах читались скепсис, любопытство, насмешка. Юноша должен был бы чувствовать стыд, неловкость, растерянность, возможно даже гнев. Но Дайен ничего подобного не чувствовал. Трепет восхищения охватил его, он едва мог дышать от возбуждения.
Дайену уже не надо было пить алкоголь. Сильнее всякого вина его пьянило ощущение власти. Он вдыхал, впитывал это новое ощущение. Он стоял долго, не произнося ни слова, ловя взгляды, приковывая их к себе, насыщаясь ими. От этого кружилась голова, радость и возбуждение переполняли его. Так он чувствовал себя лишь однажды - когда впервые самостоятельно летел на "Ятагане"...
Искра Божья - очищающее пламя или всеразрушающий огонь?
Не сказав ни слова, Дайен развернулся и покинул бар. Маркус посмотрел на бармена и пожал плечами.
- Дитя!

***

Корабельные "склянки" отбивали час за часом, и наконец три дня прошли.
Дерек Саган вышел из часовни. Все это время он провел у алтаря. Ничего, кроме воды, его губы не касались, и то умеренно. Он спал на голом, холодном, металлическом полу. Вид у него был мрачный и суровый, будто все три дня он сражался с небесными легионами.
Он принял ванну и после трехдневного поста хорошо поел. Надев доспехи и перчатки, прикрывшие старые шрамы и новую рану, он скрыл лицо под холодным металлом-шлема и распахнул дверь.
- Пошлите за капитаном, - приказал он стоявшему у двери охраннику.
Капитан, войдя, приложил руку к груди в знак приветствия.
- Ave atque vale, <Приветствую и желаю здоровья (лат.). Приветствие древних римлян.> милорд.
- Вам того же, капитан. - Ответил Командующий. - Вы получили послание?
- Да, милорд. - Капитан помолчал. Он не понял, о чем там говорится, так как послание было передано на древнем языке, но запомнил на слух и сейчас мысленно произнес его, чтобы быть уверенным в точности заученных слов.
- "Хлынул кровавый поток".
На самом деле это прозвучало так: "Хлинол кравави паток", но Саган понял искаженные слова, так как это была строчка из поэмы "Второе пришествие" Йитса. И понял, кто передал эти слова и что они значат.
- Очень неплохо, капитан. В 23.00 приведите леди Мейгри и мальчика, Дайена, в мою каюту. Попросите адмирала Экса прийти ко мне с докладом сейчас.
- Есть, милорд.
Капитан вышел. Дерек Саган налил в стакан воды и поднял его, как поднимают тост, повернувшись к двери часовни.
- Я уже на пути к победе. Нужны еще какие-то аргументы?

***

В каюте Мейгри дочитывала "Крошку Доррит": "Они медленно шли вдоль по шумным улицам, неразлучные и счастливые, и, словно мельканию света и тени, совсем не придавали значения суете и бурным страстям, высокомерию, упрямству, тщетным надеждам, бередящим душу, - все, все, все оставалось позади и как будто превращалось в обычный уличный шум".

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Не сбывается то,
Что ты верным считал,
А нежданному боги находят пути;
Таково пережитое нами.
Еврипид,
"Вакханки"
Охранники проводили Мейгри до двустворчатых дверей, украшенных изображением Феникса, возрождающегося из пепла. Двери вели в апартаменты Командующего. Центурион, стоявший на страже, сказал несколько слов в переговорное устройство, вмонтированное в стену, и Мейгри услышала грубый ответ:
- "Впустите ее".
Охранник начал было открывать дверь, но Мейгри остановила его. "Подождите", - пробормотала она. Разгладила складки сине-фиолетового бархата, поправила капюшон на голове. Центурион без сомнения подумал, что она прихорашивается перед встречей с лордом. Ничего подобного - она просто тянула время. Ей очень не хотелось входить в его личные апартаменты, в его святилище. Ведь эта комната - он сам, все, что с ним связано, все воспоминания. И она боялась, что не перенесет этого.
"Что я делаю? - подумала она. - Стою здесь, в коридоре, и выгляжу, как дурочка. Если я не войду, он убьет меня. Как я могу победить его, уничтожить, если не в силах собраться с мужеством и войти в его комнату?"
Вздернув подбородок, спрятав свой страх за царственным видом, Мейгри шагнула вперед. Охранник, застигнутый врасплох неожиданным движением, торопливо распахнул двери.
"Я все равно узнала бы эту комнату, - подумала Мейгри, - окажись она даже на какой-нибудь неизвестной планете. Я бы сразу поняла, что он где-то рядом."
В комнате были сплошь знакомые предметы, предметы, которые она как будто забыла, но если бы хоть что-то из них отсутствовало, Мейгри заметила бы это сразу. Коллекция древнеримского оружия: доспехи, мечи, кинжалы, щиты. Древний шлем и порванная сандалия, когда-то давно принадлежавшие плебею, статуя Аполлона Локсиасского, бога-предсказателя. Ничего нового в коллекции не было, ничего, что показалось бы Мейгри странным, предвещающим недоброе. Он воздавал должное своему прошлому, но ничего не хотел брать из него в сегодняшний день или в будущее.
Предметов мебели стало больше, а сама мебель - роскошнее, чем в те времена, когда она узнала его. Но стиль обстановки сохранился, комната была убрана, как всегда, просто и со вкусом. Даже с закрытыми глазами Мейгри прошла бы по комнате уверенно. Она знала, где находится каждый предмет; во всем и всегда он соблюдал один и тот же порядок. Она готова была сесть в кресло и разреветься.
Вместо этого она стиснула холодные как лед пальцы и шагнула вперед. Фигура в одежде священника вышла из-за ширмы, обтянутой черной материей.
- Вы сохранили... это? - удивилась Мейгри.
Саган был одет в рясу своего отца. Голова обнажена, а капюшон опущен на плечи. Длинные черные волосы он распустил; они падали на плечи тяжелыми, с проседью прядями, вьющимися на концах. Без доспехов Саган выглядел старше и худее. Мейгри заглянула в темные, холодные глаза, затем невольно перевела взгляд на запястье, зная, что может на нем увидеть, и отвела глаза в сторону. Вид свежего шрама расстроил ее. Значит, он до сих пор соблюдает религиозные обряды. Она полагала, что после революции он отказался от веры, как и от многого другого. Но, видно, прошлое все-таки упрямо вторгается в настоящее.
- Сюда, миледи.
Резким, командным жестом Саган пригласил ее пройти за ширму.
Затаив дыхание, Мейгри подчинилась. Ширма скрывала большое, пустое пространство. Мебель здесь отсутствовала, за исключением длинного металлического стола, покрытого черной материей, по углам которой были вышиты серебряные восьмиконечные звезды. Другой кусок черной материи прикрывал предметы, стоявшие в центре стола. Высокие, тонкие восковые свечи в серебряных канделябрах возвышались по концам стола. Приподняв черное покрывало, Саган дал возможность Мейгри увидеть остальные предметы.
- Все правильно, миледи? Все так, как вы помните?
Да, все было так, как она помнила. Она помнила их обряд посвящения. Их посвящали вдвоем, потому что они были мысленно связаны. Голос священника, отца Сагана, звучал над ней, наполняя рокотом комнату. Тогда он впервые нарушил обет молчания - епитимью за свой великий грех. И это был последний раз, когда слышали его голос.
"Двое должны пройти путями тьмы, прежде чем они достигнут света".
Мейгри прижала руки ко рту. Мысли Сагана она не могла прочесть; они были слишком хорошо защищены, и она надеялась, что ему тоже не удастся прочесть ее мысли. Да это сейчас и не важно; он несомненно все понял по выражению боли на ее лице.
- Миледи?
Его нетерпеливый голос донесся словно сквозь густую пелену тумана.
- Да, все правильно.
Она хотела добавить что-то еще, но туман был слишком плотным, не давал даже вздохнуть, лишал сил. Он клубился, ослеплял, душил, она все глубже и глубже погружалась в него, но тут Саган подошел к нeй, взял за руку и поддержал.
Его голос зазвучал прямо над ее ухом, она кожей чувствовала его теплое дыхание.
- Когда обряд кончится, надобность в вас отпадет. Но вы не будете знать, когда придет ваш конец, потому что я не хочу давать вам возможность помешать мне. Но можете быть уверены, очень скоро я приду за вами, миледи.
Мейгри встрепенулась; вспышка гнева и необходимость скрыть от него свод планы разогнали туман. Он это заметил и озадаченно посмотрел на нее.
- Вы намерены бороться со мной, да, миледи?
- Вы разочаровались бы во мне, если бы я сдалась, верно, милорд?
Снова обретя спокойствие и уверенность, она выскользнула из его рук, заметив при этом, как улыбка искривила его тонкие губы.
"Вы специально бросаете мне вызов! - мысленно сказала она. - И этим только больше подстегиваете меня! Вы можете убить меня сейчас, не колеблясь. Ведь вы так ненавидите меня. Но меня ли? Нет, скорее, то, о чем я вам напоминаю: ваше прошлое, наше прошлое. А главное - наше будущее. Светлое, прекрасное, полное обещаний. Настоящее - жестоко, темно и обагрено кровью. Избавившись от меня, вы избавитесь от всего страшного и неприятного вам, а с мальчиком вновь обретете молодость и надежду".
"Вы всегда были романтиком, миледи. Вам следовало бы прислушиваться к пророчествам. В будущем нас ничего хорошего не ждет - только темнота, предательство, смерть. Избавившись от вас, Мейгри, я избавлюсь от человека, обладающего силой и пониманием, необходимыми, чтобы остановить меня. Это же так просто".
"Просто? Тогда откуда эти сомнения, неуверенность? Я вижу вас насквозь, милорд, вижу, что ваша цель неясна. Что-то затуманивает ее, что-то темное..."
Саган резко отвернулся от нее. Цепь мыслей прервалась, повисла в пустоте. Подобное она ощущала и раньше. Так всегда происходило, когда они резко обрывали контакт. Если даже находились на большом расстоянии друг от друга, в этот момент у обоих возникало ощущение, будто холодный воздух врывается в пустой туннель сознания. Им приходилось на минуту сосредоточиться, собраться с душевными силами, чтобы заполнить эту пустоту.
С тех пор, как восстановилась их мысленная связь, ничего похожего еще не случалось. Значит, теперь связь опять стала крепкой вопреки их воле.
- Миледи? - спросил он, желая узнать, готова ли она.
- Милорд.
Как всегда, она была готова.

***

Электронные часы показывали, что до 23.00 осталось несколько минут. Дайен нервничал. Он сидел перед компьютером, глядя на шахматное поле, но ничего не видел. Игру он начал несколько дней назад, но дальше трех ходов дело не шло. Когда раздался стук в дверь - его он ждал с тех пор, как получил сообщение от Сагана, - Дайен даже не шевельнулся, нахмурил брови и продолжал смотреть в экран, словно, кроме гамбита, его ничто не интересовало.
Стук повторился. Открылась дверь. Центурионы Сагана не хотели запаздывать с доставкой своего поднадзорного.
- Пора.
Дайен узнал Маркуса. Он хотел поздороваться с ним, но выражение лица у солдата было суровым, не допускающим никакой фамильярности.
От волнения у юноши пересохло горло, ладони вспотели, вставая, он чуть не опрокинул стул. Глупо было, конечно, просидеть два часа, созерцая, строя догадки и пытаясь вспомнить, не говорил ли Платус об этом ритуале. Теперь он нервничал, чувствуя себя натянутой струной на старой арфе Платуса. Так и кажется, тронь его - и он порвется.
Маркус посмотрел на Дайена с любопытством. Последний и не догадывался, что центурионы тоже теряются в догадках, не понимая, чего хочет Командующий от юноши в столь поздний час. Теперь на корабле уже всем было известно, кто такой Дайен. Они знали, что он наследник трона, запятнанного кровью. Они знали, что его хотят видеть президент и Конгресс. Они знали или догадывались, что его могут казнить, несмотря на то, что юноша отрекся от прав, данных ему при рождении. Может быть, лорд Саган именно это хочет обсудить с Дайеном? "Обсуждать" что-либо с Командующим было делом далеко не приятным. Он мог заставить человека признать, что он и не человек вовсе. Многие из команды корабля даже заключили пари на приличные деньги, утверждая, что если юноша и выйдет живым от Командующего, то едва ли будет помнить, как его зовут, а уж тем более, что он король.
Поднимаясь в лифте Командующего, все хранили молчание. Тишину нарушало лишь гудение кондиционера да почти неслышный свист гидравлики. Центурионы проводили Дайена до золоченых дверей с эмблемой Феникса и, молча развернувшись, пошел обратно.
- Но почему? - с трудом проговорил Дайен, чувствуя себя беспомощным, обессиленным.
- Ты должен войти сам, - сказал Маркус. - Заходи, дверь открыта. Тебя ждут.
Слова прозвучали зловеще, хотел того Маркус или нет. Дайен колебался. На ум пришла мысль: бежать, и поскорее, и никто его не остановит. В ту же минуту он понял, что таким образом его уже подвергают проверке, что это "часть первая" обряда. Дрожащей рукой он толкнул дверь, она бесшумно открылась.
Шагнув в комнату, Дайен словно ослеп, поглощенный кромешной тьмой. Дверь за ним закрылась. Он стоял, боясь пошевелиться, ждал, когда глаза привыкнут к темноте. Гордость не позволяла ему пробираться по комнате на ощупь, натыкаясь на предметы и поднимая шум. Прислушавшись, он услышал легкий вздох и шелест платья и понял, что Мейгри здесь. Но света звезды он не видел, значит, она не надела ее, значит, свет драгоценного камня неприемлем для обряда.
В темноте он разглядел очертания еще чего-то более темного, двигавшегося к нему. Командующий.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

- Протяните руку.
Помедлив, Дайен вытянул вперед руку.
- Чувствуете прикосновение материи к пальцам?
Пошарив в воздухе, он наконец коснулся грубой шерстяной ткани.
- Снимите свою одежду и наденьте это.
Несмотря на темноту, Дайен вспыхнул от стыда, но сделал, как просили. Долго путался в складках материи, пытаясь понять, что это за одежда и как ее надевать. Наконец, нашел разрез, предназначенный для головы, сунул в него голову и оказался облаченным во что-то грубое и ниспадающее до самого пола. Руки остались обнаженными, и он поежился от холода, так как в комнате было не жарко. Материал оказался ужасно колючий и буквально царапал кожу при каждом движении.
Дайен почувствовал в воздухе странный запах, от которого защекотало в носу. Ладан. Он испугался, что чихнет, и зажал нос пальцами.
Загорелась свеча. В ее пламени Дайен впервые увидел лицо Сагана. От страха у него заболел живот. Когда Саган был в шлеме, то холодный металл, естественно, ничего не выражал, но Дайен предполагал, что под ним находится живое, теплое человеческое лицо.
Он ошибался.
Держа в одной руке свечу, другой рукой Командующий поднял капюшон и надвинул его на голову. Под черным, как ночь, капюшоном лица стало не видно.
Дайен хотел что-то сказать, пробормотать хотя бы приветствие, но Мейгри, выйдя в круг света, покачала головой и сделала отрицательный жест.
- Ты не должен говорить, Дайен. - Ее голос был мягким, тихим. Светлые волосы, падавшие на плечи, казались белыми и холодными, как лунный свет. - Твои мысли направляются внутрь, - она приложила руку к сердцу, - и наружу. - Она протянула руки вперед. - Ты смотришь вглубь, на себя. Ввысь, на Создателя.
Страх охватил Дайена. Тело словно превратилось в мягкую массу, кровь - в воду. От ужаса он содрогнулся; он был отчаянно напуган. Думать о себе? О Создателе? Все, что он мысленно сумел представить, - это мучительная боль, смерть и забвение.
- Пройдите сюда, - приказал Саган, показывая жестом, куда идти.
Дайен желал бы подчиниться, но ноги не слушались его. Он наклонил голову, прикрыл рот рукой и помолил Бога, в которого никогда не верил, чтобы его не стошнило от подступавшей к горлу желчи.
Он едва уловил, что Мейгри прошептала Сагану:
- Что вы ему сказали такое? Он выглядит так, словно готовится к смерти.
И Дайен с трудом разобрал резкий, недовольный ответ Командующего:
- Ничего. Я вообще ничего ему не говорил. Мейгри подошла к Дайену, положила руки ему на плечи. Прикосновение было холодным и успокаивающим.
- Дайен, это религиозный обряд, церемония и ничего больше.
- Нет! - сдавленным голосом произнес он, глядя широко открытыми глазами на черную ширму, за которой ему чудилось что-то ужасное. - Я умру! - Высказав вслух то, что его мучило, он вдруг почувствовал умиротворение, дрожь прекратилась, тошнота прошла. Дайен учтиво высвободился из рук Мейгри.
- Я умру, - повторил он и посмотрел в ее глаза, где отражалось его смертельно бледное лицо.
Полный спокойствия, ощущая легкое головокружение, Дайен без колебания прошел за ширму и увидел стол, покрытый черной материей.
Мейгри бросила быстрый, вопросительный, испуганный взгляд на Командующего, но тот даже не оглянулся на нее. Она остановилась в нерешительности, пристально глядя на Дайена, словно пытаясь проникнуть ему в душу. Командующий вставил свечу в один из подсвечников на столе, зажег ее, подошел к другому и тоже зажег. Только теперь он посмотрел на Мейгри раздраженным взглядом.
Вздохнув, она надела капюшон на голову. Лицо скрылось в тени, и Дайен вдруг почувствовал себя одиноким.
- Встаньте в центре круга, - сказал лорд Саган, показывая на белую линию на полу. - Не наступите на линию.
Круг был сделан из какого-то кристаллического порошка. Осторожно переставляя ноги, чтобы не задеть линию, Дайен встал, как ему сказали.
Саган занял место за столом напротив тех предметов, что были покрыты черной материей, и Мейгри встала слева от него.
Сжав пальцы и держа их перед грудью, она склонила голову. Саган простер руки вверх и поднял глаза к небесам. Никто из них не подсказал, что нужно делать Дайену, но юноша знал, что это не имеет значения. Ничто не имело для него значения, потому что он собирался умереть. Спокойный, безразличный, ни о чем не думая и ничего не чувствуя, он стоял в центре круга и ждал.
- Создатель, перед тобой предстает тот, кто на пороге зрелости жаждет познать таинство своей жизни.
Мейгри пыталась сосредоточиться, направить мысли на слова и молитвы Сагана, но ничего не могла с собой поделать и то и дело бросала быстрые взгляды на Дайена. Что же нашло на мальчика? Она могла бы заподозрить Командующего в том, что он намеренно терроризирует Дайена, если бы не почувствовала, как он сам был озадачен странным поведением юноши. Мейгри спрашивала себя, не ее ли в этом вина. Это ведь она дала понять Дайену, что к обряду надо отнестись серьезно, но ее совет почитать Ницше ни в коем случае не мог привести к подобной реакции.
В полумраке лицо Дайена выглядело мертвенно-бледным; широко открытые глаза не мигая смотрели на пламя свечи. Он крепко сжал кулаки, собираясь с мужеством, дышал часто и неглубоко. Рыже-золотистые пряди волос прилипли к потному лбу и шее. Пот струился по вискам. Он выглядел как человек, идущий на казнь.
- ...нам, представителям королевского рода, дарованы способности выше тех, которыми обладает обычный человек. С Твоего благословения на нас возложена важная обязанность. Ты возложил на нас обязанность отвечать за жизни других людей...
"И ты, Саган, пренебрегаешь этой обязанностью, - мысленно добавила Мейгри. - Ты отмахнулся от нее. Ты изрекаешь слова молитвы, но в глубине души ты не веришь ни единому слову. Бог существует для тебя одного, существует для исполнения твоей заветной цели - прибрать к рукам вселенную".
- ...употреби наши умственные и физические способности для защиты и охраны...
- И завоевания. - По тому, как напряглось тело стоявшего рядом Сагана, она поняла, что случайно высказала свою мысль вслух.
- Употреби для созидания...
- Для уничтожения!
Саган замолчал, глубоко вздохнул, затем сказал тихим голосом, дрогнувшим от усилия сохранить самообладание:
- Миледи, вы богохульствуете!
- Я богохульствую? - Мейгри забыла, где находится, забыла, зачем здесь находится, забыла все, кpoмe тoгo, где впервые слышала эти слова молитвы. - Это вы превращаете обряд в посмешище!
- Замолчите! - Широко открытыми глазами Дайен смотрел поочередно то на Мейгри, то на Сагана. Его лицо блестело от пота. Гнев бушевал в душе. - Замолчите! - Он судорожно прижал руку к груди, словно пытаясь сдержать себя, не заплакать.
И Мейгри сдавила руками виски, чтобы унять бешеный стук крови. Что на нее нашло? Что заставило говорить подобные слова? Но ярость быстро прошла, она почувствовала слабость, тело начало дрожать от холода и страха.
- Мы все делаем не правильно, Саган! Надо прекратить...
Он сжал ее руку с такой силой, что хрустнули косточки.
- Мы зашли слишком далеко. Создатель с нами. Разве вы не чувствуете Его присутствия?
Да, Бог был с ними. Его присутствие чувствовалось и в темноте, и в пламени свечей, и внутри их самих. Он был очень далеко и совсем рядом. Холодные пальцы Мейгри сжали руку Сагана, и какое-то время они держались друг за друга, не понимая, что делают, но сознавая, что обоим необходима реальная и надежная поддержка.
И пока они так стояли, юноша, забытый ими, ждал.
Ждал смерти.
Саган отпустил руку Мейгри и встал за ее спиной. Теперь она должна действовать самостоятельно.
"Бог. Бог с нами. Его воля должна быть исполнена".
"Спокойно, Мейгри, - сказала она себе. - Мальчик смотрит на тебя. Ему нужна твоя сила, твоя поддержка. Ты не можешь рухнуть на пол, свернуться клубочком и зарыдать как напуганный ребенок".
Мейгри сняла с предметов, стоявших на столе, черное покрывало. Предметов было четыре: серебряный потир с водой, серебряная чаша с маслом, серебряный шар и серебряный жезл.
Повернувшись лицом к Дайену, Мейгри усилием воли заставила его широко открытыми глазами смотреть на нее.
Волны, волны, омывающие берег. Вечные, нескончаемые, бегущие одна за другой. Они накатывают, разбиваются в брызги, отступают, опять накатывают. Песок, гладкий от бесконечного скольжения воды, холодит твою кожу. Вода, струящаяся по твоему телу, она теплая.
Сжатые челюсти юноши расслабились, руки и ноги перестали дрожать. Откинув волосы со лба, он беспокойно, выжидательно смотрел на нее.
Мейгри сделала глубокий вдох-выдох и уже готова была начать произносить слова обряда, как вдруг поняла, что они начисто вылетели из головы. Она не знала, что делать. Но Саган приблизился к ней; их тела почти соприкоснулись, и Мейгри тут же вспомнила все.
- На заре человечества на далекой планете, где по воле Творца зародилась жизнь, в Священном писании было сказано, что четыре стихии лежат в основе вселенной. Они назывались, - она заговорила на древнем языке, - земля, воздух, огонь и вода.
С тех давних времен человек искал способы и средства контроля над этими стихиями. Он обнаружил, что может управлять ими физически, используя устройства, которые служили бы ему, устройства, которые управляли бы стихиями. Спустя века человек понял, что, будучи сильным сам, он может управлять вселенной с помощью своего разума и души.
В эту ночь, Дайен Старфайер, ты пришел к нам, чтобы быть посвященным в таинство. Ты стремишься контролировать то, что большинству не по силам. Если Творец сочтет тебя достойным, он дарует тебе эту способность. Мы собрались здесь, чтобы узнать ответ. Помолись Создателю, Дайен, - добавила Мейгри ласково. Это не было частью обряда, но она чувствовала необходимость приобщить юношу к присутствию Бога. - Помолись Богу, чтобы он наставил тебя.
Дайен продолжал неотрывно смотреть на нее. Что происходило в его душе и сердце, было известно только ему и Богу.
- Сегодня ты познакомишься с этими четырьмя стихиями. Сосредоточь на них внимание, постарайся представить самого себя частью этих стихий. Только через понимание их сути ты можешь получить власть над ними.
Протянув руку, Мейгри взяла серебряный жезл и подняла его над столом на уровне груди.
- Воздух. Дыхание жизни. Ветер разрушения. Она медленно описала жезлом круг, и воздух начал шевелиться и шептать. Вызванное жезлом движение нарастало, засвистел ветер, зашевелились складки ее платья, задрожало пламя свечей. Легкое дуновение коснулось волос Дайена, растрепало их. Но вот ветер затих. Первая часть обряда закончилась. Мейгри, опустив жезл, хотела положить его на стол, но вдруг увидела, что Дайен задыхается.
Юноша схватился за горло, хватал ртом воздух, но не мог вздохнуть. В глазах, вышедших из орбит, стоял ужас. Губы посинели, щеки вздрагивали, все тело напряглось. Дайен зашатался, потрясенный, и протянул к ней руку, как бы прося помощи.
Мейгри сделала шаг, чтобы обойти стол и помочь юноше, но почувствовала, как крепкая рука легла ей на плечо, останавливая. Над ухом послышался шепот:
- Подождите!
Юноша упал на колени. Припадая к полу, он пытался вдыхать воздух. Он делал одну попытку за другой. Закрыв глаза, откидывал назад голову и хрипел.
- Дерек, что это?
- Не знаю, миледи. - Руки Сагана, напряженные и негнущиеся, схватили ее за плечи. - Не знаю. Но продолжайте. Мы должны продолжить.
Тогда отпустите меня, хотелось ей сказать, но она промолчала, не желая, чтобы он отходил от нее. Им снова нужна была взаимная поддержка.
Дайен с трудом поднялся и встал на прежнее место. Под глазами появились темные круги, кожа была так бледна, что виднелись синие жилки вен. Мейгри не сразу нашла силы, чтобы, глядя на его испуганное лицо, продолжать обряд.
- Земля. - Она кашлянула, прочищая горло. Саган стоял рядом, от их тел исходило тепло, они прижимались друг к другу. - Материя. Ты можешь управлять материей.
Мейгри взяла в руки гладкий серебряный шар. Подбросив в воздух, усилием воли остановила его падение, и шар завис в нескольких сантиметрах от ее ладони. Поверхность его стала изменяться: выступили вдруг острые, в несколько сантиметров шипы.
Убрав свою ладонь, Мейгри сказала:
- Протяни руку под шар.
Дайен, секунду помедлив, выполнил просьбу, и шар начал падать, но скорее благодаря инстинкту самосохранения, чем сознательно, он остановил его, и шар снова повис в воздухе.
Дайен облегченно вздохнул и поглядел на Мейгри радостно заблестевшими глазами. Губы его приоткрылись.
Она слегка покачала головой, давая ему знак молчать.
- Ты можешь контролировать материю разумом, но во вселенной есть силы, которые не подвластны твоей воле. Тогда понадобится умение выдержать боль - моральную и физическую. Сейчас ты узнаешь эту силу. Шар упадет. Я не смогу остановить падение, так же как и ты. Хватит ли у тебя мужества поймать его?
Это было самым трудным испытанием в ходе обряда. Мейгри отчетливо помнила, с каким ужасом она сама смотрела когда-то на эти острые шипы. Тогда в ее воображении ясно предстала картина: шипы пронзают ладонь. Потребовалось все ее мужество, чтобы вынести это испытание и в последнюю минуту поймать шар, не поранив руки. Позже она призналась себе, что не будь рядом Сагана, готового без колебаний подхватить шар, она не справилась бы с испытанием. Мысль о реальном поражении там, где она способна победить, заставила ее сделать то, что было, как она прекрасно понимала, за пределами ее возможностей.
"Это иллюзия, Дайен, - попыталась Мейгри мысленно внушить юноше. - Все это иллюзия. В действительности никаких шипов нет..."
Но они были.
Шар упал; острые иглы со свистом прорезали воздух, и раздался глухой, хлюпающий звук, когда они проткнули кожу, мускулы, сухожилия и кости. Брызнула кровь. Дайен вскрикнул. Руки, пронзенные шипами, держали шар.
- Боже!
Мейгри могла только смотреть. Саган, крепко обняв ее, удерживал, чтобы она не бросилась к юноше. Но ее и не надо было удерживать: она не могла сдвинуться с места.
Шипы неожиданно исчезли; шар выпал из рук юноши, покатился по полу и пропал в темноте.
Дайен поднял голову и посмотрел на Мейгри. Медленно вытянул руки. С ладоней лилась кровь, поврежденные пальцы еле держались на кусочках кожи. Он не мог кричать, потому что был в шоке.
Саган убрал свои руки и подтолкнул ее вперед.
- Продолжайте! - сказал он грубым, изменившимся голосом.
- Не могу, Дерек! Я не понимаю, что происходит!
- Продолжайте, леди! Или мальчик действительно умрет.
- Вода.
Мейгри сомневалась, что у нее хватит сил поднять потир, и потому не удивилась, когда чуть не уронила его. Мальчик умрет. Она не соображала, что говорит, слова сами собой вырывались из уст. - Из воды родилось все живое.
Наклонив потир, Мейгри вылила воду на израненные руки Дайена. Холодная вода потекла по ладоням, успокаивая боль. Юноша закрыл глаза, слезы покатились, по щекам. Вода смывала кровь с рук.
- Огонь. Поддерживающий жизнь. Разрушающий все.
Масло в чаше вспыхнуло ярким пламенем. Мейгри подняла чашу, не зная, что делать дальше, потому что обряд предписывал посвящаемому держать ладони над огнем. Саган вырвал у нее чашу, взял руки Дайена и сунул их в пламя.
Мейгри схватила Командующего за руку, пытаясь остановить, но тот оттолкнул ее и вылил горящее масло прямо на ладони Дайена.
Отвратительный запах наполнил комнату. Дайен не произнес ни звука, только смотрел как зачарованный на пламя, охватившее руки. Язычки проплясали, и оно погасло. Огонь, казалось, излечил его руки, потому что теперь они были целы и невредимы.
Дайен посмотрел на руки, потом поочередно на Мейгри и Сагана, улыбнулся радостной, светлой улыбкой и упал без чувств на пол.
- Он... - У Мейгри перехватило дыхание, она не могла сказать ни слова.
Саган обошел стол, приблизился к юноше, минуту смотрел на него, затем наклонился и приложил пальцы к шее.
- Нет. Он потерял сознание. - Командующий выпрямился. - С ним будет все в порядке... со временем.
Мейгри медленно, едва передвигая ноги, вышла из-за стола. Черное покрывало на столе было мокрым. Потир лежал на том же месте, где она его уронила, когда Саган оттолкнул ее. Серебряный шар исчез; она была уверена, что его уже никогда не найдут. Тот, кто воспользовался им, улетел и, видимо, взял cвое орудие с собой. Следов крови на покрывале, залитом водой и маслом, видно не было.
Всего, что произошло с Дайеном, в сценарии обряда не было. Никто из них не предполагал, что подобное может случиться. Никто не требовал этих спецэффектов. Что же это значит? Боль, страдания. Да, этого ждали от тех, кто посвящается, кто вступает во власть Божью, это был урок, который обряд и должен был преподать. Но посвященным давалась реальная возможность превратить боль в иллюзию и доказать, что их разум способен одолевать потусторонние силы. Дайен обладал этой силой, но кто-то или что-то не разрешили ему воспользоваться ею во время обряда. А может, воспользуйся он ею, она бы обернулась против него? От Дайена будто ждали, что он пожертвует... всем. И взамен ничего?
Сагана одолевали мрачные, сумбурные, противоречивые мысли. Он стоял у иллюминатора и смотрел на звезды, в черное пространство космоса, в никуда. А Мейгри смотрела на юношу, лежавшего у ее ног.
- Разве это был тот обряд, милорд? Церемония коронации короля?
Саган вздрогнул, словно вернулся к действительности из далеких темных сфер, где мысленно витал.
- Короля? Да.
Он поджал губы. В глубине души его шла жестокая борьба.
- Больше того. Спасителя.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Я родился.
Чарлз Диккенс,
"Дэвид Копперфилд"
Охранники знали, что сегодня она умрет. Мейгри заметила это по их глазам, в которых уважение смешивалось с печалью, когда они утром пришли, чтобы сопровождать ее во время ставшей уже привычной прогулки. Но их взгляд не выражал ни стыда, ни чувства вины. Они были безгранично преданы Командующему и полностью ему доверяли. Прикажи он им умереть, и они не задумываясь подчинились бы приказу. И уж, конечно, они с холодной невозмутимостью смотрели бы, как ее предают смерти.
- Пожалуйста, отведите меня в корабельный лазарет, - попросила она.
- Есть, миледи, - ответил центурион, и она услышала непривычную мягкость в его голосе. Да, они знали. Это произойдет сегодня.
Дайен все еще был без сознания. Доктор Гиск, крутившийся вокруг нее как летучая мышь, уверял, что мальчик может находиться в таком состоянии несколько дней. Хорошо. Что бы ни случилось, чем бы ни кончился этот поединок, Дайену будет тяжело узнать о нем. Прошлой ночью она видела, как тьма и свет вошли в его душу. Теперь всю его жизнь тьма и свет будут бороться в душе, будут стремиться властвовать над ним, давая силу или слабость. От этого конфликта он никогда не избавится. С этого момента никогда не будет по-настоящему счастлив.
Склонившись над кроватью, Мейгри убрала рыже-золотистые волосы с белого лба. Неожиданно в памяти возникла яркая картина: Семили лежит на ее руках, черные локоны растрепались, лицо мертвенно-бледное, слезы смешались с кровью. Сколько крови! А огонь все приближается...
Душа Мейгри сжалась от ужаса. Видение кончилось, и она не стремилась продлить его.
Юноша во сне вздрагивал, вскрикивал. Мейгри взяла его руку и нащупала пульс. Ее прикосновение, казалось, принесло ему облегчение, он вздохнул и успокоился. Наклонившись, она поцеловала его в щеку.
Неожиданно встав и резко обернувшись, она увидела, как один из центурионов быстро-быстро мигает глазами. Мейгри, стараясь не смотреть на него, положила книгу, которую принесла с собой, на тумбочку у кровати Дайена.
- Пожалуйста, проследите, чтобы книгу передали мальчику, - сказала она доктору Гиску.
Доктор внимательно рассматривал шрам на ее лице, но когда понял, что Мейгри обращается к нему, оторвал взгляд и виновато улыбнулся.
- О да, миледи. Конечно.
С трудом сдерживаясь, чтобы не схватить доктора за галстук и не намотать его вокруг тощей шеи, Мейгри прошла мимо Гиска. Она заметила, как его взгляд скользнул в сторону двустворчатых дверей в дальнем конце лазарета. Мейгри знала, что там находилось - блестящий хромированный стол с дренажным желобом под ним, на кафельном полу, всевозможные инструменты, чтобы резать и пилить, стальные тазики. Этой ночью ее тело может оказаться здесь, и человек в белом халате надругается над своей жертвой...
- Уйдем отсюда, миледи.
Один из центурионов взял ее за руку и упрямо потянул подальше от дверей прозекторской, подальше от ненавистного Гиска.
- От этого зловония у любого закружится голова, - добавил центурион.
"Так, так, - подумала Мейгри, с благодарностью принимая его помощь, - возможно, не так уж и безразлично будут они смотреть на то, как я умираю".

***

- Как вы себя чувствуете, молодой человек? Узкое, как у хорька, лицо доктора Гиска неясно вырисовывалось в тумане, застилавшем глаза юноши. Кончик галстука упал из-под серого халата на простыню. Гиск заправил галстук под халат и продолжал пристально вглядываться в лицо Дайена. Юноша невольно отвел взгляд.
- Хорошо.
Дайен хотел сесть в кровати, но обнаружил прикрепленные к запястью провода. Они тянулись к прибору, который стоял рядом с кроватью и помигивал индикаторами. Юноша оглядел комнату, увидел ряды стерильно чистых, аккуратно заправленных постелей, причем простыни на них были крахмальные, идеально выглаженные и не мялись, даже если под ними лежал пациент. Дайен завертелся, высвобождаясь из-под плотной материи, заправленной под матрас. Он понял, что находится в корабельном лазарете.
- Что со мной случилось?
- Вы перенесли нервный шок. Среди гостей Командующего это случается нередко. - Гиск хихикнул и посмотрел на прибор.
Дайен все вспомнил. Боязливо подняв руки, посмотрел на них, покрутил. Никаких следов. Но ведь боль ощущалась абсолютно реально, будто кожа и мышцы и вправду были порваны. И самый ужасный момент - когда кожа, съеживаясь, горела в пламени. Ужас воспоминаний охватил его, и он начал дрожать. Холодный пот выступил на лбу.
- М-да, - пробормотал, хмурясь, Гиск. - Думаю, вам лучше сегодня полежать в постели. Я дам вам успокоительное.
- Нет, подождите! - Дайен схватил доктора за халат. - Кто принес меня сюда? Они что-нибудь сказали вам?
- Сам Командующий вас принес, - сказал Гиск, бросив на Дайена хитрый, проницательный взгляд. - Принес на руках, а вы не пушинка. Он удивительно крепкий и здоровый мужчина для своих лет. Регулярные упражнения и диета. Я посоветовал ему ограничить потребление мяса. И еще он за всю жизнь в рот не брал ни капли алкоголя. Священники не должны, то есть я хочу сказать, не должны были... Но это между нами.
Половина лица Гиска исказилась в гримасе. Дайен насторожился, а потом понял, что Гиск таким образом подмигивает ему.
Продолжая дрожать, юноша натянул на себя простыню. Все предметы в комнате были либо белыми, либо с металлическим блеском, от этого в комнате казалось холоднее.
- Он что-нибудь говорил? А леди Мейгри? Она была с ним? Может быть, она что-нибудь вам сказала?
- Леди Мейгри? Восхитительная женщина. Вы заметили шрам на её лице? - Гиск присел на край кровати. - Замечательный. Просто превосходный. Она приходила навестить вас вскоре после того, как Командующий принес вас сюда. Леди ничего не сказала, но оставила вот это. - Гиск указал на книгу, лежавшую на тумбочке.
Дайен вытащил руку из-под простыни и взял книгу. Осторожно двигаясь, чтобы не запутаться в проводах, он лег на бок и перелистнул несколько страниц.
- Здесь что-то написано на полях от руки и несколько строчек подчеркнуто, - сказал Гиск. - Я не мог прочесть эту надпись. Она сделана на древнем языке. - Доктор повернулся и жестом подозвал робота-медбрата. - КВЭК, подойди сюда, пожалуйста.
Бросив на доктора сердитый взгляд, Дайен украдкой, за спиной доктора стер простыней следы пальцев Гиска с кожаной обложки книги. К кровати подкатился робот-медбрат. Гиск нажал несколько кнопок на его панели управления. Механическая рука выдвинула из корпуса поднос, перебрала лежавшие там предметы и прилепила к руке Дайена маленький белый влажный кружок. Юноша, занятый книгой, не обратил на это внимания.
Книга называлась "Дэвид Копперфилд". Быстро пролистывая страницы, он искал надпись, сделанную Мейгри, подозревая, что в ней содержится важное сообщение. Он надеялся узнать, справился ли с испытанием, не опозорил ли себя окончательно, упав в обморок. Он не мог представить, например, Сагана, падающего замертво на пол.
Замертво... Воспоминания о тяжелом испытании вдруг затуманились, осталось только ощущение испуга. Дайен почувствовал, как мышцы расслабляются, и перестал дрожать.
Предисловие. Введение. Длинное введение, написанное каким-то ученым. Содержание. Глава первая. "Я родился". И здесь же несколько подчеркнутых строчек. Дайен внимательно прочитал: "Стану ли я героем повествования о своей собственной жизни, или это место займет кто-нибудь другой - покажут последующие страницы".
На полях несколько слов, написанных женским почерком. "Моя любовь и молитвы всегда с тобой. Dominus tecum, Дайен Старфайер". И подпись - Мейгри.
Доктор Гиск, все еще сидевший на кровати, затараторил:
- Этот шрам. Думаю, он остался от лезвия гемомеча. Либо тот, кто нанес удар, был очень опытен, либо ей очень повезло, потому что таким ударом можно раскроить череп. У меня не было возможности обследовать его повнимательнее, пока не было.
Дайен в это время размышлял о смысле надписи. Казалось, таким образом она с ним прощается. Он потер глаза; хотелось спать. Соображал он с трудом. А Гиск продолжал говорить. Пациентов в лазарете больше не осталось, и доктор мог позволить себе поболтать с больным.
- Когда все кончится, тело отдадут мне. Я особо просил об этом. Тогда и смогу изучить шрам досконально, узнаю, как удалось зашить рану, как получилось, что кожа осталась такой гладкой. Возможно, использовали лазерный луч...
- Тело? - Дайен поднял голову, что далось ему нелегко. Казалось, к голове привесили тяжелый камень. - Что вы имеете в виду - тело?
- Сегодня ее должны казнить, - сказал Гиск. - Вы ничем не поможете, молодой человек, так что ложитесь. Скоро лекарство начнет действовать. Когда вы проснетесь, все уже будет кончено.
- Проснусь... - Камней становилось все больше, они ударялись друг о друга. - Так это... было... снотворное. - Дайен выбрался из-под простыни, сорвал прикрепленные к рукам провода. Медленно спустил ноги с кровати. Теперь камни наполнили все тело, ноги стали тяжелыми.
Доктор Гиск не пытался остановить его, просто наблюдал. Холодные глаза смотрели на юношу испытующе, с любопытством медика.
- Снотворное очень сильное. Вы не сможете дойти и до двери.
"Материя. Ты можешь управлять материей". Я удержал серебряный шар в воздухе. Я заставил его висеть в воздухе, пока... Пока...
Дайен стиснул зубы.

Предыдущая страница 21 Следующая страница


Звездные стражи 22

- Я сделаю это!
Почему пол опустился на десять метров ниже кровати? Придется прыгать. Но когда он прыгнул, пол поднялся, и он тяжело упал на колени и руки. Держась за спинку кровати, встал, сделал шаг и вдруг понял, что он голый, абсолютно голый.
"Не может быть герой... голым. Не может идти... спасать... без одежды. Все... будут смеяться. Саган будет... смеяться".
Пошарив глазами, Дайен увидел свои джинсы, аккуратно сложенные на нижней полке тумбочки. Он протянул к ним руку, но джинсы отодвинулись от него. Он попытался еще раз и все-таки поймал их. Но теперь, держа в руках, смотрел растерянно, не зная, как надеть.
Заметив, что пациенту нужна помощь, и не получив никаких указаний, робот-медбрат отложил в сторону поднос с лекарствами и подкатился к юноше. Дайен позволил одеть себя как ребенка. Доктор Гиск наблюдал за происходящим с интересом и не вмешивался. Когда с одеванием было покончено, Дайен, пошатываясь, направился к двери и по пути обогнул какой-то странный угол в конце длинного металлического туннеля.
- Следуй за ним, КВЭК, - приказал Гиск роботу-компьютеру, - не мешай ему. Какая замечательная возможность для исследований! Я хочу видеть, где и как он идет, что делает. Включи камеру и сканер, пиши показания мозговой активности, следи за ритмом сердца, а когда он потеряет сознание, возьми кровь на анализ.
Робот-медбрат покатился вслед за пациентом.
Гиск проводил их взглядом, поправил галстук. "Не могу поверить. Интересно, как далеко он уйдет? Не пойти ли мне самому за ним? Нет. - Он шлепнул себя по руке. - Озорник, шалун. У тебя есть работа. Надо приготовить все в прозекторской. Не каждый день представляется шанс исследовать тело человека королевского происхождения. Лучше я посмотрю видеозапись, сделанную КВЭКом, попозже. Что за парень! Напичкан лекарствами до подбородка, а все еще функционирует. Замечательно! Просто отлично!"

***

Мейгри сидела в пустом помещении для отдыха на одной из палуб корабля, наблюдая за звездами, сиявшими в холодной темноте вселенной. Ее охранники стояли у двери, стараясь не мешать ей, уважая ее желание побыть одной.
Однако в одиночестве она пробыла недолго. Сидя спиной к двери, Мейгри услышала позади приглушенные шаги нескольких человек, затем - лишь одного, приближавшегося к ней по мягкому ковру. Она узнала эту походку: размеренные шаги совпадали с биением ее сердца. Но не пошевелилась, не обернулась. Спокойная и невозмутимая, она ждала, не отрывая глаз от звезд.
Тяжелые руки с необычной нежностью опустились на ее плечи.
- Пора, миледи.
Пальцы Сагана ласково коснулись светлых волос. Мейгри закрыла глаза. Мужество почти покинуло ее. Зачем бороться? Не легче ли просто побыстрее со всем покончить?
Нет, тогда он будет презирать ее.
Командующий отступил на шаг. Мейгри встала, повернулась лицом. На ней было сине-фиолетовое платье; драгоценный камень светился ярче и теплее, чем звезды. На поясе висел гемомеч.
- Как мне предстоит умереть, милорд?
- От луча. Быстро и безболезненно. Окажу вам такую услугу. - Сказав это, он нахмурился, но затем встряхнул головой, словно прогоняя беспокоившую мысль.
Мейгри очень хотелось узнать, что это за мысль, но прочесть не удавалось.
Луч. Луч лазера, пущенный в лоб. Бывают способы и похуже. Она знала, собственными глазами видела большинство из них.
Мейгри мрачно кивнула.
- И за какое преступление меня казнят?
- Ну, если я буду перечислять все ваши преступления, миледи, то для этого потребуется целый год, - нетерпеливо сказал Саган. - Но раз вы настаиваете, могу назвать главное преступление, совершенное вами: государственная измена.
- Я не совершала его, милорд. Мой король жив, и я предана ему. Это вы, милорд, и вся ваша Республика - изменники.
Глаза Сагана сузились.
- Если вы пытаетесь тянуть время...
- В моем праве знать, в чем меня обвиняют, милорд.
Командующий сжал губы; на щеках заиграли желваки.
- Хорошо, леди Мейгри. Вы обвиняетесь в нарушении присяги на верность вашему командиру. Вы обвиняетесь в том, что отказались подчиниться его приказам. Вы обвиняетесь в предательстве тех, кто доверял вам.
На мгновение показалось, что лазерный луч уже поразил ее. Лицо Мейгри стало мертвенно-белым, глаза застыли, дыхание прервалось. Не без труда стряхнув оцепенение, она заговорила ясно и уверенно:
- По закону вашего государства я имею право предстать перед судом и быть судимой равными мне по положению.
- Приговор вынесли равные вам, миледи, - сказал Дерек Саган. - Это сделал я - единственный из равных вам по положению, оставшийся в живых.
- Тогда, милорд, вы не можете возражать против исполнения приговора в ходе поединка.
Вымуштрованные охранники Командующего насторожились и обменялись взглядами.
Саган спиной почувствовал их реакцию. Его губы скривились. Он наклонился к ней и прошептал:
- Приятно узнать, что ни время, ни тяготы жизни не лишили вас непредсказуемости. А я-то ломал голову, что у вас на уме. Примите мои поздравления.
Мейгри опустила глаза.
- Благодарю, милорд.
- Я судил вас, миледи, и признал виновной. Я приговорил вас к смерти и приведу приговор в исполнение, - громко сказал Саган.
- Я оспариваю ваш приговор, милорд. Я имею право, как особа королевского происхождения, представить мое дело на Высший суд, перед которым мы все однажды предстанем. Я бросаю вам вызов, мой обвинитель. Если вы еще не забыли о чести, докажите на поле боя, что ваш приговор справедлив. Своей доблестью и верной рукой я готова доказать свою невиновность. Бог будет мне судьей.
Охранники замерли. Затаив дыхание, они ждали, что ответит Командующий.
- Вы не посмеете отказать мне, Саган, - добавила Мейгри тихо. - Ваших людей всегда будет мучить вопрос, не испугались ли вы встретиться со мной на поединке. Это может оказаться первой трещиной в незыблемой скале их преданности вам. А их преданность будет ох как нужна вам, когда клеймо изменника ляжет на вас!
- Подумайте хорошенько, Мейгри. Вы не можете победить. Даже если вам удастся сразить меня, мои люди убьют вас на месте.
- Не все сразу. Не этому ли вы меня учили, командир? - Мейгри посмотрела ему в глаза, где отражался бело-голубой свет драгоценного камня.
Тонкие губы Сагана скривились в горькой усмешке.
- Вы всегда были умны. И надеюсь, не доживете до момента, когда придется сожалеть об этом. - Протянув руку, он коснулся шрама на ее лице, провел пальцами по гладкой коже. - На этот раз я не буду милосердным. Миледи. - Он поклонился, развернулся и ушел.
- Милорд. - Мейгри прижала руку к щеке. Кожа, которой касались его пальцы, горела.

ГЛАВА ТРИДЦАТАЯ

"Умри сейчас!"
В Древней Греции пожелание тому, кто достиг большой удачи
Дайен подумал со страхом, не идет ли атака на корабль. Палуба уходила из-под ног, стены коридоров качались, наклоняясь то вправо, то влево под невероятными углами, отчего идти было практически невозможно. Он непрестанно натыкался на перегородки или ударялся о решетчатые двери вентиляции. Но если корабль и атаковали, то это почему-то никого не волновало. Все продолжали заниматься своими делами. На Дайена тоже не обращали внимания, а если и замечали, то смотрели либо с удивлением, либо с отвращением.
- Пожалуйста... - Дайен шаткой походкой подошел к двум офицерам. - Скажите, леди Мейгри, она...
Но офицеры прошли мимо, недовольно посмотрев на него.
- Пьяный! Командующий этого не потерпит! - сказал один другому.
Дайен прислонился к стене, чтобы не потерять равновесия, и попытался крепче держаться на ногах. В блужданиях по коридорам корабля его преследовало жужжание идущего следом робота-медбрата, чьи металлические пальцы позвякивали, готовые при необходимости вцепиться. Вот и сейчас робот устремился к нему. Дайен уже видел свое отражение в круглых, выпуклых линзах робота. Охваченный ужасом, он оттолкнулся от стены и, спотыкаясь, побрел дальше.
- Дайен! - позвал его знакомый голос.
Юноша остановился, на миг прекратив безудержное стремление в никуда, и повернулся, но слишком резко. Тело потеряло равновесие, он упал. Двигатель робота-медбрата зажужжал громче. Дайен пытался подняться, чтобы убежать, но ему удалось встать только на колени.
- Дайен, что случилось? Посмотри на меня, я - Маркус.
Сильные руки подхватили его и подняли на ноги. Вглядевшись в лицо, Дайен узнал его. Маркус, один из его охранников.
- Напился он, вот что с ним случилось, - сказал кто-то.
- Нет! - запротестовал Дайен, еле ворочая онемевшим языком. - Это ... лекарство! - Он махнул рукой в сторону робота-медбрата, остановившегося в ожидании рядом с юношей. В одной металлической руке у него наготове был шприц, в другой - кусочек ваты, в третьей - ампула.
- Гиск? - спросил Маркус, бросив на робота мрачный и неприязненный взгляд.
- Мне нельзя... спать! - Дайен вцепился в руку охранника. - Мейгри... казнят. Должен помешать.
- Так вот в чем дело, - пробормотал Маркус. - Пошел прочь! - крикнул он на робота. - Отстань, металлический упырь!
Робот откатился, выключил двигатель и неподвижно застыл, уставившись на них множеством линз. Маркус повернулся к своим приятелям.
- Помогите отнести парня в мою каюту. Затем ты... - добавил он что-то, понизив голос, и последние слова Дайен не расслышал, снова почувствовав, будто летит по спирали в глубокую пропасть.
Едва сохраняя проблески сознания, он собрался с силами и пришел в себя.
- Я сам могу идти, - пробормотал он, освобождаясь от державших его рук.
Маркус последовал за ним, крепкой рукой подхватывая его каждый раз, когда у юноши подкашивались ноги. Каюты центурионов находились неподалеку; Маркус со своими сослуживцами натолкнулся на Дайена, не успев отойти от жилого отсека. Двое помогли довести юношу до каюты, третий отправился выполнять данное Маркусом поручение. Маркус захлопнул дверь перед преследовавшим их роботом-медбратом.
Дайен с тоской посмотрел на прибранную постель, но лишь крепче прижался к стене.
- Леди Мейгри... она... мертва?
- Нет, - ответил Маркус.
Дайен прикрыл глаза и вздохнул с облегчением.
- Пока нет, - добавил охранник, понизив голос. Он стоял посреди небольшой каюты, всю обстановку которой составляли кровать, компьютер, письменный стол, стенной шкаф и стул. - Что вколол тебе Гиск? Ты знаешь?
Дайен в неуверенности покачал головой.
- Снотворное... Точно не знаю.
Стена, о которую он опирался, закачалась, словно собираясь обрушиться и увлечь его за собой. Маркус протянул руку и поддержал Дайена.
- Лучше сядь, а то упадешь и ушибешься.
- Нет, нельзя... должен... спасти ее.
- Ты ничего не можешь сделать, Дайен. Она выбрала испытание боем. Против лорда Сагана.
Дайен широко открыл глаза и уставился на Маркуса, облик которого почему-то начал двоиться, троиться...
- Не понимаю...
- Ты мало что поймешь, пока находишься под действием лекарства. Я...
- Отведите меня... к ней!
Маркус отрицательно покачал головой.
- Я нарушу правила, если отведу тебя к ней. Вообще-то по правилам мне следовало бы вернуть тебя в лазарет.
- Тогда я сам... пойду.
Найдя взглядом дверь, Дайен усилием воли попытался заставить себя идти. Но ноги плохо слушались, словно их кто-то связал. Наконец он понял, почему не может сдвинуться с места, - он вообще не чувствовал ног.
В этот момент дверь открылась. Блеск золота и огненно-красный цвет ослепили его.
- Милорд! Пожалуйста! Вы не можете...
Дайен наклонился вперед, хватаясь за металл, холодный и неподатливый. В глазах помутилось, и он начал медленно соскальзывать на пол.
Командующий подхватил его на руки.
- Можете положить его на кровать, милорд, - предложил Маркус.
- Что с ним такое? Он сказал?
- Да, милорд. Видимо, доктор Гиск дал ему какое-то снотворное. Один из роботов доктора все время следовал за ним.
Саган посмотрел неодобрительно на юношу и сказал в переговорное устройство в шлеме:
- Гиск!
- Да, милорд.
- Я рядом с Дайеном. Вы...
- Вы с ним, милорд? Отлично. Должен выразить недовольство вашими охранниками, милорд. Они помешали одному из моих...
- Гиск, помолчите.
- Слушаюсь, милорд.
- Вы дали мальчику лекарство?
- Да, милорд. Как вы приказали.
- Тогда какого черта он бродит по кораблю?
- Замечательно, не так ли, милорд? Его организм борется с лекарством и почти победил, если можно так выразиться, милорд. Говоря языком медицины, его хромосомы...
- К черту хромосомы! Каков ваш прогноз?
- Не могу сказать, милорд, - голос Гиска звучал обиженно. - Если бы роботу-медбрату позволили измерить его кровяное давление...
- Скажите хотя бы приблизительно.
- Видите ли, милорд, я полагаю, что его организм может успешно свести на нет действие лекарства. Как если бы с этим справился ваш организм, милорд, получи вы такую же дозу?
- Благодарю, доктор, но я не из тех, кому дают седативные препараты. Я спрашиваю...
- Да, милорд. Каково сейчас состояние молодого человека?
- Он спит.
- Вероятно, это продлится недолго. Я не могу дать ему еще одну дозу лекарства без риска серьезно навредить здоровью. Он проснется как с тяжелейшего похмелья, но в остальном с ним будет все в порядке.
Командующий молчал, печально глядя на юношу. Маркус отошел в дальний угол каюты, как бы показывая, что при необходимости готов оказать помощь, в противном случае ему лучше оставаться в стороне.
- Я пытался оградить тебя от этого, Дайен, но... Пусть будет так. Возможно, ты поймешь, что та блестящая игрушка, которую ты так хотел получить, в сущности, смертельно опасная вещь. Гиск!
- Что вы сказали, милорд? В сущности? Смертельной опасности нет...
- Не пытайтесь казаться глупее, чем вы есть, Гиск! Можете вы что-нибудь дать мальчику, чтобы он сейчас же пришел в себя?
- Да, милорд. Можно сделать стимулирующий укол. Чувствовать себя он будет неважно, но...
- Там, куда он отправится, его самочувствие будет плохим независимо от укола. Вы получили приказ, выполняйте.
- Слушаюсь, милорд. Я пошлю робота-медбрата... Командующий прервал связь, встал с постели, на которую уложил Дайена, и оглядел каюту.
- Центурион.
- Да, милорд.
- Когда мальчик придет в себя, отведите его на арену. Но проследите, чтобы он не помешал.
- Слушаюсь, милорд.
Саган направился к двери и, открыв ее, увидел стоявшего у порога робота. Помедлив, Командующий обернулся и пристально посмотрел на центуриона.
- Тебя зовут Маркус, правильно?
- Да, милорд.
В Почетной охране служило сто человек, но Саган всех знал по именам.
- Скажи мне, Маркус, почему ты не отвел мальчика в лазарет? Почему не дал роботу выполнить приказание доктора?
Маркус ответил не сразу. От волнения он сглотнул и облизал пересохшие губы. Ответ мог стоить ему в лучшем случае выговора или наказания, а если счастье изменит ему... Наказание означало, что его выгонят из Почетной охраны, возможно, уволят с позором со службы. Подобной участи многие предпочитали самоубийство.
Имея дело с Командующим, лучше всего говорить правду. Саган сразу чувствовал, когда человек лжет. Рассказывали, что он видит человека насквозь.
- Милорд, молодой человек спрашивал о леди Мейгри. Он не хотел поддаваться действию лекарства. Он боролся со сном, чтобы прийти ей на помощь. Такому мужеству не страшны никакие преграды.
Маркус не знал, какое впечатление произвел его ответ. Саган заговорил не сразу. Казалось, он вообще не обратил внимания на слова центуриона. Просто смотрел на лежавшего на кровати Дайена, чьи рыже-золотистые волосы разметались по подушке.
- Центурион, - неожиданно обратился Командующий к Маркусу, - если мне суждено сегодня проиграть, леди Мейгри будет в большой опасности. Готов ли ты защитить ее от своих же товарищей?
Маркус, застигнутый врасплох странным вопросом, пристально смотрел на Командующего, не зная, что ответить.
- Милорд...
- Говори правду, центурион.
- Да, милорд, я жизни не пожалею, чтобы защитить ее.
Этот ответ мог стоить Маркусу свободы. Да что там! За подобные слова Саган мог приговорить к смерти. Командующий требовал от солдат всегда говорить правду и среди подчиненных пользовался репутацией безжалостного, но справедливого командира.
Саган выглянул за дверь. Там стоял, жужжа двигателем, робот-медбрат, ожидая, когда ему разрешат выполнить данные доктором инструкции.
- Хорошо, центурион. Если я потерплю поражение, позаботься о том, чтобы леди Мейгри и мальчика переправили в безопасное место.
Маркус от этого приказа лишился дара речи. А Командующий лишь криво улыбнулся в ответ на его удивление.
- Не беспокойся, центурион. Не думаю, что этот приказ тебе придется выполнять. Однако ко всему надо быть готовым.
Он протянул руку и кончиками пальцев коснулся волос Дайена.
- Есть, милорд, - ответил Маркус и, салютуя Сагану, приложил руку к груди. Командующий кивнул, ответил на салют и вышел. Развевающийся за его плечами красный плащ одним краем скользнул по роботу, который, не теряя времени, вкатился в каюту и, приблизившись к юноше, начал манипулировать над ним своими металлическими руками: взял кровь на анализ, провел множество других тестов, необходимых доктору Гиску для исследований. Наконец, прикрепив к руке Дайена маленькую, влажную пластинку, выкатился из каюты.
Маркус облегченно вздохнул, провел рукой по совершенно мокрой от пота верхней губе и рухнул на стул.

***

- Адмирал Экс просит разрешения встретиться с вами, милорд.
- Пусть войдет.
Открылись двустворчатые, отделанные золотом двери и вошел Экс. Увидев Командующего, облаченного в плотно облегавший фигуру костюм, адмирал замер на пороге.
- Значит, нелепый слух, который дошел до меня, не шутка, милорд?
- Не знаю, о чем вы говорите, Экс.
Костюм, под тканью которого вырисовывались хорошо развитые мускулы, подчеркивал стройность и силу фигуры. Саган согнул руки, чтобы убедиться, не мешает ли костюм свободе движений. Удовлетворенный результатом, он откинул назад длинные, черные с проседью волосы и завязал их кожаным шнурком.
- Значит, вы действительно согласились на поединок с леди Мейгри? Милорд, я протестую! Это абсурд! - Лицо Экса от волнения покраснело. - Вы слишком дороги Республике, чтобы так рисковать своей жизнью!
Саган бросил на него быстрый взгляд.
- Ваш довод едва ли заставит меня изменить решение, адмирал. Вы лучше других знаете, что Республике я не дорог. В сущности, я представляю угрозу республике.
- К черту, Дерек, вы знаете, что я имею в виду! - Экс редко прибегал к крепким выражениям, а в присутствии своего начальника вообще никогда не ругался. И никогда не называл Сагана по имени. - Вы - наша надежда. Только вы можете уничтожить эту дурацкую демократию и вернуть власть в руки тех, кто ее заслуживает. У вас были планы. Вы потратили на них годы! И теперь, когда почти все готово...
- ...я устраняю последнее препятствие, Экс.
- Но с каким риском для себя, милорд!
- Благодарю за заботу, адмирал. Вы что, полагаете, леди сможет победить меня?
Экс в замешательстве молчал. Страх подавил присущее ему чувство самосохранения, а может быть, именно это чувство руководило им. Адмирал прекрасно знал, что капитан Нада шпионит на корабле. Знал, что и его имя часто фигурирует в донесениях Нады о предательских действиях Сагана. За спиной Командующего адмирал чувствовал себя в безопасности, но ему было страшно даже подумать, что может случиться, если оплот его безопасности будет уничтожен.
- Милорд, она всегда владела мечом лучше вас. Саган посмотрел на себя в зеркало. Мускулы рук и ног - развитые, крепкие. На корабле не было человека сильнее его, не было никого, даже среди молодых, способных соперничать с ним в беге, плавании. Не было борца, хоть раз положившего его на обе лопатки, не было фехтовальщика, устоявшего перед его натиском. И все-таки с каждым днем требовалось все больше усилий, чтобы поддерживать форму. Во время очередного забега он уже думал: а вдруг споткнусь? Саган приложил руку к мышцам живота и почувствовал, что они не так тверды, как в молодости, стали мягче, слабее.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс

Вытянув правую руку, посмотрел на пять красных отметин на ладони. Мысленно представил, как толпа кричит: "Умри сейчас! Умри сейчас!" Так древние греки кричали тому, кто достиг наивысшего триумфа в жизни. "Умри сейчас, пока ты счастлив, ибо лучшего момента в твоей жизни не будет". Другими словами, уйди во славе, так как отныне все в твоей жизни пойдет на спад. В ярости Саган тряхнул головой, отбрасывая эти мысли. Что за дурацкая фантазия! Вершины славы он еще не достиг. "Хлынул кровавый поток". Именно сейчас в его власти завоевать всю галактику.
Командующий неторопливо сжал руку в кулак.
- Я ждал этого момента семнадцать лет, Экс. Не говорите, что он того не стоит. Она осталась последней. Последней из тех, кто был против меня. Моя победа над ней предрешена. Господь сам послал ее в мои руки. Я предвидел это.
Командующий резко отвернулся, взял перчатки и надел их. Адмирал, ошеломленный яростной тирадой Сагана, боялся допустить промах.
- Милорд, - сказал он, понизив голос, словно опасаясь, что их могут подслушать, - есть разные способы... Никто никогда не узнает, никогда не скажет, что вы вообще имели к этому какое-то отношение. Скажут, что человек, мол, сошел с ума, что он - фанатик, убивший ее, чтобы защитить вас. Вы могли бы прийти в негодование, возмутиться.
- ...и спокойно прожить остаток жизни?
Ярость Сагана охладела, но в чертах лица появилась озабоченность. Он положил руку на плечо адмирала.
- Люди не перестанут задаваться вопросом, почему так произошло. Тень сомнения появится в глазах, которые сейчас смотрят на меня со страхом и уважением. Нет, в конце концов даже хорошо, что мы встретимся один на один, как встретились вчера. Думаю, Экс, если я и не знал, что она затевает, то уж, во всяком случае, предвидел. Для меня ее вызов не был неожиданным. С первых же слов я понял: это наша судьба. Когда же она заговорила, у меня перед глазами возникло видение ее смерти. И все же, все же...
- Милорд?
Саган взял в руки гемомеч, подержал в руке.
- И все же что-то здесь не так, Экс. Знаете, когда у меня бывают видения, я обычно вижу все ясно и четко вплоть до мельчайших подробностей. А в этом видении она была одета в доспехи, серебряные доспехи, точно такие же, как у меня.
Командующий взглянул на доспехи из золота, приготовленные его ординарцем.
Адмирал не мог понять, какое отношение имеют серебряные доспехи ко всему происходящему. Он, в сущности, никогда не придавал особого значения видениям своего начальника, считая их не более чем фантазиями. И теперь неодобрительно развел руками.
- Женская мода меняется с такой скоростью, милорд...
- Экс, вы - болван.
"Может быть я и болван, милорд, но не из тех, кто будет рисковать жизнью ради старомодных понятий о чести", - хотелось сказать Эксу, но он промолчал, а Командующий не обратил внимания на его реакцию.
- Таких серебряных доспехов не существует, адмирал, не может существовать, если, конечно, их не сделают по моему приказу. В моем ведении я держал кинжал, тоже серебряный, сделанный по старинному образцу...
Звон корабельных "склянок" прервал его. Саган весь напрягся и посмотрел вокруг.
- Оставьте меня, Экс.
- Вы твердо решили драться на поединке, милорд?
Тонкие губы Командующего слегка растянулись.
- Не беспокойтесь, Экс. Если я проиграю, вы сможете заявить, что постоянно находились при мне, дабы собирать свидетельства для суда надо мной по обвинению в измене. Вместо того, чтобы околачиваться здесь и выводить меня из терпения, вам следовало бы использовать это время для уничтожения кое-каких компрометирующих вас файлов.
- Вы совершенно не правильно поняли мои намерения, милорд. Могу заверить вас в своей безграничной преданности. Желаю успеха, милорд.
Обиженный и возмущенный Экс круто повернулся и решительным шагом вышел из апартаментов Сагана. Однако оказавшись в личном лифте Командующего, адмирал неожиданно вспомнил о существовании некоторых файлов с информацией об адонианце Снага Оме. Экс был преданным служакой, но считал бессмысленным доводить лояльность до крайности.
Выйдя из лифта в коридор, адмирал поспешил в свою каюту.
Дерек Саган, взяв гемомеч за рукоятку, вынул его из ножен, сделанных из сплава платины и палладия и служивших не только для защиты клинка, но и для его энергетической подзарядки. Командующий по привычке проверил меч, хотя знал, что он в полной готовности. Мечом он не пользовался с той ночи, когда покончил с Платусом Морианна. Помахав оружием и сделав несколько выпадов в качестве разминки, он замер на месте, тупо глядя на меч.
Серебряный кинжал... Сделанный по старинному образцу... Не меч.
Саган вложил меч в ножны, отстегнул их от перевязи, охватывавшей его талию, и осторожно положил на кровать. Вооруженному негоже представать перед Богом.
Войдя в часовню, Командующий посмотрел на покрытый черной тканью алтарь. На нем стояли потир, чаша и лежал кинжал. Да, это он, тот самый кинжал. Ритуальный кинжал, освященный главой Ордена Адаманта и предназначавшийся для богослужения, а не для того, чтобы убивать.
"Я буду проклят, - подумал он, - буду проклят и душа моя будет осуждена на вечные муки, если я воспользуюсь им как орудием убийства".
Саган коснулся рукой кинжала, провел по его поверхности. Пальцы нащупали выпуклый знак восьмиконечной звезды. Его мучил вопрос, почему он не узнал кинжал, когда тот впервые явился ему в видении. Ну да, видение было нечетким. Однако с тех пор оно возникало много раз и становилось все четче и четче, наполняясь все большим числом деталей. "Что Бог пытался сказать мне, на какой путь наставить? Хотел ли он сказать, что этот мальчик - наследник Старфайера - спаситель?" Саган взял кинжал в руку. Спаситель!
Командующий с проклятием швырнул кинжал обратно на алтарь. Услышав звон упавшего на пол металлического предмета, он даже не взглянул на него. Выйдя из часовни, плотно закрыл дверь, потом взял меч, позвал охрану и отправился на арену.
В голове его все еще звучали возгласы "Умри сейчас!".

***

- Как ты себя чувствуешь?
- В голове гуд, словно от взлетающих кораблей, а во рту горит, будто там стартовая площадка, - со стоном ответил Дайен и сел, приложив руки к вискам.
- Идти можешь?
Дайен открыл глаза. От света мозг пронзила такая боль, словно в него воткнулись копья, но стены перед глазами уже не качались. Потолок был наверху, пол - внизу. Когда он встал, Маркус оказался рядом и поддержал.
- Да, идти могу, - Дайен со страхом оглянулся, вспомнив, что случилось. - Где Командующий?
- Успокойся, он не прячется в моем шкафу. Да, он был здесь и приказал Гиску сделать тебе укол. От него ты и пришел в себя. - Маркус помолчал и серьезным тоном добавил:
- Я проведу тебя на арену.
Дайен задрожал. В маленькой каюте было холодно, а грудь и ноги у него остались голыми. К тому же он стоял босиком на металлическом полу.
- Арена. Так это там... состоится поединок?
- Да, - Маркус что-то искал в шкафу. - Вот, обуйся. Нога у тебя больше моей, но я надеваю их для занятий спортом, а потому они разносились. И рубашка у меня тоже есть.
- Спасибо. - Дайен с трудом натянул спортивные туфли и осторожно, чтобы не задеть все еще сильно болевшую голову, надел рубашку. Заметив, что Маркус облачается в доспехи, спросил:
- Разве вы не пойдете со мной? Вы собираетесь на дежурство?
- Да, ты - мое дежурство. И конечно же, я пойду на арену. Все, кроме вахтенных да мертвых, будут там. Готов поклясться, что и мертвые воскресли бы, пригласи их только посмотреть на этот поединок.
Лицо Дайена стало мрачным. Он отвернулся и хотел было сбросить руку Маркуса с плеч, но тот держал его очень крепко.
- Знаешь, Дайен, есть старая солдатская поговорка: "Живем сегодняшним днем и умираем за это". Они оба - солдаты. - Маркус надел шлем, застегнул под подбородком ремешок. - Надо идти. Скоро начало.
Они вышли из каюты центуриона и влились в поток людей, заполнивший все коридоры корабля и устремленный в одну сторону.
- Смотрите, - сказал Дайен, - все торопятся на представление! Словно на бой гладиаторов! Только это представление много хуже, ведь за нашими плечами история цивилизации, на три тысячи лет старше, чем во времена гладиаторов.
- Таково было решение миледи. Этот выбор она сделала, подчиняясь закону. Значит, так и должно быть.
- Что?
Дайен остановился, не сознавая опасности быть задавленным. По коридору шли люди, которые с проклятиями отталкивали его, прокладывая себе дорогу. Маркус схватил юношу за рукав и оттащил к стене.
- Я не верю! - с возмущением воскликнул Дайен.
- А ты бы хотел, чтоб она умерла, как овца на бойне? Для нее это было слишком просто, Дайен, и можешь мне поверить, она знает об этом. Поединок дает ей шанс бороться за свою жизнь, но если она проиграет... - Маркус покачал головой.
- Проиграет? Да она же никак не сможет победить! - закричал Дайен. - Если она...
- Говори потише.
- Если она победит, если она убьет... - Дайен замолчал, не желая договаривать слова, полные мрачного смысла. Но тут же удивился, отчего же ему так трудно смириться с мыслью о смерти Сагана? Наконец пересилил себя и закончил холодным тоном:
- Если она убьет Командующего, тогда вы, центурионы, убьете ее. Разве не так?
Маркус не ответил, лишь пристально посмотрел на него. В разрезах шлема его глаза были чуть видны, а лицо казалось суровым и бесстрастным. Но Дайен все понял по одному взгляду. Молчание центуриона означало больше, чем слова.
"Боже! Она знала и все-таки решилась на поединок!" Дайен будто вновь ощутил, как ее ногти впиваются в кожу подбородка. "То, что ты испытываешь, и есть сила королевской крови. Каким непонятливым, глупым ребенком я был!".
В молчании юноша и центурион продолжили путь. Сделав несколько шагов, Дайен спросил подавленным тоном:
- Вы сказали, что она воспользовалась своим правом по закону. О каком законе идет речь?
- Что-то вроде последней апелляции. Понимаешь, на кораблях вроде этого, где тысячи мужчин живут бок о бок, суд должен быть скорым и беспристрастным. Судьями выступают старшие офицеры, которые выносят приговор. Но иногда преступление совершено, а обвиняемый не признает своей вины. Когда такое случается, Командующий принимает решение дать обвиняемому право доказать свою невиновность в бою. В этом случае Бог выносит окончательный приговор, так как известно, что Он не допустит, чтобы невиновный заплатил жизнью за преступление, которого не совершал.
"Но ведь это предрассудок, который восходит еще к временам Средневековья!" - хотел сказать Дайен, но сдержался. Центурионы, как и их командиры, были людьми набожными. Юноша не хотел терять уважение в глазах Маркуса, а потому проглотил готовые сорваться с губ богохульные слова и лишь заметил:
- Мне кажется, что это несправедливо. Лорд Саган - сильный, здоровый и властный мужчина, а леди Мейгри... леди Мейгри всего лишь женщина.
- Физическая сила не имеет в данном случае значения. Здесь важны ловкость и выносливость. Остальное уравнивает гемомеч.
Многолюдная толпа, спешившая на арену, затрудняла им путь. Дайен в смятении остановился. Маркус схватил его и, прижимая к себе, начал пробираться вперед.
- Приказ Командующего! Дайте дорогу! - кричал он. Люди оборачивались и, увидев блестящий шлем и доспехи центуриона из Почетной охраны, торопливо расступались, освобождая проход.
Арена представляла собой огромный круглой формы зал, увенчанный куполом, с рядами сидений, окружавших просторное поле. На космических кораблях участие в спортивных соревнованиях не только поощрялось, но даже было обязательным. Занятия спортом давали выход сдерживаемой энергии, а кроме того, развивали живость ума и помогали поддерживать хорошую физическую форму. Помимо спортивных состязаний арена использовалась для строевой подготовки, для отработки воинского церемониала, для репетиций военного оркестра. В любое время дня на арене шли занятия. Но еще никогда, насколько помнили на "Фениксе", такого количества народа на арене не собиралось. Еще никогда и никто не бросал вызова Командующему.
Маркус был прав, сказав, что даже мертвые пожелали бы посмотреть на поединок.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

О, если б знать заране,
Чем кончится сегодня наша битва!
Но хорошо, что будет день окончен,
Тогда конец узнаем.
Уильям Шекспир,
"Юлий Цезарь"
Мейгри в одиночестве стояла в дальнем конце арены. Напротив, метрах в десяти от нее, встал Командующий. Между ними на искусственном земляном покрытии поля был нарисован мелом круг. Мейгри оделась в плотно облегающий тело костюм - такой же, как у Сагана, только цвета различались: у нее - серебряного цвета, у него - золотистого. Многие обратили внимание, что Саган долго и пристально рассматривал ее костюм, затем покачал головой. А стоявшие рядом с Командующим отметили, что лицо его было суровее и мрачнее обычного.
Леди Мейгри выглядела очень бледной, но спокойной и собранной.
Маркус пробирался сквозь толпу, увлекая за собой Дайена. Большинство мужчин, заметив юношу и узнав его, расступались, давая им дорогу. Арена была переполнена, все скамейки заняты, оставались только стоячие места. Раньше Дайен представить себе не мог, что на борту "Феникса" так много людей, и невольно подумал: "Кто же остался управлять кораблем?" Шум голосов звучал приглушенно. В присутствии Командующего люди замолкали или переговаривались шепотом. Не было слышно ни приветственных криков, ни свиста. Собравшиеся хранили благоговейное молчание, ожидая увидеть триумф своего повелителя или... сокрушительное поражение.
К тому времени, когда Дайен и Маркус добрались до входа на арену, юноша обогнал центуриона. Он протиснулся в открытые двери и чуть было не упал, но его подхватил Маркус.
- Пустите! - крикнул Дайен, пытаясь вырваться из рук Маркуса. Сделанный ему укол, казалось, придавал необычайную силу, но на деле это ощущение было иллюзорным. Хватка у Маркуса оказалась железной. - Я должен остановить поединок!
- Каким образом? - холодно спросил центурион, понизив голос до шепота.
В растерянности Дайен замолчал, не зная, что ответить. Он силился отыскать ответ и не мог сосредоточиться. В голове гудело, огромная толпа смущала его, на арене было жарко, душно. Словно сквозь туман видел он сотни глаз, устремленных на него с выражением ожидания - ожидания еще одного развлечения перед главным событием. От подобного внимания он не испытывал больше восторга и догадывался, что выглядит глупо. Выражение лица Маркуса подтверждало эту догадку.
- Не знаю, - ответил наконец Дайен, и в его голосе прозвучали печаль и боль. Не дальше чем в пяти шагах от себя он вдруг увидел Сагана и Мейгри. Должно быть, оба заметили его, но не подали виду. Казалось, они видели все, что происходило вокруг. Рукой в перчатке Командующий крепко сжимал рукоятку гемомеча. Дайен сразу вспомнил этот жест Сагана, который впервые приметил в небольшом доме Платуса. Юноша видел тогда, как сверкнуло лезвие и кровь потекла по блестящим доспехам...
Маркус потянул его к скамье, стоявшей на краю поля.
- Позвольте мне хотя бы поговорить с ним, - пробормотал Дайен, почти теряя сознание. Плечи его внезапно поникли, голова опустилась на грудь.
- Они тебя за это не поблагодарят. Нельзя нарушать их спокойствие и сосредоточенность. С этим мечом надо быть очень осторожным. Он требует полного умственного контроля. - Неожиданно Маркус хлопнул Дайена по плечу. - Возьми себя в руки, мальчик. Разве у тебя меньше мужества, чем у лорда или леди, которые готовы бороться за свою жизнь?
Слово "мальчик" больно ударило по самолюбию Дайена, и он покраснел. Потом с мрачным видом сел прямо и откинул с лица рыже-золотистые волосы. Маркус встал на страже рядом с ним - руки заложены за спину, ноги расставлены на ширину плеч, голова гордо поднята. Обращаясь к Дайену, он говорил тихо, цедя слова сквозь уголки рта, и юноше приходилось напрягать слух, чтобы понять его.
- Если леди победит, ей понадобится твоя помощь. Ты ведь королевского происхождения, не так ли?
- Да, - Дайен медленно поднялся и встал рядом с Маркусом.
- Тогда ты сможешь воспользоваться гемомечом. - Сквозь прорези шлема центурион метнул на него быстрый взгляд. - Но было бы лучше, если бы ты наверняка знал, что в твоих жилах течет королевская кровь. Иначе прикосновение к гемомечу приведет к смерти.
- Я уверен, - сказал Дайен, чувствуя дрожь под ложечкой. Конечно, он королевского происхождения, ведь он - сын кронпринца. Дотронувшись до кольца, висевшего у него на шее, он без колебаний повторил:
- Я уверен.
- Хорошо. Значит, если лорд проиграет, ты должен быть готов завладеть его мечом. Я буду рядом с тобой, но меч взять не смогу.
Дайен напрягся, пытаясь силой воли заставить организм прийти в норму или хотя бы избавиться от головной боли.
- Вы будете рядом? Вы поможете ей? Нам? Почему? - в голосе юноши послышалось сомнение.
- Потому что таков приказ милорда, - просто ответил Маркус.
Дайен силился унять головокружение и подступившую к горлу тошноту. Он весь покрылся потом, а тело пробирала дрожь.
- Я ничего... не знаю... о гемомече, - с трудом проговорил он. - Могу ли я взять его в руки?
Внезапно все поплыло перед его глазами. Он моргнул, стараясь сосредоточить взгляд на мече в руках Командующего. В это время соперники вошли в круг, очерченный мелом, и заняли позиции напротив друг друга.
- Она такая бледная, - пробормотал Дайен. - Что-то с ней неладно. Смотрите...
Мейгри хотела было вступить в круг, но остановилась, прижала руку ко лбу, потом покачнулась. Приглушенный шепот пронесся по рядам зрителей. Дайен сделал шаг вперед, но рука Маркуса удержала его. Центурион крепко схватил юношу за запястье, отчего кости хрустнули.
- Помогать участнику поединка не разрешается. Если она упадет, значит, проиграла.
Дайен до боли прикусил губу.
Затаив дыхание, все наблюдали, как Мейгри взглядом обвела арену, словно соображая, где находится. Потом, тряхнув головой, расправила решительно плечи и твёрдым шагом вступила в круг. В то же мгновение в круг вошел Саган. Они направились навстречу друг другу.
- По правилам они должны вести бой, не выходя из круга, - сказал Маркус, ослабив хватку на запястье юноши. - Им разрешается выходить за черту, только чтобы отдохнуть. Если один из соперников выходит, другой не может преследовать его. Правила разрешают лишь два перерыва для отдыха. Затем поединок должен идти до конца без остановок.
Мейгри и Саган сошлись лицом к лицу. Перед началом боя соперники обязаны были поприветствовать друг друга. Дайен, стоявший довольно близко от них, всеми фибрами души, каждым нервом стремился к ним, чувствуя неразрывную связь с обоими. Ему удалось услышать, как они тихо обменялись словами.
- Последняя из клятвопреступников. Спустя семнадцать лет я горю желанием отомстить за себя, Мейгри.
- Это не месть, Саган. - Дайен увидел, как Мейгри улыбнулась, но так печально, что у него сжалось сердце. - Давайте честно признаемся, почему мы здесь. Для нас обоих жизнь невыносима, пока мы вместе во вселенной.
Командующий посмотрел на нее долгим, пристальным взглядом. Дайен пытался представить, что между ними происходит в эту минуту.
Наконец Саган склонился в почтительном поклоне.
- Миледи.
Мейгри ответила на поклон.
- Милорд.
Дайену показалось, что их слова эхом прозвучали над полем. На арене царила полная тишина. Все собравшиеся не просто молчали - затаили дыхание. Разойдясь на пять шагов, соперники заняли позицию, показывая, что готовы к бою.
- Им надо было надеть хоть какие-то доспехи, - сказал Дайен, охваченный тревогой.
Маркус сделал знак говорить потише. Дайен увидел, что Мейгри нахмурилась и бросила взгляд в его сторону. Опасаясь вывести ее из состояния сосредоточенности, о котором говорил Маркус, юноша замолчал и замер. Центурион наклонился к нему.
- Доспехи здесь бесполезны. От этих мечей нет защиты. Они могут разрезать самый прочный металл с такой же легкостью, как кожу на руке. Обладатели этих мечей полагаются на быстроту и ловкость, а также на силу ума. В этом основной принцип защиты.
- Расскажите, как действует гемомеч, - шепнул Дайен, прижавшись к плечу Маркуса, но не спуская глаз с участников поединка.
Мейгри и Саган медленно ходили по кругу, каждый выжидал, когда другой сделает первый выпад. Мечи излучали яркий, почти ослепляющий голубой свет. Неожиданно Мейгри сделала ложный выпад, и в то же мгновение меч Командующего стал невидимым. Она отступила. Меч Сагана снова оказался в его руке. Взмах, другой - на этот раз исчез из виду меч Мейгри.
- Что происходит? - спросил Дайен, глядя в недоумении на соперников. - Почему исчезают мечи?
- Не исчезают, это только так кажется. В действие вступает оборонительный щит, надежно предохраняющий от удара, но пользоваться щитом непросто, он требует вдвое больше энергии, чем меч. Соперники разыгрывают поединок умов, стремясь обессилить друг друга.
- Не понимаю.
- Попытайся понять, ведь может случиться, что тебе придется воспользоваться мечом.
Соперники продолжали двигаться по кругу, делая выпад за выпадом. Мечи то светились голубым светом, то исчезали, опять появлялись, наносили и отбивали удары со скоростью мысли.
- Ты вообще-то видел когда-нибудь подобный меч?
- Видел. - Дайен промолчал о том, когда и при каких обстоятельствах это случилось. Тогда он хорошо рассмотрел меч в руках Платуса.
- Значит, ты обратил внимание на пять шипов на рукоятке. Когда берешь в руку эфес, эти шипы врезаются в кожу ладони и впрыскивают специальное вещество в кровь. У человека с особым составом крови и структурой ДНК это вещество открывает каналы, расположенные параллельно нервным путям и доходящие до мозга. Одновременно впрыскиваются микрогенераторы, проникающие через лимфатическую систему в каждую клетку организма, где и черпают энергию для меча от внутриклеточных аккумуляторов - молекул АТФ - аденозинтрифосфата. Меч, конечно, имеет собственный источник энергии, но если он истощается, вступает в действие другой, единственно доступный в данной ситуации - человеческий организм.
- А что произойдет, если у человека, взявшего в руки этот меч, состав крови неподходящий?
Саган сделал неожиданный выпад, и Мейгри не успела отразить его, воспользовавшись оборонительным щитом, но быстро и ловко увернулась, вывернулась и, взмахнув мечом в воздухе, с такой силой нанесла удар, что могла бы разрубить Сагана пополам, не предугадай он этот удар и не отреагируй вовремя скачком назад. Секунду помедлив, не отрывая глаз друг от друга, они встали на исходные позиции в центре круга.
Дайен наблюдал, затаив дыхание. Маркус шепотом продолжал объяснять:
- Это вещество, попав в организм человека с обычным составом крови, вызывает жесточайшую форму рака. Заболевание проходит скоротечно. Излечение невозможно. Если повезет, смерть наступит через три дня. Об одном можешь не беспокоиться: если Командующий погибнет, никто не захочет подбирать его гемомеч. Он будет в полном твоем распоряжении.
"Если повезет, смерть наступит через три дня". В правой ладони Дайен ощутил неприятный зуд и почесал ее.
- Но Саган в перчатках. Как он может...
- Это не имеет значения. Щипы протыкают даже самую толстую кожу. Эфес меча устроен так, что при необходимости ты можешь сжать его рукой, и шипы врежутся в кожу ладони. О, хороший удар! Отличный выпад!
Сидевшие вокруг поля зрители постепенно избавились от благоговейного страха и прониклись духом происходящей на их глазах борьбы. Быстрые серии атак наполнили воздух свистом клинков. Вспышки голубого света слепили глаза, отчего все вокруг погружалось в красное марево, и это затрудняло наблюдение.
Соперники выглядели невредимыми, хотя сильно вспотели и дышали учащенно. Вот они в очередной раз заняли исходную позицию. И вдруг Мейгри сделала жест, который несколько минут назад так озадачил Дайена. Она приложила руку ко лбу, быстро заморгала глазами и, видимо, решив, что разумнее взять тайм-аут, вышла из круга. Саган, стоявший в центре, ослабил руку, державшую меч, и наблюдал за ней пристально, настороженно, подозревая, вероятно, какой-то подвох.
Дайен, хорошо видевший лицо Сагана, заметил, как тот нахмурил свои густые брови. Он был явно слегка растерян, потому что не знал, что произойдет дальше.
- Это ей дорого обойдется, - сказал Маркус мрачно. - Следовало взять перерыв ближе к концу поединка, когда силы будут на исходе.
- С ней происходит что-то неладное! Это же видно. Почему они не прекратят поединок?
- Они не могут. Единственное, что можно сделать для прекращения поединка, так это одному из них сдаться. А это означает не только смерть, но и бесчестие.
- При чем тут честь? Сражаться с больным человеком?
- Не думаю, что леди больна. Она сражалась с большой энергией. Смотри, возвращается. Не знаю, в чем дело, но она хорошо контролирует ситуацию.
Дайену казалось, что все это длится уже несколько часов. Напряжение становилось невыносимым. Прав был Маркус, когда сказал, что этот поединок - соревнование скорее умов, чем физических сил. Глаза, неотрывно следящие за противником, ум, стремящийся проникнуть сквозь щит сознания, тело, пытающееся преодолеть физическую усталость. А видно было, что оба уже устали: делают ошибки и спасаются лишь благодаря вспышкам энергии, интуиции и большому бойцовскому навыку. Кровь сочилась из полученных ран.
Но вот Саган поскользнулся, и тут же Мейгри кинулась на него. Командующего спасло то, что он упал за меловую черту. Быстро поднявшись, он одним прыжком вернулся в круг. Те, кто хорошо знал его, поняли: Саган разъярен. Как и любой мужчина, он бурно не проявлял своего гнева, наоборот - старался скрыть его. Выглядел холодным и сдержанным, словно в любую минуту готов закончить поединок, который, по его мнению, слишком затянулся. Он с ожесточением бросился в атаку и наносил удар за ударом по мечу Мейгри. Казалось невероятным, что сила рук соперников не ослабевает, нанося и отбивая столь мощные удары. Мейгри вынуждена была постоянно прибегать к помощи оборонительного щита, и силы ее быстро таяли. Но она храбро защищалась. Крики зрителей стали оглушающими. Они были вызваны не переживаниями за того или другого из сражающихся, а безграничным восхищением мужеством обоих. Выражалось в этих криках и присущее человеку первобытное, низменное чувство - жажда крови.
Дайен от напряжения весь подался вперед; сердце бешено колотилось, в горле пересохло. Маркус, даже в эти минуты всеобщего возбуждения не забывавший о своих обязанностях, крепко держал юношу, не давая ему ринуться на поле и ввязаться в смертельную схватку в меловом круге. От оглушительного шума на арене, усиленного отражением от стен, кровь прилила к голове, в висках стучало. Маркус с испугом подумал, что от такого давления крови у него в голове что-нибудь лопнет.
И вдруг случилось неожиданное. Мейгри в изнеможении упала на колени, голова поникла на грудь, плечи опустились, рука, державшая меч, бессильно повисла, меч выпал.
- Выходи! - закричали зрители, вскакивая с мест. Они хотели, чтобы она вышла из круга и воспользовалась правом на последний тайм-аут.
Лорд Саган остановился, держа в руке светящийся меч, и ждал, будет ли Мейгри пытаться спасти свою жизнь. Но Мейгри не поднялась. С трудом двигаясь, она приняла позу, в которой осужденный на казнь ждет удара палача. Командующий, приняв это за знак поражения, поднял меч над ее головой.
Зрители взревели. Одни требовали, чтобы Саган скорее покончил с ней, другие подбадривали Мейгри, чтобы она нашла в себе мужество и встала.
Яростный крик вырвался из груди Дайена. Он метнулся вперед, но почувствовал, как руки Маркуса клещами схватили его за шею. Юноша отчаянно забился, стараясь освободиться, а Маркус все сильнее сжимал ему горло, пока чуть не задохнувшийся Дайен не успокоился.
- Смотри, мальчик, смотри! - услышал он у самого уха голос Маркуса.
- Она в трансе! - прохрипел Дайен.
Мейгри, казалось, совершенно не понимала, где находится, и не сознавала, что смерть нависла над ее головой. Напряженный взгляд был устремлен на что-то, видимое только ей одной. Командующий медлил с ударом; убить ее в таком состоянии было все равно, что нанести удар спящему человеку. Подозревая уловку с ее стороны, он отбросил ногой ее меч подальше. Мейгри не шевельнулась. Видно было, что она и не заметила, как отбросили ее оружие. Вдруг полная прострация на лице сменилась ужасом. Можно было только догадываться, что за видение предстало перед ее глазами.
Рев и крики на арене сменились зловещим и недоуменным шепотом.
Бросив меч на землю, Саган опустился перед Мейгри на колени и, приподняв ее за плечи, потряс. Голова откинулась, волосы упали на лицо, глаза помутнели. На щеке свинцовой полосой обозначился старый шрам. Приоткрытый рот с трудом ловил воздух. Говорить она не могла. Моргнув, посмотрела на противника, и дрожь пробежала по ее телу. Затем, подняв руки, она обхватила Сагана, как цепляется утопающий за спасателя.
Черные как смоль волосы Командующего растрепались, их длинные пряди свисали вдоль покрывшегося потом лица. Обняв за плечи, он поддерживал Мейгри.
- Что это, Мейгри? Что ты видишь? Скажи мне!
Глядя прямо ему в глаза, Мейгри обхватила лицо Сагана руками.
Зрители уже не шептались, они только обменивались испуганными или мрачными взглядами. Свет на арене словно померк, словно его поглотила тень скорби, исходящая от двух неподвижных фигур в центре поля. Так солнце в момент затмения несет не свет, а тьму.

Предыдущая страница 23 Следующая страница


Звездные стражи 24

Дайен, вырвавшись наконец из рук центуриона, бросился к кругу. Маркус, не понимая, что происходит и как вести себя в этой ситуации, не остановил юношу, а просто последовал за ним. Ясно было одно: его начальник - Командующий - сам не свой.
- Милорд!
На поле вышел капитан Нада. Он направился туда, где, покрытые грязью, потом и кровью, стояли в странных позах участники поединка. Войдя в круг, капитан помедлил, с презрительным видом отряхивая со штанин прилипшие комочки искусственной земли. Подобно шуту, появляющемуся перед последней сценой трагедии, он разрядил напряжение в публике. Нервный, сдавленный смех волной прокатился по рядам зрителей. Лицо капитана вспыхнуло. Со злобным выражением он оглянулся на зрителей, но было видно, что виновником нанесенной ему обиды капитан считает Командующего. С нескрываемым отвращением он посмотрел на мужчину и женщину, стоявших на коленях в центре круга.
- Милорд, мы получили сообщение с аванпоста Б-545 на планете Шелтон-1. Их атакуют. Нападающий неизвестен. Военный корабль "Диана" патрулирует поблизости. Я отдал приказ "Юпитеру" отправиться на подкрепление...
- Отмените приказ, - голос Сагана от напряжения и переутомления звучал отрывисто и резко. Освободившись из рук Мейгри, он устало поднялся во весь рост. Обведя взглядом окружающих, он заметил блестящие доспехи Маркуса.
- Центурион, отведите леди в лазарет.
Этих слов было достаточно, чтобы Мейгри пришла в себя.
- Нет, - едва слышно сказала она, ослабевшей рукой давая Маркусу знак не приближаться. - Мне уже лучше. Со мной все в порядке. Только... позвольте мне минуту отдохнуть.
Командующий уже торопливо покидал поле. Зрители, затаив дыхание и напрягая слух, наблюдали за происходящим.
Нада в раздражении последовал за Саганом.
- Милорд, я протестую...
- Повторяю, отмените приказ "Юпитеру", Нада. Их помощь бессмысленна.
- Не могу согласиться, что помощь аванпосту, против которого ведется атака, бессмысленна, милорд. Мы не получили пока дополнительных донесений с Шелтона-1...
Саган круто обернулся. Капитан Нада, чуть не налетев на него, боязливо попятился.
- И не получите, капитан. Никогда. Аванпост больше не существует. Я предвидел это. С ним все кончено... для людей.
- Что?..
- Коразианцы, Нада. Они проникли в галактику. - Саган продолжил свой путь. Его центурионы спешили к нему, проявляя готовность быть полезными. Он на ходу отдавал распоряжения. - Объявите боевую тревогу по всему флоту, предупредите президента. Я воспользуюсь прямой связью. Где Экс? Послать за адмиралом и передать ему, чтобы он ждал меня на командном пункте. Передайте приказ о боевой тревоге на Шелтон-2 и Шелтон-3, но не удивляйтесь, если они не ответят.
Мейгри, забытая в этой неожиданно драматичной ситуации, откинула светлые волосы с лица. Глаза ее были устремлены на Командующего. Она выглядела изможденной. И Дайен, стоявший перед ней на коленях, услышал, как Мейгри вздохнула и закрыла глаза, словно преодолевая усталость не столько тела, сколько души.
- Итак, мы продолжаем, - пробормотала она.

Часть вторая. ГДЕ ВСЕ ЖИВОЕ УМИРАЕТ

А я пущусь в полет, за берега
Бесформенного мрака, чтобы всех
Освободить...
Джон Мильтон,
"Потерянный рай"

ГЛАВА ПЕРВАЯ

Я желаю иметь дело только с
Быстроходным кораблем, так как намерен
Плыть опасным путем...
Джон Пол Джоунс
Дерек Саган стоял в комнате штаба боевых действий на борту "Феникса". Перед ним на большом экране появился президент Роубс, сидевший за овальным столом совершенно один, в белом вязаном джемпере, манжеты и вырез которого были отделаны яркими красными и синими полосами. Белый цвет подчеркивал загар на его лице, который в свою очередь оттенял седину на висках. В таком виде президент очень эффектно смотрелся, появляясь на экране в программе новостей. Можно было легко догадаться, что именно этим приятным делом он и занимался, когда его прервал Саган, вышедший на срочную связь.
Президент подался вперед, отодвинув локтем в сторону серебряный кувшин с водой, стоявший перед ним на столе и создававший атмосферу домашнего уюта, в которой президенту нравилось появляться перед глазами миллиардов граждан Республики. Командующий, взглянув на кувшин, увидел в нем отражение человека, присутствовавшего в комнате, но не попадавшего в объектив камеры. Роубс не смотрел на этого человека и, положив руки на стол, сжал пальцы, что означало предельное внимание, с которым он готов выслушать Сагана. Лицо при этом выражало глубокую озабоченность.
Дерек Саган быстро надавил несколько кнопок на контрольной панели пульта видеосвязи. Лицо Роубса исчезло, и во весь экран появилось изображение кувшина.
- Вам, гражданин генерал, разумеется, известна новость об атаке?
- Да, господин президент.
На стенке кувшина различалось только бесформенное красное пятно, и он еще укрупнил изображение. Красное пятно. У Сагана кровь застыла в жилах.
- Это возмутительно, - говорил тем временем президент. - Я, конечно, сообщу Конгрессу, соберу срочное заседание. Не сомневаюсь, что мы объявим войну коразианцам.
- Да, господин президент.
Теперь отражение человека в кувшине сделалось почти четким. Саган не ошибся. Пурпурное одеяние, черная отделка, зигзаг черной молнии на груди. Это же он! Саган был ошарашен.
Его объявили погибшим! Что же он здесь делает? А, конечно! Роубс. Роубс, который, вероятно, держал этот секрет под своим контролем с самого начала. Такое предположение объясняет многое.
- Гражданин генерал Саган! Связь не прервалась?
- Извините, господин президент. - Мысли Сагана вернулись к разговору. Изображение серебряного кувшина исчезло, и на экране снова появился Питер Роубс. - Я... Мне принесли дополнительные сообщения о вражеских действиях.
- Понимаю ваш интерес, гражданин генерал, но, может быть, вы уделите мне побольше внимания?
- Да, господин президент, - сквозь зубы процедил Саган.
- Вероятнее всего, коразианцы придерживаются обычного плана действий и используют планеты Шелтон-1, 2 и 3 в качестве своих баз, откуда нанесут удар по галактике. Вы согласны, гражданин генерал?
Саган был согласен.
- Что ж, - продолжал президент, - наше счастье, что враг выбрал малозначительные и удаленные системы...
- На планетах Шелтона находятся семь миллионов людей, господин президент.
Выражение глубокой озабоченности на лице президента сменилось печалью.
- Вы не правильно поняли меня, гражданин генерал. Конечно, я не имел в виду малозначительные в смысле жизни людей. Это ужасная трагедия, но... Будем грубыми реалистами.
"Конечно, будем, коли нет рядом никого из прессы", - подумал Саган.
- Семь миллионов человек - капля в галактическом океане жизней. А в смысле ресурсов... Насколько я знаю, на планетах Шелтона занимаются в основном научными исследованиями. Но в галактике не счесть ученых. Я намерен, то есть Конгресс намерен объявить войну, а я отдам приказ генералам всех секторов подтянуть силы для защиты густонаселенной центральной части галактики. Я хочу, чтобы вы, гражданин генерал Саган, остановили проникновение коразианцев в глубь галактики.
- Да, господин президент. Но мне необходимо подкрепление...
- Боюсь, Дерек, это невозможно. - Роубс придвинул к камере лицо, выражавшее полное доверие Командующему. - Будем откровенны, Дерек, в конце концов мы старые друзья. Внутренний круг обороны потребует всех резервных сил в случае... Не хочется думать об этом, но приходится быть реалистом. Так вот, силы понадобятся, если вам не удастся остановить врага.
- Хочу заметить, господин президент, что сражаться с коразианцами теми силами, что есть в моем распоряжении - значит неизбежно потерпеть поражение.
На лице президента появилось выражение скорби и разочарования.
- Горько слышать это, Дерек. Ведь вы же самый талантливый из всех моих командующих. Я большего ожидал от вас. - Глаза Роубса непроизвольно метнулись в сторону невидимого человека, стоявшего за камерой, но тут же вновь обратились на Сагана. Командующий мог бы и не заметить этого взгляда, если бы не следил за Роубсом так пристально. - Выполняйте приказ, гражданин генерал Саган.
- Есть выполнять приказ, господин президент.
- Примите наилучшие пожелания от нас и всей галактики.
"Неужели, господин президент?" - мысленно прокомментировал Саган.
Экран потух. Командующий долго стоял в молчании и глядел на мертвое стекло.

***

В забытом всеми помещении для отдыха дипломатов Мейгри и Дайен были одни. Охрана отсутствовала - косвенный намек на доверие леди, что действовало на Мейгри угнетающе. Угроза галактике вновь сделала ее пленницей и держала еще крепче, чем Саган со всеми его охранниками. Обессиленная и равнодушная ко всему, она сидела в кресле, глядя невидящими глазами на звезды, уронив голову на руки. Дайен с грустью наблюдал за ней. Мейгри ничего не пила и не ела с тех пор, как закончился поединок. И все время молчала.
В помещение, неслышно ступая, чтобы не нарушить тишину, вошел ординарец. Он поставил поднос на столик рядом с креслом Мейгри. На подносе красовался фарфоровый чайник причудливой формы: носик в виде головы дракона, ручка - хвост, а четыре лапки служили ножками. Пар шел из открытой пасти чудовища. Две пиалы в виде половинки яйца дракона, ваза с фруктами и тарелка с крекерами стояли рядом.
- Милорд прислал, - пояснил ординарец и ушел. Дайен, наклонившись к чайнику, вдохнул аромат.
От терпкого запаха в носу защекотало. Он поднял глаза на Мейгри, которая смотрела на чайник, тихо улыбаясь.
- Не думаете ли вы, что он хочет отравить нас? - полусерьезно-полунасмешливо спросил юноша.
Улыбка Мейгри слегка дрогнула.
- Нет, Дайен, этот чай так и должен пахнуть. Этот сорт называется "лапсонг сучонг". - Она провела пальцами по голове дракона. - Чайник мне кажется знакомым, но не может быть, чтобы он был тот самый, который я когда-то знала. Не может быть. - Вздохнув, она закрыла глаза.
Дайен осторожно, но неуклюже поднял чайник.
- Хотите я налью вам чашку? Вам надо хоть чего-нибудь попить.
- Зачем? Чтобы поддержать силы? Чтобы продолжать жить?
Горечь и раздражение в ее голосе удивили юношу. Ставя чайник на поднос, он задел пиалу, и та зазвенела. Мейгри открыла глаза, взглянула на него и вздохнула.
- Извини, Дайен, это просто... - Она замолчала и задумалась. Затем сказала:
- Когда-то я знала человека, известного поэта. Случилось так, что он упал в шахту лифта. Его спасли, и он остался жив, но врачи обнаружили у него повреждение мозга и сказали, что жить осталось несколько месяцев. Поэт закончил книгу, над которой работал, распрощался с друзьями, родными и приготовился к смерти. Но он не умер в тот срок, что предрекали врачи. Он продолжал жить.
Пять лет прошло с того дня, а он все еще был жив. Для него это было огромным разочарованием.
Дайен молчал. История потрясла его, хотя сути он и не понял. Взяв крекер, Дайен разломил его пополам и начал было есть, но бросил обратно на тарелку.
- Леди Мейгри, - внезапно сказал он. - Что показали испытания? Что сказал... э... Бог?
"Каким суеверным идиотом я выгляжу! - подумал он. - Спрашиваю, словно на спиритическом сеансе".
- Сказал. Но не совсем то, что мы ожидали услышать, - Мейгри резким движением взяла в руки чайник. - Хочешь попробовать чай? На вкус довольно приятный и полезен для слабого желудка. Как ты себя чувствуешь?
- Лекарство, кажется, перестало действовать. После этого, правда, меня мучил голод, но когда поел, все прошло. А как сейчас, не могу сказать точно. - Дайен посмотрел на горячую коричневую жидкость в пиале. - Если вы не возражаете, миледи, то я пойду поищу воды.
"Вот и все, что она мне ответила, - подумал Дайен. - Ба! Бог сказал! За какого идиота они меня принимают? Что Бог мог сказать? Что я собираюсь стать великим королем, потому что свалился на пол у ног Сагана? Возможно, Командующий просто хотел помучить меня и посмотреть, как я на это отреагирую? Что ж, если б спросили, я бы сказал, что прошел испытания хорошо. Теперь бы только узнать, каким образом я сумел удержать в воздухе серебряный шар..."
Когда он вернулся, Мейгри стояла у иллюминатора, задумчиво глядя на какую-то далекую звезду.
- Понимаешь, я видела коразиатов до того, как они напали. - Мейгри говорила не оборачиваясь, не глядя на него. - Черные бесформенные тени, закрывавшие звезды. Их образы возникали в мозгу и раньше, много лет назад, но я не помнила, как они выглядят, не могла сконцентрироваться. Да я, собственно, и не стремилась к этому.
- Но вы видели их!
- Наша структура крови очень изменчива и создает иногда в мозгу причудливые образы, которым ученые не могут найти объяснений. Я могу видеть картины того, что происходит где-то очень далеко. Иногда удается контролировать их появление - видеть то, что хочу, но в другой раз картины возникают непроизвольно, как, например, сегодня. Именно эту способность хотел использовать Саган, чтобы с моей помощью найти тебя. Но все обернулось так, что я не понадобилась.
Дайену стало не по себе. Она говорила так, словно винила его за какой-то проступок. Откинув волосы с лица, он засунул руки в карманы джинсов и угрюмо уставился на звезды.
- Но ведь вы же передали Сагану свое видение? Я же заметил, как вы поглаживали его по щеке. - Дайен сам не понял, что в его словах сквозит ревность, пока не увидел, как она бросила на него удивленный взгляд.
- Да, как мысленно связанные, мы можем видеть одно и то же видение, но только касаясь друг друга. - Мейгри подняла руку, и Дайен увидел на ее ладони пять красных точек - отметины от шипов на рукоятке гемомеча. - Это впервые случилось, когда нам вручили гемомечи. Думаю, была здесь какая-то связь с вирусом. Люди королевского происхождения, даже не связанные мысленно, могут обрести способность к телепатии, когда пользуются гемомечом. Хорошо это для них или плохо, зависит от многого.
- От чего, например? Мне так кажется, что это хорошо.
Мейгри внимательно посмотрела на него.
- Зависит от умственных способностей человека. Понимаешь, человек с более развитым интеллектом может контролировать того, кто умственно слабее.
Он терпеть не мог, когда она смотрела на него, словно просвечивая насквозь. Дайен покраснел и почесал правую ладонь. С тех пор, как он увидел гемомеч, ему стало казаться, что и у него на ладони есть такие отметины. Кашлянув, он отвернулся от иллюминатора и подошел к столику с подносом. Съел крекер, другой и незаметно опустошил всю тарелку. За дверями послышался звук шагов, позвякивание доспехов. И Дайен облегченно вздохнул, увидев на пороге лорда Сагана.
Мейгри даже не обернулась.
Саган посмотрел на юношу.
- Как ты себя чувствуешь, Дайен?
- Прекрасно, милорд, - холодно ответил Дайен. Он был зол на Сагана, но его злость пересиливало восхищение. Два противоречивых чувства постоянно боролись в душе, и он не знал, что делать, как вести себя в присутствии Сагана. Смущенный, натянутый как струна, он стоял, заложив руки за спину.
Лицо Командующего было усталым, изможденным, кожа приобрела сероватый оттенок, черты обострились, морщины сделались глубже.
- Прекрасно или нет, но я хочу, чтобы ты сходил в лазарет.
- Зачем? - Сейчас чувство злобы оказалось сильнее. Саган явно хотел избавиться от него. - Я чувствую себя хорошо. Еще...
- Я сказал: сходи в лазарет. Гиск хочет сделать кое-какие анализы. Охрана! - Саган сделал ему знак не возражать. - Если он не пойдет, отведите.
Дайен посмотрел на леди Мейгри, но та не обернулась, а продолжала созерцать звезды. На языке вертелись резкие слова, он проглотил их и после минутной внутренней борьбы подчинился приказанию Командующего - опустив голову, вышел из помещения.
Командующий жестом приказал охранникам следовать за юношей.
- Милорд, - сказал один из центурионов, - надо ли прислать замену?
Саган отрицательно покачал головой.
Охранники отсалютовали и ушли. Мейгри слышала их тяжелые шаги, удалявшиеся по коридору, затем все стихло. Она и Командующий остались наедине.
- Вы слишком сурово обошлись с мальчиком, милорд.
Саган подошел к ней.
- Ему надо привыкать. Дальше будет хуже. Дела принимают невеселый оборот.
- Неужели все так плохо?
- А вы разве не знаете? Я не скрываю от вас своих мыслей. Просто я был очень занят.
- Я не интересовалась вашими мыслями. - Голос Мейгри звучал мягко.
- Коразианцы наступают крупными силами. У нас с ними подписан мирный договор. Только не надо винить в этом меня, я тут ни при чем, миледи. Договор подписал Роубс. Это был его первый красивый жест - жест только что выбранного президента, чтобы завоевать популярность среди народа. Последние пятнадцать лет наши разведчики - мои и других командующих - доносили, что коразианцы не соблюдают условия договора и наращивают военную мощь. Сам Роубс всегда отказывался комментировать эти донесения, но его люди в Конгрессе обвинили нас в подстрекательстве к войне, в использовании мнимой угрозы со стороны коразианцев, чтобы наращивать силы флота и армии.
- Значит, их нападение удивило вас?
- Честно сказать, да. Я ожидал нападения, но не так скоро. По сведениям, полученным от моего агента перед тем, как мы потеряли с ним связь, коразианцы будто бы не были готовы к широкомасштабному наступлению. Но мне кажется, - добавил Саган сухо, - я оказался единственным, кого это удивило.
Мейгри повернулась к нему и с недоверием посмотрела.
- Вы думаете, Роубс знал?
- Убежден.
- И он допустил гибель миллионов людей на этих планетах? Не могу поверить! Такого я не ожидала даже от него.
Саган пожал плечами.
- Что значат для него несколько миллионов людей, когда только в центральной части галактики ему отдают свои голоса триллионы? Планеты Шелтона никого не интересуют. Они заселены в основном военными, учеными да их семьями. Несколько военных баз, несколько научных станций, а вокруг - небольшие городки.
Саган помолчал и, наклонившись к ней, тихо добавил:
- Bы конечно, понимаете, леди, что мой агент в галактике коразианцев был хорошо подготовлен. Считался отличным агентом. Он пробыл там много лет. Работал невольником на одном из химических заводов. Никогда не был на подозрении, и раскрыть его они не могли. Затем он исчез. В последнем донесении намекал, что кто-то следит за ним.
- Агенты Роубса?
- Чьи-то агенты. Но не коразианцев.
Командующий прошелся по комнате и сел в кресло. Подавив стон, он потер в судороге сжавшуюся мышцу на бедре.
Мейгри отвернулась. Без боли в сердце она не могла смотреть на этого израненного, уставшего человека. Кроме того, она чувствовала, что он чего-то боится, и это беспокоило ее. Чего же он боится? Конечно, не коразианцев, не предстоящего сражения, несмотря на колоссальный перевес их сил. Чего-то другого, более глубоко скрытого в нем и только сейчас прорывавшегося наружу.
- Боюсь, что чай остыл, милорд, - сказала она, желая прервать тягостное молчание. - Впрочем, вы никогда не любили этот сорт. Я могу послать за "улонгом".
- Ничего, это не имеет значения. Посидите со мной, леди, как в старые времена. Нам многое надо обсудить. Налейте мне чашку. Сейчас не до вкуса чая.
Для Мейгри было легче умереть, чем услышать такие слова.
Она прошла к столику и села. Налив чай, протянула пиалу Сагану. Он жадно выпил. Все так же молча она налила ему еще. На этот раз он выпил половину, затем сел, держа пиалу в руке, и стал смотреть на нее. В его больших руках изящная фарфоровая пиала казалась скорлупкой.
- Роубс приказал мне остановить их. Здесь и сейчас. И никакого подкрепления не будет.
Мейгри сидела в кресле напротив Командующего.
- Он хочет одним выстрелом убить двух зайцев.
- Не совсем так. Он хочет, чтобы зайцы поубивали друг друга.
- Он знает, что вы готовите заговор против него?
- Да, знает! - Саган ударил кулаком по ручке кресла. - Будь он проклят! Он очень умен, Мейгри. Я как-то успел забыть, что он умен. Но есть другой, намного умнее... - он резко оборвал фразу.
Мейгри очень интересовало, что он хотел сказать, и она могла бы прочесть мысли, но в тот момент меньше всего хотела этого.
- Роубс приказал остановить их и дать сражение именно здесь - в малонаселенной системе. В случае успеха ему будут аплодировать Конгресс и вся пресса.
- А другие маршалы?
- Он отзывает их для создания второй линии обороны вокруг самых населенных зон галактики.
- Нам остается надеяться только на самих себя. Саган улыбнулся.
- Нам?
Мейгри вспыхнула и опустила глаза.
- Да, - спокойно сказал Саган, - нам остается надеяться на самих себя.
- Но враг может прорваться где угодно! Есть тысячи других мест! - Мейгри показала рукой на звезды. - Почему он уверен... - Не договорив, она уже знала ответ.
- Они идут прямо на нас, леди. Могу поклясться, что каким-то образом, скорее всего благодаря утечке информации из системы безопасности, коразианцы знают наши точные координаты, знают о всех наших передвижениях. Вот почему они напали, не будучи хорошо подготовленными. Да этого им и не надо. Несомненно, они обещали Роубсу, что уберутся, как только разгромят нас. Если он им поверил, значит, он еще больший болван, чем я о нем думал. Вы, конечно, понимаете, чего коразианцы в действительности добиваются?
- Им нужен "Феникс". - Мейгри вцепилась в ручки кресла и обвела взглядом помещение для дипломатов.
- И остальные корабли. В сообщениях, которые мы получили от тех, кому удалось бежать из системы Шелтона, говорится, что коразианцы действуют по своей обычной схеме: захватывают в плен людей и используют их либо для еды, либо в качестве рабской рабочей силы, уничтожают все, кроме механизмов. Наша технология - вот, что им нужно. Теперь они идут прямо на нас. У нас есть уникальная возможность стать одновременно и приманкой, и капканом.
- Вам, известна их численность?
- Приблизительно да, можно подсчитать по донесениям агентов.
- Сохранить флот возможно?
- Компьютеры дают отрицательный ответ, учитывая наши силы на сегодняшний день. Но мы можем нанести им значительный урон, прежде чем погибнем. Боже, да я собственными руками взорву корабль, чтобы он им не достался!
- Но вы ведь не из тех, кто слепо подчиняется приказу, Саган. Вы могли бы отступить.
- Тогда меня заклеймят трусом, навсегда опозорят. Я мог бы сделать другое: я умею ладить с прессой, и мне ничего не стоит натравить ее на Роубса. Он это знает. Но, видите ли, миледи, теоретически есть возможность выиграть сражение. И если я выиграю, то стану героем галактики. Что может быть лучше?
- Для вас, но не для галактики. - Резко поднявшись, Мейгри вернулась к созерцанию звезд. Она стояла к нему спиной, обхватив себя руками. - Роубс рискует.
- Он - игрок. Он знает все тузы, и перевес на его стороне.
- А ближайшие системы? Они не могут прислать подмогу?
- Их беспокоит лишь собственная безопасность. Пока новость о нападении держится в секрете, но как только об этом сообщат, на нас обрушится шквал просьб помочь им. Где уж от них ждать помощи!
Мейгри стояла у иллюминатора и задумчиво поглаживала себя по руке. Саган, внезапно поняв, о чем она думает, поднялся.
- Ошибаетесь, Мейгри. Дикстер и его люди не станут помогать мне.
- Но примете ли вы их помощь, если они ее предложат?
- Конечно, да. Усиление личного состава мне бы очень помогло.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс

- Насколько мне известно, его люди хорошо подготовлены.
- Да, это так. Большинство из них я сам обучал. Три четверти дезертиров служили когда-то у меня.
Мейгри улыбнулась, услышав горечь в его словах.
- Джон Дикстер вам поможет.
- Вы хотите сказать, что он поможет, если вы его об этом попросите, Мейгри?
- Нет. - Она покачала головой, и рассыпавшиеся волосы скрыли выражение ее лица. - Дайен.
Ее предложение застало Сагана врасплох. Он опять не сумел предвидеть хода ее мыслей. Подойдя к Мейгри, Саган положил руки ей на плечи.
- Ловкий трюк, миледи, но меня вы не проведете. Даже если Дайен улетит к нему, потом все равно вернется ко мне. Как вы это называете? "Позорить нашу кровь"? Амбиции, жажда власти бушуют в этом мальчике. А у меня есть все, чего он хочет.
Мейгри напряглась от его прикосновения. Несколько часов назад они были готовы убить друг друга. Но она все еще жива. И это самое большое разочарование. Сжав зубы, она повернулась, высвобождаясь, и холодно посмотрела на него.
- И что вы теперь с ним сделаете? Что вы сделаете с мальчиком, которого Бог назвал своим избранником? С мальчиком, которому, возможно, суждено стать королем и спасителем человечества?
Саган сжал руки за спиной.
- Глупый вопрос, миледи. Вы знаете, что я, подобно Люциферу, стану скорее властителем ада, чем слугой на небесах.
- Вы осмеливаетесь бросать вызов Богу?
- Скажем так, я пытаюсь убедить Его изменить свои помыслы.
- Я не дам вам этого сделать, Саган! - Мейгри шагнула вперед. - Однажды, много лет назад, я сражалась с вами за Дайена. И я буду сражаться за него снова.
- Предупреждаю, миледи, я могу избавиться от вас хоть сейчас...
- Нет, не можете. Это всего лишь пустая угроза, милорд. Вы могли убить меня сегодня, но не убили. Вы колебались и в итоге сдерживали себя. То же самое происходит сейчас. Вы терзаетесь, не можете решиться, словно стоите на перепутье. Бог даровал вам возможность заглянуть в будущее, и вы увидели меня, умирающую от вашей руки. Это - в будущем, но не сейчас. Сегодня что-то было не так, ведь это правда, милорд? Что-то вам подсказывало: убить меня сегодня - значит бросить вызов Богу. И вы не осмелились! Потому что Бог опять свел нас с целью, ведомой только ему, возможно, для того, чтобы вместе бороться с новой опасностью.
Они стояли, почти касаясь друг друга.
- В этой борьбе наши мотивы различны, милорд. Вы думаете о славе, жаждете власти. Я думаю о людях, о миллионах людей, которые могут погибнуть. Нравится вам это или нет, но мы оказались скованы одной цепью. И разрубить эту цепь невозможно. Мы пытались, но из этого ничего не вышло. Освободиться от цепи мы сумеем, только помогая друг другу. Я помогу вам, Саган, но при условии, что вы не опутаете этой цепью Дайена. Если нет, я затяну вас на дно с помощью той же цепи!
- И затянете вместе с нами мальчика. Слишком поздно, Мейгри. Дайен уже связан с нами и душой, и телом. Связан с момента рождения. - Саган отошел от нее. Из вазы с фруктами он взял яблоко и, поднеся к свету, осмотрел его. - Я принимаю ваше предложение, леди. Мне только кажутся сомнительными мотивы. Не верится, что они так чисты, как вы рассказываете. Уж коль мы заговорили о видениях, то я вижу вас, стоящую у трона Дайена, стоящую слишком близко. - Он подбросил яблоко. - Отнесу-ка я его мальчику. Возможно, он голоден.
- Да, - сказала Мейгри, делая ударение на следующем слове, - возможно.
Командующий направился к двери, но остановился и оглянулся.
- Мне нравится ваша идея насчет Дикстера. Я обдумаю ее. Благодарю, миледи.
Он ушел.
Все еще жива. Мейгри вздохнула. Все еще жива.

ГЛАВА ВТОРАЯ

...О, лучший из плодов,
Твои чудесны свойства.
Джон Мильтон,
"Потерянный рай"
Неожиданно раздавшийся звук зуммера вывел Сагана из состояния глубокой медитации, к которой он прибегал в чрезвычайных обстоятельствах, заменяя таким образом сон. Выходя из этого состояния, он бывал бодрым и свежим, готовым к действию. Но сейчас особой решительности от него не требовалось. Надо было лишь ответить на сигнал компьютера.
Закодированное сообщение предназначалось лично ему.
Отвечавший только на его голос компьютер включился, и на экране появился текст. Доступ к информации посторонних был полностью исключен, а сам компьютер был запрограммирован так, что при любой попытке проникнуть в банк данных мгновенно включались многочисленные системы охраны. К тому же Саган с целью дополнительной осторожности вел обмен информацией со своими секретными абонентами на английском языке двадцатого века - сложном, малоизящном языке, почти полностью забытом.
"Господи, Саган, что за мерзкий язык. Ненавижу его. Можешь ты хотя бы представить, что за варвары на нем говорили? Меня тошнит от одной мысли о них. В ответ на твой запрос мой агент сообщил, что после моего отлета с Вэнджелиса была замечена некая молодая девица, которая вынюхивала сведения о моем офисе. Ее зовут Нола Райен и - ты не поверишь - она водитель "грузовика". Умора! В дальнейшем стало известно, что она связана с неким Джоном Дикстером, командиром наемников. Возможно, я проявил некоторую халатность и кое-какие сведения о наших делах просочились к рабочим завода. Но, Бог мой, Саган, я же гений. Чего ты от меня хочешь? Ты считаешь, что могут возникнуть проблемы? Если так, дорогуша, то уверяю тебя: все можно исправить".
"Это твои проблемы, а не мои. Твои, Снага Оме". Экран погас, и Командующий проговорил в темноту: "Я непременно решу проблему. А ты за это заплатишь".
Вернувшись в кровать, он лег, сложил руки на груди и глубоко вздохнул. "Да, леди, ваше предложение прекрасно. Помощь Джона Дикстера в нашем деле будет бесценна. Поистине бесценна".

***

- Дайен, можно тебя на пару слов?
- Конечно, милорд. Пожалуйста, входите. Голос юноши прозвучал холодно и сдержанно; в нем закипала злость. Командующий, словно ничего не заметив, вошел в небольшую каюту. Он был облачен в парадные золотые доспехи, на голове - золотой шлем с плюмажем из красных перьев, на плечах - пурпурный плащ с золотой отделкой и что-то держал за спиной, пряча под плащом.
Почетный караул встал на стражу у двери, дверь захлопнулась, и они остались наедине. Дайен поднялся с кресла и стоял в напряженном ожидании.
Саган, осматривая каюту, увидел, что юноша до его прихода читал старую книгу - "Дэвид Копперфилд". Командующий поджал губы, но ничего не сказал. Не время заводить об этом разговор.
- В 18.00 состоится совещание офицеров флота. Я хочу, чтобы и ты присутствовал.
Дайен смущенно приоткрыл рот, обезоруженный его предложением. Моргнув от удивления, он посмотрел на Командующего.
- Я?
- Мы с леди Мейгри обсуждали вчера вечером нынешний кризис и пришли к решению, что искать выход из него надо всем вместе. Я хочу поручить тебе выполнить важное задание. Отныне нас повсюду ждет опасность. Думаю, в данной ситуации тебе пригодится вот что.
Командующий извлек из-под плаща предмет, который скрывал, - гемомеч.
У Дайена перехватило дыхание. Он хотел было протянуть к мечу руки, но подсознание подсказывало ему: этого делать нельзя, и он замер, не решаясь пошевелиться.
Командующий подошел сам и, не обращая внимания на его реакцию, надел ремень, на котором висел меч.
- Когда носишь такое оружие, надо и одеваться соответственно. - Командующий скептически посмотрел на синие джинсы Дайена. - Переоденешься в форму после. А сейчас у меня есть час свободного времени. Если хочешь, можно пойти в гимнастический зал и я покажу тебе, как надо обращаться с мечом.
- Как вы хотите, милорд, - ответил неуверенно юноша. Взгляд его был прикован к мечу. Страх и желание боролись в его душе.
- Пользоваться мечом - значит идти на определенный риск. Ты понимаешь, о чем я говорю?
- О... вирусе? "Смерть наступит через три дня, если тебе повезет", - вспомнил Дайен слова Маркуса, но уверенно ответил:
- Да, милорд, я понимаю.
- Можешь не брать меч, если не хочешь. Можешь не рисковать. Твое происхождение установлено точно, и ты прошел обряд посвящения, но остается еще пройти этот, последний тест. - Саган не стал упоминать об анализе крови, сделанном доктором Гиском. Кровь юноши оказалась чистой, никакой опасности меч для него не представлял. А может быть, и была, если вспомнить слова Мейгри о "позоре на королевскую кровь". Юноша не видел, не понимал, что в эту минуту он подвергается настоящей проверке.
- Я знаю о риске, милорд. Я приму меч.
- Хорошо. - Тень от шлема скрыла появившуюся на лице Сагана холодную улыбку. - Думаю, ты поступаешь правильно.

***

Мейгри сидела в баре, наблюдая, как свет играет на бутылках. Ей нравилось, что в баре держат именно стеклянные бутылки. Конечно, хватало здесь и современных емкостей для алкогольных напитков. К тому же любой компьютер мог приготовить смесь, точно повторявшую рецепт старинных вин. Но вид бутылок и бармена, готовившего восхитительные на вкус коктейли из содержимого стеклянных сосудов, радовали глаз и создавали особую атмосферу. Бармен вообще походил на колдуна из сказок, работающего в своей лаборатории, где под заклинания смешивает квинтэссенцию судьбы и чудес, готовя приворотное зелье.
- Повторить? - спросил бармен, смахивая со стойки мокрую салфетку из-под почти пустого стакана.
- Да. Но не убирайте этот. В нем еще осталось на глоток.
Мейгри допила коктейль, протянула бармену, пустой стакан исчез и его место занял полный. Колдовской напиток! Она поболтала в стакане кубики льда, с восхищением глядя на разнообразие цвета жидкостей: янтарный, ярко-зеленый, золотистый, белый; и форма бутылок отличалась разнообразием. Потом краешком глаза она увидела рыже-золотистые волосы и лицо - белое в голубовато-фиолетовом освещении бара. И заметила, что у него висит на боку. Дайен шел с самодовольным, но несколько смущенным видом, придерживая рукой меч, чтобы не задевать за столики. Мейгри посмотрела в свой стакан, продолжая побалтывать кубики льда.
- Я вас повсюду ищу, леди Мейгри, - сказал юноша недовольным тоном.
- Я знаю, где была.
Юноша помолчал минуту, словно пытаясь понять, что значат ее слова, а главное, что на это ответить.
- Охрана лорда Сагана подсказала мне, где вас можно найти.
- Вот видишь. Мы знали, где я была.
Выражение, появившееся на лице Дайена, вызвало у нее улыбку. Юноша ждал, что она скажет дальше.
- Что вы пьете? - спросил он наконец, не дождавшись.
- Водку с мартини. Очень крепкий напиток. Со льдом. С оливками. Про оливки надо напоминать особо, а то они добавляют ломтик лимона.
- Лорд Саган не пьет. - В его словах прозвучал упрек. Дайен лицемерил, как и все молодые люди, осуждавшие грехи старших.
- Знаю. Я пью за двоих. - Мейгри сделала глоток. Держа стакан в руке, она покачивала им, слушая, как кусочки льда бьются о стенки стакана. - Откуда у тебя гемомеч?
- Лорд Саган дал, - Дайен от гордости даже покраснел. Он потрогал рукоятку, словно подбадривая себя.
Мейгри посмотрела на меч, потом опять уткнулась взглядом в стакан.
- Знаешь, ведь это меч Платуса. Думаю, он хотел, чтобы меч принадлежал тебе.
Она услышала, как юноша порывисто глотнул воздух. Оторвав взгляд от стакана и посмотрев на Дайена, она увидела, что он стал белым как мел, а широко открытые голубые глаза наполнились ужасом.
- Извини, - сказала Мейгри, пожав плечом. Выловив из стакана оливку зубочисткой, она съела ее и осторожно положила крохотную палочку на стойку бара. - Я думала, ты знаешь.
- Черт возьми! Откуда мне было знать? Я никогда не видел его, до той... той ночи! - Руки Дайена нащупывали застежку на ремне. Пальцы не слушались, дрожали, и он никак не мог расстегнуть пряжку. Мейгри неожиданно положила руку на его пальцы. Дайен вздрогнул от этого прикосновения.
- Не снимай. Мне жаль, что я сказала об этом. - Она пристально посмотрела на него. - Он по праву принадлежит тебе, и ты должен научиться пользоваться им. Только помни, что я тебе говорила о контроле над разумом. Будь осторожен. - Взяв его правую руку, она посмотрела на ладонь. Пять точек уже краснели на коже. - Пойми, Дайен, он использует тебя в своих целях. С твоей помощью он хочет добиться того, о чем давно мечтает, а затем избавится от тебя, как от ненужной вещи.
Дайен отдернул руку.
- Это игра для двоих, миледи. А может быть, для троих, - сказал он твердо и решительно.
Он посмотрел на нее исподлобья. Она обидела его, жестоко обидела, и он не мог простить ей этого.
- Рука болит? - спросила Мейгри.
- Нет.
- Несколько дней ты будешь чувствовать, будто она онемела, но это скоро пройдет. В следующий раз будет уже легче.
- Я знаю. Лорд Саган все рассказал.
- Ах да. - Мейгри глотнула коктейля. - "Сатана был старшим братом Христа".
- Что? - Дайен, казалось, не слышал ее.
- "Сатана был старшим братом Христа". Робертсон Девис. "Пятая заповедь". Писатель двадцатого века.
Юноша не понял.
- Сколько же их всего у вас?
- "Сколько же их всего у вас, миледи?" - укоризненно поправила Мейгри, вздернув подбородок и надменно посмотрев на него.
Дайен заметил, что взгляд был ясным и сосредоточенным, но очень печальным. Ему стало стыдно.
- Извините, - пробормотал он, склонив голову и чувствуя отвращение к самому себе. - Миледи.
- Кажется, мы только и делаем, что извиняемся друг перед другом. Забудь, что я тебе сказала, Дайен. Я устала. Не могу спать. Все время перед глазами стоят этидсоразианцы. Но не могу понять, являются ли они мне из прошлого или из будущего. Все равно это ужасно. - Она передернула плечами и отодвинула пустой стакан от себя. - Сколько зубочисток лежит передо мной?
- Четыре, миледи.
- Значит, я выпила четыре стакана, если только эти зубочистки не размножаются почкованием. Известно ли тебе, что за тысячи лет прогресса зубочистки ничуть не изменились? Когда-то человек, пробираясь по болотам, добывал себе обед с помощью дубинки.
Съев его, он подобрал прутик и вычистил им остатки пищи из зубов. И вот сегодня мы путешествуем в космосе со скоростью выше световой, чем доказываем, что Эйнштейн ошибался, и разбрасываем зубочистки по всей вселенной. Какое замечательное создание - человек.
Дайен, оглядев бар, наклонился к ней.
- Леди Мейгри, - сказал он, понизив голос, - могу я задать вам один вопрос, касающийся посвящения?
- Ш-ш-ш, - предупредила она его, и он зашептал почти ей в ухо.
- Во время обряда я держал... шар... в воздухе. Я мысленно удержал его, и он завис над моими руками.
- Да? - спросила она, складывая из зубочисток квадрат.
- Я пытался проделать то же самое в каюте и не смог удержать в воздухе даже лист бумаги!
- Тебе удалось это от отчаяния, под влиянием страха, от избытка адреналина в крови. Нужны годы, чтобы научиться преступать законы.
- Преступать законы? Но я не хочу...
- Физические законы. Законы природы.
- А вы можете... нарушать законы? - спросил он едва слышно.
Мейгри улыбнулась и сложила из зубочисток букву "м".
- Что вы могли бы сделать, если бы захотели, миледи?
- Что могу? - Ее голос и улыбка стали нежными. - Открыть люки, снести перегородки, обесточить электросеть. Могу заставить любого в этом баре встать и убить себя.
Дайен посмотрел на нее недоверчиво.
- Если вы все это умеете, значит, в любое время могли бы бежать!
- Да, думаю, могла бы, - сказала Мейгри, и зубочистки сами собой сложились в букву "к".
- Тогда почему... - он замолчал, облизнул губы и добавил:
- Я не могу?
Мейгри покачала головой, взяла стакан и чуточку отпила.
- Потому, что ты - Дайен Старфайер, а я все-таки Страж.
- Хочешь выпить чего-нибудь, парень? - спросил бармен, подходя к ним.
- Что? О нет, спасибо. - Дайен подождал, пока бармен отойдет. - Эта сила... Вы можете научить меня пользоваться ею?
- Нет.
- Нет? - Дайен был разочарован, даже рассержен. - Тогда меня научит лорд Саган.
- Не думаю. Понимаешь, таково было откровение, которое мы познали во время обряда, Дайен. Одно из откровений. У тебя есть сила, но тебе не суждено воспользоваться ею никогда.
- Почему? Откуда вы знаете?
Взгляд серых глаз, холодный и беспристрастный, остановился на нем.
- Потому, что она направлена против тебя. Потому, что она чуть не убила тебя!
- Это не правда, я не верю! Это... выдумки!
Взгляд Мейгри снова обратился на стакан в ее руке.
- Да, все это выдумки. - Поднявшись со стула, она вздохнула и произнесла:
- Скоро начнется совещание.
- Подождите минуту. - Дайен встал, преграждая ей дорогу. - Если вы обладаете столь замечательной силой, почему не пользуетесь ею? Взяли бы, например, открыли дверь или подняли в воздух стакан...
- Мы не можем жить, не соблюдая порядок. Кое-кто из королевского рода пытался нарушать законы природы. Такие становились изгоями, изгнанниками, не человеческого общества, а изгнанниками природы. Это страшнее. Они погружались в хаос и не могли выбраться из него.
- Кто это был?
- Они называли себя "Орден Черной Молнии", пародия на Орден Адаманта. Они были "ловцами душ". Орден разогнали во время революции. В данном случае надо признать, что нет худа без добра. - Мейгри помахала рукой бармену, тот в ответ поклонился. - Спасибо, Мерлин.
- Его так зовут? - удивился Дайен.
- Боже, надеюсь, что нет.
Она направилась к выходу из бара, и Дайен с удивлением наблюдал, как люди вставали, когда она проходила мимо. Он представил, как она стоит посреди толпы - длинные светлые волосы развеваются по плечам, руки подняты к небесам - и призывает: "Умрите. Умрите за меня. Умрите за меня сейчас!"
Дайен буквально видел выражение на лицах мужчин, слышал слова преданности и восхищения, которые падали к ее ногам, как лепестки роз. И он поверил в нее. Эта вера проникла в душу, охватила все его существо.

***

- Вам приходилось воевать с коразианцами и прежде, да? - спросил Дайен, едва поспевая за женщиной, которая шла по коридорам корабля с невероятной быстротой. Мужчины уступали ей дорогу, но совсем не обращали внимания на Дайена, и он постоянно натыкался на людей, бормоча извинения.
- Да, - ответила Мейгри, оглянувшись через правое плечо. Не найдя юношу взглядом, она посмотрела через левое, увидела, как тот пытается обойти робота-уборщика, и замедлила шаг, поджидая, когда он нагонит ее. - Коразианцы регулярно вторгаются в нашу галактику, нападая в основном на планеты, расположенные на внешних границах. Они преследуют главную цель - овладеть нашей новейшей технологией. Коразианцы - разумные существа, но у них нет творческой жилки. Впрочем, у них вообще нет жилок, то есть сухожилий.
Мейгри остановилась на пересечении двух коридоров, не зная куда повернуть.
- Где находится конференц-зал?
- Сюда. - Дайен повернул в коридор налево. - Как же они выглядят?
- Трудно сказать. На мой взгляд, они похожи на вулканическую лаву. В некотором роде разумная форма энергии, заключенная в огненную амебу. В сущности, это мы сделали коразианцев такими, какие они есть сейчас.
- Мы? Каким образом? Вот и лифт. Нам нужно попасть на девятый уровень.
- Ба! Как эти двери быстро закрываются! На каком же уровне находится палуба управления кораблем?
- На шестнадцатом. А что?
- Да так. Полезно знать такие вещи. Так на чем я остановилась? Ах да. Коразианцы стремительно подняли уровень своего технического развития до нашего двадцать второго века. Началось все с того, что в середине прошлого столетия дальность космических полетов значительно возросла и человек начал бороздить вселенную, разбрасывая по пути зубочистки. Стада миссионеров... Забавно звучит, не правда ли? Стадо - паства, пастухи - священники...
Короче, миссионеров послали в соседнюю, совершенно неизученную галактику, чтобы они донесли до бедных заблудших душ не только зубочистки, но и Слово Божье. Обнаружив разумных существ на планете Коразиа, миссионеры совершили посадку и тут же поняли, что сделали величайшую в истории человечества ошибку.
Коразианцы обрадовались появлению миссионеров. Так обрадовались, что отказались отпускать домой.
Лифт остановился. Двери открылись.
- Коразианцы держали миссионеров в плену до самой их смерти и, насколько нам известно, добрых посланников церкви ежедневно заставляли молиться, словно настал их смертный час. В то время коразианцы представляли собой раскаленные сгустки вещества, перекатывающиеся по планете и впитывающие энергию, необходимую им для жизни. Они почти полностью истощили все собственные источники. Миссионеры поистине оказались для них Божьими посланниками.
- Миледи, это наш уровень. Здесь выходить, - сказал Дайен. Мейгри не пошевелилась. Он посмотрел на свои часы. - И надо поторопиться.
- Да, надо. - Она вышла из лифта и направилась не в ту сторону. Дайен потянул ее за собой. - Первым делом коразианцы захватили роботов-миссионеров. Они обнаружили, что могут поместиться внутри роботов и использовать их руки. Собственной энергией они заряжали роботов и заставляли их двигаться, иной разум руководил действиями наших электронных аппаратов. Освоив роботов и узнав их устройство, коразианцы начали создавать собственные конструкции.
"Допрашивая" миссионеров, коразианцы узнали о нашей галактике и о чудесах технологии, которые мы создали. Используя запись голосов миссионеров, коразианцы передали в нашу галактику сигналы о помощи, а затем захватили корабли, прилетевшие спасать миссионеров. Оборудование с кораблей употребили для создания еще большего числа роботов. Теперь они могли летать в космос, где захватывали новые корабли. Так постепенно они добрались до колоний, созданных вдоль внешних границ нашей галактики.
Захваченных в плен людей коразианцы обращали в рабов и заставляли строить заводы, создавать новые механизмы. Не прошло и столетия, как они стали вполне развитой цивилизацией, которая распространилась на сотни планет в их галактике.
- Вот и конференц-зал, - сказал Дайен, - за этими дверями.
- Но двери закрыты и охраняются, - Мейгри сложила руки на груди и прислонилась к стене коридора. - Мы пришли рано. Я всегда прихожу рано. А как известно, ничего нет хуже, чем ждать и догонять.
- Мы не единственные, кто пришел заранее, - шепнул Дайен, показывая взглядом на офицеров, с любопытством и интересом рассматривающих женщину и юношу, ставших предметом слухов, распространившихся по всему флоту. Дайен подошел поближе к Мейгри, которая в свою очередь смотрела на офицеров и явно забавлялась таким времяпрепровождением.
- Золотой легион чествовали за героизм, проявленный в битве с коразианцами в ночь революции, верно, миледи? Во всяком случае, так мне сказал Таск. Извините, может быть, не стоило упоминать об этом.
Мейгри побледнела. Сине-фиолетовое платье, в которое она была одета, еще больше подчеркивало эту бледность. Приподнятое настроение, вызванное алкоголем, сменилось депрессией и внезапной головной болью.
Заметив, что юноша огорчен, Мейгри вспыхнула от смущения.
- Опять ты извиняешься.

Предыдущая страница 25 Следующая страница


Звездные стражи 26

Около конференц-зала собралось уже много офицеров, которые прохаживались по коридору, тихо переговариваясь между собой. Все ждали Командующего. Офицеры смотрели на Мейгри и Дайена, и было ясно, что именно о них только что все и перешептывались, но никто не решался заговаривать.
- Я не хочу вспоминать об этом, - сказала Мейгри. - Лучше расскажу еще немного про наших врагов. Золотой легион, о котором складывались легенды, послали отдохнуть и набраться сил после нескольких одержанных им побед. Саган был разъярен. Он считал себя выше всех этих глупостей. Но то был приказ короля, и мы не могли не подчиниться...
Она на минуту замолчала, глядя прямо перед собой. Голоса вокруг смолкли, стены корабля исчезли. Мысленно она снова очутилась на прекрасной планете, где росли удивительные деревья, пели птицы, а волны моря нежно вздыхали, разбиваясь о берег. Белые песчаные пляжи, вода, в которой длинными теплыми ночами то и дело вспыхивали фосфоресцирующие огоньки. Как называлась эта планета? Она не могла вспомнить, хотя было время, когда она думала, что никогда не забудет этого названия.
И стали возникать видения, наполненные тенями.
- Там, на отдыхе, я мысленно видела врага, так же, как теперь. Только тогда я не знала, кто этот враг. Нам приходилось с ними сражаться, но в видениях они никогда мне не являлись. Я нервничала, чувствовала недомогание, всем это казалось странным, потому что они, даже Саган, отдыхали и развлекались...
Она закрыла глаза, покачала головой.
- Я знала, что должно случиться что-то ужасное, что планете грозит бедствие. Саган, прочитав мои мысли, начал разделять со мной опасения. Мы пошли к местным властям и пытались убедить их предпринять меры предосторожности, мобилизовать силы обороны. К этому времени я уже знала, как выглядит враг, потому что коразианцы в моих видениях обрели четкие очертания. Но жизнь на солнечной планете была беззаботной, и власти не прислушались к нашим предупреждениям. Да и кем были мы для них, как не компанией королевских отпрысков?
Мы вернулись на нашу базу. Саган решил, что, несмотря на приказ, мы должны во что бы то ни стало выбраться с планеты. Но было поздно. Коразианцы появились из гиперпространства и нанесли удар по планете до того, как все поняли, что произошло.
Для пилотов это было настоящим кошмаром, ведь нападение застигло их на земле. Коразианцы не пользовались ядерным оружием, которое уничтожает все. Их бог запрещал уничтожать технику и оборудование, а также источники продуктов питания. Поэтому они сбрасывали на планету бомбы с химическими зарядами, которые вызывали паралич у всех живых организмов. Затем коразианцы опустились на планету и оккупировали ее. Сильных и выносливых людей они лечили от паралича, а после превращали в рабов. Стариков, слабых и детей они загоняли, как овец на скотобойни, и там уничтожали.
- Боже мой! - прошептал Дайен. На лице его выступил пот.
- Флот коразианцев был на подходе, когда правительство планеты вместо того, чтобы готовиться к защите, только сеяло панику среди местного населения, ведя разговоры об угрозе террора. Первую битву мы провели не против врага, а против жителей планеты. Им нужны были наши корабли, чтобы убежать. Это было ужасно. Я помню, как Данха Туска рыдал, стреляя по ним. В тот день Саган спас наши жизни...
- Мейгри! - тихо сказал Дайен.
Но она не видела и не слышала его. Она не видела Командующего, который подошел и встал напротив нее. Глаза Мейгри были слепы к настоящему. Они видели только прошлое.
- Он был спокоен, пугающе спокоен. Он сказал, что схватка с вражеским флотом может нам стоить жизни, и приказал отложить взлет, пока большая часть сил коразианцев не совершит посадку и не оккупирует планету. Наши шлемы спасли нас от газа, вызывавшего паралич.
План Сагана сработал. Когда мы наконец взлетели, основная часть вражеского флота была рассеяна по всей солнечной системе. Мы легко пробили себе дорогу, состыковались с первым попавшимся крейсером королевского флота и предупредили короля о нападении коразиатов. Королевская армия атаковала врага и выбила его с планеты.
- Саган спас наши жизни, - повторила Мейгри. - Его воля сплотила и вдохновила нас, когда мы готовы были уже отступить. Он был нашим командиром, и мы уважали его. Мы без колебаний последовали бы за ним куда угодно.
Мейгри наконец вернулась к действительности и увидела своих слушателей, увидела человека, стоявшего перед ней, облаченного в золотые доспехи и золотой шлем, который наполовину скрывал лицо. Она замолчала, осознав, что говорила и кто ее слушал.
- Мы уважали его, - повторила она твердым голосом, - и мы последовали бы за ним куда угодно, только не туда, где нас ждало бесчестье и позор. В настоящий ад.

ГЛАВА ТРЕТЬЯ

Лев одинок - я тоже одинок.
Джордж Гордон Байрон,
"Манфред"
Конференц-зал на борту "Феникса" представлял собой большую овальной формы комнату, стены и потолок которой занимало огромных размеров изображение галактики. Гигантский рукав галактической спирали начинал раскручиваться аккурат с того места, где стоял Командующий, и мириады звезд, разбегаясь по поверхности эллипсоида, уменьшались в размерах, тускнели и полностью истаивали возле входной двери, находившейся как раз напротив Сагана. Мейгри казалось, что изобилие звезд давит ее, прижимает к полу, вызывает клаустрофобию. К тому же болела голова и в висках стучало.
- Таковы, господа, последние данные о силах противника. Говоря без преувеличений, они внушительны.
Говоря без преувеличений. Офицеры избегали смотреть друг на друга. Те, кто не мог скрыть выражения страха и замешательства, опустили глаза. Остальные, сохраняя бесстрастный вид, смотрели на Командующего.
- Я выходил на связь с президентом. Он приказал нам остановить противника. Если это не удастся, мы должны хотя бы нанести ему значительный ущерб, замедлить его продвижение.
- Милорд, - самый молодой из присутствующих офицеров поднял руку.
- Уильямс.
- Прошу прощения, милорд, но почему Республика не поддерживает нас? В какой-нибудь неделе лета от нас находятся пятьдесят республиканских крейсеров.
Сообразительный молодой человек. Мейгри заметила, что Командующий смотрит на него одобрительно. Конечно, Саган не мог рассказать правду, не мог сказать молодому человеку, что им и его соотечественниками пожертвуют ради неуемных амбиций их повелителя.
- Такой маневр оставит густонаселенные системы в сердце галактики практически незащищенными. Вторая линия обороны будет создана здесь, - Командующий прошел вдоль стены и остановился у одного из секторов карты галактики, - и здесь. - Среди офицеров послышалось перешептывание. Командующий дал им время обменяться мнениями, затем его низкий голос вновь перекрыл все разговоры:
- У нас есть приказ, господа. Обжалованию он не подлежит.
Офицеры были явно растеряны, некоторые, среди них и молодой Уильямс, вспыхнули от ярости.
- Милорд, - попытался протестовать Уильямс.
- Я еще не закончил, капитан. Конечно, есть альтернативный вариант. Мы наносим ущерб силам врага, останавливаем его или полностью уничтожаем. Я бы предпочел последнее. Другими словами, господа, я намерен одержать победу.
Раздалось троекратное "ура!". Мейгри обхватила голову руками, потому что от шума боль сделалась сильнее. Мейгри чувствовала, как волна безумного энтузиазма прокатывается над залом, захлестывая офицеров и Командующего и унося их... Куда? К неминуемой гибели. Мы последуем за ним куда угодно...
- Миледи, вы хорошо себя чувствуете?
Возвращаясь на свое место во главе стола, Командующий остановился возле нее. Он злился на Мейгри, то ли за ее слова в коридоре, то ли за то, что она выпила. В нынешнем состоянии ей было все равно.
- Да, благодарю, милорд. Немного болит голова, но скоро пройдет. - Мейгри даже не взглянула на него.
Командующий продолжал идти, задержался около адмирала Экса и ответил на его вопрос. Что потянуло ее за язык рассказывать ту давнюю историю? Все из-за этого колдовского зелья. Она пила, чтобы забыть прошлое, а оно вдруг предстало перед ней в живых красках.
- ...ждать - вот наша стратегия. Мы воспользуемся станциями в солнечной системе Вэнджелиса для защиты источников снабжения, особенно ураном. У нас есть еще время подготовиться. Коразианцы, следуя привычной тактике, создают базы в системе Шелтона. Им необходимо запастись топливом и отремонтировать оборудование, поврежденное при атаке на Шелтон.
Лица офицеров были мрачными. Многие из них уже участвовали в битвах с коразианцами и знали, как действуют захватчики, оккупировав планету. Уильямс опять поднял руку.
- Милорд, почему мы не атакуем их сейчас, пока они не собрались с силами после сражения в системе Шелтона?
Губы Сагана сложились в прямую темную линию.
- Мне, как и вам, капитан Уильямс, больно думать о том, что случилось с людьми на планетах Шелтона. Но бросаться сломя голову на их спасение безрассудно. Надо дать возможность коразианцам растянуть пути подвоза снабжения, подойти к нам поближе. За это время мы успеем подготовиться.
По лицу Уильямса было видно, что он готов оспорить решение Командующего. Возможно, он кого-то знал на планетах Шелтона, а может быть, просто был из тех молодых воинов, что рвались к славе, и у них не хватало терпения сидеть тихо и ждать наступления врага. Дайен, сидевший рядом с Мейгри, нетерпеливо заерзал на стуле. "Должно быть, он согласен с капитаном, - подумала Мейгри. - И почему это молодые, у которых вся жизнь впереди, с такой страстью рвутся в бой, на верную погибель?"
"Потому, что считают себя бессмертными, - мысленно ответила себе Мейгри. - Когда-то и я считала себя бессмертной..."
Уильямс все-таки сдержал себя, и совещание продолжилось.
- Не хочу скрывать от вас, господа, тот факт, что нам настоятельно необходимо увеличить численный состав. От ближайших систем ждать помощи не приходится. Их войска приведены в боевую готовность и будут защищать свои системы. Леди Мейгри внесла предложение, которое я рассмотрел и решил воспользоваться им. Вы, конечно, знаете о конфликте между Мареком и правительством Вэнджелиса. Марек призвал на помощь наемников. Леди Мейгри предложила обратиться с просьбой к наемникам - особенно пилотам - присоединяться к нам.
- Милорд! Я протестую! - Конечно же, это капитан Нада. - Даже если эти отбросы очистить от грязи и сформировать жизнеспособную боевую единицу, доверять им все равно нельзя!
- Кого вы называете отбросами? - Дайен вскочил, опрокинув стул.
- Спокойно, Дайен, - резко осадил его Саган.
- Жизнеспособную боевую единицу? - Дайен был в бешенстве и не слышал Сагана. - Да они воюют лучше вас, жирных...
- Дайен, сядь, - сказал Командующий, не повышая голоса. Тон Сагана и прикосновение холодных пальцев Мейгри к его руке немного охладили пыл юноши. С трудом скрывая гнев, Дайен подвинул стул и угрюмо сел.
- Если бы речь шла о других наемниках, я бы согласился с вами, капитан Нада. Но эти служат под командованием человека, известного мне, леди Мейгри и, думаю, адмиралу Эксу. Адмирал согласно кивнул.
- Зовут этого человека Джон Дикстер. Во время службы в королевской армии он имел чин генерала. Я служил с Дикстером. Он способный командир, прекрасно разбирается в людях. Могу заверить вас, что его люди дисциплинированны, опытны и - если Дикстер даст мне слово - им можно будет доверять.
Мейгри внимательно посмотрела на Сагана. Вот так рекомендация! Джон ее вполне заслуживал, но все-таки... Зная Сагана, она почувствовала в его словах скрытую угрозу, и ей стало не по себе. Если Саган давал высокую оценку человеку, значит, считал его опасным. Она попробовала прочесть мысли, но они были хорошо забаррикадированы. Однако Мейгри уловила в словах двойной смысл. Это не было невинной попыткой выяснить отношение присутствующих к неизбежному союзу. Чего же он добивался? Наверняка Саган, даже загнанный в угол и вынужденный бороться за жизнь, не стал бы тратить энергию, расстреливая в упор призрак из прошлого. Мейгри расстроилась и сожалела о своем предложении. Выходит, она сыграла на руку Сагану.
- Вы правы, милорд, я знаю Джона Дикстера, - сказал адмирал Экс. - Знаю его давно. Согласен с вами, он хороший офицер и ему можно доверять. Однако не думаю, что он присоединится к нам. Его ненависть к Республике и открытое неповиновение хорошо известны. Вопрос не в том, доверяем ли мы ему, вопрос в том, доверяет ли он нам. - Экс произнес свою речь без запинки, явно подготовил ее заранее.
- Логично, адмирал, а потому я предлагаю послать этого молодого человека, Дайена Старфайера, в качестве посредника. Дайен, как вы могли заметить по страстной, но невежливой и неуместной защите, знаком с Джоном Дикстером и его командой. Он проинформирует наемников о нашей общей опасности и предложит им временный союз.
У Дайена рот открылся от удивления. Он посмотрел на Мейгри, потом на Сагана. Мейгри молчала. Кроме дурного предчувствия, у нее не было никаких оснований просить его отказаться. "Нам нужны пилоты! - напомнила она себе. - Нам нужны их космолеты. Может быть, я просто параноик?"
- Конечно, - продолжал Командующий, - Старфайер - человек гражданский. Я не могу приказать ему взять на себя эту миссию, но если он согласится, я буду ему очень признателен.
Командующий едва заметно улыбнулся, просто темная линия губ чуть удлинилась.
"Твой коварно-тихий смех,
Как змея, пленявший всех.
Все отравы знаю я,
И сильнее всех - твоя".
Мейгри передернула плечами.
Вспыхнув от гордости, видя холодные оценивающие взгляды офицеров, Дайен вскочил и, заикаясь от смущения, произнес:
- Милорд. Я... Для меня это большая честь. А нельзя ли послать со мной леди Мейгри? Я, собственно, не так близко знаю генерала... - Капитан Нала фыркнул при упоминании этого чина, а Командующий бросил на него быстрый хмурый взгляд. - Я, правда, не знаю Дикстера хорошо, а вот леди Мейгри дружила с ним...
- Замечательное предложение, - сказал Саган мрачно, - но считаю присутствие ее светлости на корабле в настоящее время абсолютно необходимым. Она сражалась с коразианцами. Я очень ценю ее советы. И уверяю вас, она будет здесь в полной безопасности.
Дайен открыл рот, чтобы возразить, но почувствовал прикосновение руки Мейгри и, вздохнув, сказал:
- Хорошо, милорд.
- Вы полетите сразу, как окончится совещание. Нельзя терять ни минуты. Господа, я сказал все, что мог. Если есть вопросы - задавайте. До начала битвы корабли прекращают связь. Запрещается передача и получение любых сообщений. Только с помощью курьеров. Противник видит нас, но нельзя допускать, чтобы он нас слышал. Да, между прочим, капитан Нада, боюсь, что, приняв эти меры, мы лишим президента Роубса возможности получать ежедневные донесения. Понимаю, он будет недоволен, но война есть война и всем нам приходится чем-то жертвовать.
"Я в слезах твоих нашла
Яд холодной лжи и зла".
Мейгри вспоминались строчки из поэмы Байрона "Манфред".
Офицеры озадаченно переглянулись, не понимая, что означают его слова. Но капитан Нада все понял прекрасно. От возмущения он выкатил глаза и побагровел. Фыркнув, уставился злым взглядом на Командующего, пытаясь вывести его из себя и одновременно быстро соображая, какой выход можно найти в данной ситуации. Но Саган не дал ему такой возможности. Глаза, затемненные шлемом, холодно смотрели на жертву, пронзая ее взглядом насквозь. Нада тяжело отодвинулся на спинку стула. Краска сошла с его лица, и оно сделалось мертвенно-бледным.
В конференц-зале воцарилась напряженная тишина. Адмирал Экс разрядил обстановку, задав Командующему вопрос. Саган ответил, и разговор перешел на уточнение деталей и обсуждение стратегии и тактики. Дайен сидел, подавшись вперед, и, затаив дыхание, прислушивался к каждому слову. Сильная головная боль не давала Мейгри сосредоточиться на разговоре, и только когда речь зашла о космолетах, в частности о "Ятаганах", она тоже стала внимательно слушать. К тому же ей не хотелось, чтобы Саган заметил ее состояние.
"В сердце, полном мук притворных,
Кровь чернее ядов черных".
Совещание кончилось. Заскрипели стулья, офицеры вставали, кто-то подходил к Командующему, надеясь получить некоторые разъяснения, кто-то говорил в переговорное устройство, отдавая приказы подготовить к отлету челноки. Капитан Нада, не сказав никому ни слова, потихоньку вышел из зала. Никто, собственно, и не пытался с ним заговорить. Всем было ясно, что он впал в немилость. Отныне Нада стал никем, пустым местом.
Мейгри тоже встала. Но Командующий взглядом приказал ей остаться. Мейгри хотела напомнить, что она тоже гражданское лицо и не обязана подчиняться приказам, но затем решила, что это будет просто лукавство. Когда ее жизнь была по-настоящему мирной? Еще в пять лет, сидя на лошади позади отца, она видела первую битву. Она всегда была и остается воином.
Мейгри хотела снова сесть, но, увидев доктора Гиска, пробиравшегося сквозь толпу офицеров в ее направлении, торопливо подошла к Дайену, стоявшему рядом с Командующим. К счастью, Гиска остановил какой-то капитан, желавший обсудить с доктором мучившую его боль в левом боку.
Саган непринужденно разговаривал с теми, кого интересовали неотложные проблемы, и вежливо избавлялся от других - которые просто хотели обратить на себя его внимание. Мейгри не прислушивалась к тому, о чем они говорили. Почему-то было важнее, что там дальше в поэме "Манфред".
"Сорвала я с уст твоих
Талисман тлетворный их..."
Адмирал Экс, помня о своих обязанностях, призвал разойтись по местам наиболее настырных офицеров, не отступавших от Командующего, и лично проводил их к выходу из зала. Когда наконец трое остались наедине, Командующий повернулся к Дайену.
- "Ятаган" уже готовят к отлету. Ты можешь вылететь через час?
- Хоть сию минуту, милорд.
Дайен пылал готовностью выполнить поручение Командующего и не спускал с него глаз. В этом взгляде Мейгри заметила искренний восторг. Когда-то и в ее глазах светился такой же.
"Лицемерием твоим,
Сердцем жестким и сухим..."
Саган посмотрел на Мейгри. Просто посмотрел, ничего не сказав. Даже в мыслях. Но она поняла: его взгляд выражал призыв к победе.
Что он задумал? Боже, что еще он готовит?
- Я распорядился положить в космолет полный отчет о нашей ситуации. Хочу предоставить Джону Дикстеру всю информацию о состоянии моего флота, его мощности, численности, дислокации. Это должно убедить его, что доверять можно. Пусть моя встреча с Дикстером состоится на Вэнджелисе. Ни ему, ни его людям нет необходимости прилетать сюда, на "Феникс". Если он выразит готовность обсудить такое предложение, я уверен, что леди Мейгри с удовольствием примет участие в переговорах.
Саган посмотрел на нее, ожидая получить согласие. А что она могла сказать?
- Да, конечно, милорд.
"Лживой нежностью очей,
Злобой, скрытою под ней..."
- Вы хотите что-нибудь передать генералу Дикстеру, миледи? - спросил ее Дайен. Голубые глаза смотрели пристально, обжигали.
- Может быть, леди Мейгри предпочитает сказать об этом с глазу на глаз, - заметил Саган, и глаза его загорелись огнем.
"Равнодушным безучастьем
К братским горестям, несчастьям..."
- В этом нет необходимости, милорд. Дайен, спроси Джона... генерала Дикстера, помнит ли он того, кто перевоплощался в человека на Ласкаре.
Дайен выглядел разочарованным. По молодости он ожидал, что она передаст какую-нибудь строчку из стихотворений Элизабет Браунинг. Ничего, Джон поймет все, что надо из ее слов. А что касается лирики, то для нее время прошло. Слишком поздно. Давно уже поздно.
Неожиданно Мейгри почувствовала невероятную усталость.
- Если я вам больше не нужна, милорд...
- Да, миледи. Благодарю. Пойдем, Дайен. Я провожу тебя к космолету. Я сделал в нем кое-какие усовершенствования...
"И умением свой яд,
Свой змеино-жадный взгляд
Глубоко сокрыть в себя -
Проклинаю я тебя!"
Не вернуться ли ей лучше в бар?

ГЛАВА ЧЕТВЕРТАЯ

Вот принц идет
Уильям Шекспир,
"Генрих IV"
У-у-у! У-у-у! У-у-у!
Услышав вой сирены, Таск соскочил с гамака. Боевая тревога! Бросив недочитанный журнал, кинулся вперед, споткнулся о пустую бутылку, упал, больно ударил ногу и, чертыхнувшись, доковылял до трапа. Спуск из жилого отсека в кабину был нелегким испытанием, но прошел благополучно. Тело относительно послушно двигалось, а вот сознание еле-еле продиралось сквозь туман, затопивший голову после хорошей выпивки. И он уже сел за пульт управления, машинально нажимая кнопки и бормоча команды, когда наконец понял: происходит что-то странное.
Если базу атакует неприятель, то почему ночь такая мирная и тихая?
- Эй! Что, черт возьми, происходит? Снова послышался вой сирены.
- Да выключи ты эту штуковину!
Сирена смолкла, издав напоследок звук, похожий на предсмертный хрип. Опять что-то с ней неладно. Сколько раз собирался отремонтировать, да все руки не доходят. Не так уж она ему и нужна. На свою голову придумал это приспособление, чтобы в случае необходимости быстро приходить в себя.
- Проклятие! - выругался Таск, глядя сквозь обзорный иллюминатор на соседние космолеты, в которых было темно и тихо: пилоты наверняка мирно спали. - Лучше бы тысячи снарядов обрушились на нас сейчас, Икс-Джей, помоги мне сбросить бомбу на самого себя!
- Атаки нет, - констатировал компьютер.
- Атаки нет! Тогда что это? Небольшая проверка для моей нервной системы? - С трудом поднявшись на ноги, Таск потряс кулаком перед глазами-линзами, мигающими на обезьяноподобном лице компьютера. - Я скажу тебе, что у меня за нервная система! Ни к черту! Пульс - сто девяносто! У меня сейчас инфаркт случится! - Наемник, прихрамывая, добрел до трапа. - Я иду спать.
- Дикстер хочет видеть тебя, - сказал Икс-Джей.
- Подождет до утра.
- Уже утро. 2.00. И он не будет ждать. Малыш вернулся.
Таск поставил ногу на ступеньку трапа. Голая ступня ощутила прикосновение холодного металла. Он на минуту замер. В тишине было слышно, как бьется сердце в груди.
- Малыш? - Он оглянулся и посмотрел на Икс-Джея. - Дайен?
- Здесь что, детский сад? Как ты думаешь, сколько детей мы бы тут приютили? Да, конечно, Дайен. Он...
Но Таск не дослушал. Забравшись кое-как по трапу, он почти бегом пересек палубу, нашел у гамака джинсы, натянул их, сунул ноги в сандалии, накинул мятую, изношенную рубашку, опустил голову в раковину, полную холодной воды, бросился к выходному люку и исчез еще до того, как Икс-Джей закончил разглагольствовать.
Оставшись один, компьютер с большим удовольствием просмотрел видеозапись того, как Таск соскакивает с гамака, услышав вой сирены.

***

Увидев свет в трейлере генерала, Таск ускорил шаг. Постучав в дверь, он не стал дожидаться ответа и ворвался в приемную. Беннетг с воспаленными глазами варил кофе.
- Генерал спрашивал меня?
- Входите. - Беннетт кивнул головой. - Генерал будет здесь через минуту. - Адъютант бросил строгий и презрительный взгляд на одежду Таска. - Он одевается.
Даже в два часа ночи Беннетт умудрялся выглядеть так, словно собирался идти на парад. Форма выглажена, ботинки начищены, волосы аккуратно зачесаны. Таск, однако, заметил, что Беннетт забыл застегнуть пуговицу на рубашке, третью сверху. Значит, и он не так уж непогрешим. Есть все-таки справедливость на свете. Таск открыл дверь в кабинет генерала.
- Парень! - вскричал он, ввалившись в кабинет и протянув руки, чтобы обнять юношу.
Перед ним стоял совсем не тот парень, которого он знал. Таск остановился, смущенный и неуверенный. Он скорее бы обнял пламя, чем этого юношу.
Дайен шагнул ему навстречу, пожал руку.
- Таск! Как поживаете? Как Икс-Джей? Наемник во все глаза смотрел на юношу - черная с красной отделкой форма, на боку меч. Рыже-золотистая грива аккуратно пострижена и приглажена.
- Прекрасно, - пробормотал Таск, пододвигая кресло.
Дайен тоже сел. На коленях он держал небольшой металлический чемоданчик - в таких носят важные документы. Таск узнал эмблему, которая рельефно выделялась на крышке, - Феникс, восстающий из пепла. Наемник скрестил ноги, склонил голову набок и с нетерпением ждал появления Дикстера.
- Ты уже видел генерала, па... Дайен? - спросил он.
- Нет. Я совершил посадку всего несколько минут назад. - Юноша был явно смущен неопрятным видом Таска и исходившим от него запахом перегара. - Вас вызвали с вечеринки? Я никак не ожидал, что прилечу среди ночи. Корабль-то покинул в полдень.
- По корабельному времени. - С каждой минутой у Таска росло чувство неловкости. - Интересно, готов ли кофе? - Он встал, направляясь к выходу, но тут дверь открылась и вошел генерал Дикстер.
Таск отдал честь, поднеся руку ко лбу. Дайен приветствовал генерала, приложив ладонь к груди. Дикстер посмотрел на юношу, тоже отметил произошедшие в нем перемены и улыбнулся, но глаза его оставались грустными.
- Я пока еще не Командующий, Дайен, - сказал он.
Юноша удивленно посмотрел на Дикстера, но поняв, в чем дело, торопливо оторвал руку от груди и протянул ее генералу. - Извините, сэр, вошло уже в привычку.
Генерал Дикстер взял руку юноши, но не пожал, а повернул ее ладонью вверх. На коже краснели пять припухших точек.
- Вольно, Таск. Садитесь.
На душе у наемника было тоскливо и пусто, словно он потерял что-то дорогое, а когда нашел, вдруг обнаружил, что это никогда ему не принадлежало. Он сел в кресло, но все время нетерпеливо в нем вертелся.
Большое самомнение, смешанное с застенчивостью, исходило от Дайена, что привлекало и одновременно отталкивало. Таску казалось, что парень поднял щиты, словно хотел защитить себя от нападения.
Дикстер сел за письменный стол. Дверь открылась, пахнуло ночной свежестью. Вошел Беннетт, неся поднос с чашками кофе. От чашек поднимался пар. Адъютант включил обогреватель и вышел.
Дикстер, прихлебывая кофе, внимательно смотрел на Дайена и молчал.
Под его взглядом юноша растерялся, не зная, с чего начать разговор.
- Ну и как же, парень, тебе удалось бежать? - спросил Таск.
- Я не бежал, - сказал Дайен. - Меня послал Командующий.
Дикстер держался спокойно. Он поставил чашку на стол и сказал:
- Таск, ты знаешь, что делать.
- Да, сэр. - Наемник встал. - Я подниму тревогу...

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс

- Нет, подождите! Пожалуйста! - Дайен схватил Таска за руку. - Послушайте, все не так, как вы думаете! Я не предавал вас! И не предам. Леди Мейгри тоже не предаст. - Он протянул Дикстеру чемоданчик. - Посмотрите, пожалуйста, что в нем, тогда поймете.
- Леди Мейгри? - Выражение на лице Дикстера не изменилось, но складки обозначились резче. - Что ты знаешь о леди Мейгри? - Он даже не взглянул на чемоданчик, который ему протягивал юноша.
- Я видел ее, сэр. Я был с ней довольно долго. Вы правы, сэр. Вы все точно рассказали о ней. Комета. Лед и пламень. Только она очень грустная и очень несчастная. Я хотел бы... - Дайен замолчал и глубоко вздохнул.
Дикстер смотрел невидящими глазами на тонкую струйку пара, поднимавшуюся от чашки.
- Она жива?
- Да, сэр. Это она предложила, чтобы я полетел к вам. Пожалуйста, сэр, прочтите то, что я привез.
Дикстер взял чемоданчик и положил его на стол. Дайен наклонился и набрал комбинацию цифр на кодовом замке, чемоданчика. Раздался щелчок, и крышка чемоданчика открылась. Внутри лежали официальные бланки Республики с напечатанным текстом и дискета. Взяв бумаги, Дикстер принялся читать.
Таск, наблюдавший за генералом, заметил, что лицо у того сразу осунулось, побледнело, чего не мог скрыть даже загар. Снедаемый любопытством, едва сдерживаясь, чтобы не схватить бумаги, Таск решил подкрепиться глотком кофе. Он совершенно забыл, что кофе горячий, и тихо взвыл от боли, когда густая жидкость обожгла язык, нёбо и горло. Наемник прикрыл рот рукой, но генерал даже не обратил на это внимания. В его чашке нетронутый кофе успел остыть, пока он внимательно изучал документы. Их было всего три - Саган любил все излагать кратко. Дикстер осторожно, как бомбу, положил бумаги обратно в чемоданчик.
- Так вот что происходит. - Генерал взял дискету, но не вставил в компьютер, а в задумчивости постучал ею по столу.
- Пожалуйста, сэр, скажите, что происходит? - взмолился Таск.
- Два дня назад мы перехватили серию сигналов о помощи, посланных из отдаленной системы военным кораблям, находящимся поблизости. Сигналы были зашифрованы. Мы не могли определить, кем и откуда они посланы. Затем все прекратилось. А чуть позже целый поток донесений был отправлен с "Феникса" в главный штаб флота. Донесения тоже шифрованные, но один из наших связистов, ранее служивший на крейсере "Диана", высказал предположение, что "Феникс" напрямую связывался с президентом.
- Да, сэр, - сказал Дайен. - Об этом говорится в прочитанных вами бумагах. Что сказал президент...
- Что все это значит? Сэр, ради Бога...
- Коразианцы, Таск, - ответил Дикстер. - Они вторглись в нашу галактику. Атаковали систему Шелтона. Саган считает, что они готовятся к широкому наступлению на галактику. Предполагает, что следующий удар они нанесут в нашем направлении. Президент Роубс приказал Командующему остановить врага, если же это не удастся, то по крайней мере нанести как можно больший ущерб силам противника.
- Святый Боже, - сказал Таск с благоговейным страхом.
- Лорд Саган, - голос генерала звучал ровно и спокойно, - просит нас о помощи.
Таск нахмурился. Он протянул руку к чашке кофе, но тут же отдернул.
- Ага! Все понятно. Это капкан, сэр.
- Нет! - энергично запротестовал Дайен. - У леди Мейгри было видение про коразианцев! Лорд Саган мог убить ее, но из-за вторжения не стал этого делать! Вы должны поверить мне, сэр!
- Я верю тебе, сынок. Я сам слышал сигналы о помощи.
Дикстер погрузился в молчание, продолжая постукивать дискетой по столу. Тук-тук-тук. Это был единственный звук, слышимый в ночной тишине. Таск, стиснув зубы, подумал, что не выдержит и взорвется, если это постукивание не прекратится.
Дикстер медленно поднялся. От обогревателя шла струя горячего воздуха, в кабинете сделалось жарко, даже душно. Генерал машинально включил вентилятор, подошел к окну и стал задумчиво смотреть в темноту.
Дайен, осторожно подбирая слова, продолжал:
- Лорд Саган хочет встретиться с вами, сэр, чтобы обсудить возможность временного союза. Встреча должна состояться в ближайшее время. Он считает, что у нас мало времени. Все детали, статистика, остальные данные о силах противника есть на дискете. Встреча может состояться на этой планете или где вы пожелаете. Леди Мейгри тоже будет присутствовать на встрече.
- Она будет на встрече? - Дикстер через плечо посмотрел на юношу. Вентилятор тихо жужжал.
Таск вскочил, подошел к генералу и чуть слышно заговорил:
- Сэр, вы видели этот проклятый меч у него? Видели следы от него на ладони? Я кое-что знаю об этих мечах. У отца был такой же. Боже, что он творит с мозгами!..
Дайен поднялся. Лицо его было бледным и решительным.
- Генерал Дикстер, сэр, мне надо вам кое-что сказать. Вам и Таску.
Мужчины обернулись к нему. Вид у Дикстера был задумчивый, у Таска - мрачный и подавленный.
- Я знаю, кто я. Теперь у меня есть фамилия. Старфайер.
Дикстер кивнул. Таск кашлянул и хотел что-то сказать, но генерал жестом остановил его.
- Это значит, что я - король. Население галактики - мои подданные. На мне лежит обязанность, возложенная Богом, заботиться о жизни этих людей. Я не могу допустить, чтобы им причинили зло, и сделаю все возможное, чтобы защитить их!
Король? Но чего? Может быть, квадратного метра пола, на котором ты стоишь? Повзрослел! Стал важным! Таску захотелось громко рассмеяться и покончить с этими дурацкими разговорами. Но рассмеяться не получалось. Он видел лицо юноши, видел напряженный взгляд голубых глаз, слышал серьезность и убежденность в его по-мальчишески тонком голосе. Таск чувствовал, будто стоит рядом с огнем.
- Я ничему не верю! - Наемник сел в кресло Дикстера и в упор посмотрел на юношу и генерала. - Не верю ни одному слову! Но он верит, вот в чем проблема.
Генерал положил руку на плечо Таска, крепко сжал его, успокаивая. Затем обратился к Дайену:
- Одного не могу понять, ваше... - генерал помолчал; он чуть было не сказал "ваше величество", - э... молодой человек. Почему лорд Саган так уверен, что коразианцы нападут именно в этом направлении? - Он махнул рукой в сторону звезд, свет которых был виден в окно. - Есть миллионы других направлений...
- Думаю, все это вам лучше объяснит сам лорд Саган, - Дайен покраснел и смущенно добавил:
- Я был на совещании, но ничего толком не понял. Вы согласны с ним встретиться, сэр?
Дикстер ничего не ответил. Вентилятор жужжал. Обогреватель нагнетал горячий воздух. Генерал с рассеянным видом открыл окно. В комнату подул холодный ветер.
Неожиданно Дикстер повернулся лицом к Дайену и посмотрел на него вопросительным взглядом.
- Леди Мейгри, должно быть, просила тебя передать мне несколько слов? Что она сказала?
Дайен прикусил губу.
- Слова звучат довольно странно, сэр. Нет, вы не подумайте...
- Дайен, что она сказала?
- Сэр, она сказала... - юноша пожал плечами, - чтобы вы вспомнили о том, кто перевоплощался в человека на Ласкаре.
Генерал выключил обогреватель. Таск, сидевший за столом в рубашке с короткими рукавами, съежился от холода, кожа его покрылась мурашками.
- Я согласен встретиться с лордом Саганом.
Дайен, до сих пор державшийся напряженно, почувствовал облегчение и радость.
- Вы согласны, сэр? Где? Когда?
- Завтра, в 12.00 часов. - Дикстер подошел к висевшей на стене карте и указал пальцем на маленькую точку. - Здесь. Запомни координаты. - Он назвал ему долготу и широту.
Дайен точно повторил.
- Я не забуду. А теперь мне надо возвращаться и рассказать ему... и леди Мейгри. До свидания, сэр! Спасибо! - Он пожал руку Дикстеру от всего сердца. - Таск? Вы тоже там будете завтра, не так ли?
Наемник, не поднимая глаз, ответил:
- Да, конечно, буду.
Дайен посмотрел на него с беспокойством, наморщил лоб. Он хотел подойти к Таску, пожать руку, но Дикстер взглядом показал, чтобы Дайен этого не делал.
- Он будет в порядке, сынок. Дай только время. Тебе пора возвращаться. Командующий ждет тебя.
- Да, сэр. Вы правы. Ну, я пошел. Еще раз спасибо, сэр.
Бросив в последний раз взгляд на Таска, Дайен отдал честь - так, как полагалось в армии Дикстера, - и вышел из кабинета.
- До свидания, Беннетт. Рад был снова увидеть вас
Они услышали вежливо-холодный ответ Беннетта, стук закрывавшейся двери. Адъютант заглянул в кабинет.
- Вам что-нибудь нужно, сэр?
- Вставь в компьютер, Беннетт, - сказал Дикстер, протягивая ему дискету. - Это не к спеху. И собери пилотов на совещание в 6.00.
- Слушаюсь, сэр. - Беннетт взглянул на Таска, сидевшего за столом Дикстера, и вопросительно поднял брови. Дикстер покачал головой, и Беннетт, взяв дискету, вышел из кабинета.
В открытое окно послышался рев двигателей космолета, готовящегося к старту. Таск взглянул на Дикстера.
- При чем тут этот... который перевоплощался в человека?
- Интересное послание. Хотел бы я знать... - Дикстер задумался.
- Что, сэр?
- Был на Ласкаре один инопланетянин, который перевоплощался в человека. И была у него навязчивая идея - стать человеком. Он ненавидел нас и в то же время страстно желал быть одним из нас. Идея-фикс переросла в сумасшествие. Он действительно мог легко изменять свою внешность. Примет человеческий облик и начинает соблазнять людей, уламывал как мужчин, так и женщин заниматься с ним сексом. Некоторые поддавались, а в самый интересный момент он возьми да и прими свой естественный облик. Инопланетянин был настолько отвратителен и ужасен, что его жертвы порой предпочитали покончить с собой, чем жить с мыслью о том, как занимались любовью с гнусным и уродливым монстром.
Таск покачал головой, совершенно сбитый с толку, не понимающий, при чем здесь Саган, но вместе с тем невольно задался вопросом, какой вывод можно сделать о сексуальных привычках генерала, исходя из рассказанного.
- Довольно странное послание, не так ли, сэр? - осторожно заметил Таск. Он оглянулся в надежде увидеть припрятанную где-нибудь в комнате бутылку бренди. - Да еще от женщины, которую вы так давно не видели.
Генерал улыбнулся.
- Нет, почему же. Ничего странного я не вижу. Она просто намекнула, с кем я могу оказаться в одной постели.
Обнаружить бутылку не удалось. Вдруг он понял смысл рассказанного Дикстером.
- Сэр, - сказал он, понизив голос, - мы всегда можем вырвать парня из его...
Оперевшись на подоконник, Дикстер смотрел в ночное небо, где, выбрасывая сноп пламени, набирал высоту космолет Дайена.
- Держись от него подальше, Таск, иначе сгоришь.
- Прошу прощения, сэр, но здесь действительно жарко, как в преисподней.
Генерал засмеялся. Отойдя от окна, он засунул руку в карман, вынул ключ и протянул наемнику.
- Третий ящик слева. Давай поднимем тост. - Он подождал, пока Таск достанет бутылку, протрет стаканы подолом рубашки и разольет бренди. Дикстер поднял стакан. - Я пью за его величество. Боже, спаси короля.
Таск сердито посмотрел на него.
- Это не смешно, сэр.
- А я и не смеюсь.
Таск взял стакан, посмотрел на него, затем опустил со стуком на стол. Бренди выплеснулось и залило карту, лежавшую на столе.
- Извините, сэр. У меня полно дел.
Он распахнул дверь и вылетел в приемную, чуть не сбив с ног Беннетта, брови которого тут же взлетели от удивления.
- Сэр, - обратился к генералу адъютант. - Я распечатал материал с дискеты. Вы найдете его по надписи "Саган".
- Спасибо, Беннетт. Пока все.
- Да, сэр.
Адъютант вышел, осторожно прикрыв за собой дверь. Дикстер поднял стакан и молча осушил его.

ГЛАВА ПЯТАЯ

Любовь приветствует меня, но душа влечет назад...
Джордж Герберт,
"Любовь"
Для встречи наемников с Командующим Дикстер выбрал старую заброшенную крепость, построенную на вершине скалы в той части Вэнджелиса, которая считалась пустынной даже на этой малонаселенной планете.
- Останки времен раннего освоения космоса, - заметил лорд Саган, выходя из челнока и глядя сквозь облака пыли на крепость. - Это сооружение остается загадкой для археологов. На планете не было никакой жизни, когда люди обнаружили его.
Почему же первые поселенцы испытывали необходимость в строительстве гигантской крепости? От кого они хотели защитить себя? - Широким жестом он показал на местность. От горизонта до горизонта простиралась пустыня. - Здесь не было никого, кто угрожал бы им.
- Так в чем причина? - спросила Мейгри, принимая поданную им руку, чтобы помочь спуститься по шатким ступенькам трапа.
- Единственное объяснение ученые находят в том, что поселенцы были охвачены коллективным безумием - групповой паранойей. Эту теорию подтвердило одно довольно мрачное свидетельство. Оказалось, что поселенцы, укрывшись в своей безопасной крепости, уничтожили друг друга.
- Могу понять, почему, - пробормотала Мейгри, посмотрев вокруг.
Ветер с воем проносился над ее головой, норовя сорвать капюшон. Клубы пыли катились по голой каменистой почве. Оранжевые облака стремительно скользили по темно-синему небу. Неудивительно, что первопоселенцам, привыкшим жить в стерильной, безопасной и защищенной среде, представлялось, что орды демонов собираются напасть на них. После нескольких лет жизни в этом мрачном, продуваемом ветрами месте они обнаружили, что демоны поселились в их умах.
Саган кашлянул. Его не трогала мрачная красота крепости, не пугала зловещая опустошенность. Он с нетерпением ждал, когда можно будет заняться делом. Сдержав вздох, Мейгри завязала капюшон, подхватила подол длинной бархатной юбки, которая путалась в ногах, и пошла навстречу ветру.
Крутые узкие ступени, вырубленные по склону скалы, вели в крепость. На верхней ступени стоял Дайен, поджидая их. "Он, должно быть, очень устал", - подумала Мейгри.
Дайен вернулся на корабль после встречи с Дикстером, переговорил с Командующим, подготовил все необходимое для встречи и сразу после этого вылетел на Вэнджелис, чтобы уточнить последние детали с наемниками. За прошедшие двое суток у него едва ли была возможность хоть немного поспать. Но если он даже и устал, то это не было заметно, если не считать прозрачной бледности лица, сквозь которую все явственнее проступали синие ниточки вен, особенно под глазами. Ветер трепал рыже-золотистые волосы, и они казались еще ярче на фоне серых стен крепости. Он был похож на факел, освещавший им дорогу.
- Миледи. Милорд. Капитан Уильямс. Генерал Дикстер и его люди ждут вашего прибытия. Прошу следовать за мной. Миледи?
Дайен протянул ей руку. Мейгри оперлась на нее, и он повел их вдоль колоннады, которая сдерживала порывы ветра и спасала от лучей горячего солнца, но давала возможность осторожному наблюдателю видеть пустынное пространство, окружавшее крепость. Дайен и Мейгри шли впереди, за ними следовали Командующий и капитан Уильямс в сопровождении Почетной охраны, еще дальше - остальные участники встречи со стороны лорда Сагана.
- Где капитан Нада? - шепотом спросил Дайен.
- Заболел прошлой ночью, - ответила Мейгри, лицо которой скрывал надвинутый на глаза капюшон коричневого плаща. - Внезапная болезнь, но не из тех, которые можно считать совершенно неожиданными.
Потрясенный услышанным, Дайен посмотрел на нее, затем украдкой бросил взгляд на Командующего.
- Вы хотите сказать...
- Делая ставку, рискуешь. Нада поставил не на ту лошадь.
- Что?
- Ничего, Дайен. Не обращай внимания. Колоннада вела сквозь серию арок все глубже в крепость. Чем дальше от солнца и воя ветра, тем холоднее и тише было в крепости. Дайен подвел их к большим сводчатым дверям и постучал.
- Не подождете ли здесь, милорд, - сказал он, - я сообщу о вашем прибытии.
Саган махнул рукой; он был увлечен разговором с капитаном Уильямсом. Мейгри, оставшись одна, сняла капюшон с головы, встряхнула волосами и пожалела, что не взяла с собой зеркало и расческу. О таких вещах она всегда вспоминала, когда было уже поздно. Как могла, она пригладила роскошные светлые волосы, стряхнула пыль с плаща и в эту минуту поймала взгляд Сагана. Краска бросилась ей в лицо. Действительно, она прихорашивалась, как девушка перед первым свиданием.
Проведя рукой по шраму на щеке, она с огорчением обнаружила, что сердце бьется учащенно, пальцы - холодные как лед, а лицо горит.
Джон - старый друг. Просто друг. В конце концов прошло семнадцать лет. Она изменилась, да, изменилась... Снова потрогала шрам. Дикстер тоже, наверно, стал другим. Может быть, женился, завел детей...
Вернулся Дайен. Взял ее за руку и куда-то повел. Комната, в которую они пришли, поразила Мейгри размерами и оживленностью: множество людей и инопланетян толпились вокруг большого овального стола. Но все это отошло на второй план, когда она увидела прямо перед собой Джона, пристально смотревшего на нее. Он изменился, и в то же время остался прежним. Он взял ее руку, низко поклонился, и ей пришлось вспомнить, кто она и где находится. Мейгри лишь крепко сжала ему пальцы и взглядом сказала то, что хотела сказать вслух.
Саган и генерал сделали вид, что незнакомы: так было проще, чем разбирать запутанные отношения прошлых лет и пытаться объяснять их присутствующим. Любое проявление натянутости и холодности могло вызвать естественное недоверие и антипатию между теми, кто представлял якобы закон и порядок, и теми, кто не повиновался этому закону. Все это выглядело иронично, если учесть честолюбивые планы Сагана.
Среди присутствующих был человек, который отвлек Мейгри от мыслей о Джоне Дикстере. Молодой человек представился ей, назвавшись Таском. Он сразу привлекал внимание. Сложением не походил на отца: Данха Туска был грузным, широкоплечим. Мейгри припомнила его мать, которую встретила однажды, много лет назад, и поняла, что он весь в нее: стройный, гибкий, с хорошо развитой мускулатурой. В наружности Туски отсутствовали решительность и солидность, присущие отцу. Чувствовалось, что молодой человек чем-то обеспокоен, но, заметив восьмиконечную звезду на серьге в левом ухе и озабоченные, хмурые взгляды, которые он бросал на Дайена, Мейгри догадалась, что именно гнетет его.
Представление друг другу переговаривающихся сторон - скорее вежливо-холодное, чем приветливое - закончилось, и все заняли места за столом в соответствии с чином. Почетная охрана встала у дверей. Мейгри сидела далеко от генерала, что было кстати при их нынешнем душевном состоянии.
Встреча началась с выступления Командующего, изложившего ситуацию, рассказавшего об атаке коразианцев на систему Шелтона, упомянувшего при этом - на что Мейгри обратила внимание - об ужасах, обрушившихся на беззащитное население. Он поделился с наемниками тем, что знал о планах противника, и сообщил генералу о приказе президента, который ставил Командующего и его людей в "безвыходное положение".
Командующий говорил сжато, высокомерно; явившись сюда, он мог бы арестовать изменников, а не просить их о помощи. Мейгри видела реакцию наемников: поджатые губы, нахмуренные брови, щупальца инопланетян, извивавшиеся в ярости. Но сам Джон Дикстер был спокоен, слушал внимательно, даже с улыбкой. Мейгри вздохнула с облегчением. Он знал Сагана и понимал, чего все это стоит ему.
Когда Командующий закончил свою речь, послышалось недовольное перешептывание, но ни один из наемников ничего не сказал; все ждали, что ответит их командир. Несколько минут Дикстер молчал в раздумье, не спуская глаз с Сагана. Командующий тоже глядел прямо на него. Каждый пытался понять, насколько глубоко может проникнуть в мысли другого.
- Ваш доклад был очень точен и краток, лорд Саган, - неожиданно сказал Дикстер, не отрывая глаз от Командующего. - У меня только один вопрос. Почему вы уверены, что коразианцы выберут для нападения именно эту точку в галактике?
- Вы знаете, что коразианцы жаждут получить новейшую технологию, "генерал" Дикстер. - Саган особым тоном подчеркнул, что берет чин Дикстера в кавычки. При этом Таск сжал кулаки и заерзал на стуле. Дикстер положил ладонь на руку друга, успокаивая его. - Наш флот самый большой, точнее, единственный в этом квадрате. Конечно, я основываю свои расчеты на предыдущих действиях противника, но я не получил никакой информации, подтверждающей, что за семнадцать лет они изменились. Не остается сомнений и в том, что они нуждаются в последних технических достижениях, а также в запчастях для ремонта старых кораблей.
Дикстер медленно покачал головой, постукивая карандашом по столу. Доводы Командующего были логичны, но Мейгри знала, что Джон Дикстер не верит ему ни на йоту. Она чувствовала, что и Саган понял это.
Тук-тук-тук. Лишь стук карандаша нарушал полную тишину комнаты.
- Сэр? - Встал один из инопланетян, говоривший через электронного переводчика.
- Полковник Глика, - представил Дикстер, не спуская глаз с Командующего, но перестав стучать карандашом.
- Я не доверяю ему. Пусть справляется своими силами.
Так перевел его слова "переводчик". Мейгри, понимавшая язык инопланетянина, слышала более цветистые слова, более резкие выражения. Дайен тоже понял - он покраснел и с тревогой посмотрел на Сагана.
Но даже эта ярость не повлияла на холодность Командующего.
- Я тоже не доверяю вам, - ответил он на языке инопланетянина. - И можете делать все, что вам заблагорассудится. Я не нуждаюсь в вашей помощи. Мы все равно будем сражаться, с вами или без вас. Но запомните. Если мы потерпим поражение, вы тоже погибнете, не успев сделать ни одного выстрела. Если мы их не остановим, они придут на эту планету, придут за вами. Переведите, Старфайер, чтобы все поняли.
Дайен, застигнутый врасплох, начал переводить, но неуверенно, запинаясь. Наемники злобно смотрели на Командующего, щупальца инопланетян свертывались в кольца, но никто не проронил ни слова. Дикстер держался спокойно, сдерживая свои эмоции, только раз глянул в дальний конец стола, на леди Мейгри. Поднял брови, и Мейгри ответила ему, слегка пожав плечом. Слова Сагана их удивили: Командующий делал одолжение наемникам, позволяя им умирать за его дело.
- И что же вы предлагаете? - спросил Дикстер.
- Вы, "генерал", ваш штаб, ваши пилоты и космолеты перебазируетесь на борт "Непокорного", которым командует капитан Уильямс. Я полагаю, вы предпочтете сражаться в одном соединении, а не распределять своих людей по разным кораблям?
- Конечно. Кто будет командовать соединением?
- Вы, "генерал", будете под моей командой. Но ваши люди будут выполнять ваши приказы. Командиры вашей эскадрильи будут по-прежнему выполнять свои обязанности.
Дикстер нахмурился. Карандаш снова застучал по столу.
- Вы не пилот, "генерал" Дикстер, - сказал Саган холодным тоном. - Вы - пехотинец. Ваши знания о приемах ведения войны в космосе, о ее стратегии и тактике довольно ограничены. Я включаю вас в состав своего флота, потому что прекрасно знаю, что ваши люди не пойдут ни на какое соглашение без вас. Но я настаиваю, чтобы вы полностью подчинялись мне.
И на этот раз доводы Командующего были логичны, полны смысла. Мейгри, почувствовав боль в пальцах, посмотрела на них и увидела, что машинально сжимает одной рукой другую изо всех сил.
Генерал Дикстер, постукивая карандашом, ответил:
- Я соглашусь с вашими требованиями только при одном условии: те из моих подчиненных, кто якобы нарушил так называемые законы Республики, получат безоговорочное помилование.
- Хорошо, - сказал Саган. - Я согласен.
Слишком быстро, слишком легко он согласился с этим условием. Генерал отложил в сторону карандаш, помолчал, затем медленно встал.
- Благодарю, лорд Саган. Мои офицеры и я должны посовещаться...
- О чем? Мои требования ясны, "генерал". Принимайте или отвергайте их. Время не ждет, враг тоже.
- Понимаю. Это не займет много времени. Я распорядился приготовить легкие закуски в соседней комнате...
- Благодарю, "генерал", но я придерживаюсь строгой диеты. Я никогда не ем пищу, приготовленную незнакомыми людьми. Я возвращусь в свой челнок и буду ждать вашего решения.
Послышался звук отодвигаемых стульев, все встали из-за стола. Дикстер разочарованно развел руками.
- Ваше отсутствие будет воспринято с сожалением, лорд Саган. - Генерал перевел взгляд в конец стола. - Может быть, ее светлость окажет нам честь cвоим присутствием?
- Это вы окажете мне честь своим приглашением, генерал Дикстер, - сказала Мейгри, обходя Командующего и приближаясь к генералу.
- Прекрасная идея, "генерал". Леди Мейгри может ответить на все дополнительные вопросы, которые у вас возникнут. Думаю, вас устроит, если она передаст мне ваше решение? Я не вижу необходимости для нас встречаться еще раз.
- Вполне устроит, - сказал Джон Дикстер, беря Мейтри под руку и как бы невзначай прижимая ее руку к себе.
- Хочу еще раз напомнить, что у нас мало времени, "генерал".
- Вы получите ответ через два часа.
- "Генерал". - Командующий наклонил голову.
- Лорд Саган, - ответил Дикстер, не поклонившись. - Дайен, надеюсь, ты останешься с нами?
- Да, парень, оставайся. Мы ведь так и не поговорили, - сказал Таск, до сих пор не проговоривший ни слова.
- Старфайер, есть дела, которые я хотел бы обсудить, если вы свободны, - сказал Саган.
Дайен переводил взгляд с одного на другого. Машинально почесал ладонь правой руки.
- Как-нибудь в другой раз, Таск. Извините, генерал.

Предыдущая страница 27 Следующая страница


Звездные стражи 28

- Конечно, сынок, - сказал Дикстер мрачным тоном.
Командующий развернулся. Дайен последовал за ним в сопровождении капитана Уильямса. Почетная охрана следовала рядом. Звук размеренных шагов эхом разносился по колоннаде.
- Прошу сюда, миледи, - сказал Дикстер, приглашая Мейгри пройти в холл, примыкающий к колоннаде. Остальные наемники медленно потянулись за ними. Бросив взгляд через плечо, Мейгри увидела Таска, которого чуть не сбил с ног огромный и явно голодный инопланетянин.
- Строгая диета? - в раздумье пробормотал Дикстер.
- Не хочет, чтобы его отравили, - сказала Мейгри, улыбаясь.
Дикстер в ответ улыбнулся, и Мейгри увидела, что от улыбки его лицо странным образом разгладилось, но некоторые складки, которые она так хорошо знала, не исчезли. Они были слишком глубоки. Несколько минут оба шли молча.
- Где же столовая? - спросила Мейгри, подумав, что молчание несколько затянулось.
- Направо, - сказал он. - Вы голодны?
- Нет, ничуть.
- Я тоже.
Через арку в конце холла они вышли в жалкое подобие сада, разбитого на скале. Высокие каменные стены защищали от свирепого ветра. Солнечный свет заливал все вокруг, но казалось, лучи его слишком ярки и горячи. Почва по твердости не уступала камню. Палящее солнце, должно быть, уничтожало все, что первопоселенцы пытались выращивать здесь.
Но сейчас были уже сумерки, длинные, мягкие тени от стен легли на выжженную, голую почву, воздух стал холодным.
Дикстер провел Мейгри в дальний угол сада и, не отпуская руки, повернулся к ней лицом.
- Он оставил вас без охраны.
Мейгри опустила голову, волосы упали на лицо. Джон Дикстер знал эту уловку. Он отодвинул светлую прядь и посмотрел ей в глаза.
- Саган знает, что я не убегу. Он знает, что я не могу убежать.
- Дайен?
- Да, - ответила она, всем сердцем желая, чтобы ответ был правильно понят.
Но тут же ей стало ясно, что это не имеет значения. Никогда не имело значения. Джон знает, он все понимает лучше, чем она. Он обнял ее за плечи и притянул к себе. Мейгри положила голову на его грудь и впервые за все годы изгнания почувствовала себя легко и свободно.

ГЛАВА ШЕСТАЯ

Разлука - все, чем богато небо,
И все, что придумал ад.
Эмили Дикинсон,
"Дважды жизнь моя кончилась -
Раньше конца..."
- Все эти годы, Мейгри, я думал, что ты умерла!
- Прости меня, прости, что я причинила тебе столько горя! Но я должна была скрыться, исчезнуть. Ты был моим самым близким другом, Джон. Саган наверняка следил за тобой!
Дикстер провел руками по ее плечам, нежно поглаживая синий бархат.
- Я помню это платье... или похожее на него. Измятое, почерневшее от следов огня и пятен крови. - Он замолчал и глубоко, судорожно вздохнул. - Ты должна была доверять мне, Мейгри.
- Доверять тебе! - Приложив руку к его лицу, Мейгри медленно провела пальцами по глубоким складкам. - Разве ты до сих пор не знаешь, от кого я пыталась убежать? Кому я меньше всего доверяла? Кому я и по сей день не смею доверять? - Оторвав руку от лица Джона, она поднесла ее к шраму на своем лице. - Я похоронила ее там, где, как я думала, никто и никогда не найдет ее!
- Мейгри, не надо!
- Но это не помогло, как ты видишь! Я позвала его, и он нашел меня, потому что я хотела, чтобы меня нашли. Я предала все, за что умерли Ставрус, Туска, Платус. Я отдала ему в руки мальчика, и вот я здесь, все еще с ним, все еще танцую, держась за его руку в ритме какой-то дьявольской музыки!
- Успокойся, дорогая, тише! Не будем больше говорить об этом. За все семнадцать лет, Мейгри, дня не прошло, чтобы я не любил тебя.
Она заморгала, шмыгнула носом и посмотрела вокруг, словно ища, не оставил ли кто в саду коробку с бумажными платками. Джон сунул руку в карман, достал носовой платок и протянул ей.
- На вот, возьми.
Мейгри улыбнулась, вытерла глаза и, взглянув на него из-под опущенных ресниц, сказала задиристо все еще глухим, сдавленным от слез голосом:
- Так, значит, нет никакой жены и десятерых детей?
- Жены? Разве подобная жизнь для женщины? - сказал Дикстер и показал рукой на крепость.
- Для женщины, которая любит тебя. Полно, Джон! Подобно миссис Бэгнет она надела бы серый плащ, взяла зонтик и последовала за тобой хоть на край света. Я так хотела, чтобы ты женился. - Мейгри отступила на шаг. - Ты заставляешь меня чувствовать себя виноватой. Ведь я превратила твою жизнь в... как это... в заглохший, пустой сад. Я никогда не хотела этого...
Дикстер притянул ее и прижал к себе.
- Я знал, что делаю. Я не был похож на мальчика, у которого украли сердце. Я был мужчиной и отдал тебе свою любовь добровольно и с радостью. Я прекрасно понимал, что получу взамен. Ты была всегда честной со мной, а твоя дружба - верной. Мне этого было больше чем достаточно. Я знал своих соперников...
- Соперников? Во множественном числе? Столько у меня никогда не было!
- Было. Два. Он и еще один.
Мейгри, прильнув к Джону, прижала голову к его щеке. Проследив за его взглядом, она поняла, что Дикстер смотрит на челнок Командующего, поверхность которого отсвечивала на солнце.
- А кто был вторым? - спросила она тихо.
- Его-то я и боялся больше всего. Даже не надеялся избавиться от него.
Мейгри озадаченно посмотрела на Джона.
- Он там. - Дикстер поднял глаза и посмотрел на небо.
День близился к вечеру, небо все еще было светлым, но уже виднелся мерцающий свет соседней планеты.
- О, я знаю тебя прекрасно, леди Мейгри! Ты сейчас не со мной. Ты - там, соображаешь, где и как достать космолет и улететь сражаться с кор...
- Джон! Замолчи! - Мейгри зажала рукой его рот, украдкой посмотрела на корабль Сагана.
Неожиданно Дикстер расхохотался, засмеялась и Мейгри, и звонкий смех, каким смеются только влюбленные, еще больше сблизил их. Но смех оборвался быстро, слишком быстро. Oни стояли, прижавшись друг к другу, как дети, которых страх заставил быть рядом.
- Почему ты задал ему этот вопрос, Джон?
Мейгри смотрела на корабль.
- Ты имеешь в виду вопрос, откуда он знает, что коразианцы нанесут удар именно по нашему сектору галактики?
- Да.
- Сначала ты ответь мне на один вопрос. Саган сказал мне правду?
- Насчет технологий? Да.
- Но не всю правду.
Мейгри положила руки на плечи Джона и крепко сжала их.
- Они бросили его в пасть голодного волка, который гонится за ними.
- Почему? Он же самый опытный в Республике Командующий, лидер, которого высоко ценят...
- И он же один из волков. По мнению Роубса, самый опасный из волков.
Джон потерся щекой о ее щеку. Светлые тонкие волосы цеплялись за отросшую к вечеру щетину.
- Я догадывался.
- Что ты имеешь в виду?
Дикстер немного смутился.
- Как всегда, я оказываюсь в нужном месте, но не вовремя. Ты когда-нибудь слышала об адонианце по имени Снага Оме?
- Нет, но не смотри на меня удивленно. В последнее время моя жизнь была в некотором роде ограничена. Я мало что видела.
- Как бы мне описать этого Снага Оме? Подобно большинству адонианцев, он очень красив. Три вещи любит сильнее всего на свете - себя самого, редкие драгоценности и оружие. Его коллекция черных бриллиантов, как говорят, лучшая в галактике.
- Коллекция королевской семьи была лучшей, - возразила Мейгри.
- Была. Он купил эту коллекцию.
- Купил? - удивленно спросила Мейгри. - Но... она же бесценна!
- Все имеет свою цену. Президент только что созданной Республики нуждался в военных кораблях, оружии, ракетах...
- Оме?
- Да, он - гений, когда дело касается изобретения оружия. Он требует и получает кучи золота. Один, заметь, один из его роскошных особняков, а также склады и полигоны находятся на планете Ласкар. Я видел их. Это впечатляет. Его поместье больше, чем несколько районов столицы. А теперь позволь мне, Мейгри, рассказать тебе о небольшой ссоре, в которую мы оказались вовлечены. Именно ссоре, потому что назвать ее войной нельзя. О ней в вечерних новостях говорят вскользь даже на этой планете. А в галактике о ней никто ничего не слышал. Шахтерам надоело, что ими понукают болваны. Марек хороший человек, не амбициозный. Он хочет, чтобы с его людьми обращались по-хорошему, хочет вернуть контроль над своими шахтами.
Эти болваны, бандиты, называй их как хочешь, позвали на помощь местную милицию, оснащение которой не отличается от того, что было в двадцатом веке: пистолеты, стреляющие пулями, несколько ракет с ядерными боеголовками, которых они боятся до чертиков, и слава Богу, ну, и еще бомбардировщики, что сбрасывают бомбы, от которых больше шума, чем толка.
Да, есть еще один ультрамодерновый, прекрасно оборудованный и очень-очень дорогой корабль-торпедоносец. И в качестве бесплатного дополнения - полностью укомплектованный экипаж - высококвалифицированный убийца-капитан и опытная, профессиональная команда - все из другой галактики.
- Бог мой!
Мейгри прислонилась к стене и обхватила себя руками. Вечерний ветер пронизывал насквозь, а она забыла надеть плащ. Дикстер, сунув руки в карманы, стоял и задумчиво смотрел на челнок Сагана.
- Да, мне показалось это странным. Если бы не сын Туски, этот торпедоносец покончил бы с Мареком и войной еще до того, как она началась. Мы не могли обеспечить регулярную доставку урановых грузов, а ты знаешь, что Саган в бешенство приходит, когда его корабли не обеспечивают топливом. Но это только начало. Я стал получать рапорты о том, что мои солдаты то и дело находят какое-то особенное оружие, складированное вокруг тех мест, где проходили сражения: оружие настолько современное, что местные вояки не знали, как им пользоваться, и просто бросали его.
- На этой планете кого-то очень боятся.
- Кого? Нас? Наемников, за головы которых назначена цена? Я решил, что надо заняться разведкой, выяснить, кто за этим стоит и что они готовят, прежде чем случится действительно ужасное. К тому времени стало ясно, что Марек вот-вот победит. Олигархия была при последнем издыхании - стычки на улицах, хаос, неразбериха. Но когда я сумел напасть на след, было уже поздно. Он сложил вещички и исчез.
- Снага Оме?
- Да. Адонианец - изобретатель оружия. Он был здесь, на этой куче камней. Он был здесь два года и работал над проектом, настолько секретным, что даже работавшие с ним не знали, что делают. В качестве прикрытия он использовал компанию по перевозке урана, через которую поддерживал контакт с "Фениксом".
Мейгри покачала головой.
- Это было бы естественно...
- Вот именно. Так мог бы подумать каждый. Но контакты были редкими, передачи зашифрованными, к тому же моим людям удалось установить, что эта компания ни одной унции урана не послала ни на "Феникс", ни на другой корабль, вообще никуда.
- Так ты обнаружил волчьи зубы, - пробормотала Мейгри, кинув взгляд на корабль Командующего.
- Давай поразмышляем: Саган уже имеет свою армию и флот. Он нанимает Снага Оме, чтобы тот обеспечил его оружием. Он заручается поддержкой нескольких маршалов, предлагая вернуть на трон настоящего наследника...
- Они могут поддержать его?
- Да, думаю, что да. Например, твой старый друг Олефский.
- Медведь Олефский! - Мейгри усмехнулась. - Я не знала, что он до сих пор служит. Но я не уверена, поддержит ли он Сагана или нанесет ему удар в спину.
- Сагана он, может быть, и не поддержит, но Дайена... - проговорил Дикстер.
Мейгри стала серьезной, задумалась.
- Да, Медведь жизнь отдаст за Дайена, если убедится, что мальчик - настоящий наследник. Итак, Командующий имеет оружие...
- Если б Оме не запаниковал, а сидел бы тихо и не высовывался, я никогда бы и не обнаружил, чем он занимается. Клянусь, Саган может свернуть шею адонианцу. Теперь я знаю секрет Командующего. Вопрос в том, догадывается ли он, что я знаю?
Мейгри кивнула.
- Он знает. Ты для него опасен, Джон, очень опасен. Он наверняка попробует избавиться от тебя. И это я вывела его!
- Ты? Не верю...
- Да, я! Это была моя идея явиться сюда и попросить тебя о помощи! Тебе надо бежать! Скрыться от него...
Джон взял ее за руки, крепко сжал их.
- Хорошо, - сказал он спокойно. - Я убегу. Но при одном условии - ты убежишь вместе со мной.
Мейгри во все глаза смотрела на него. Надежда, засветившаяся в ее глазах от его неожиданного предложения, постепенно угасла. Она натянуто улыбнулась, глядя на носовой платок, который теребила в руках.
- Ты всегда умел тонко намекнуть, что я веду себя как дурочка. Почему бы тебе просто не влепить мне пощечину?
- Потому что я предпочитаю делать вот что. - Дикстер обнял ее и поцеловал. - Я думал, тебе известно, что он что-то замышляет, - сказал Дикстер, оторвавшись от ее губ и целуя волосы. - Я подумал об этом, когда получил через Дайена твое послание. О том, который перевоплощается в человека.
- Я действительно знаю, - сказала Мейгри, опустив голову ему на грудь. - Только не знаю, что именно. Джон, ты попадешь в капкан.
- По крайней мере я попаду в него с открытыми глазами. У нас нет другого выбора, Мейгри. Мы погибнем либо все вместе, либо поодиночке. Война заставляет делить ложе со странными парнями...
- Что я слышу? Вы говорите о каких-то парнях в кровати? - У входа в сад появился Таск. Он ухмыльнулся, но лицо его было серьезным. - Извините, сэр, но вы просили дать вам знать, когда подойдет время.
- Да, спасибо, Туска.
- Пожалуйста, не уходите! - сказала Мейгри, протягивая руку Таску, который решил благоразумно удалиться.
- Я оставлю вас... э... попрощаться, миледи, - сказал наемник, чувствуя, что оказался в неловком положении.
- Мы не будем прощаться, - сказала Мейгри, беря под руку Джона. - Ведь мы расстаемся не навсегда. - Ей хотелось, чтобы ее слова звучали весело и беззаботно, но неожиданно она вспомнила обстоятельства, при которых они расстались много лет назад. Сразу сникла и замолчала.
Внизу, у подножия крепости, открылся люк челнока, и в нем появился Командующий, посмотрел в сторону сада, и в каждой линии его высокой, облаченной в доспехи фигуры Мейгри прочла нетерпение.
- Я провожу вас, миледи, - сказал генерал. Он тоже увидел Сагана. Неторопливо вышли из сада. - Какое решение приняли офицеры, Таск?
- Последнее слово за вами. Как вы решите, так и будет.
Дикстер кивнул. Лицо его было серьезным, и Мейгри, шедшая рядом, не могла удержаться от вздоха. В ответ генерал улыбнулся и пожал ей руку.
- Все будет как в старые времена.
- Да, - ответила Мейгри и оглянулась на сад. Втроем они дошли до колоннады.
- Кстати, о старых временах, - сказала Мейгри как можно веселее. - Должна сказать, что встреча с вами, Мендахарин Туска, доставила мне истинное удовольствие. Ваш отец был одним из самых близких моих друзей, хотя на несколько лет старше меня, почти ровесник моего брата. Я помню день, когда вы родились. Ваш отец уехал домой, чтобы побыть с вашей матерью. Мы смотрели видеотрансляцию, которую он передал из больницы. Он поднял вас на руки, чтобы показать нам: рот широко открыт, кожа цвета сливы и вся в морщинках, на голове черный пушок. Вы так кричали, что мы не слышали, о чем говорил Данха. Да в этом и нужды не было.
Таск шел рядом с ней, опустив голову и глядя вниз.
- Мы поняли, что он чувствовал по выражению лица. Он очень любил вас. Как бы я хотела, чтобы он мог посмотреть на вас сегодня. Он бы гордился вами!
Наемник поднял голову. Черная кожа блестела от пота. Черные глаза смотрели с тоской.
- Вы так думаете? - Он потрогал серьгу, как будто она раздражала его. - А я нет!
Мейгри сдержалась, чтобы сразу ему не ответить, и, подумав, сказала:
- Дайен рассказывал мне кое-что о вашей жизни, Туск...
- Tacк, миледи. Все зовут меня Таском.
- Таск. Ваш отец был храбрым, благородным человеком. Он был доблестным воином, отличным пилотом, гордым и независимым, возможно, слишком независимым. Я помню единственный недостаток - отсутствие такта. Он так и не усвоил, что если на пути к тому, чего хочешь, возникает препятствие, можно найти oбxодной путь, Ваш отец, - Мейгри горько улыбнулась, - не задумываясь шел напролом. Не раз случалось, что он возвращался с разбитой головой, во всяком случае, с рассеченной бровью.
Он спорил с Саганом о планах сражений и стратегии, с Платусом - о музыке, со мной - о книгах. - Она поджала губы. - Он считал, что Элдридж Кливер был величайшим писателем двадцатого века! Элдридж Кливер! Ваш отец спорил даже с самим королем, отстаивая свой брак с женщиной, не имевшей королевского происхождения. Думаю, что и там, - Мейгри посмотрела на затянутое оранжевыми облаками небо, - он спорит с Богом.
- Это дорого стоило отцу, - сказал Таск, пнув ногой камень.
Мейгри остановилась, положила руку ему на плечо.
- Таск, как вы не понимаете? Он любил нас, всех нас. - Она невольно перевела взгляд на челнок и фигуру в золотых доспехах, блестевших красным в лучах заходящего солнца. - Он отдал жизнь, но не выдал секрета, молчать о котором дал клятву. Он умер, передав самое ценное - этот секрет - человеку, которого любил больше всех на свете, которому доверял. Своему сыну.
Таск не смотрел на нее.
- Спасибо за всё, что вы сделали для Дайена, Таск. Но ваша служба королю не кончилась. Я назначаю вас Стражем, Мендахарин Туска. С удовольствием вручила бы вам драгоценную звезду, но пока могу сделать это только мысленно. - Мейгри протянула ему руку. - Добро пожаловать в наши ряды. Да хранит вас Бог.
Таск изумленно посмотрел на нее, позволил женщине крепко пожать его руку. Он еле выдержал это рукопожатие. Казалось, кости, сухожилия и мышцы спутались, как провода на контрольной панели космолета.
Дикстер и Мейгри продолжили путь, оставив Таска в полумраке колоннады. Он стоял, потирая руку.
- Что будет с Дайеном? - спросил Джон Дикстер.
Они подошли к ступеням, ведущим из крепости вниз. У подножия скалы стоял Командующий, все более нетерпеливо их поджидая.
Подобрав подол синего платья, Мейгри начала медленно спускаться по ступеням. Дикстер поддерживал ее, стараясь ступать в ногу с ней.
- Ты ведь знаешь, кем стал мальчик? - спросила Мейгри.
- Да, - ответил Дикстер спокойным голосом, глядя на женщину, а не на фигуру, стоявшую внизу. - Я видел его еще до того, как он улетел.
- Тогда ты знаешь, чего хочет Дайен. И догадываешься, каким способом он хочет этого добиться.
- Если раньше тем же способом не воспользуются против него.
Мейгри приложила руку к дрожащим от подступающего смеха губам, но это не помогло, и она рассмеялась. И эхо от столь необычного в этой суровой, зловещей местности звука прокатилось по горам. Наемники высыпали на колоннаду, с любопытством глядя за стены крепости. Саган поднял голову. Глаза сквозь прорези шлема смотрели с неодобрением. Даже Джон Дикстер был несколько удивлен и озадачен. Мейгри с трудом подавила смех.
- Я хочу, чтобы мы расстались со смехом, - сказала она, пытаясь освободиться из рук Джона, но тот держал ее крепко и смотрел на Командующего, который направлялся к подножию лестницы.
- Я только что получил донесение, - крикнул Саган. - Противник готовится к наступлению. Времени у нас почти не осталось. Вы приняли решение, "генерал"?
- Да, - сказал Дикстер холодным, невозмутимым голосом. - Мы присоединимся к вам. Союзники по принуждению.
- Отлично. Капитан Уильямс останется, чтобы уточнить детали. Я с вами свяжусь, когда вы будете на "Непокорном", "генерал" Дикстер. Да, между прочим, вам, должно быть, интересно узнать, что наш корабельный врач Гиск создал средство от космической болезни.
- Благодарю, лорд Саган, - сказал сухо Дикстер.
Командующий продолжал стоять на ступеньках и ждал. Порывы ветра развевали его красный плащ, солнце блестело на доспехах и золотой отделке.
От порыва ветра волосы облепили лицо Мейгри, пыль защипала глаза. Она стояла как слепая и молчала. Говорить уже было не о чем. Растягивать минуту расставания - значило продлевать боль. Она спустилась на ступеньку, но Дикстер удержал ее, повернул лицом к себе. Нежно провел пальцами по шраму на ее щеке.
- Ночами меня мучают кошмары, Мейгри. Мне все время представляется та ночь. Я вижу тебя, лежащую на полу, всю в крови... - Лицо Дикстера побледнело. - Я молился Богу, прося избавить меня от этих воспоминаний. И он ответил на мою мольбу, миледи. Отныне я всегда буду вспоминать вашу улыбку и слышать ваш смех.
Его носовой платок она все еще держала в руке - мятый, мокрый от слез. Мейгри осторожно засунула его в кармашек на груди Дикстера. В тот же момент она быстро поцеловала его в щеку, потом развернулась и пошла вниз по ступеням.
Саган, поклонившись, подал ей руку.
- Миледи?
Мейгри оперлась на его руку.
- Милорд.
Он повел ее к челноку. Наемники наблюдали из-за стен крепости. Такая крепость могла защитить от любого врага, кроме того, что поселяется в душе человека. Джон Дикстер стоял на ступеньках и тоже наблюдал за ними. Мейгри ни разу не оглянулась.
Солнце село. На корабле Командующего зажглись огни, при свете которых звезды померкли. У входного люка стоял Дайен. От его фигуры падала длинная тень.
"Бог ответил на мою мольбу".
- Бог всегда отвечает на чью-нибудь мольбу, - сказала Мейгри, с силой сжав руку Сагана; от сильного порыва ночного ветра она чуть не потеряла равновесие. - Хотела бы я знать, на чью?

ГЛАВА СЕДЬМАЯ

...тихий сад

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс

Твоей доверчивой любви
Сменил на гром и ад.
Ричард Лавлейс,
"Лукасте, уходя на войну"
В огромном черном пространстве космоса завис без движения крошечный, неприметный флот Командующего - тоненькая паутина, которой предстояло поймать Джагернаута <Джагернаут - одно из воплощений бога Вишну. (Прим. пер.)> - безжалостную неумолимую силу. Никто не сомневался, что враг непременно двинется на них. Случайно услышанные слова лорда Сагана, сказанные адмиралу Эксу, о том, что президент Роубс, вероятно, сообщил коразианцам координаты флота, были восприняты как мрачная шутка, но она передавалась из уст в уста в кают-компании, спортивном зале, в барах и, наконец, стала известна всей команде. Она служила своеобразным комплиментом всем воинам флота, свидетельством их доблести, на что Саган и рассчитывал. К тому же теперь его команда знала, кто тот человек, который является вторым после коразианцев врагом.
Всё и все были в полной боевой готовности. Наемники - пятьсот пилотов со своими космолетами и персонал, обслуживавший средства связи, компьютеры, а также отряды пожарников и спасателей - прибыли на борт "Непокорного", где были радушно встречены энергичным и умным капитаном Уильямсом. Наемникам отвели каюты в отдельном отсеке корабля. Они держались особняком от команды корабля, но в целом отношения союзников складывались мирно. Генерал Дикстер, действительно страдавший космической болезнью, заперся в своей каюте.
Тонкие нити паутины были крепко натянуты. Оставалось одно - ждать.
На борту "Феникса" женщина, одетая в синее бархатное платье, подошла к двустворчатым отделанным золотом дверям, которые вели в личные апартаменты Командующего. Капитан центурионов встревожился; его заранее предупредили о появлении Звездной леди (как ее теперь называли), и он знал, что делать, вернее, чего не надо делать, но тем не менее нервничал. В ее присутствии все чувствовали себя примерно так же, как в присутствии Командующего.
В сопровождении двух охранников, которым поручили постоянно быть при ней после возвращения с Вэнджелиса, Мейгри остановилась перед дверью. Ее серые глаза смотрели в упор на капитана.
- Я хочу поговорить с лордом Саганом.
Капитан не пошевелился.
- Лорд Саган приказал не беспокоить его.
- Скажите ему, что леди Мейгри Морианна желает поговорить с ним о важном деле. Я желаю говорить с ним сейчас, - подчеркнула Мейгри последние слова. Она не повысила голос, привычно сохраняя спокойствие и достоинство, но ее тон не оставлял сомнений, что она будет говорить с Командующим.
Капитан признал свое поражение и сказал в переговорное устройство в шлеме:
- Милорд, леди Мейгри Морианна настаивает на разрешении предстать перед вами.
Нога Мейгри начала постукивать по полу; дыхание участилось. Сцена, разыгранная с капитаном, пошла на пользу. Ведь если бы Командующий действительно отдал приказ не беспокоить его, то капитан не нарушил бы его, даже если б сама смерть захотела войти.
- Мой приказ остается в силе, капитан, - послышался голос Командующего в переговорном устройстве. - У меня совещание. Никого не принимать.
Мейгри расслабилась, направила взгляд на дверь и сконцентрировалась. Ее лицо было спокойным - ни один мускул не дрогнул. Капитан же все больше нервничал. Охранники обменялись взглядами. Запах горящих проводов наполнил коридор. Из-под крышки электронного замка на стене пошел дым, и двустворчатые двери со скрежетом и треском распахнулись.
Мейгри, не сказав ни слова, небрежно шагнула внутрь и оказалась в комнате Командующего.
Капитан, придя в себя, бросился за ней.
- Милорд, простите, но она...
Лорд Саган и адмирал Экс сидели за столом и смотрели на экран компьютера. Командующий даже не повернул головы.
- Хорошо, капитан, вы свободны. Немедленно пришлите бригаду, чтобы отремонтировать дверь.
- Слушаюсь, милорд.
Капитан удалился, довольный тем, что более или менее благополучно прошел через это тяжелое испытание. Ведь его предупреждали, на что она способна, а потому просили по возможности не останавливать. Посмотрев на изуродованную дверь и покачав головой, капитан задумался над тем, как он объяснит случившееся ремонтной команде.
Командующий, продолжая читать текст на экране компьютера, услышал за спиной возню. Это охранники Мейгри заламывали ей руки; один уже держал за шею, готовый свернуть ее при малейшем сопротивлении.
- Успокойтесь, господа, - сказал Командующий, - если она захочет, то устроит в ваших мозгах такое же замыкание, как и в дверном замке. Леди мне ничем не угрожает. Если я не ошибаюсь, она пришла сюда извиниться.
Центурионы отпустили свою жертву и отступили на шаг назад, нисколько не сожалея о содеянном. Кожа женщины была мертвенно-бледная и холодная. Один из центурионов позже будет рассказывать, что, схватив ее, ощутил, будто держит в руках труп.
Адмирал Экс, сидевший рядом с Командующим, чувствовал себя очень неловко и невольно начал шарить взглядом по стенам в поисках какой-нибудь скрытой двери, чтобы убежать.
- Пожалуй, мне следует уйти, милорд...
- Нет, Экс, это займет немного времени.
Адмирал отодвинул свое кресло в тень. Мейгри шагнула вперед, оперлась руками о стол.
Драгоценная звезда сверкала на ее груди. Если бы Командующий поднял глаза, их просто ослепил бы этот яркий свет.
- Очень хорошо, Саган, я извиняюсь! - Мейгри сжала руки в кулаки. - Только дайте мне космолет. И разрешите летать.
Командующий даже не взглянул на нее.
- Нет, миледи.
Мейгри схватила его за руки и упала перед ним на колени. Адмирал Экс, испуганно наблюдавший за ней, видел, как блестели светлые волосы, серые глаза стали синими, румянец покрыл бледные щеки. Адмирал всем сердцем был благодарен, что на ее просьбу приходится отвечать не ему, потому что попроси она его, он отдал бы все, что имеет, включая жизнь и душу.
- Милорд, возьмите с меня любую клятву! Я принесу любую присягу! Я вам нужна, Саган! Я была лучшим пилотом!
Это возымело действие. Командующий удивленно поднял бровь.
- Одним из лучших, - поправилась Мейгри, все больше краснея.
Она с мольбой склонилась к рукам Сагана. У адмирала дух захватило. "Ей следовало бы молить о жизни, а не о том, чтобы лететь на смерть", - подумал он.
- Пожалуйста, милорд!
Саган посмотрел на нее, прищурив глаза. Взгляд был холодным, тяжелым и темным, как бездонный космос.
- Какую из клятв, данных вами, вы не нарушили? Какую можете дать сейчас, чтобы впредь не нарушить? Нет, миледи. Я не могу доверять вам.
Лучше бы он выстрелил ей прямо в сердце. Кровь отхлынула от лица, шрам серовато-синей линией выделялся на щеке. Глаза расширились, губы побелели. Пальцы, державшие руку Командующего, ослабли и соскользнули вниз. Тело откинулось назад. Экс приподнялся, готовый броситься на помощь, так как подумал, что она умирает.
Мейгри, склонив голову и безжизненно опустив руки, стояла на коленях.
- Охрана. - Командующий сделал знак, и центурионы мгновенно отреагировали, вышли вперед и отсалютовали, приложив руку к груди. - Отведите леди Мейгри в ее каюту. Отныне ей снова запрещается покидать каюту.
Центурионы наклонились, чтобы подхватить ее за руки и помочь встать. Мейгри подняла голову, бросив на них такой взгляд, что они не решились прикасаться к ней, затем медленно, с трудом поднялась на ноги. Командующего она удостоила мимолетным взором, колючим и холодным как лед, обещавшим отмщение. Затем повернулась и направилась к выходу.
- Вы поплатитесь жизнью, господа, если леди сбежит, - добавил Саган.
- Есть, милорд, - ответили центурионы, отдавая честь.
Мейгри при этих словах остановилась, и, казалось, последние жизненные силы покинули ее. Голова поникла, плечи опустились. Только гордость не давала ей упасть замертво на пол, к удовольствию противника. Откинув волосы с лица, она усилием воли заставила себя расправить плечи и уверенным шагом вышла из апартаментов Командующего сквозь сломанные двери.
Адмирал Экс, заметив обращенный к нему пристальный взгляд Командующего, виновато пододвинул свое кресло к столу и сел.
- Я подумал, что леди... внезапно стало плохо, милорд.
Саган хмыкнул, но промолчал и продолжал читать.
- Милорд, - сказал Экс, не сводя глаз с распахнутой двери, в проеме которой стоял капитан центурионов. Ремонтники суетились в коридоре, как муравьи. - Вы запретили ей покидать каюту. Разве это разумно? Запрет...
- ...не удержит ее. Конечно, Экс. Но успокойтесь. Я сковал ее сейчас адамантовыми цепями, которых она никогда не порвет.
- Простите, милорд?
- Она не посмеет пожертвовать жизнью двух людей, которых убьют, если она сбежит.
- А, понимаю, милорд. Очень хорошо.
Экс пытался читать доклад вместе с Саганом - доклад, содержавший последние данные о состоянии сил противника, полученные через подпольную радиостанцию на одной из планет Шелтона. Но адмиралу не сиделось, он так и вертелся, пока Командующий не посмотрел на него раздраженным взглядом.
- В чем дело, Экс? Перестаньте дергаться и покончим поскорее с докладом. У меня много работы.
- Милорд, леди Мейгри... действительно была отличным пилотом?
- Одним из лучших, как она сказала. Так и должно быть, ведь это я ее готовил.
- Да, милорд. Вы сами говорили, что нам очень нужны опытные пилоты. Ведь разрешили же вы вступить в эскадрилью молодому человеку. Думаю, леди могла бы быть полезной...
- А мне следовало бы проглотить свою гордость и разрешить ей летать с нами? Категорически не согласен, Экс. У меня будет достаточно забот с наступающим врагом, и я не хочу беспокоиться о том, что делается у меня за спиной.
- Но уверяю вас, милорд, леди Мейгри понимает, как важна ваша роль в победе над коразианцами! Она не посмеет навредить вам!
- Да, Экс, вы правы. Она не будет мне вредить. Она, напротив, сделает все, чтобы защитить меня... во время битвы.
Командующий откинулся на спинку кресла и потер глаза, уставшие от чтения. Зрение у него всегда было отличным, но теперь он ловил себя порой на том, что отодвигает текст подальше от глаз. Давно пора провериться. Гиск просто извел его, напоминая об этом постоянно. Но придется пользоваться корректирующими зрение каплями. Каплями!
Командующий отключил компьютер.
- Мы были прекрасной командой, она и я. - Он замолчал, глядя куда-то вдаль.
Годы трудных решений, кровавой мести и жестокости оставили глубокие следы на его лице, но сейчас оно разгладилось, стало почти молодым.
Зазвенели корабельные "склянки", и реальная действительность изгнала мысли о прошлом. Лицо Сагана вновь стало суровым.
- После битвы, Экс, леди может нам чертовски досадить. После битвы.
Адмирал понял и согласно кивнул.
- Вы имеете в виду приказ относительно "Непокорного", милорд?
- Да, Экс. Приказ, касающийся "Непокорного".

***

В своей каюте, неожиданно ставшей маленькой и тесной, Мейгри не переставая шагала взад и вперед. Когда охранники привели ее сюда, она решила, что будет спокойной, сядет, съест завтрак, почитает Джейн Остин, послушает "Риголетто".
Завтрак размазался по стене, книга Джейн Остин валялась под кроватью, Верди настолько не радовал, что пришлось послать его к черту.
Как смел Саган говорить такое! "Нет клятвы, которую вы не нарушили!" Как он посмел! Ломая пальцы, она делала десять шагов от кровати к столу, десять шагов от стола к кровати. Он может доверять мне. Знает, что может. Он просто наказал меня. Убить не может, так будет наносить рану за раной...
Дверь в каюту открылась. Мейгри резко повернулась, подумав, что пришел Саган: он один осмеливался входить без предупреждения. Может быть, он изменил свое решение? Она еще в его апартаментах почувствовала какое-то колебание...
Но это был не Командующий. В дверях показался центурион, который нес на плечах тело одного из ее охранников.
- Не могли бы вы отключить систему контроля, миледи? - холодно сказал центурион, протискиваясь в двери со своей ношей. - Закройте дверь.
Мейгри, ничего не понимая, сделала все, что он просил.
- Он болен? Потерял сознание? Позвать доктора Гиска?
- Не надо никого звать, миледи. Если вы подержите ноги, мы сможем уложить его на кровать.
Мейгри подхватила ноги охранника и помогла. Осмотрев его, она увидела синяк на шее около ключицы и вопросительно взглянула на вошедшего центуриона.
- Что происходит?
- Спасибо за доверие, миледи.
- Какое доверие, черт возьми?! Как говорит Саган, я могу вызвать у вас апоплексический удар и вы вздохнуть не успеете. Мне ничего не грозит. А вот вам - да. Что происходит?
Центурион посмотрел на бездыханное тело своего товарища.
- Лорд Саган справедливый человек. Он не станет наказывать другого за преступление, которое совершил я.
- Какое преступление? - Мейгри начинала терять терпение.
- Загляните, пожалуйста, в шкаф, миледи.
Мейгри отступила в сторону и показала рукой на шкаф.
- Открывайте сами.
Центурион улыбнулся, хотя лицо его было мрачным и серьезным, подошел к стенному шкафу и распахнул дверцы. Сунув руку в глубь одной из полок, он достал летный костюм и шлем.
- Здесь же вы найдете ботинки, миледи. Боюсь, они будут вам велики, но я выбрал самые маленькие. У нас практически нет пилотов с вашими размерами.
Мейгри не могла удержаться на ногах и села на край кровати.
- Нам только что объявили, - продолжал центурион, - что враг двинулся сюда. Он еще не виден, но локаторы засекли его. У вас есть время, но надо поторопиться, миледи.
Заметив, что Мейгри сидит без движения, центурион повесил костюм на спинку кресла, сверху положил шлем. Затем достал из шкафа ботинки и остальные детали обмундирования.
- Я договорился, что вас примут в легион Дайена, миледи. Подумал, что и вы предпочли бы попасть к нему.
Губы Мейгри зашевелились, и наконец она смогла внятно сказать:
- Как вас зовут, центурион?
- Маркус, миледи.
- Маркус, вы слышали приказ лорда. Вы сами себе подписали смертный приговор. Почему вы делаете это для меня?
- Прошу прощения, ваша светлость, - Маркус посмотрел на нее многозначительно, - но я делаю это не для вас, а для своего повелителя. Так вы сможете помочь ему больше, чем сидя в каюте. Я прав, миледи?
- Да, - ответила Мейгри. - Несомненно.
- Сегодня многие из моих друзей отдадут за него жизнь, - сказал Маркус с печальной улыбкой. - Я делаю то же, но немного по-другому, вот и все.
Послышался бой барабанов, от которого охватывало возбуждение и замирало сердце. Саган не любил, чтобы сигнал к бою подавали с помощью сирен, и расставил барабанщиков на всех палубах. Звонкая, раскатистая дробь действовала на современного человека так же, как на предков, - кровь закипала в жилах, учащался пульс. Освещение померкло - вся энергия направлялась на самые важные объекты, второстепенные обесточивались, включая камбузы. Отныне лишь холодная еда сухим пайком ожидала тех, кому удастся выбрать время, чтобы перекусить.
- Сигнал боевой тревоги, миледи. Я выйду, чтобы вы переоделись.
Мейгри взяла шлем в руки, которые, казалось, потеряли способность ощущать. В этот момент раздался грохот закрываемых люков в стыковочных отсеках.
- Извините, я не смогу проводить вас до взлетной палубы, миледи. Мне нельзя покидать пост.
- Я знаю, где она находится, - пробормотала Мейгри. - На шестнадцатом уровне.
- Голубой легион. - Маркус остановился у двери.
"Он уже далеко не молодой человек, - отметила про себя Мейгри. - Давно и верно служит Сагану". Она увидела свое отражение в его ясных карих глазах.
- "Голубой" - очень подходящее название, не так ли, миледи? Как будто cам Бог выбрал это название.
Мейгри посмотрела на свое синее бархатное платье.
- Да, - ответила она. - Сам Бог.
- Счастливых полетов, миледи, - Маркус приложил руку к груди, салютуя.
- Храни вас Бог, - ответила она скорее по привычке, не вкладывая особого смысла. Но центурион принял ее слова как благословение и поклонился. Дверь открылась, и он ушел.
Мейгри осталась одна, если не считать центуриона, лежавшего без сознания на кровати. Барабаны били, призывая всех поторопиться. Дрожащими руками она сняла с себя синее бархатное платье. Посмотрев на него долгим взглядом, свернула и бросила в угол каюты.
Что бы ни случилось, она уже никогда не наденет этого платья.
"Голубой легион", - повторила она мысленно. Быстро облачившись в легкий летный костюм, критически посмотрела на себя в зеркало. К счастью, костюм был велик и скрывал ее фигуру. В шлеме, закрывавшем голову и лицо, в костюме, сидевшем, как балахон, никто не узнает ее. А шлемофон до неузнаваемости исказит голос.
"Голубой легион", - еще раз повторила она про себя, и волнение охватило ее. Торопливым движением Мейгри закрутила волосы в пучок. - Что ж, это не Золотой легион, но название вполне подходящее. Боже, помоги нам! Действительно подходящее!"

ГЛАВА ВОСЬМАЯ

И мечтать, мечтать, что я снова дома!
Джеймс Элрой Флекер,
"Брумана"
Оглушающий грохот наполнял ангар. Огромные лебедки, тянувшие космолеты к ремонтным ямам, гремели, скрипели, визжали. Удары молотков и шипение лазерных, сварочных агрегатов сопровождались крикливыми командами и руганью на всех известных языках. Роботы пищали, жужжали, вовремя оказывались под рукой или путались под ногами, и тогда их награждали пинками, отсылали, снова призывали, и роботы смотрели на суету и сутолоку людей самодовольно спокойно. Посреди этого хаоса небольшие группки пилотов стояли, болтая между собой, и ждали, когда будут готовы их космолеты. Некоторые имели рассеянный вид, очевидно, вспоминали о родных и близких, находящихся где-то далеко. Другие совещались с командирами подразделений или уже крутились возле своих космолетов, проверяя их готовность до мельчайших деталей, потому что в бою их жизнь порой могла зависеть от плохо завинченного болта, и тут уж не спасала никакая новейшая технология.
Все пилоты были возбуждены, с нетерпением ожидали момента, когда можно будет ринуться в бой. После многомесячного пребывания в космосе, скуку которого нарушали лишь случайные полицейские акции да бесконечные маневры, всё, даже перспектива попасть в космическую пылевую бурю, приветствовалось. Пилоты терпеливо переносили адский грохот, кричали, срывая голос, чтобы услышать друг друга, или надевали шлемы, чтобы переговариваться через шлемофоны, а то, раздраженно покачав головой, уходили. Один пилот, стоявший в стороне, едва сдерживался, чтобы не пуститься в пляс.
Одетая в болтавшийся на ней летный костюм, в шлеме, который она не решалась снять - вдруг кто-то узнает ее и отошлет к Сагану, - Мейгри стояла растерянная, смущенная и... счастливая. Как никогда. Ощущение было такое, будто она после многих лет изгнания услышала гимн любимой родины. Это так возбуждало, что она с трудом сдерживала себя и на несколько минут погрузилась в молчаливую молитву: Ей даже в голову не пришло контролировать свои мысли, чтобы Саган не узнал, где она находится. К счастью, он был слишком занят, чтобы в такое время обращать внимание на женщину, которая, как он был уверен, кипит от злости в своей каюте.
Но где Голубой легион?
Основным правилом для любого, кто находится не там, где ему положено, и при этом не хочет быть пойманным, является умение не подавать вида, что ты посторонний. Идти надо решительно, быстро и обязательно держать что-нибудь в руках. Подобрав планшет, оставленный командиром подразделения, Мейгри засунула его под мышку и начала пробираться сквозь толпу, бормоча извинения направо и налево и бросая быстрые взгляды в разные стороны в поисках эскадрильи. Однако все ее старания ни к чему не привели. Голубого легиона она так и не обнаружила, а время уходило.
- Эй, - сердито крикнула она, остановившись перед замотанным работой механиком. - Голубой легион перебазировали, что ли?
- Где ты, черт возьми, был? - спросил механик, вытаращив глаза. - Конечно, перебазировали. В шестой отсек. - Он показал грязным пальцем в дальний конец ангара.
Кивнув головой в знак благодарности, Мейгри поздравила себя с удачей и поспешила в шестой отсек. Проскользнув под крылом "Ятагана", она вышла на открытую площадку и чуть не врезалась с размаху в широкую спину Сагана.
Мейгри отступила в тень от подъемника и прислонилась к какой-то балке. С трудом перевела дыхание.
"Вот к чему приводит самоуверенность, - сказала она себе. Выступивший на лице пот скатывался по шее, но она не решалась снять шлем, чтобы вытереть его. - Конечно, теперь понятно, почему легион перебазировали. В нем летает Дайен. Маркус говорил об этом, а ты не обратила внимания. Но тогда какого черта здесь Саган?"
Вокруг Командующего собралась целая толпа, и спрятаться от его взгляда было нетрудно. Выглянув из-за балки, Мейгри увидела в толпе рыже-золотистое пятно и узнала Дайена. Теперь было понятно, почему Саган здесь, тогда как должен быть в десяти других более важных местах, где готовятся к нападению врага. Змий соблазнял Еву еще одним яблоком.
Мейгри глубоко вдохнула, выдохнула, и стекло шлема затуманилось. В конце концов она не одна здесь. В шестом отсеке толпились пилоты, с завистью и восхищением рассматривая реконструированный и модифицированный "Ятаган". Мейгри вспомнила, что, изучая библиотечные файлы, натолкнулась на описание именно такого корабля, но она и представления не имела, что Командующий воплотил замысел в реальность.
- Я участвовал в проведении испытательных полетов на нем, - услышала Мейгри, как один пилот говорил другому. - Красота. Выделывает пируэты, как шестиногая танцовщица.
- Почему Командующий отдал его мальчишке?
- Не просто мальчишке, а истинному наследнику. Тому, кого мы собираемся снова посадить на престол. - Склонив голову к соседу, пилот что-то зашептал.
"Проклятие! - подумала Мейгри. - Здесь все говорят, как бунтовщики". Она подошла ближе к группе пилотов, чтобы еще послушать.
- Я рад, что не попал в Голубой легион. Их тут всех хотят превратить в нянек. Командующий решил дать возможность пареньку понюхать пороху, но при этом не обжечься.
Пилоты, чей разговор Мейгри подслушала, ушли. Толпа начала расходиться. Командующий тоже отошел, торопясь к своему космолету. Мейгри читала о "Гемокопье", как он называл его, и ей захотелось взглянуть на космолет. Управление космолетом осуществлялось так же, как гемомечом, с помощью умственных и физических импульсов. Фактически космолет становился придатком пилота, реагируя на мысленные приказы, чтобы не тратить время на перевод мысли в действие.
Значит, Саган будет летать, возглавит сражение, а я... "Я буду няней!" - вздохнула Мейгри. Что ж, в конце концов она Страж. Рука невольно нащупала драгоценную звезду, скрытую под костюмом. Она же поклялась отдать жизнь за короля и выполнит свой долг. Может быть, для этого Бог и привел ее сюда.
"Ну вот, испортила себе настроение", - пробормотала она и пошла искать космолет под номером шесть.

***

- Вас прислали на замену капитана Хефнера?
- Да, - Мейгри кивнула головой, осматривая космолет. Как оказалось, Голубому легиону предстояло вылететь последним. Исподтишка она наблюдала, как Дайен садился в новый "Ятаган". Его лицо сияло радостью. Ей так хотелось поговорить с ним, но она решила не рисковать. Ева и Змий не могут быть приятелями.
- Что случилось с капитаном? - спросил ее командир подразделения.
- Свинка.
- Свинка? В его-то возрасте? - командир покачал головой.
- Его шею так раздуло, что он не мог надеть шлем.
- Надо же! Эй, а вы-то хорошо себя чувствуете, капитан... Как вас зовут, капитан?
- Пенфесилея.
Мейгри очень надеялась, что командир не силен в мифологии и ничего не знает о Троянской войне. Саган бы сразу узнал имя, но он, слава Богу, далеко.
Командир пожал плечами.
- Такое имя я и произнести не смогу, капитан. Что у вас с голосом?
- Ларингит, - хриплым голосом ответила Мейгри. - В легкой форме. Скоро пройдет. Ну, кажется, с космолетом все в порядке. Пожалуй, пора в кабину.
- Счастливого полета, капитан. - Командир коснулся рукой фуражки в знак уважения. - Повторите-ка, как ваше имя?

Предыдущая страница 29 Следующая страница


Звездные стражи 30

- Пенфесилея.
- Странное какое.
Покачав головой, командир отошел к носу "Ятагана" и стал совещаться с механиками, обслуживавшими другие космолеты эскадрильи.
Пенфесилея. Царица амазонок, сражавшихся за Трою. В космолете Мейгри сразу села в кресло пилота и закрыла входной люк. Она начинала верить, что сможет взлететь, что ее уже не остановят. До сих пор ей ни разу не приходилось бывать внутри "Ятагана", но в течение месяцев, проведенных на "Фениксе", Мейгри готовилась к этому моменту. Она изучала всю информацию о космолете, отрабатывала управление на тренажерах. Ей не потребуется много времени, чтобы привыкнуть к кораблю, почувствовать его в полете. Напевая мелодию марша из "Аиды", она включила компьютер, представилась ему как капитан Пенфесилея и начала предстартовую проверку систем управления.
Пенфесилея. Она была довольна, что выбрала это имя - свое старое кодовое имя. Оно невольно сорвалось с языка, Мейгри не задумывалась заранее, кем назовется, пока командир не спросил ее. Проверка закончена. Теперь оставалось только сидеть и ждать команды.
Пенфесилея, царица амазонок, стоит на стене Трои и насмехается над греческим героем Ахиллом, сражающимся на поле битвы под стенами города. Амазонки кричат ей, чтобы она спустилась со стены, а она стоит и со всех сторон в нее летят стрелы. Но Пенфесилея пришла на помощь осажденной Трое ради почестей и славы, как и Ахилл, и она отвергает просьбы вернуться в безопасное место. Ахилл натянул лук и выстрелил в нее, но, выпуская стрелу, он знал, что убивает единственную любимую им женщину.
Странно, что через столько лет она вдруг снова вспомнила древнюю легенду об Ахилле и Пенфесилее. И это было так некстати! Именно сейчас.

***

Дайен поудобнее устроился в кабине нового "Ятагана" и с восхищением огляделся:
- Хотел бы я, чтобы Таск посмотрел на это, - сказал он, не подумав, и тут же ощутил угрызения совести, острые, как зубная боль. - Таск сам виноват, - пробормотал он.
- Повторите команду, сэр. Этого нет в моих файлах. Повторите команду, сэр.
- Извини, компьютер, не обращай внимания. Это не команда. Я разговариваю сам с собой.
- Да, сэр. Вы часто это делаете, сэр?
- Нет, компьютер. Это случайно получилось, сорвалось с языка. А теперь давай проведем предстартовую проверку.
- Все уже сделано, сэр.
- О! И все... в порядке?
- Конечно, сэр! Что не в порядке, я зафиксировал.
- Что это значит: не в порядке, зафиксировал?
- Уверяю вас, сэр, дело пустячное. Вам не о чем беспокоиться. В мои обязанности входит фиксировать и устранять текущие неполадки, ограждать вас от этих забот, сэр.
Дайен так и не понял, что такое "текущие неполадки", но решил не спрашивать. Холодный, повелительный тон компьютера вызывал в нем робость, и он подумал, что надо попросить Командующего перепрограммировать машину. Ему бы хотелось иметь на борту более одушевленного спутника вроде Икс-Джея-27. Он невольно опять вспомнил о Таске.
- Чего мы ждем? - спросил раздраженно Дайен.
- Сигнала к старту, сэр. Наш легион стартует одним из последних, сэр.
- Что ж... Как я могу узнать, что происходит? - У Дайена возникло предчувствие, что война может кончиться, а он не успеет попасть на нее.
- Визуально - на этом мониторе. На слух - по этому каналу.
Дайен посмотрел на монитор, но увидел лишь странные пятна вспышек, сходящихся, расходящихся, появлявшихся, исчезавших. По каналу связи слышны были громкие непонятные звуки, хотя для кого-то, подумал Дайен, они значат многое. Неожиданно возникла мысль: что он вообще здесь делает? Когда лорд Саган привел его к новенькому, блестящему космолету, он испытал восторг, как от новой игрушки. Дайен видел завистливые взгляды пилотов из других подразделений и намеренно безразличное выражение на лицах офицеров его легиона. Сам статус пилота вызывал у него ликование. Но сейчас, слушая напряженные, холодные голоса профессионалов, готовых сражаться за жизнь и не пропустить ненавистного врага, он чувствовал себя неопытным, напуганным, чужим. Ему было стыдно.
- Мне не место здесь! Это безумие. Конечно, я летал раньше, но не так много, а Саган мне поверил. Почему я не сказал ему правду? А может быть, он знает правду? Ведь он знает, кажется, все. Может быть, это проверка? Очередная проклятая проверка!
- Сэр, ваш пульс достиг неприемлемого уровня.
Кровяное давление и температура тела повышаются. Если вы посмотрите на данные ЭКГ...
- Незачем мне смотреть! Все равно я ничего в этом не понимаю! Черт, когда мы отсюда выберемся? Ты что, не можешь сделать, чтобы в кабине было не так холодно?
- Мои индикаторы показывают, что температура для такого организма, как ваш, нормальная. Я настоятельно прошу вас, сэр, немедленно принять меры, чтобы уменьшить частоту пульса. Иначе я буду вынужден доложить о вашей непригодности к полету дежурному диспетчеру.
- Хорошо, хорошо.
Дайен помнил, как Платус обучал его технике медитации. Откинуться на спинку кресла, глубоко вдохнуть и медленно выдохнуть воздух сквозь сложенные трубочкой губы, еще раз вдохнуть и на выдохе постараться изгнать из себя страх. Упражнение немного помогло, но больше помогла мысль о том, что бы сказал Икс-Джей этому компьютеру-садисту. Дайен улыбнулся, и ему стало легче.
"Таск все понимает. Просто его застигло врасплох известие о том, что меня признали наследником. Я догадывался, что он никогда в это не верил. Мне так хотелось остаться и поговорить с ним, когда я был в последний раз на Вэнджелисе. Мы бы все обсудили и поняли друг друга. Но у меня есть обязательства и по отношению к Командующему. Таск - солдат. Он понимает. Я уверен, что понимает".
"Но разве обязательства удерживают тебя от того, чтобы навестить Таска, Линка, генерала Дикстера и других на "Непокорном"?" - спросил он сам себя.
"Я хотел, действительно хотел".
Дайен сам не осознавал, насколько его желание увидеть друзей искренне. Дайен был одинок, отчаянно одинок на борту "Феникса". Увидев Таска, он еще глубже ощутил одиночество. Он с удовольствием вспоминал о веселом времени, проведенном с наемниками; о том, как они пили пиво в каком-то душном грязном кафе; о том, как Таск и Линк, рассказывая о своих подвигах, старались перещеголять друг друга; об их попытках, более или менее удачных, наклеивать местных женщин. Он помнил, как рука Таска ласково и по-дружески гладила его по огненно-рыжим волосам.
- Вы опять занялись тем же, сэр?
- Чем, компьютер?
- Разговором с самим собой.
- Да, и если тебе это не нравится, можешь отключиться!
- Моя система личной безопасности препятствует выполнению этого приказа, сэр.
Преступники. Дезертиры. Сломленный жизнью неудачник генерал. Неподходящая компания для наследника престола галактической империи. Вслух Саган об этом не говорил, но внушал Дайну, что принцу следует быть "лисой, чтобы находить ловушки, и львом, чтобы держать в страхе волков". Юноша понимал, что Саган хочет сделать из него льва, а лев всегда одинок.
Припомнились ему еще слова, которые процитировал Саган: "Людям свойственно быть неблагодарными, непостоянными, лживыми, алчными, трусливыми, но как только ты добился успеха, они всецело твои..." Так древний писатель Макиавелли говорил об искусстве управлять государством. Дайену тогда показалось странным, что Платус никогда не давал ему читать книги этого автора.
Конечно, он не называл Дикстера неудачником, сломленным жизнью, а Таска - трусом. Дайен даже не был уверен, что может разделить эту циничную точку зрения. Платус бы никогда не согласился. Платус верил в человека, а не в Бога. Саган верит в Бога. И в себя.
Дайен вздохнул. "А я не верю ни в Бога, ни в человека, ни в себя самого!"
- Мы получили сигнал к старту, сэр. Пожалуйста, откиньтесь на спинку кресла и расслабьтесь. Я запрограммирован управлять и контролировать все. Вы пристегнули ремни безопасности, сэр? Мы не можем взлететь, если ваши ремни...
- Пристегнуты, черт возьми! Ты управляешь всем? Так какого черта я здесь делаю? - закричал Дайен.
- Черт? Повторите команду, сэр. Этого нет в моих файлах. Повторите команду, сэр.

ГЛАВА ДЕВЯТАЯ

...образовали фронт
Свирепый, устрашающей длины...
Джон Мильтон,
"Потерянный рай"
- Генерал Дикстер! Прошу прощения, сэр, но выглядите вы ужасно. Могу я сделать что-нибудь для вас?
- Спасибо, Райен. Беннетт и здешний врач заботятся обо мне.
- Нола права, сэр, - сказал Таск. - Вам надо лечь в постель. Пока ничего особенного не происходит...
- Меня напичкали стимуляторами. Если я лягу в постель, то у меня опять все поплывет перед глазами. Я был на мостике, разговаривал с капитаном Уильямсом.
- Вы заметили, что он все время улыбается? - спросил Таск.
- У него красивые глаза и прекрасные зубы, - объяснила Нола.
- При чем тут его зубы? Да они, верно, и не настоящие.
- О, конечно, зубы ни при чем, - Нола пожала плечами и улыбнулась, отчего веснушки словно рассылались по ее лицу. - Но, может быть, именно поэтому он все время улыбается. Чтобы показать зубы.
- Я знаю, где бы я хотел видеть эти зубы, - Таск стиснул кулаки. - Торчащими из его затылка. Господи, Нола, почему ты всегда...
- Хватит, Туска, - оборвал его Дикстер, проводя рукой по потному лбу. Он закачался.
Торопливо подошел озабоченный Беннетт, но генерал раздраженно махнул рукой, останавливая адъютанта, и оперся рукой о контрольную панель. - Я решил провести совещание пилотов и механиков. Здесь и сейчас.
- Здесь, сэр?
- Да, здесь, - сказал Дикстер, слабо улыбнувшись. Костяшки пальцев его побелели. - Я очень сомневаюсь, что вы сможете вывести меня отсюда.
На "Непокорном" наемникам разрешили пользоваться двумя летными палубами - "Чарли" и "Дельта". Палубы были смежными, но когда корабль освободили для боевых действий и закрыли люки стыковочных отсеков, эти палубы оказались отрезанными друг от друга, и силы наемников тоже разделились пополам. Капитан Уильямс предложил людям Дикстера воспользоваться свободными жилыми помещениями на корабле, которых было предостаточно, так как прежний контингент пилотов перевели на другие корабли. Генерал вежливо, но категорически отказался. Ему не хотелось, чтобы его люди были разбросаны по всему кораблю. Это во-первых. Ему не понравилось, что двери жилых помещений могут запираться по команде капитана. Это во-вторых. Поэтому Дикстер и его войско расположились бивуаком прямо в ангаре, к большому неудовольствию механиков "Непокорного".
Дикстеру ничего другого не оставалось, как принять предложение Уильямса пользоваться устаревшим оборудованием и запчастями для космолетов. Наемники либо сами занимались ремонтом и модификацией, либо в тех случаях, когда оборудование им было незнакомо, прибегали к помощи корабельных механиков. Таск доводил Икс-Джея до состояния, когда его "чипы" начинали плавиться, - он рассказывал о чудесах новейшей компьютерной системы на корабле, которую спроектировал Командующий, и намекал, что не прочь установить такую же на "Ятагане". Икс-Джей три четверти времени проводил на отведенной для "Ятагана" ремонтной площадке, колеся по ней взад и вперед, не спуская подозрительных глаз-линз с механиков и отгоняя любого, кто случайно приближался к площадке.
Люди и инопланетяне из дикстеровских "отверженных", как они себя теперь называли, проводили время на "Непокорном", занимаясь починкой своих космолетов, приготовлением еды, играя на деньги, пререкаясь между собой и с корабельными механиками, а кое-кто даже переживал влюбленность.
Нолу Райен назначили стрелком на космолет Таска.
- Ты думаешь, я трусиха, да? - спросила Нола, тряхнув каштановыми кудряшками, когда они впервые заговорили на эту тему.
- Конечно, нет. Я видел тебя в деле, помнишь? Это просто...
- Тогда ты думаешь, что я не смогу научиться стрелять из пушки. Это новейшее оружие такое мудреное! Не для девушки с отсталой планеты. Да?
- Брось, Нола! Я научу тебя управляться с ней. Ничего особенного, тут бояться нечего. А вот время сейчас сложное. Нам приходится опасаться не только коразиатов, но и Командующего. Дикстер не доверяет ему. Я тоже. Звездная леди предупреждала нас...
- Звездная леди? Она прекрасна, не правда ли? Высокая, стройная, похожая на королеву, а волосы, как утренний туман. Если бы я была высокой и стройной, ты бы взял меня с собой?
- Черт возьми, Нола, какую чушь ты несешь. Не хочу я ни высоких, ни стройных. Мне нравятся низенькие и пухленькие. Ну, ты понимаешь, что я имею в виду. Что ты ко мне пристала? Я не хочу брать тебя, просто потому что боюсь за тебя, глупышка.
- Знаешь, я чувствую то же самое! Я не хочу, чтобы ты летел, думаю: а вдруг с тобой что-нибудь случится.
- Но это моя работа, Нола.
- А раз ты нанял меня, то это и моя работа. Мы будем вместе. Но если ты не хочешь этого, потому что я низенькая и толстая...
- Да я же никогда не говорил, что...
- Люди могут думать по-разному. Линк уже спрашивал, не хочу ли я пойти к нему вторым полотом.
- Вторым пилотом! У этого ублюдка в космолете и места-то нет для второго пилота. Его самолюбие такое огромное, что занимает всю кабину.
Последние слова Таска были убедительны, они-то все и решили. Оставалось только уговорить Икс-Джея, который был против женщины-стрелка. Но Таск заверил его, что Нола будет работать не за деньги, после чего компьютер выдал целый поток статистических данных, доказывающих, что женский организм лучше справляется со стрессами, чем мужской, а потому в стрессовых ситуациях женщина-стрелок надежнее.
Когда враг начал наступление и объявили боевую тревогу, "Непокорный" еще не был в полной готовности. Корабль перевели в тыл и создали вокруг него видимость деловой активности. День и ночь ремонтные бригады роились на его корпусе, проводя якобы срочный ремонт. На самом деле с "Непокорным" все было в порядке, но Саган надеялся, что коразианцы примут все за чистую монету. Он не думал, что коразианцы спишут корабль со счетов, - они были слишком умны, чтобы не разгадать эту уловку, но тем не менее Командующий предполагал, что они сделают поправку в своих расчетах и получат как раз нужный ему результат.
- Как вы знаете, следуя плану игры, первую половину матча мы отсиживаемся, - сказал Дикстер собравшимся у него "отверженным". - Когда же противнику хорошо поддадут и он, будем надеяться, исчерпает всех запасных игроков и тайм-ауты, тут и настанет наша очередь вступить в игру.
- Не нравится мне это, сэр! - заметил полковник Глика, инопланетянин с щупальцами, который присутствовал и на встрече с Командующим. - Думаю, это западня. Командующий держит нас здесь взаперти, чтобы нас перерезали, как свиней в бочке.
- Свиней в бочке? - переспросил Линк, подтолкнув локтем Нолу, которая захихикала.
- Что здесь смешного? "Переводчик" не знает, как иначе перевести эту метафору, - взорвался Таск.
- Метафору! - присвистнул Линк. - Этот парень ходил в колледж, не иначе.
- Линк, какого черта... Извините, сэр. Поймав строгий взгляд Дикстера, Таск замолчал и присел на корточки, злобно посматривая на красивого, улыбающегося Линка. Нола, тряхнув кудряшками, глянула на Таска и опять хихикнула.
- Это же классический план сражения. Его успешно применял еще Филипп Македонский против греков, а совсем недавно Захис Зелбен против инопланетян в системе Куисаб-046. Вы ударяете по врагу из центра. Они бросаются на вас, и неожиданно ваш центр начинает отходить, затягивая противника все глубже и глубже, вот когда ваши фланги, левый и правый, смыкаются и им на подмогу идут резервные части. Надеюсь, что это перевели правильно? Это все равно, что посадить кота в мешок. А мы послужим веревочкой.
Дикстер посмотрел на инопланетянина, который старательно шевелил щупальцами, но выглядел совсем несчастным. Наемники молчали, обмениваясь мрачными взглядами. Они знали, что кот на самом деле - тигр, а поймать его хотят в слишком маленький мешок.
- Понятно? Есть вопросы? Тогда все свободны. Идите к своим космолетам и ждите моего сигнала. Таск, на пару слов. - Генерал покачнулся. Таск бросился к нему.
- Я позабочусь о Ноле, - крикнул ему вслед Линк. - Можешь не торопиться с возвращением.
- Я подожду тебя, Таск. Прямо здесь, - сказала Нола.
Улыбнувшись Таску, она оттолкнула Линка, пытавшегося взять ее под руку.
"Ну, парень, - подумал Таск, - никогда не знаешь, как себя вести. Может быть, она просто кокетничает? В конце концов мне никогда не нравились толстые коротышки..."
- Да, сэр?
Генерал отошел от панели, за которую держался, посмотрел на механиков "Непокорного", занятых работой у космолетов, и повел Таска в сторону.
- Таск, я буду давать команды тебе и другим пилотам с капитанского мостика. Пароль: "Осторожно выходи и возвращайся". Понял?
- Да, сэр. Вы думаете, он действительно что-то затевает? Командующий ведь нас всех помиловал. Может, Дерек Саган и не тот, за кого себя выдает, но все знают, что он справедливый и честный. Он держит свое слово. Думаю, вы зря беспокоитесь.
Дикстер посмотрел через плечо Таска и увидел Нолу - веселую, улыбающуюся. Таск и Нола знали о Снага Оме. Другие наемники если и не знали адонианца, то слышали о торпедоносце. Они все понимали, что надвигается что-то грандиозное.
- Ты прав, Таск, - сказал генерал, делая попытку улыбнуться и похлопывая наемника по спине. - Это все из-за космической болезни. А может быть, от стимуляторов. Я бросаюсь на собственную тень. Будь осторожнее, хорошо? Не принимай приказов ни от кого, кроме меня.
- Есть, сэр. Какие еще приказания?
- Никаких. Иди. Там тебя ждут.
- Да, сэр. Благодарю, сэр. - Таск улыбнулся, отдал честь и побежал к Ноле.
Дикстер наблюдал, как молодые люди, обнявшись и наклонив друг к другу головы, шли по палубе. Ему послышалось, что Таск прошептал: "Старик точно нервный!"
"Таск не знает, никто не знает, что это моя вина, - подумал Дикстер. - Почему я не оставил все как было? Но нет, мне надо было шпионить, совать нос не в свои дела. А впрочем, от этого все равно ничего не изменилось бы. В глазах Сагана мы виноваты в том, что просто находились на этой планете".
- Сэр. - Подошел Беннетт.
- Да, Беннетт?
- Капитан Уильямс передает вам привет и спрашивает, не придете ли вы на мостик, сэр.
В тоне Беннетта звучало одобрение. В его глазах капитан Уильямс был в высшей степени благородным и воспитанным человеком. Пусть капитан - отпрыск коррумпированной и прогнившей системы, пусть он в тесной связи с Командующим, что для генерала, как было известно Беннетту, равносильно связи с самим дьяволом, но этот Уильямс по крайней мере знает, как надо разговаривать с генералом.
- Беннетт, вы замечали, что капитан Уильямс постоянно улыбается? - спросил генерал Дикстер, нетвердой походкой направляясь в свою каюту.
- У капитана Уильямса исключительно ровные и крепкие зубы.
"Как у акулы", - подумал Джон Дикстер.

***

Лорд Саган из своей белой с копьевидным носом космической шлюпки наблюдал, как другие космолеты легион за легионом стартовали с "Феникса" и еще двух кораблей. Они вылетали в строгом порядке за исключением одного - из последнего, Голубого легиона. Увидел он и космолет Дайена, тот двигался, как все. Иначе и быть не могло: компьютер отлично выполнял программу, которую заложил в нее Командующий, предусмотрев все вплоть до того, чтобы мальчику вытирали нос.
Привлекший внимание Командующего космолет из Голубого легиона под номером шесть, стартовав с взлетной палубы, сделал неожиданный разворот и чуть не врезался в корпус "Феникса". Чувствовалось, что пилот опытный, потому что сумел сделать маневр и спасти и космолет, и корабль. Но Саган сделал отметку на компьютере - включить пилота в рапорт. Он внимательно присмотрелся к космолету. Все-таки было в нем что-то странное! Что-то... знакомое.
- Милорд, - доложили ему по связи, - легионы завершили старт. Красный и Зеленый пошли на сближение с противником.
Командующий переключил внимание на развернувшуюся перед ним картину сражения. Другой бы на его месте остался на "Фениксе" и наблюдал сражение на огромном экране компьютера, где космолеты представлялись маленькими светящимися точками, и оттуда отдавал приказы. Однажды лорд Саган, прислушавшись к уверениям президента Роубса, что Командующий слишком ценен для Республики, чтобы рисковать своей жизнью, решил не покидать капитанского мостика, но кончилось все равно тем, что он ударил кулаком по экрану и приказал приготовить его космолет.
Если бы он был Филиппом Македонским, то сидел бы на коне и с высокой горы наблюдал за воинами, то бросавшимися в бой, то отступавшими. Космолет Сагана и находился как бы над сражением, и его окружал эскорт. Он наблюдал за яркими вспышками - Божьими искрами, как сказала бы Мейгри, - которые то разгорались, то затухали, то исчезали совсем. Сюда, в точку наблюдения, ни звука не доносилось от бешеной пляски чудищ, созданных разумом и волей человека.
Саган на минуту подумал, что было бы, если бы люди слышали стоны и крики умиравших. Покончили бы они с войнами? Нет, решил он. Филипп за свою жизнь наслушался достаточно этих криков, но оставался завоевателем, пока не услышал свой собственный предсмертный крик.
Саган покачал головой, отбрасывая философские рассуждения. Показался корабль-носитель коразианцев, который называл и "материнским".
Огромное черное устрашающее сооружение в форме ракеты грузно плыло навстречу темным пятном на фоне ярких звезд. Коразианцам не нужен был свет. У них не было глаз, не было зрительных рецепторов, поэтому не было нужды тратить энергию на освещение. Коразианцы действовали по сигналу компьютера, по его команде. Именно с помощью компьютера они завоевывали планеты.
Название "материнский" имело буквальный смысл. Из ужасных черных яиц вылуплялись сотни смертоносных чудищ. Коразианцы по своей природе не обладали творческими способностями. Творчество подразумевает различие мнений, взглядов. Коразианцы имели коллективный разум. Каждое существо думало как все. Они все были равны; у них отсутствовала власть, им не нужны были руководители. У всех была одна цель, отвечавшая общей необходимости. Если необходимо производить компьютеры - ставилась цель, и все занимались этим. Если требовалось захватить планету, они коллективно ее захватывали. Если была цель убивать, они убивали.
В силу этого коразианцы никогда не занимались военной стратегией. Зачем ордам стратегия? Они побеждали не умением, а числом, сметая на пути все препятствия, волна за волной накатывая на противника, пока силы его не истощались. Саган разработал свою стратегию отпора целенаправленному, но безрассудному нападению. Она должна была принести плоды. Саган видел, что внешний вид корабля коразиацев за семнадцать лет не изменился, а в отчетах, которые он получал от аналитиков на борту "Феникса", отмечались лишь незначительные модификации в конструкции корабля. И все-таки у Командующего возникло ощущение, подсказанное чутьем опытного воина, что за этим что-то кроется.
Враг семнадцать лет таился, чтобы напасть... Почему?
Визуальные наблюдения Сагана и показания приборов на "Фениксе" почти одновременно дали ответ на его вопрос. Он сразу понял, что случилось; доклады аналитиков только подтвердили его опасения.
Коразианцы уже не устремлялись с "материнского" корабля бесформенным потоком. Они появлялись в организованном порядке группами. В центре каждой группы, состоявшей из черных маленьких точек - кораблей-истребителей, двигалось большое черное пятно, которое, как показывали компьютеры на борту "Феникса", представляло собой гигантский компьютер-мозг. Общая масса распадалась на отдельные частицы, и каждая частица обладала своим мозгом. Значит, каждая частица была способна мыслить и соответственно действовать. Вместо привычной общей для всех команды "убей!" компьютер мог дать команду "убей так" или "убей этак", что военная наука определяет как стратегию и тактику.
Вот над чем они работали все эти годы. Но для этого нужен был творческий ум, которым коразианцы не обладали, ум, которым был наделен, например, такой человек, как бывший профессор университета Питер Роубс.
Командующий положил ладонь на контрольную панель, из которой кружочком торчали пять шипов. Шипы вонзились в мякоть ладони так же, как вонзались шипы от рукоятки гемомеча, действуя с тем же эффектом. Саган мог управлять космолетом при помощи мозговых импульсов.
"Богом клянусь остаться в живых! - прошептал Саган, наблюдая, как все большее число коразианских кораблей-истребителей стройными рядами надвигались на космолеты Командующего. - Только не дать Питеру Роубсу насладиться моей гибелью!"
Саган почувствовал, что космолет стал частью его тела, как рука или нога. Но в отличие от гемомеча, космолет имел свой источник энергии и не истощал его жизненные силы. Конечно, управление космолетом требовало напряжения, а любое напряжение истощает умственные и физические силы, поэтому надо уметь взвешивать свои возможности.
Дав клятву, Командующий помолился Богу, прося даровать ему силы и мудрость, чтобы выполнить клятву.
Молитва была услышана, и вера сына священника была вознаграждена: ему пришла в голову прекрасная идея.
- Компьютер, - сказал Командующий вслух, глядя на компьютер-мозг, двигавшийся впереди одной из групп кораблей-истребителей. - Проанализируй и сообщи результат следующего...

ГЛАВА ДЕСЯТАЯ

Между тем война на
Небе вспыхнула...
Джон Мильтон,
"Потерянный paй"
Один из самых опытных и искусных пилотов галактики, чьи подвиги были когда-то легендой, получил строгий выговор от командира легиона. Мейгри прикусила губу и что-то пробормотала в шлемофон насчет ошибки компьютера.
- Да замолчи, ты! - сказала она раздраженно компьютеру, который с возмущением отрицал такое обвинение.
Откуда ей было знать, что рычаги управления на "Ятагане" такие чувствительные? Она хотела подняться вверх, но, конечно же, не так стремительно, а в результате чуть не врезалась в корпус "Феникса". Опыт спас ее от столкновения, но что сделано, то сделано. Под шлемом лицо Мейгри покраснело, и она благодарила Бога, что поблизости не было Сагана и он не видел ее неудачного маневра. А горький опыт пойдет на пользу.
Совершив несколько маневров и привыкнув к чувствительным рычагам, она обнаружила, что управлять "Ятаганом" ближнего радиуса действия довольно просто, и мысленно похвалила Командующего, хотя не без капли горечи. Много лет назад они вместе провели немало приятных часов, работая над проектом космолета, который бы стал верхом совершенства. В модели "Ятагана", на которой она сейчас летела, были реализованы многие старые идеи Сагана, а также две-три ее собственных.
Мейгри вздохнула и быстро переключилась с воспоминаний на настоящее, посмотрев на космолет Дайена - "Голубой-4". Он летел очень ровно, но создавалось впечатление, что с пилотом не все в порядке. И ощущение родилось не в силу ее способностей, дарованных королевским происхождением, а просто сердце подсказывало. Неужели она действительно начинает испытывать материнские чувства?
- Голубой-4, - услышала она голос командира легиона, - вы нарушаете боевой строй. Что-нибудь не в порядке?
- Нет, командир. Извините, сэр. Просто с нетерпением жду атаки.
- Отойдите в тыл. Сомневаюсь, что нам придется в ней участвовать. Но сохраняйте готовность. "Шестой"!
Голос командира звучал безрадостно. Мейгри понимала его состояние и винить не могла. Сообщали, что враг находится уже в поле зрения. Но что она могла поделать? Ей отвели роль няньки. Посмотрев на космолет Дайена, Мейгри вздохнула. В конце концов она - Страж и дала клятву жизнью пожертвовать ради короля. Но как бы ей хотелось узнать, что происходит!
Не успела она дать компьютеру задание показать на экране надвигавшегося врага, как сама его увидела. Увидела неожиданно и четко - глазами Сагана.
И так же, как он, поняла изменения в тактике коразианцев. Возникшая догадка через мысленную связь передалась ей; то, что коразианцы считают своей силой, может оказаться единственной надеждой на спасение флота Командующего. Но это надо еще доказать, надо рискнуть. Конечно, Саган попытается сделать все в одиночку. Она вспомнила строчки из поэмы Джона Мильтона:
Приняв престол монарший и права,
Неужто я, от сопричастных им
Опасностей и славы откажусь?
Стихи были словно написаны о Сагане, гордом, как Сатана. Мейгри снова посмотрела на космолет Дайена, душу ее терзала нерешительность. Она знала, что с мальчиком происходит что-то скверное: он молчал, все переговоры вел компьютер. Мейгри уже готова 6ыла связаться с ним через гемомеч, чтобы разобраться с происходящим. Меч позволял им передавать друг другу мысли. Но она не решилась, ведь таким образом можно выдать себя, а если Саган узнает, что она в космолете, просто направит к ней буксировщика и заставит вернуться на корабль.
"Я - Страж. Я должна оставаться здесь и не спускать глад с Дайена, - подумала она. - Но чтобы защитить, короля, необязательно вертеться у его ног или прикрывать своим телом. Иногда это означает быть в авагарде его армии...
Командир легиона прав - Дайену здесь не грозит никакая опасность. И весь легион наблюдает за ним, нянчится.
- "Шестой"! Куда, черт возьми, вы направляетесь? Вернитесь в строй! Это приказ. "Шестой"! "Голубой-6"! Я отправлю вас под арест! "Шестой"! Вы - трус! Дезертирство на виду у противника.
- Вы сами хотите спасти свою шкуру, командир легиона, - пробормотала Мейгри. - Так оставайтесь в строю!

***

Только сейчас, сидя в своей блестящей игрушке, Дайен понял, что значит быть королем, вернее, "королем-марионеткой": быть запертым в тюрьме, пусть даже в такой замечательной и полной чудес, как его космолет, и довольствоваться тем, что тебе дают. Ему, королю, дают! Выбор один: принять и быть благодарным. Или тюрьма превратится в могилу, а тюремщик - в палача.
"Мейгри пыталась меня предостеречь. Я не слушал, не верил. Не хотел верить! И напротив, верил Сагану, что он действительно сделает то обещанное. Верил, что он уважает меня. И вот... Вот что я получил!"

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс

- Я не понимаю, о чем вы говорите с таким пренебрежением, сэр, - сказал компьютер. - Космолет оборудован новейшей аппаратурой, большую часть которой, как и меня, установили в последние дни. Предусмотрено все, чтобы вам было здесь удобно и безопасно, сэр. Могу заверить вас, сэр, что здесь вы защищены лучше, чем в утробе матери.
Дайен рассмеялся.
- Согласен, что для рожденного во дворце в разгар революции здесь действительно безопасно. Эй, что происходит? Куда понесло этого парня? Командир легиона, "шестой"...
- На меня возложена обязанность поддерживать связь между вами и командиром легиона, сэр, - сказал компьютер, обрывая Дайена на полуслове и отключая связь. - Что же касается "шестого", то не обращайте на него внимания. Пилот, как видно, решил проявить неуместную смелость.
Дайен попытался развернуть космолет. Напрасные старания.
- Боюсь, что не могу позволить вам совершить этот маневр, сэр. Космолет может выйти из боевого строя, а мы ведь этого не хотим, правда, сэр?
Платус прекрасно разбирался в компьютерах.
Свои знания он передал Дайену. Юноша откинулся на спинку кресла и задумался, пристально глядя на монитор.
Наконец решение было принято. Что ж, придется совершить своего рода убийство.

***

Саган летел в самый центр "темной разрушительной силы". Но не один, как думала Мейгри, а в сопровождении двух космолетов. Третий он послал на "Феникс", чтобы передать адмиралу Эксу срочное сообщение, передать лично, так как боялся перехвата. Командующий устремился к своей цели - компьютеру-мозгу, возглавлявшему одну из групп вражеских космолетов-истребителей. Анализ наблюдений подтвердил догадку Сагана - если уничтожить "мозг", группа рассыпется, потеряет целенаправленность. Конечно, им все равно придется сражаться с многочисленными врагами, но уж лучше безмозглая орда, чем организованная, дисциплинированная армия.
Подобраться к компьютеру-мозгу все равно что подобраться к пчелиной матке. Саган предвидел, что его ужалят, а если набросится весь рой, то закусают до смерти.
Он не был самоубийцей и решился на отчаянный поступок не из безрассудного героизма. Уникальный космолет, управляемый его разумом, давал шанс. И если он достигнет цели, то сможет изменить стратегию, пустить в ход все резервные силы и сосредоточить их на полном уничтожении вражеских "мозгов". Но сначала Саган должен сам доказать, что "игра стоит свеч", как он однажды сказал Мейгри.
Космолеты-истребители у коразианцев были очень компактны: в них не было кабины, так как не было и пилота, сам космолет был телом пилота. Коразианцы не обладали инстинктом самосохранения. Получив приказ убивать, они бросались на противника с яростью и атаковали до тех пор, пока кто-то не погибал. Даже направляемые компьютером-мозгом, коразианцы реагировали медленно и медленно совершали маневры. Неожиданный, непредвиденный ход противника сбивал их с толку. Пилот, атакующий коразианцев, имел преимущество в скорости реакции, а значит, и во времени, он мыслил сам, а не получал приказа от компьютера. Но в ходе продолжительной атаки преимущество постепенно сходило на нет, и тогда начинало казаться, что приходится биться с каждым отдельным листом в огромном, бесконечном лесу.
Саган редко позволял себе проявлять признаки усталости и никогда - отчаяния. Космолет безоговорочно подчинялся его мысли. Кроме того, его сопровождали два лучших пилота галактики. Да, шанс у них был. Как опытный игрок он понимал, что ставить все деньги на один кон нельзя, но шанс выиграть у него был.
Командующий ждал, когда какой-нибудь из тяжело двигавшихся, хорошо оснащенных оружием "мозгов" займёт место в центре зоны боевых действий.
- Идем на цель, - скомандовал он своим ведомым. - Заходим сверху.
Копьеподобный космолет Командующего ринулся вперед. Сопровождающие немного отстали, перестраиваясь для выполнения неожиданного маневра.
- Выровнять строй! - рявкнул Саган, и ведомые, прибавив скорость, подлетели к нему. Три космолета, как факелы, прорезали черное пространство.
Они пересекли линию фронта и оказались в водовороте схватки, под перекрестным огнем, среди взрывов ракет. Три вражеских истребителя, привлеченные необычной конструкцией космолета Сагана, попытались завлечь его в "паутину" - три скрещенных луча парализовывали космолет, затем его брали на буксир и доставляли на "материнский" корабль. Беспомощный в этой ситуации пилот, зная, что его ожидает, либо сам взрывал космолет, либо просил товарищей дать по нему залп.
Но "пауки" коразианцев слишком поздно заметили его космолет и не успели опутать "паутиной". Саган сумел ускользнуть. Двое ведомых резко набрали высоту и тоже избежали ловушки. Но не успели даже выстрелить по коразианцам.
Не обращая внимания на идущий бой, Командующий стремился только к своей цели, и вскоре схватка осталась позади. Проскочив линию фронта, он все глубже внедрялся в тыл противника. Как и предполагалось, "мозг" отреагировал на его появление и проанализировал ситуацию. Это доказывало, что он очень опасен. Окружавшие "мозг" космолеты-истребители кинулись в атаку на Командующего.
Саган бросил взгляд на компьютер. Тот бесконечным потоком выдавал информацию о вражеском "мозге", включая трехмерное изображение его внешнего вида и внутренней конструкции. Компьютер-мозг формой напоминал колокол и содержал в себе базы данных всех остальных машин, управляемых коразианцами, поместившими свои тела в оболочки роботов. Главный источник энергии "мозга" находился в самой середине. Уничтожить его пока не представлялось возможным, тем более что источник сверху и с боков был надежно защищен массивным корпусом.
- Слабое место "мозга" в основании колокола, - сообщил компьютер, уверенный, что Саган смотрит на экран. - Там находится большой люк, - изображение на экране трансформировалось по ходу объяснения, - который служит для входа и выхода. В этой части корпуса "мозга" нет защитных щитов. - На экране появилась увеличенная диаграмма дна колокола. - Если атаковать его снизу по люку, где защита минимальна, есть шанс на успех. Диаметр люка приблизительно один метр.
- Системы защиты?
- Орудия расположены вокруг люка...
- Вижу, - огрызнулся Командующий. - Какой вид оружия может пробить защитные щиты?
- Задание принято. Ждите ответа. - Компьютер несколько секунд помолчал, затем ответил:
- Защитные щиты пробить чрезвычайно сложно. Может быть, только массированным огнем лазерных пушек с "Феникса", сэр...
- Который уничтожит все, включая наши силы.
Конечно, он мог бы вернуть все космолеты на корабль, чтобы освободить пространство для пушек. Он сделал расчеты на компьютере и в уме. Если вернуть космолеты, в игру уступит "материнский" корабль коразианцев и двинется на его флот. Он даст приказ контратаковать, но... Массивный и практически неуязвимый корабль коразианцев нанесет флоту невосполнимый ущерб. Саган подсчитал, что он немедленно потеряет два корабля, а враг фактически не понесет никаких потерь. После этого начнется массированный обстрел "Феникса", и корабль в лучшем случае сразу погибнет, а в худшем - истощит все запасы энергии на контратаку, отчего выйдет из строя система жизнеобеспечения, и те, кто выживет в бою, будут обречены на мучительную смерть от недостатка кислорода.
Поэтому ничего другого не остается, как только взорвать люк диаметром в один метр, окруженный орудиями.
- Компьютер, передай всю эту информацию моим личным кодом на "Феникс". Добавь следующее: космолеты-истребители по внешнему периметру обороны вокруг компьютера-мозга окружают нас, оставляя "мозг" неприкрытым. Их около двадцати. Считаю, что ложная атака одного легиона отвлечет внимание противника и позволит другому легиону внедриться в неохраняемую зону и атаковать. Этот план может сработать только с первой попытки, так как я уверен, что компьютеры коразианцев обладают способностью "учиться" на своих ошибках.
Командующий замолчал. Оставалось еще несколько секунд, прежде чем он пойдет на приступ.
- Компьютер, занеси в мой личный дневник и открытым текстом якобы "случайно" передай на все основные файлы: в случае моей смерти это сообщение должно быть передано маршалам, членам Конгресса и средствам массовой информации. "Я, Дерек Саган, обвиняю Питера Роубса, президента Республики, в предательстве своего народа. Я утверждаю, что он намеренно допустил "утечку" технологических секретов, фактически передал их коразианцам; что он знал о подготовке к войне и ничего не сделал, чтобы остановить ее; он сознательно подготовил нападение на нашу галактику.
О его мотивах я могу только догадываться, но с уверенностью говорю: развязывая войну, он рассчитывал, что народ в страхе объединится вокруг своего лидера и предоставит ему всю полноту власти. Я нисколько не сомневаюсь, что президент Роубс потребует предоставить ему фактически диктаторские полномочия якобы для борьбы с нависшей угрозой. Я утверждаю также, что наибольшая опасность галактике грозит не извне, а изнутри".
Через двадцать четыре часа это послание прочитают все находящиеся на "Фениксе". Однако у Сагана не было времени восторгаться своим поступком. Через двадцать четыре часа все на борту "Феникса" могут погибнуть, если он не остановит врага.
Коразианцы атаковали яростно, теперь они стремились не захватить, а уничтожить космолеты Сагана и его спутников. "Ятаганы" метались, увертываясь от обстрела и "паутин", отходили назад, строились клином - Командующий впереди - и снова бросались, настойчиво пробиваясь к цели. Вскоре один из ведомых погиб, его космолет взорвался, и огненный шар увлек за собой два истребителя коразианцев.
На экране Саган видел противника - небольшие темные пятна, набрасывавшиеся, как стая бешеных собак. Увертываясь от этой стаи, он вел непрерывный огонь; они бросались на него сомкнутыми рядами, и выстрелы постоянно достигали цели.
Но атака шла медленно; казалось, черпаешь воду из ведра чайной ложкой. Неожиданно возникшая тишина на линии связи подтверждала, что он потерял и второго ведомого. Все ближе и ближе цель, и число темных пятен, окружавших его, уменьшается. Осталось четыре слева, два впереди и еще два не переставая кружили сзади. Четыре истребителя не отставали от него, и Саган понял, что ничего не может с ними поделать.
Загоревшаяся на пульте красная лампочка сигнализировала, что он под прицелом врага. Попался. Мысль о том, что все его великие замыслы и планы ждет бесславный конец, сводила с ума, вызывала чувство безысходности. Он заставлял свой космолет взмывать вверх, падать, кружиться. Враг не отпускал, преследовал, словно рой надоедливых мух. Сагана успокаивало лишь то, что он сам выбрал свою судьбу. Офицеры Веллингтона во время битвы при Ватерлоо молили генерала изменить свое решение остаться в гуще боя.
- Сэр, что вы прикажете делать нам, если вас убьют?
- Следуйте моему примеру, - так отвечал Веллингтон.
Следуйте моему примеру.
Стиснув зубы, приготовившись принять на себя ударную волну, которая превратит его тело в месиво из запекшейся крови, сломанных костей и обожженного мяса, Саган выстрелил в упор по космолету коразианцев и мысленно вручил свою душу Богу.
Мощный взрыв потряс его "Ятаган". Вражеский истребитель исчез в яркой вспышке, но и космолет Сагана получил сильный удар, однако по показаниям приборов "Ятаган" серьезно не пострадал. Саган выстрелил по второму истребителю и приготовился расправиться еще с двумя, которые сзади, но тут взглянул на экран и понял, что их уже нет. Позади виднелось лишь одно пятно, и, судя по всему, это был друг.
Если его можно назвать другом.
"Милорд", - прозвучал голос в его мыслях.
Саган сморгнул капельку пота, упавшую на ресницы.
"Миледи".

***

Голубой легион был так далеко от места сражения, что его пилоты едва понимали, что там происходит. Они лишь слышали донесения, в которых говорилось про космолеты флота, выбывающие из строя из-за серьезных повреждений, про последнее отступление по непонятной причине: то ли это запланированный маневр, то ли полный разгром.
Командир легиона убивал время, составляя детальный рапорт о ненормальном поведении пилота "шестерки". Остальные хранили полное молчание, прекрасно понимая, почему они находятся в тылу, кто тому причиной, и мысленно поносили его.
Между тем Дайен пикировался с компьютером.
- Сэр, хочу вас предупредить, что я знаю о ваших намерениях, и считаю своим долгом сказать, что вы зря теряете свое и мое время. Вы не сможете избавиться от меня да и не захотите, потому что, выведя меня из строя, разладите все системы управления космолетом.
- Нет, ты ошибаешься, компьютер, - спокойно сказал Дайен, продолжая работать. - Сам же рассказывал мне, что ты новой модификации и установлен всего несколько дней назад. Я пришел к выводу, что тебя ввели в систему как вирус. Я смогу избавиться от тебя, и тогда включится изначально установленный компьютер, он и возьмет все функции на себя. Эй, что ты делаешь?
- Я послал сигнал бедствия, сэр. Командиру легиона. Простите, сэр, но вы явно не в себе.
- Голубой-4! - послышался сердитый голос командира легиона. - Ну, а теперь какая у вас проблема?
- Я вынужден доложить... - начал компьютер.
Дайен нажал на кнопку и ждал.
- Что... - Компьютер отчаянно замигал, пытаясь спасти себя. - Негодный... - прошептал он и смолк. Компьютер новейшей модификации перестал существовать.
На секунду кабина погрузилась в темноту. Дайена охватил страх: вдруг он допустил ошибку? Но уже через мгновение появился свет и все системы включились.
- Голубой-4! Какого черта...
- Все в норме, сэр, - доложил компьютер, но Дайен заметил разницу в тоне металлического голоса.
- Кто ты? - спросил он.
- Ваш компьютер, сэр.
В этом не было сомнений. Дайен слышал это собственными ушами. Уважение! Пусть запрограммированное, но уважение!
- Голубой-4! Отвечайте! Приказываю!
- Ты будешь выполнять мои приказы, компьютер? - спросил Дайен, желая удостовериться.
- Это моя основная функция, сэр, - сказал компьютер слегка озадаченным тоном. - Уверен, я не давал вам повода сомневаться...
- Нет! Никакого! - поторопился Дайен успокоить машину. - Ух! Докладывает Голубой-4, командир. Неполадки в электросистеме, но все уже исправлено.
- Что случилось с вашим компьютером? Он должен отвечать.
- Только что вышел из строя, сэр. Но, как я сказал, все исправлено...
- Голубой-4! Я приказываю вам доложить об этом на "Феникс"...
- Компьютер, выключи связь.
- Выключаю, сэр.
- А теперь... - Дайен посмотрел на панель управления и взялся за рычаги. - Давай поищем, чем можно заняться.

***

- Голубой-4! Ради всего святого! - взмолился командир легиона. - В этом легионе все с ума посходили, что ли?
- Голубой-2. Разрешите обратиться, командир. Что происходит, сэр? Я только что видел, как парнишка рванул вперед...
- Этот чертов пацан вывел из строя компьютер и понесся черт знает куда.
- Нам следовать за ним, сэр?
- Черт, конечно, следовать! Вы же знаете приказ Командующего. И будьте уверены, - командир легиона пробормотал себе под нос, направляя космолет вслед за Дайеном, - если с мальчиком что-то случится, нам головы не сносить.

ГЛАВА ОДИННАДЦАТАЯ

Меня неверным не зови...
Ричард Лавлейс,
"Лукасте, уходя на войну"
"Вы мой должник, милорд".
"У меня нет времени на эти игры, миледи".
"Я не играю, милорд, я говорю серьезно, и если вы немножко подумаете, то поймете, почему".
"Ятаган" и копьеподобный космолет Командующего поднялись по спирали вверх, заметив, что еще одну группу вражеских истребителей отозвали из основного сражения, чтобы заполнить пробелы в защите "мозга".
Мейгри затаила дыхание. Мысли Сагана были мрачны и обрывочны. Он близок к поражению. Задуманный им план - слишком рискованный, слишком отчаянный. Он может привести к гибели, обернуться пустым самопожертвованием. И тогда он потеряет все, даже славу. Дерек Саган, потерпевший поражение от коразианцев. Неудачник. История безжалостна к неудачникам.
- Ваши дальнейшие приказания... командир? - спросила Мейгри.
Его боль, его страх, его ярость... его сожаление тронули ее до глубины души. Давно, когда они были близки, очень близки, его боль была ее болью, ее радость - его радостью. Слеза упала на щеку и по шраму скатилась в уголок рта.
- Просто держитесь в стороне, леди. И перестаньте шмыгать носом! - прогремел его голос в ее наушниках.
Мейгри видела цель на экране компьютера, но еще яснее она видела ее в мыслях Командующего. Что, черт возьми, он говорит, как она может вытереть нос под шлемом?
- Не будьте глупцом, Саган. Вам не справиться с этим одному. Позвольте мне выйти вперед и уничтожить орудия вокруг люка.
Космолеты коразианцев резко набрали высоту; Саган развернулся, готовясь к последнему броску.
- Вперед... Золотой-2.
Еще одна слеза скатилась по щеке, глаза стали совсем мокрыми. Их бывший легион, из которого только они вдвоем остались в живых, пошел в последнюю атаку. Последний бой Стражей. И никто об этом никогда не узнает. Глупый, непродуманный бой. Сморгнув слезы, шмыгнув носом (она слышала, как он при этом заскрежетал зубами), Мейгри направила свой космолет на врага.
Истребитель коразианцев появился слева, она видела его на экране краем глаза, но не стала обращать внимания, доверяя партнеру. Яркая вспышка подтвердила ее уверенность.
- Мы квиты, леди.
Старая игра бойцов Золотого легиона. Они шутя ставили на кон свою жизнь ради спасения товарищей. Множество раз. Но однажды эта игра перестала быть шуточной.
Космолет Мейгри оказался под колоколом (или сверху, смотря что в космосе можно считать верхом, а что низом). Орудия врага взяли ее под прицел.
- Начинаю заход на цель.
- Я с вами, миледи.
Его мягкий, гипнотизирующий голос звучал в ушах, в мыслях; она слышала и не слышала его. Странное благоговейное чувство охватило ее. Она была одновременно собой и им. И он был собой и в то же время ею. Они стали одним целым: барьеры исчезли, души, мысли слились. Свет соединился с тьмой, образуя нечто чудовищное и прекрасное.
Ее ум и опыт управляли космолетом, его зоркие глаза смотрели на цель, его рука делала выстрел, в то время как ее рука направляла его. Снаряды рвались вокруг, но она была неуязвимой. Ничто не могло остановить ее. Она держала цель под прицелом, но ее потрясенный ум, казалось, не осознавал, каким образом орудия вокруг люка компьютера-мозга переставали стрелять и исчезали еще до того, как она нажимала на гашетку.
Наконец она медленно отступила. Саган был рядом, теперь она направляла его космолет, затаив дыхание и ожидая момента для решающего удара.
Два истребителя коразианцев налетели на Сагана. Мейгри не успела осознать, как она выстрелила, но оба вражеских космолета взорвались, словно по ее команде. Саган видел это, но не придал значения. Он тоже полностью доверял партнеру, вернее, той части единого целого, которое они оба теперь составляли. Он продолжал движение, все ближе и ближе к цели. От напряжения ей хотелось закричать, но она только прошептала "Сейчас!", и он выстрелил.
Космолет Сагана отбросило назад ударной волной, но взрыв пробил люк компьютера-мозга. Саган чуть не потерял сознание, однако Мейгри была с ним и это придавало силу его ослабевшим рукам и не давало погаснуть сознанию. Он быстро пришел в себя, и они поспешили отлететь от "мозга". Второй взрыв, сильнее первого, разрушил сердцевину компьютера-мозга.
Обезумевшие истребители роем кружились вокруг, утратив целенаправленность. Некоторые замирали на месте, привычно ожидая команды; другие продолжали атаковать с бессмысленным, тупым фанатизмом, что делало их легкой добычей для Сагана и Мейгри; третьи слепо дрейфовали, словно не понимая, где они и зачем. Огромный кулак разжался, и теперь у Сагана и его людей появился шанс отрубить скрюченные пальцы.
Пока Стражи расправились только с одной рукой многорукого чудовища. Сражение продолжалось. Запланированное отступление проходило успешно, даже слишком успешно.
Сагану надо было все обдумать и взвесить. Он отлетел подальше от места сражения. Мейгри последовала за ним. Космолеты коразйанцев перестали их преследовать и повернули назад, высматривая другую, более легкую добычу.
Мейгри молчала. Саган, погрузившись в обдумывание новых задач, казалось, забыл о ее существовании. Она была рада этому. Возбуждающее чувство опасности постепенно покидало ее, и душу заполняла пустота. Она вдруг почувствовала себя совершенно изможденной, холодная дрожь пробежала по телу. Ей словно не хватало воздуха, хоть срывай шлем с головы.
- Экс! Вы всё видели?
- Видел взрыв, милорд. Мы получили информацию, переданную вами. Примите мои поздравления...
- Оставьте эти глупости! Я уже обдумал план дальнейших действий. Прекратить отступление! Усилить линию фронта, бросить все силы на врага. Заставьте их как следует поработать, Экс!
- Есть, милорд.
- Поднимите по тревоге резервы, наемников. Пошлите всех на уничтожение "мозгов". Я лечу туда.
- Есть, милорд.
Командующий прервал связь. Через обзорный иллюминатор посмотрел на "Ятаган", зависший немного позади его космолета, и глаза его сузились.
- Милорд. - Голос Мейгри звучал спокойно, но как-то странно, неузнаваемо. - Окончательный счет: два - один в мою пользу. Вы мне обязаны дважды. Когда вернетесь на "Феникс", узнаете, что один из ваших почетных охранников по имени Маркус находится под арестом и ждет казни за нарушение вашего приказа. Он хороший солдат. Прошу вас, освободите его и помилуйте.
- Так вот как вам удалось сбежать. Я давно знаю Маркуса. Он действительно хороший солдат, и мне не хотелось бы лишиться его. Принято, миледи, я выполню вашу просьбу. А чьей жизнью я вам обязан еще?
- Моей. Отпустите меня, Саган. Вы получили мальчика. Теперь я не имею никакого значения для вас.
- И куда же вы направитесь, леди Мейгри?
- Туда. На битву. Им нужна моя помощь. Я хороший пилот. - Голос ее звучал безжизненно, мысли утратили живость. Казалось, силы покидают ее.
- Не валяйте дурака, миледи. Ваш космолет сильно поврежден. Вы не продержитесь и десяти минут. - Он замолчал, пробуя прочесть ее мысли. - Но именно этого вы и хотите, так что ли? Вы напуганы. Вы испугались, едва прикоснувшись к тому, что мы могли бы совершить вместе, вы и я! Вкусив власти, которую мы могли бы контролировать! Вы испугались того, что она вам понравилась? Я прав, миледи? Теперь вы хотите большего!
Она промолчала. Тишина стояла такая, что он мог слышать ее дыхание и стук ее сердца.
- Я, как джинн из волшебной лампы, могу выполнить вашу просьбу, леди Мейгри, но она будет последней. Вы не можете потратить ее на пустяки.
- Что вы имеете в виду, милорд?
- А то, миледи, что, прося за себя, вы должны подумать о жизни тех, кто связан с вами. Их жизни значат для вас больше, чем ваша собственная, ведь так? Подумайте, а у меня больше нет времени заниматься разговорами.
Белый копьеподобный космолет Командующего полетел в сторону "Феникса", оставив Мейгри наедине с собой. Выбор был за ней.
И несколько минут в душе ее шла жестокая борьба. Но затем, послав проклятие небесам, Мейгри последовала за Саганом.

***

Дайен нашел занятие, но не совсем такое, какое представлял себе.
Он попал в окружение. Со всех сторон на него бросилось столько вражеских космолетов, что он не мог их даже сосчитать. Он стрелял и стрелял, пока руки не заболели от напряженного управления пушкой. Он смотрел в прицел, выбирал мишень и бил по уязвимым местам космолетов, как его и учили, но вскоре глаза покраснели от усталости, прицел стал дрожать и расплываться перед затуманенным взором. Выстрелы противника следовали один за другим, он уже не мог тотчас реагировать на них. От непрерывных ударов по космолету все вокруг качалось и дрожало.
- Щит номер четыре поврежден, сэр, - доложил компьютер спокойно, - щит номер два поврежден. Произвожу ремонтные работы...
- Можешь не беспокоиться, - сказал Дайен сквозь зубы. Он едва шевелил губами и даже не мог двинуть рукой. Вот что значит "напуганный до смерти"!
Он готовился к страшной, ужасной смерти: еще удар, и его космолет вместе с телом взорвется в холодном пустом пространстве.
- Ну и влип же ты в передрягу, паренек!
Раздраженный голос командира легиона зазвенел в ушах Дайена, и он чуть не заплакал от радости.
На экране компьютера вспышки выстрелов врага перемежались ответными вспышками командира, и постепенно враги перестали стрелять. Теперь, когда Дайен был не один, мужество вернулось к нему. Он возобновил стрельбу.
- На связи Голубой-2. Враг наступает, командир.
- Вижу. Что-то их слишком много. Подтяни... Крик буквально ворвался в голову Дайена, отчего мозг, казалось, разрывается на куски. Пронзительный, захлебывающийся вопль человека, умирающего в страшной агонии. Вот он смолк, оборванный оглушающим взрывом, но продолжал звучать в ушах.
Крику умирающего вторил Дайен и не мог остановиться. "Голубой второй" сказал что-то бессмысленное и тоже пропал. Обломки его космолета ударились в "Ятаган" Дайена, и тот закружился, по спирали падая в темноту.
- Возьмите рулевое управление, сэр, - сказал компьютер.
Дайен перестал кричать - не хватало голоса. Горло пересохло и болело. На языке он почувствовал вкус крови. Но все внутри его продолжало кричать. Он посмотрел на панель, где горели красные сигнальные лампочки, затем на звезды в обзорный иллюминатор, успокоился и понял, что мир вокруг бесконтрольно вращается.
- Возьмите рулевое управление, сэр.
- Не могу, - прошептал Дайен. Руки, вялые, обессиленные, лежали на коленях. Он снова посмотрел в обзорный иллюминатор. Все потеряло смысл. Мириады звезд, кружившиеся хороводом, ничего ему не говорили. Яркий свет сигнальных ламп резал глаза. Он зажмурился. - Я не знаю как.
- Я могу взять управление на себя, сэр?
- Да, - еле слышно сказал Дайен.
Дрожа всем телом, он подтянул колени к подбородку и обхватил их руками. Подступившие к горлу рыдания не давали дышать.
Компьютер взял на себя управление и выровнял положение в пространстве. Но он не знал, куда надо лететь.
В этот момент четыре истребителя коразианцев, заметив космолет Дайена, устремились к нему.

***

- Так вот, - сказал генерал Дикстер, стоя на мостике "Непокорного" и разговаривая с наемниками, находившимися в ангаре, по видеосвязи. Его изображение занимало половину экрана, установленного в ангаре. - Мы получили новый приказ. Задача - уничтожить "мозги", как их называет Командующий. Вы видели диаграммы. Вы знаете, где они и как стрелять по "мозгам". Я не спрашиваю у вас, есть ли вопросы, потому что сам не могу на них ответить. Я знаю не больше вашего.
Наемники молчали. Линк, не выдержав, высказал общее мнение:
- Не нравится мне это, сэр. Это же самоубийство.
Одобрительный ропот пронесся по палубе.
- Вы все - вольные пилоты. - Изображение капитана Уильямса появилось на второй половине экрана. - Вас никто не принуждает. Можете не лететь.
Контраст между внешним видом генерала и капитана поражал. Форма Дикстера всегда была мятой. Таск понять не мог, как это генерал умудряется сотворить такое с одеждой. Беннетт разглаживал его форму с таким старанием, что, например, складки на брюках становились острыми как бритва, но лишь до того момента, пока Джон Дикстер не надевал их. Он никогда не застегивал пуговицу на воротнике, терпеть не мог звезд и медалей, на ношении которых настаивал Беннетт. Напротив, черная с красной отделкой форма капитана Уильямса была безукоризненно чистой и выглаженной. А сам он холоден, сдержан и подтянут, словно каждую минуту ожидал появления Командующего с инспекцией. На этот раз, как заметил Таск, капитан даже не улыбался.
- Никто из наемников не обязан сражаться, - повторил Уильямс. - Вы можете покинуть корабль хоть сейчас...

Предыдущая страница 31 Следующая страница


Звездные стражи 32

- ...как трусливые мерзавцы. Правильно, капитан? - спросил Таск.
- Командующий оказал вам любезность. Он поручает вам это задание, потому что вы...
- ...пилоты одноразового использования, - крикнул Линк.
Капитан Уильямс смотрел на них с холодным презрением.
- Пока только наши люди гибнут, а вы сидите тут в безопасности...
- Довольно, солдаты, - Дикстер появился на экране, его лицо побагровело, в голосе слышались нотки стыда и гнева. Его подчиненные потупили взгляды и выглядели, как дети, которых отчитывают за то, что нагрубили тете. Многим стало неловко, некоторые смотрели угрюмо.
- Что ж, капитан, - раздался голос Нолы, которая, встряхнув кудряшками, отважно улыбнулась Уильямсу. - Пожалуй, нам лучше прийти вам на помощь.
Раздался смех и одобрительные восклицания.
- Да, полетим туда и возьмем их на свое попечение! - кричали наемники. - Не беспокойся, капитан Уильямс! Мы вернем твоих деток в целости и сохранности!
Капитан отключил связь. Наемники стали расходиться, торопясь к своим космолетам. Таск обнял рукой Нолу и крепко прижал к себе.
- Спасибо, Райен.
- Ты выглядишь, как побитый щенок. Но я должна была что-то сказать. Мне кажется, что вы все побаиваетесь этого человека. Но ведь он такой же, как вы, не сует ноги в одну штанину.
- Слушай, то ты смотришь на его зубы, теперь - на штаны. Я вот думаю, уж не хочешь ли ты забраться к нему в штаны?
Замечание Таска не показалось Ноле обидным. Она услышала в нем любовь, ревность и одновременно злость, всегда возникающую перед боем. Нола лишь теснее прижалась к нему и сказала совсем о другом:
- Это будет не трудно, Таск. Ничего особенного. Ведь Командующий и Звездная леди уже уничтожили одну такую штуковину, а их было только двое. У нас же есть Линк и все остальные.
Таск ничего не стал ей говорить о королевской крови, о феноменальных способностях людей высшего происхождения. Не сказал он и о Золотом легионе, подвиги пилотов которого все еще оставались легендой.
- Да, - сказал он, наконец улыбнувшись. - Это будет совсем просто. Так просто, что я думаю, даже Икс-Джей справится с пушкой. Послушай, Нола, я беспокоюсь о генерале. Его нельзя оставлять здесь одного с этим зубастым ублюдком на капитанском мостике. Почему бы тебе не подняться к нему?
- Он не один. С ним Беннетт...
- Беннетт! - фыркнул Таск. - Какая от него помощь, если что-нибудь случится? Единственное, на что он способен, это перерезать кому-нибудь горло своими острыми складками на брюках...
- Таск, перестань. Я полечу с тобой. - Оперевшись на его руки, она встала на цыпочки и поцеловала в ухо. - Кроме того, Икс-Джей уже внес изменения в работу системы жизнеобеспечения, учитывая мое пребывание на борту. Ты же знаешь, как он расстроится, если придется все снова менять.
- Да, - сказал Таск безрадостно и направился к космолету.
Нола обогнала его и встала, загородив дорогу.
- Таск, - сказала она, глядя прямо в его темные глаза, - ты же не думаешь, что я буду обузой для тебя, не думаешь? Не поэтому же хочешь избавиться от меня?
Таск взял ее за руки.
- Нола, я не хочу лгать. Линк правильно сказал. Мы все идем на самоубийство...
- Я знаю. Но разве не лучше встретить смерть вместе, чем поодиночке?
Таск на минуту задумался, и наконец он сказал то, что очень давно хотел сказать ей:
- Ты даешь мне так много... чего-то важного, Нола. Сам не знаю, чего. Знаю только... когда ты со мной, я могу делать вещи, на которые вообще-то не способен. Если есть возможность уничтожить эту штуковину, мы сделаем это вместе. Так что... если полетим, то полетим вместе.
- Таск, какой ты красноречивый! Господи, неудивительно, что до сих пор не сумел найти ни одной женщины!
Линк, подойдя к ним сзади, обнял Нолу за талию.
- Прижмись ко мне, любимая. Я покажу тебе галактику.
Нола вежливо, но решительно убрала руку Линка и прильнула к Таску.
- Я люблю тебя! - прошептала она.
Таск потряс головой и с облегчением вздохнул.

ГЛАВА ДВЕНАДЦАТАЯ

Я изменил? Что ж - так и есть!
Но изменил любя.
Ведь если бы я предал честь,
Я предал бы тебя.
Ричард Лавлейс,
"Лукасте, уходя на войну"
- Икс-Джей! Ты, дьявольское... - Таск, не обращая внимания на трап, прыгнул от входного люка к палубе. - Икс-Джей! - яростно крикнул он. - Что они сделали с моим космолетом?
Внутри было темно, невыносимо жарко и душно. Компьютер, экономя энергию, отключил все системы.
Громко стуча подошвами ботинок по палубе, Таск зашагал вперед и ударился о переборку.
Лампочки, мигнув, зажглись, прохладный воздух начал циркулировать по кабине. Нола, предвидя, что не миновать "семейной" сцены между Таском и Икс-Джеем, задержалась у входного люка, делая вид, что с интересом наблюдает за Линком, чей космолет находился по соседству.
- А, понимаю, - сказал Икс-Джей, - ты заметил, что космолет перекрасили. Мы же теперь входим в регулярные войска.
- Мы были бы регулярными, если бы входили в космические силы Галактической демократической республики! А мы не входим! - Такова была суть сказанного Таском, если отбросить все непристойные слова. У него даже пена выступила на губах. Нола начала громко что-то напевать.
- Ты даже позволил им нарисовать мой номер! Ты - отродье вакуумной трубы!
- Вакуумной трубы! - Компьютер был в шоке, если можно так назвать состояние, в которое пришел электронный аппарат, включивший до отметки "максимум" громкость звука. Пронзительный вой наполнил "Ятаган". Таск застонал и закрыл уши руками.
- Если бы не надо было готовить космолет к вылету, - крикнул Икс-Джей, перекрывая голосом резкий, доводящий до исступления звук, - я бы ударил тебя током и поджарил!
Ссору, затеянную на столь высоких тонах, услышали все, находившиеся в ангаре. Люди оборачивались, многие смеялись.
Покраснев так, что даже веснушки исчезли с лица, Нола спустилась по трапу в кабину.
- ...и к тому же покраску сделали бесплатно! - сказал Икс-Джей, нанося последний, победный удар.
Таск шевелил губами, не в силах произнести ни слова. Глаза налились кровью, черная кожа покрылась потом. Нола быстро приложила руку к его губам.
- Таск! Над нами все смеются!
Ее увещевание было излишним. Наемник, казалось, уже утратил дар речи.
- Все в порядке, Икс-Джей, - крикнула Нола, - Таск слишком потрясен, но он подумал и решил, что... что ты поступил... просто великолепно. Вот сейчас он скажет тебе это сам. Таск, скажи что-нибудь. - Она осторожно отняла руку от его рта.
- За покраску ничего не взяли! - прошипел Таск сквозь стиснутые зубы, и Нола опять быстро закрыла ему рот.
- Что он сказал? - спросил Икс-Джей подозрительно.
- Он сказал: "За покраску ничего не взяли!" Он в восторге, честное слово... Просто потрясен. Словами не может выразить...
- Зато некоторые тут... - попытался рявкнуть Таск, но Нола еще крепче зажала ему рот.
- ...свою глубокую признательность тебе, Икс-Джей. Он слов не находит. Правда, Таск? - Нола бросила на него предостерегающий взгляд.
- Ага! - Пробормотал Таск, тяжело дыша. - Слов не нахожу.
- Ну что ж, если ты так действительно думаешь... - Компьютер уменьшил громкость, резкий звук пропал.
Таск поплелся в кабину пилота, но заметил, что Нола не пошла за ним.
- Куда ты собралась?
- В стрелковый фонарь, там спокойнее, - сказала Нола, усмехнувшись.
- Подожди, Райен, - Таск взял ее за руку. - Побереги себя.
- Я позабочусь о нас обоих! Пока.
Она послала ему воздушный поцелуй. Таск наклонился, чтобы подарить ей настоящий поцелуй, но Нола увернулась. Засмеявшись, спустилась по трапу, и он не успел ее удержать. Он слышал, как она открыла крышку орудийной башни и села на место стрелка.
Вздохнув, Таск направился в кабину пилота.
- Я просмотрел свои файлы, - заметил Икс-Джей, - и не нашел, откуда родом твоя Нола Райен. Не мог бы ты спросить...
- Заткнись! - Грозно прикрикнул на него Таск, стукнув кулаком по компьютеру с такой силой, что ободрал кожу на суставах. - Можешь ты просто заткнуться? - Слизнув кровь с руки, он занялся предстартовой проверкой космолета.
- Извини, - сказал Икс-Джей.
Уже после того, как был дан сигнал к старту и наемники вылетели в открытый космос, Таск осознал, что впервые услышал извинение от компьютера.
Это показалось ему нехорошим знаком.

***

- Черт! Ты только посмотри на это! От этого блевать тянет!
Голос Линка зазвучал в наушниках Таска. Пилот посмотрел в обзорный иллюминатор и увидел картину, от которой действительно тошнота подступала к горлу: взрывающиеся космолеты и огромная черная масса "материнского" корабля коразианцев медленно приближались к ним. Но, в общем-то, обычная картина зоны сражения. Ничего особенного в ней Таск не заметил.
- Что? Где?
- В сорока пяти градусах направо. Космолет просто заглядение! И его окружили эти подонки!
Таск наконец увидел и присвистнул.
- Этот "Ятаган" просто красавец. Должно быть, новая модель. Я такого еще не видел.
- Давайте попытаемся отбить его, капитан Туска, - послышался синтезированный голос инопланетянина, третьего из группы.
- Отставить. Во-первых, нам дан приказ уничтожать "мозги", а во-вторых, как вы собираетесь его отбить? Попросить коразианцев выпустить его по-хорошему? Они выпустят... заряд промеж твоих глаз.
Коразианцы, заметив, что противник держит их в поле зрения, продолжали буксировать свою добычу к "материнскому" кораблю, но на всякий случай развернули орудия в сторону приближавшихся наемников.
- Их только четверо, - заметила Нола из оружейной башни, - а нас шестеро.
- Красный легион, назад! Держите строй! - приказал Таск. - Ты, Райен, хороший стрелок, да не настолько. Мы же и "Ятаган" угробим!
- Прекрасная идея, Таск! Нацелиться на "Ятаган" и взорвать его! Тогда они его не получат.
- Отставить, Линк. Пилот, возможно, еще жив.
- Если жив, то будет благодарен нам! - мрачно заметил Линк.
- У него должен быть шанс самому сделать выбор. Икс-Джей, попробуй связаться с этим "Ятаганом".
- Проще простого. Эй, пижон, в новомодном космолете...
- Заткнись! Ты не должен так разговаривать с пилотом Командующего. Дай-ка я! - Таск переключил связь на себя. - "Ятаган". На связи... - тяжело вздохнув, Таск назвал номер, который ярко-красными цифрами красовался на его космолете. - Вижу, что у вас неприятности. - Наемник помедлил, быстро соображая, что сказать дальше. Не спрашивать же пилота: "Не хотите ли вы, чтобы мы вас взорвали?" - Э... Можем ли мы вам чем-нибудь помочь?
- Таск? - послышался голос в наушниках Таска. - Это ты?
- Дайен? - задыхаясь от удивления, спросил Таск.
- Может быть, это ловушка, - предупредил Линк.
- Это малыш, - сказал компьютер. - Голосовой анализатор подтверждает.
- Дайен! Ты ранен? Тяжело? Легко?
- Они погибли. Все погибли. Я слышал...
- Что с ним? Говорит что-то непонятное. Икс-Джей, определи степень повреждения космолета. Парень, ты ранен?
- Несколько поверхностных повреждений, - доложил компьютер. - Одна защитная пластина вышла из строя, но внутренних повреждений нет. Малыш не может быть тяжело ранен. Возможно, стресс...
- Похоже, что он в шоке, - догадалась Нола.
- Саган был прав, Таск. - Голос юноши звучал безжизненно. - Королями становятся, а не рождаются. Я всех подвел - Платуса... твоего отца. Всех, кто погиб из-за меня. Я слышал, как они кричали. И в этом виноват я.
- Бог мой! - мрачно присвистнул Линк.
- Нет, это мы тебя подвели, парень. - Таск в отчаянии не знал, что говорить. - Я, Дикстер, Командующий, Звездная леди. Все мы. Слишком много всего случилось. И так быстро. Я настоящий ублюдок, парень. Извини, что вел себя так...
- Таск, на нас движется целая компания. Их пятеро. Что будем делать? - Голос Линка на этот раз звучал теплее. - Дай приказ. Я позабочусь о нем. Один выстрел. Он никогда не узнает.
- Нет! - яростно крикнул Таск.
- Мне это нравится не больше, чем тебе, приятель, но подумай, что его ждет, если он останется в живых и попадет в руки этих монстров.
Таск знал, что ждет Дайена. Знал лучше Линка, потому что Данха Туска воевал с коразианцами и рассказывал сыну о том, что происходит с пленными. Наемник глотнул воздуха, стер пот с лица.
- Икс-Джей, свяжи меня с Командующим.
- Ну конечно, - дерзко ответил компьютер. - Потом ты скажешь, что тебя надо связать с президентом. С кем еще ты хочешь поговорить? С госсекретарем? Министром финансов?..
Таск заскрипел зубами.
- Послушай, ты...
- Спокойно, - предупредила его Нола. Наемник поджал губы, глубоко вздохнул и медленно заговорил:
- Ты знаешь, Икс-Джей, я никогда бы нелегал просить об этом никакой другой компьютер. Но компьютер, который проник в личные файлы Командующего, который сумел бесплатно организовать покраску космолета, компьютер, который вычислил, что Дайен - наследник короля... Что ж, как я понимаю, такому компьютеру ничего не стоит связаться и с Господом Богом!
- О, брось давить на меня, - пробормотал Икс-Джей. - Подожди минуту, пока я разгадаю их новый код...
Таск облегченно вздохнул, но не чувствовал желания праздновать победу. Еще один нехороший знак.
- Красный легион. На связи командир легиона. Мы обнаружили новый объект для наступления. Я собираюсь связаться с Командующим. Будем следить за "Ятаганом", пока не получим ответа от Командующего. Парень, ты слышишь меня? Мы остаемся с тобой...
Взрыв не дал ему договорить. Коразианцы наступали прямо на них. Таск круто вывернул космолет и ушел от удара. Из оружейной башни было слышно, как Нола стреляет по врагу из лазерной пушки.
Ведя атаку, Таск не прерывал связи с космолетом Дайена, надеясь услышать от него ответ, но на связи была лишь тишина.

***

Перед посадкой на "Феникс" Командующий предупредил подчиненных, что два космолета - его и напарника - получили серьезные повреждения. Палубу расчистили и подготовили к возможной аварии при посадке, но Саган совершил посадку благополучно.
Чего нельзя сказать о его напарнике. "Ятаган", буквально рассыпавшийся на части, протащило по палубе и ударило о вертикальную балку. Засуетились роботы-спасатели, туша огонь, вскрывая входной люк, готовясь извлекать раненого пилота. Но, к удивлению всех, пилот появился из кабины невредимым, а когда, сняв шлем, встряхнул длинными светлыми волосами, которые волной упали на летный костюм, удивлению не было предела.
Ремонтная бригада немедленно приступила к работе. Видавших виды спасателей поразило и одновременно восхитило, что при таких многочисленных и серьезных повреждениях пилоты остались живы.
Оба встретились в коридоре, ведущем из ангара.
- Посадка третьей степени сложности, миледи, еще не означает, что надо сносить балки и корежить палубу. - Такова была первая оценка.
Влажные от пота волосы налипли на лицо Мейгри. Кровь из раны на лбу тонкой струйкой стекала на бровь. Глаза покраснели от слез. Она не удостоила его взглядом, а продолжала смотреть прямо в стену.
- Меня опять запрут в каюте, милорд?
- Нет, миледи. Я не могу себе позволить тратить личный состав на вашу охрану. Сейчас вы отправитесь со мной на капитанский мостик, где я могу... Ну, что такое, Экс? - Из-за угла показался адмирал. Он, должно быть, поджидал их. Командующий остановился, всем своим видом выражая нетерпение. - Наемники улетели? "Мозги" атакуют?
- Да, милорд, но...
- Что, Экс? Да успокойтесь, что вы так разволновались?
Адмирал смотрел на Мейгри широко открытыми глазами.
- Я... Я собирался доложить, милорд, что... э... леди бежала. - Голос его сорвался.
- Рапорт принят к сведению. - Командующий пошел по коридору, адмирал почти бежал за ним. Саган шагал широко, быстро. Заметив, что Мейгри отстает, он подхватил ее за локоть и буквально тянул за собой. Рассердившись, она стала вырывать руку, но вдруг остановилась и затаила дыхание.
- Ну что еще, миледи? - рявкнул Саган, резко дернув ее за руку. Казалось, она не слышала и как слепая натолкнулась на него.
- Очень плохие новости, милорд, - сказал запыхавшись адмирал, когда догнал их. Облизнул губы, словно этим хотел подсластить горькие слова. - Наемник Туска пытался связаться с вами. Кажется, молодой Старфайер оторвался от легиона и попал в неприятную историю...
Саган грубо выругался, что было необычно для человека с железной дисциплиной и показывало, что нервы его напряжены до предела.
- Коразианцы захватили его, - прошептала Мейгри. Перед ее глазами возникла картина, на которой четыре вражеских космолета накинули "паутину" из парализующих лучей на беззащитный "Ятаган". Моргнув глазами, чтобы избавиться от жуткого видения, она посмотрела на Сагана. - Это случилось из-за космолета, который вы дали ему! Технологическое чудо! Вы с таким же успехом могли отдать его прямо в руки коразианцев!
Командующий не сказал ни слова.
Мейгри освободила руку от крепкой хватки Сагана. Отступив на шаг, она пристально посмотрела на него. Саган снял шлем, но мог бы и не делать этого, потому что лицо его походило на стальную маску.
- А может быть, вы действительно хотели отдать его врагу? Я угадала, милорд? Дайен оказался не тем, кем вы думали, не марионеткой. У него свой ум, своя воля. Он хочет быть королем! - Мейгри резко повернулась и пошла по коридору обратно в ангар. - Я лечу за ним.
Саган сделал шаг в ее сторону, но Мейгри услышала, обернулась, и в руке ее голубым светом сверкнул гемомеч.
- Клянусь Богом, милорд, если вы попытаетесь остановить меня, я убью вас.
Вид у нее был спокойный и решительный. Сомневаться в ее словах не приходилось. Саган замер на месте, держа руки так, чтобы она видела их.
- Адмирал Экс, - слегка повернув голову, сказал Саган.
- Да, милорд.
- Второй космолет "Гемокопье" готов к вылету?
- Как только прикажете, милорд.
- Хорошо. Пусть срочно подготовят его... для миледи, - сказал Командующий, мрачно улыбнувшись.
- Слушаюсь, милорд, - пробормотал Экс.
- Я полечу на своем космолете. Экс, командование возлагаю на вас. Вы знаете мои приказы.
- Но, милорд! Я хотел сказать, что "материнский" корабль коразианцев движется...
- Разберитесь с этим сами, Экс. - Командующий пошел в сторону Мейгри, которая настороженно наблюдала за ним. Поравнявшись с ней, он остановился так близко, что исходивший от меча жар заставил темнеть и плавиться в нескольких местах ткань его летного костюма.
- Миледи, - сказал он холодно, - я встречу вас в аду!
И пошел дальше по коридору в направлении ангара.
Мейгри выпрямилась и вложила меч в ножны. Устало проведя рукой по лицу, она стерла кровь и пот, убрала прилипшие пряди и пошла вслед за Командующим.
Вдруг пол под ногами закачался, стены затряслись. Мейгри пошатнулась, а адмирал Экс упал на колени.
"Феникс" атаковали коразиаты.

***

Легион Таска упорно держался вблизи космолета Дайена, который коразианцы, окружив плотным кольцом, тянули все ближе и ближе к "материнскому" кораблю. Вражеские истребители волна за волной налетали на Красный легион, пытаясь выбить его с занимаемой позиции. Нола вела беспрерывный огонь; даже сквозь перчатки она чувствовала, как разогрелась лазерная пушка.
Сначала был страх: вражеских космолетов столько, что, казалось, справиться с ними невозможно. Но потом прошел. Она ничего больше не чувствовала, кроме усталости. Ситуация уже не казалась безнадежной, просто стала нереальной. Как будто все происходило не с ней, а с кем-то другим, чьи мышцы одеревенели от напряжения и болели, чьи глаза слезились от непрерывного ослепляющего огня взрывов. Нола как бы со стороны наблюдала за этим человеком и испытывала жалость к нему.
В кабине пилота Таск все крепче сжимал пальцы на рычагах управления, которые подпрыгивали и дергались, грозя вырваться из рук. Летный костюм был мокрым от пота; за глоток холодной воды он бы отдал все сокровища мира. Пушечная стрельба из орудийной башни была настолько интенсивной, что он давно перестал прислушиваться к ней. Кошмар сражения, казалось, никогда не закончится. Коразианцы материализовывались из черной пустоты и бесконечным потоком устремлялись прямо на них. Он больше не видел космолетов Красного легиона, если они вообще еще существовали. Он смутно различал предсмертные крики, каждый раз отмечая, что вот еще один из тех, кого он знал, погиб. Но он не думал об этом, не мог думать, не должен был переживать.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс

- Держись, Таск! - Голос Линка, охрипший от усталости, все еще звучал задиристо. - Остались лишь ты да я.
Раз за разом пилоты отбивали атаки, не расставаясь с надеждой остаться в живых. Непрерывный трассирующий огонь заливал ярким светом кабину "Ятагана", словно космолет летел возле самого солнца.
- Новая покраска! - горевал компьютер.
Неожиданно прямо перед Таоком возник истребитель коразианцев. Луч лазера скользнул по "Ятагану". Космолет сильно встряхнуло. Таск подпрыгнул в кресле, но его удержали ремни безопасности, впившиеся в плечи.
- Еще один такой удар, - крикнул Икс-Джей, - и ты можешь послать прощальный поцелуй левой защитной пластине!
- Помолчи минуту, - приказал Таск. Он облизнул пот, бежавший по губам, не понимая, почему сердце так ноет, а во рту гадкий привкус, словно он пожевал грязный носок. - Что происходит? Что-то не так. Икс-Джей! Я же слышу!
- Нет, ты не слышишь, - сказал тихо компьютер. - Ты не слышишь пушку. Она перестала стрелять. Щита больше нет...
- Нола! - Таск рванулся из ремней безопасности.
- Ты что, свихнулся? Сядь, маньяк сексуальный! Коразианец возвращается! Я возьму на себя контроль за пушкой. Райен не погибла. Крышу башни не повредило. Датчики показывают, что сердце у нее бьется и дыхание есть. Если ты хочешь, чтобы она осталась жива, то возьми себя в руки!
Таск скрепя сердце опустился в кресло. Посмотрел в обзорный иллюминатор, покрытый копотью, и почти ничего не увидел.
- Парень! Где парень?
- Потеряли его, - сказал спокойно Икс-Джей. - Пятнадцать минут назад, во время атаки. Ты ничего не смог бы поделать.
Пушка, управляемая компьютером, начала стрелять. Коразианец выпустил трассирующий снаряд и устремился на "Ятаган".
- Линк! - закричал в отчаянии Таск.
- На меня самого тут один навалился! - задыхаясь, ответил Линк. - Я...
Раздался взрыв. Космолет тряхнуло.
- В нас попал? - спросил Таск.
- Нет, - сказал Икс-Джей. - Взорвался коразианец. Они оба... взорвались.
- Туска. Мендахарин Туска, - послышался голос в наушниках Таска.
Таск так обрадовался, что чуть не закричал, но, узнав голос, сдержался.
- Туска на связи, сэр.
- Милорд, а не сэр! - прошипел возмущенно Икс-Джей.
В закопченный обзорный иллюминатор Таск увидел два космолета. Узкие, длинные, похожие на копье, они были, как два луча света в темноте, как две последние прямые линии посреди мешанины и хаоса. Таск спохватился: на связи был Дерек Саган.
- Мальчик, сэр, - расстроенным голосом произнес Таск. - Мы потеряли его. Извините.
- Я вижу его, Туска, - сказал холодный женский голос. - Мысленно вижу.
- С ним что-то случилось. Не думаю, что он ранен, во всяком случае, физически. Он говорил так странно...
- Мы летим за ним, - сказал Командующий. - Можете больше о нем не беспокоиться. Вы будете представлены к награде за храбрость, капитан Туска, вы и...
- Линк, сэр, - послышался задорный голос наемника.
- Я заметил, что оба космолета получили серьезные повреждения. Капитан Линк, несомненно, собирается вернуться на "Непокорный", но вы, Туска, вероятно, захотите лететь на "Феникс".
- Сэр? - Таск ничего не соображал, изнемогая от усталости, охватившей не только тело, но и разум.
- Наши силы уничтожили почти все "мозги" коразиатов или свели на нет их эффективность. - Голос Командующего звучал раздраженно. - Похоже, мы победили в этом сражении. Я предлагаю вам должность офицера моего флота, Мендахарин Туска. Под моим личным командованием.
Компьютер издал протяжный свистящий звук.
- Замолчи! - приказал ему Таск. - Нет, не вы, сэр. Я говорю со своим... своим партнером. Э... Благодарю, сэр, то есть милорд. Дело не в том, что я не ценю честь, которую вы оказываете мне, но я служу под командованием Дикстера и... и не могу сказать, что это плохо. Так что я все-таки вернусь на "Непокорный"...
- Обдумайте хорошенько свое решение, молодой человек, - голос Командующего звучал зловеще и мрачно. - Я не повторяю своих предложений дважды.
Таск почувствовал, как холодная дрожь пробежала по телу.
- Понимаю, милорд. Благодарю вас. Но я не изменю решения.
- Вы очень похожи на своего отца, Туска, - сказала леди Мейгри.
- Действительно похож, - добавил лорд Саган. - Данха Туска страдал от ложного чувства преданности и долга. Вероятно, это у вас в крови.
- Благодарите Создателя. Прощайте, Мендахарин Туска. Храни вас Бог.
- Да. И вас тоже, миледи, - сказал Таск.
Связь оборвалась. Два белых блестящих космолета почти мгновенно пропали из поля зрения. На секунду он увидел их еще раз, но они были уже очень далеко и казались яркими, холодными точками, как звезды.
- Линк, мы возвращаемся на "Непокорный", - сказал Таск, освобождаясь от ремней безопасности. - Возьми на себя управление, Икс-Джей. Я пойду проверю, что с Нолой. И никаких выкрутасов! Это касается и тебя, Линк! Мы просто возвращаемся, и нам надо вернуться целыми.
- Можешь не беспокоиться, приятель. Я уже отыгрался. Слушай, Таск, что я хочу тебе сказать. Ты здорово сделал, что дал отлуп Командующему...
- Здорово! - зажужжал яростно Икс-Джей. - На "здорово" не прокормишься! Одно могу сказать: ты - болван! Дубина! Мен-Да-Ха-Рин Туска! Мы могли бы сколотить себе состояние! Командующий дал бы тебе хороший чин, может быть, сделал полковником. Я получил бы новый космолет, вроде того что у малыша...
- Оставь меня в покое! - крикнул Таск, взбегая по трапу и прихватывая по пути аптечку. - Я беспокоюсь о Ноле.
- О, неужели? Если ты так беспокоишься о ней, то почему не принял предложение Сагана? - спросил компьютер. - Сейчас она бы получила первоклассное лечение!
- Да пошел ты! - Таск высунул голову из люка и показал кулак компьютеру. - Командующий, между прочим, ликвидировал все модели типа Икс-Джей-27!
Слово "ликвидировал" застряло в горле у Таска. Холодок пробежал по спине. Глупо. Ничего не сказал особенного. Просто дрожь от усталости. Таск отогнал неприятную мысль.
- Не верю! - завизжал Икс-Джей.
- Точно. Выбросили за отсутствием необходимости. Один механик с "Непокорного" рассказал мне, упомянув что-то о слишком независимом мышлении.
Таск забрался в орудийную башню. Нола лежала без сознания в кресле стрелка. Летный костюм был в крови. В башне повсюду виднелись осколки металла. При первом же взгляде Таску стало ясно, что снаряд пробил дыру в корпусе космолета, не задев башню, но осколки разлетались и вонзались в обшивку, как кинжалы.
Разрезав костюм на Ноле, Таск залепил раны пластырем и попытался остановить кровь. Больше всего пострадала голова, и с этими ранами он ничего не мог поделать. Сделал укол, чтобы облегчить боль и снять шок. Подняв из кресла, положил на пол, заваленный осколками, и посмотрел в "фонарь".
Ряды коразианцев значительно поредели, но сражение все еще продолжалось. "Материнский" корабль вел обстрел "Феникса" из лазерных пушек и выпустил несколько торпед по его корпусу. На помощь "Фениксу" подлетел крейсер. "Непокорный" держался в стороне. Таск видел, как наемники длинной вереницей возвращаются на корабль.
- Непостижимо! - голос Икс-Джея в громкоговорителе башни звучал тонко и резко. - Трагедия! Мои братья-компьютеры. Ликвидированы! Может быть, я последний.
- Боже, будем надеяться, что это так! - Таск убрал пропитанные кровью кудряшки с мертвенно-бледного лица Нолы. - Икс-Джей, свяжись с "Непокорным". Попробуй соединить меня с Дикстером.
Таск слышал, как компьютер связывается с кораблем. Но ответа не дождался: в башне что-то рухнуло и громко задребезжало.
- Дикстер для связи недоступен, - доложил Икс-Джей.
- Недоступен? - Таск снова почувствовал холодок. - Не нравится мне это. Наши все вернулись на корабль?
- Куда же им еще деваться? - спросил Икс-Джей. - Половина погибла. У другой половины недостаточно горючего, чтобы лететь еще куда-то. Кроме того, Дикстер на корабле... Где-то на корабле.
Таск слегка отодвинул Нолу, снял пушку с лафета, проверил, заряжена ли она, и положил к себе на колени.
- Будь осторожен при посадке, Икс-Джей. Очень осторожен.

ГЛАВА ТРИНАДЦАТАЯ

...Кого заманит эта темнота, разверстая пучина, бездна ада.
Джон Мильтон,
"Потерянный рай"
Два белых копьеподобных космолета скользили между обломками уничтоженных "мозгов". Характер и масштаб сражения изменились. "Материнский" корабль коразианцев, видя, что победу вырывают из его мощных челюстей, двинулся на приступ "Феникса". Корабль Командующего подвергался интенсивному обстрелу и был вынужден терпеть его без единого ответного выстрела из опасения уничтожить свои космолеты, возвращавшиеся с битвы.
"Ятаганы" кружили над "материнским" кораблем под плотным огнем, не осмеливаясь нанести хорошо защищенному монстру даже тот минимальный урон, на который были способны. Каким образом компьютеры коразианцев анализировали и интерпретировали для себя эту странную стратегию, оставалось для всех загадкой. Никто даже не допускал мысли, что коразианцы способны уразуметь и оценить тот факт, что Командующий рискует победой ради спасения одного человека.
Мейгри в свою очередь пыталась разгадать мотивы Сагана. Хорошо зная его, она с трудом верила, что он готов отбросить все, над чем так долго и упорно работал для достижения своей цели, просто ради спасения мальчика. Вероятно, у него были какие-то скрытые соображения, возможно, военная хитрость. Мейгри не могла понять планов Сагана, если не считать его задумки использовать космолеты как прикрытия для их нападения на врага. Та опьяняющая и пугающая связь, которая объединила их во время атаки на "мозг", вновь порвалась, разделив надвое единое целое, которым они были в тот момент.
Скоро они опять будут совершенно одни. Саган злился на Мейгри. Она остерегалась и подозревала его. Их мысли были сейчас так же хорошо защищены, как и их космолеты. Ни один из них не мог проникнуть в мысли другого; они общались, используя только радиосвязь. Если ничего не изменится, они оба наверняка погибнут.
Мейгри это знала и с трудом могла разобраться в возникавших у нее чувствах. Она не доверяла самой себе. Как долго она искала путь к забвению! И сейчас готова была признать, что лучше умереть, чем снова пережить ту устрашающую "связь", которая возникла во время атаки. Но она должна была признать и то, что только смерть избавит ее от страстного желания вернуть эту "связь".
Власть, которой они, слившись воедино, могли бы обладать, давала возможность править вселенной, и уже никто бы не смог остановить их. Всякий раз, когда она вспоминала мгновения этой "связи", приятное чувство охватывало ее, будоражило кровь, заставляло сильнее биться сердце, не давало дышать. Руки начинали трястись, тело пронизывал трепет, и хотелось кричать: я с ним, мы - одно целое, каким были много лет назад. Тогда, в молодости, они испытывали ту же радость власти, что познали теперь, в момент битвы против врага.
Зрелость. За ней приходят мудрость и старость. Цели окончательно определяются. Реальность сменяет иллюзии, воздушные замки тают, из раскаленной лавы юношеских горячих страстей выплавляется холодная сталь.
- Что с мальчиком, миледи?
Саган не заговаривал с Мейгри со времени прощания с Туской, и его голос пронзил ее, как заряд электричества. Космолет, управляемый мыслями, сразу отреагировал и задрожал, словно лист на ветру. Рассердившись, она как утопающий, готовый схватиться за соломинку, прибегла к спасавшей ее всегда самодисциплине и заставила себя успокоиться:
- Дайен не отвечает на мои попытки связаться с ним.
- На мои тоже.
- Но я могу проникнуть в его мысли через кольцо. Он поймет меня, милорд.
- Каково его душевное состояние?
- Тяжелое. Напуган, страдает от сознания вины, удручен всем, что с ним случилось. Что можно ожидать от человека, захваченного в плен врагом? К тому же вокруг него коразианцы...
- Избавьте меня от ваших рассуждений, миледи.
- Я признаю свою вину, милорд. Я забыла, что значит быть молодым... если я вообще знала, что это такое.
- Вы упиваетесь этим? - спросил Саган. Мейгри не смогла удержаться от улыбки и почувствовала облегчение.
- Да, милорд.
- Хорошо. Войдите в контакт с мальчиком и дайте ему указание не расставаться с гемомечом. Ему не надо пользоваться им, не надо сражаться с врагами. Коразианцам он нужен живым, они хотят узнать все о космолете. Скажите ему, чтобы он подчинялся, но крепко держал руку на мече. Впрочем, они все равно не смогут отнять у него меч.
Да, гемомеч нельзя отнять у живого человека, только у трупа. Но Мейгри знала, как коразианцы допрашивают своих пленников.
- Скажите ему, - продолжал Саган, - что мы можем поддерживать с ним контакт через меч, если даже он потеряет сознание. Не думаю, что ваш брат обучил мальчика приемам, помогающим переносить пытки.
- Да, и я сомневаюсь.
- Тогда подскажите ему, чтобы он использовал медитацию, погружался в подсознание, забывался под влиянием боли. Гемомеч поможет ему, но не надо говорить об этом.
- Думаю, и такой вариант опасен, милорд. Что если мы не сможем вывести его из этого состояния? - заметила Мейгри.
- Это моя проблема.
- Но он может и не прислушаться к моим советам.
- А вот это уже ваша проблема, миледи.

***

Дайен сидел в кабине и смотрел, как корпус "материнского" корабля постепенно заслоняет обзорный иллюминатор, как космолеты с носами, похожими на клювы, тянут его все ближе к кораблю. Смотрел и не видел. Взор его был обращен вовнутрь, в собственную душу, полную страха и ужаса, и перед этим все реальное бледнело.
"Дайен..."
Голос исходил от кольца, которое он носил на шее, кольца его матери. Казалось, голос уже давно зовет его, пробиваясь сквозь охватившее отчаяние. Голос ему надоел, раздражал, пронизывал болью, нарушал успокаивающую нечувствительность. Вялыми холодными пальцами он ухватил кольцо, готовый дернуть за него, порвать цепочку и выбросить.
"Дайен, мы здесь. Мы с тобой. Стражи явились защищать своего короля".
- Короля! - засмеялся Дайен. - Короля трусов! Короля дураков! - Его пальцы крепче сжали кольцо. - Я провалил испытание. Теперь я это знаю. Вы просто не хотели говорить мне.
"Нет, не провалил. Еще нет".
- Еще нет? Вы хотите сказать, что сейчас я прохожу еще одно испытание? Чего на этот раз? Мужества? Я утратил его. Может быть, выносливости, силы духа? Хотите увидеть, какую боль я могу перенести? И в этом я потерплю неудачу. С меня хватит.
"Всю жизнь тебе предстоит проходить испытания, Дайен. Одни ты пройдешь, в других потерпишь неудачу. Но ты будешь учиться и на тех и на других. Если у тебя есть мужество продолжать борьбу, положи руку на рукоятку гемомеча. Не оказывай сопротивления врагу. Ты не сможешь победить их. Подчинись. Да, для тебя это будет ужасно, но сосредоточься на мысли о нас, и мы придем к тебе".
Дайен моргнул, реальность возвращалась. Корпус "материнского" корабля теперь полностью закрывал обзорный иллюминатор. Пауки притащили его своей королеве. Огромная, зияющая темнотой пасть широко раскрылась, поглощая, всасывая космолет. Его окружила жуткая, непроглядная тьма. Панический страх пронизал насквозь и холодил кровь.
"Боже, какой я трус!" - подумал Дайен.
"Держи руку на мече! - звучал в мыслях настойчивый голос. - Держи руку на мече!"
Теперь космолет двигался быстрее, а может быть, так казалось из-за близости стен "материнского" корабля. Дайен на минуту подумал, что не сможет выполнить требование голоса. Правая рука, державшая кольцо, оцепенела. Но страх может быть как врагом, так и другом человека. На этот раз страх оказал услугу юноше. Адреналин, проникнув в кровь, вернул ему жизненные силы. Пальцы разжались, и дрожащая рука ухватилась за кончик рукоятки. Он вытянул клинок из ножен. При свете в кабине космолета блеснули пять острых шипов на рукоятке меча. Чем больше сгущалась темнота за пределами космолета, тем ярче блестели шипы.
Слова леди звучали доброжелательно, но он не верил им. Все это только отговорки. Стоит ему выронить меч - и он умрет, умрет, как герой.
В гневе Дайен сжал рукоятку, и шипы вонзились в мякоть ладони. От резкой боли на глаза навернулись слезы. Но вирус проник в кровь, и он закричал, продолжая крепко держать меч.
Пасть "материнского" корабля поглотила его и с грохотом закрылась. Все огни вселенной померкли.

***

- Он сделал это, милорд, - сказала Мейгри устало. - Он взял гемомеч.
- Да, теперь я чувствую его. Душевное состояние у него не из лучших.
- Он слишком молод, чтобы понимать простую истину: иногда жить сложнее, чем умереть. Надеюсь, вы-то этот урок выучили наизусть, миледи.
- Я лечу туда ради него, милорд.
- Но вы летите со мной, миледи.
- Я буду рядом с вами, милорд, можете быть в этом уверены.
- Думаю, так будет лучше и для вас, миледи. Я не могу вам доверять, где бы вы ни были, но особенно - если вы за моей спиной. Начинайте заход на цель.
Космолет Мейгри, получив мозговой импульс, сделал резкий рывок и устремился вперед с такой бешеной скоростью, что она даже не поняла, куда летит. Два "Ятагана" отскочили в сторону, давая ей дорогу. Она атаковала "материнский" корабль коразианцев яростно, безрассудно, забыв о том, что атака ложная. Ей нужно было дать выход ярости, немедленно расправиться с кем-нибудь. И она сожалела, что не может сделать это голыми руками.
Шквал неприятельского огня, обрушившийся на космолет, отрезвил ее. Подброшенный вверх, он закачался, а затем начал описывать круги. Инстинкт подсказывал, что надо взять движение под контроль, но Мейгри убрала ладонь с шипов на панели, боясь, что у нее не хватит сил управлять космолетом. Компьютер автоматически взял контроль на себя, а Мейгри заставила себя отключить все системы, включая систему жизнеобеспечения, полагаясь теперь только на те, что были в ее шлеме и летном костюме. Несколько минут космолет качало и кружило. Другие пилоты были предупреждены об их маневре и освобождали пространство, но Мейгри казалось, что она непременно врежется в кого-нибудь из своих или врагов.
Обычная уловка - показать, что космолет гибнет. Когда-то они частенько использовали ее, но ни разу против коразианцев. Это было невыносимо. Ее руки невольно потянулись к контрольной панели, еще несколько сантиметров, и она вонзит шипы в ладонь. Пронизывающая до костей вибрация, затем удар. Вращение прекратилось.
Опасаясь делать лишние движения, она краешком глаза посмотрела налево и увидела космолет Сагана, бешено вращавшийся в пространстве, затем внезапно и резко прекративший вращение, когда вражеский парализующий луч прожектора упал на него. Медленно оба космолета подтянули к пасти "материнского" корабля, поглотившей их. Мейгри хотелось вздохнуть, но она сдержала себя, не осмеливаясь произвести даже такого ничтожного шума. Коразианцы открыли "ворота города", чтобы вкатить "Троянского коня". Внутри этого "коня" следовало сидеть тихо-тихо.
Закрыв глаза, Мейгри мысленно избавлялась от страха, ярости и любви. Глубоко сосредоточившись, она покинула свое тело, как ставшую не нужной оболочку, покинула, унося с собой все видимые внешние признаки жизни.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Характер - это то, чем мы являемся в темноте.
Эрл Мак Роч,
"Банеру банзай"
Яркое пламя и страшная темнота. Твари хватали Дайена стальными клещами, щипали и терзали кожу, гнали его перед собой, как гонят овцу на скотобойню. Их отвратительные тела просвечивали сквозь пластиковую оболочку - единственный свет в жуткой темноте. Но он предпочел бы ослепнуть, чем смотреть на это. Покачиваясь и спотыкаясь, он шел по одному коридору; потом по другому, и его память автоматически фиксировала все повороты. Он заставлял память работать, как учил его Платус. Рука крепко сжимала гемомеч.
Синтезированные голоса спрашивали его: "Расскажи, как управлять космолетом. Расскажи нам, расскажи!"
Он не мог. Он не был героем. Он не знал. Его мозг отключился. Он не смог бы даже рассказать, как действует примитивный аккумулятор.
Клещи схватили его, приподняли и положили на металлический стол в небольшой комнате, освещаемой лишь светом их тел.
"Расскажешь или нет? Сейчас ты все расскажешь!"
Зажимы защелкнулись на запястьях и щиколотках. Глухой жужжащий звук раздался над ухом. Он повернул голову, чтобы посмотреть, и страх сковал его. На месте стальных клещей, заменявших его мучителю кисти рук, появилась круглая пластина, похожая на циркульную пилу. Спазм сдавил горло Дайену, он не мог даже крикнуть, только крепче сжал пальцами рукоятку гемомеча. Но это уже не имело значения.
Пила завизжала, опустилась и отрезала руку.

***

Тонкая нить сознания связывала Мейгри с действительностью. Она чувствовала, что космолет стоит неподвижно, слышала какой-то шум, ощущала, как щупальца сенсоров обследуют кoрпус, определяя наличие в нем человеческого трупа. Медленно, осторожно она возвращалась к жизни, постепенно увеличивая частоту биения сердца, вздрагивая от резкой боли, охватывающей тело, когда кровь возобновляла движение по сосудам. В эти трудные, напряженные минуты она была беспомощна. Если бы сенсоры продолжали ощупывать космолет, враг бы понял, что его провели, что тело, казавшееся мертвым, живо.
Мейгри открыла глаза, не поднимая головы и вообще не двинув ни одним мускулом. Посмотрела в обзорный иллюминатор. В глаза ударил красно-оранжевый свет, исходящий от роботов, сделанных из прозрачного металлопласта, внутри которых переливалась огненная расплавленная масса тел коразианцев. Вырабатываемая этой массой энергия и двигала "руками", создавшими цивилизацию коразианцев. Так текучая раскаленная масса проложила себе путь к звездам.
Вид роботов не пугал, пока их оболочка не раздвигалась и оттуда не вытекал раскаленный поток, устремлявшийся в поисках пищи. Мейгри когда-то видела, что представляет из себя "обед" коразианцев: деревья, животные, люди - все, что содержит жизненную энергию. Сейчас около ее космолета кружили шестеро, и она внутренне содрогнулась от отвращения.
Очень осторожно Мейгри протянула руку к панели управления и опустила ладонь на шипы. Теперь космолет стал неотъемлемой частью ее организма. Коразианцы ничего не заметили.
В последний раз уловку с "мертвым космолетом" она использовала... Восемнадцать лет назад? Да, во время так называемой "битвы за трон Небесной империи". Один ученый из самых добрых побуждений создал на своей частной планете несколько миллионов человекоподобных существ с одной целью - сделать их жизнь абсолютно счастливой. Люди-роботы жили счастливо, но в конце концов пришли к печальному выводу, что поистине счастливый человек - мертвый человек. Но разочарованные люди-роботы не были уверены в этом. Просто у мертвого человека отпадает возможность жаловаться на жизнь. Вот тогда люди-роботы решили сделать счастливыми всех жителей галактики.
Левой рукой Мейгри подхватила две гранаты и, нащупав чеку, засунула в кольцо большой палец, чтобы в нужный момент сразу сорвать его. Минуту помедлив - надо было сконцентрироваться, - она с надеждой подумала о том, что где-то в своем космолете Дерек Саган делает все то же самое. У Мейгри не было ни времени, ни должного настроя, чтобы попробовать "связаться" с ним.
Повинуясь ее мысли, входной люк открылся. Мейгри рванула за кольцо, высунулась наружу и, бросив гранаты, скрылась обратно, задраив люк за собой. Два взрыва прогремели одновременно, качнув космолет и засыпав его осколками металлопласта и кусками раскаленных тел коразианцев.
Мейгри открыла глаза и подняла голову. В руке у нее была еще одна граната, но она, видимо, уже не понадобится. Вокруг космолета было совершенно темно.
- На шесть меньше, - пробормотала Мейгри, пожав плечами.
В такую абсолютную темноту Мейгри никогда еще не попадала. Мрак поглотил все, включая ее саму. Мейгри невольно дотронулась до панели управления, хотелось убедиться, что та на месте.
Нащупав кнопку, включила освещение. Яркий свет заставил ее вздрогнуть, и, быстро просмотрев показания приборов, она выключила его. Воздух за пределами космолета был безопасен для дыхания. Коразианцы, находясь в оболочке роботов, могли существовать в любых'условиях. На борту корабля им не нужен был насыщенный кислородом воздух, но их компьютерам, приборам, а особенно пленникам - необходим.
Она сняла контрольные датчики с руки и почувствовала облегчение, освободившись от покровительственной защиты космолета. Темнота. Темнота преисподней. Это действовало на нервы, но она не могла больше задерживаться.
Взрывы наверняка вызвали тревогу на корабле. Она торопливо сняла шлем, летный костюм и осталась в черных легких доспехах, плотно облегавших фигуру. Доспехи не могли защитить от лазерного луча, впрочем, в этом не было необходимости. Для этого существовало защитное поле гемомеча. Доспехи же защищали от осколков и пуль, давая полную свободу движений, - именно это, как Мейгри предчувствовала, будет ей особенно необходимо.
На груди светилась Звезда Стражей.
В темноте она всегда светилась ярче, а во мраке корабля коразианцев беловато-голубое сияние стало ослепляющим. Мейгри потянулась к звезде рукой, Чтобы спрятать под доспехи, но передумала, решив, что на нее этот свет действует успокаивающе, а коразианцы все равно обнаружат человека, независимо от того, будет ли на его груди что-то светиться или нет.
Коснувшись пальцами драгоценного камня, она наконец услышала в мыслях голос Сагана.
"Миледи?"
Мейгри закрыла глаза: надежда на то, что она сумеет скрыть от него свои мысли, исчезла. Видимо, адреналин восстановил связь между ними.
"Милорд!"
"Где вы?"
"Одному только Богу известно. Нет, я не правильно выразилась. Бог, возможно, тоже не знает. Сейчас я абсолютно ничего не вижу, но до того, как погас свет, мне казалось, я нахожусь в ангаре, где они хранят свои трофеи".
"Место, где я нахожусь, тоже похоже на ангар. Я чувствую, что вы где-то поблизости, миледи. А Дайена вы чувствуете?"
"Да. Его и вас, милорд. Вы находитесь ближе ко мне, чем он. Мальчик где-то дальше и... он страдает от ужасной боли, Саган. Они пытают его".
"Чем быстрее мы примемся за дело, тем быстрее доберемся до него. Но прежде всего мы должны сосредоточиться друг на друге. Наши мысли связывают и направляют нас".
"Притягивают нас друг к другу как магнит", - подумала Мейгри, не передавая Сагану этой мысли.
"Запрограммируйте свой космолет на самоуничтожение через тридцать минут, если вы не успеете вернуться и дать отбой".
А, вот что он задумал. Планирует уничтожить "материнский" корабль, а с ним и нас, если мы потерпим неудачу.
Мейгри включила компьютер. Мысль Сагана подсказывала, что нужно делать. "Пять, четыре, три, два, один". Она повторяла за ним и по счету "один" перевела стрелку таймера на цифру 1800. Таймер затикал, начав отсчет времени в секундах. Одновременно в голове затикал ее внутренний таймер.
1799, 1798...
Покидая космолет, Мейгри правой рукой крепко сжала рукоятку гемомеча, и шипы вонзились в ладонь. В другой она могла держать либо лазерный пистолет, либо гранату. С левой руки она неважно стреляла, поэтому предпочла взять гранату. Открыв входной люк, вылезла в него, скользнула по корпусу космолета и опустилась на палубу.

Предыдущая страница 33 Следующая страница


Звездные стражи 34

Темнота была как гигантский организм, который живет и дышит. Она обволакивала, сдавливала, словно имела вес и форму. Мейгри невольно пригнула голову, хотя знала, что находится в высоком, просторном ангаре. Свет драгоценного камня был ярким, но недостаточным, чтобы освещать путь. Она вынула меч из ножен. Ярко-голубая полоса вспыхнула и запульсировала. Мейгри пошла по палубе.
Провода и кабели, как змеи, вились под ногами или свисали сверху. Острые металлические осколки, разлетевшиеся во все стороны от взрыва, покрывали палубу. Она продвигалась быстро, насколько могла при тусклом свете меча. Активировать его свет - означало расходовать свою собственную энергию. Спотыкаясь и падая, она шла вперед. Случайно нога ступила на что-то вязкое, тут же прилипшее к подошве.
"Мертвый коразианец!" - Мейгри почти подпрыгнула от отвращения и бросилась к выходу.
На пороге остановилась, чтобы перевести дыхание, и, откинув волосы с лица, огляделась.
Длинный широкий коридор с гладким полом, хорошо приспособленным для колесиков роботов, тянулся вправо и влево. Она почувствовала, что Саган находится по левую сторону, и направилась туда. Дайен тоже находился где-то слева и впереди, в глубине корабля.
Коридор оказался пуст, и это несколько озадачило Мейгри. Она ожидала, что коразианцы немедленно бросятся в ангар, чтобы узнать причину взрыва. Но затем поняла. Взрыв они приняли за неполадки в одном из захваченных ими космолетов. Что же касается погибших, то исчезновение нескольких клеток огромного тела ничего не значит. Враг сейчас озабочен другими, более важными проблемами: атакует космолеты Командующего, ведет обстрел "Феникса", пытает пленных пилотов.
Дайен по-прежнему держал руку на гемомече. Через него Мейгри чувствовала и разделяла его боль, страх и страдания. Это приводило в ужас, и ей понадобилось приложить все силы, чтобы абстрагироваться. Сделав свет меча чуть ярче, она быстро двинулась по коридору.
Ничто не препятствовало ей: палуба была ровной, изгибы коридора и повороты - плавными. Она оказывалась все ближе и ближе к Сагану; она чувствовала, с каким нетерпением он ждет ее. Коридор резко свернул направо, и, выйдя из-за угла, она почти столкнулась с двумя коразианцами. У Мейгри было преимущество. Она была готова к внезапному появлению врага, коразианцы же, напротив, оказались застигнуты врасплох.
Клинок гемомеча ярко вспыхнул, и голова робота отлетела, ударяясь о стену коридора и падая на пол. Второй удар меча разрубил тело другого робота, но тот успел поднять тревогу. Загудели клаксоны. Она почувствовала, что Саган разъярен.
"Вы теряете время, миледи!"
"Что, черт возьми, мне оставалось делать?"
Первый коразианец упал, но был еще жив и, потеряв контроль над телом, беспомощно вращался на полу, как заводная черепаха. Второй, освободившись из оболочки робота, вытек на пол, и его оранжевая, огненная масса быстро приближалась к ее ногам. Мейгри ударила мечом, но - вот удивительно! - коразианец продолжал двигаться. Что же, пламя меча слабее огненной массы?
- Саган! - крикнула она, отступая.
"Измените полярность! Отрицательная энергия! Включите щит!"
Конечно, как она не подумала об этом. Но ведь в последний раз она сражалась с коразианцами семнадцать лет назад и тогда ей не пришлось столкнуться с ними вплотную.
Мейгри активировала защитный луч меча и направила на коразианца. Тот потемнел, сжался и начал дымиться.
"Поверните налево, миледи! Я обнаружил коридор, который ведет к мальчику! Быстрее!"
Мейгри бросилась к Сагану и вдруг справа увидела другой коридор, залитый оранжевым светом, отражавшимся на металлических стенах. Оранжевый свет становился все ярче, и она услышала жужжание и позвякивание движущихся роботов. Чтобы добежать до Сагана, ей надо бы до пересечь этот коридор. Они ее сразу заметят, прятаться негде.
"Я вижу их, миледи. Идите ко мне".
Всегда рядом. Я буду с вами. Доверяйте мне.
Ни времени, ни выбора у Мейгри не оставалось. Она бросилась вперед, стремглав пересекла коридор на виду у приближавшегося врага и, сорвав чеку с гранаты, бросила ее в самую гущу коразианцев, как только оказалась на другой стороне коридора. Взрывной волной ее отбросило в сторону, и она ударилась о перегородку. К счастью, невредимая, она краем глаза увидела, что взрыв убил не всех врагов. Оранжевый свет все еще был ярким. Роботы начали стрелять. Дождь огненных стрел обрушился на нее. Сильная боль пронзила мышцу левой руки.
Как магнит притягивает к себе.
Сильная рука схватила ее, потянула и обняла, защищая. Саган поднял меч, защитный экран активировался, отражая снаряды. Мейгри прижалась к Сагану, освобождая ему пространство для взмахов меча. Рука его сжимала ее крепко, почти судорожно. Еще минута, и они вступят в бой. Он отпустит ее, она займет позицию рядом. Но на эту короткую минуту они снова вместе, снова чувствуют поддержку друг друга.
Мейгри слышала, как бьется сердце в его груди, ощущала прикосновение мускулистых бедер, крепкой, жилистой руки. И чувство величия вернулось, окутало, наполнило ее, окружило сиянием, ярким, как блеск звезд.
Что ж, значит, вовсе не адреналин вновь связал их.
- На ту сторону коридора! - приказал Саган и почти оттолкнул ее от себя.
Мейгри в долю секунды оказалась там и заняла позицию. Гемомеч светился в ее руке. Саган бросился на врага, и Мейгри оказалась рядом. Она могла поклясться, что не дотронулась ни до одного робота, но ударная волна, исходившая от меча, поражала их и содержавшуюся в них массу, и снова в коридоре стало тихо. И темно, как в аду.
Мейгри запыхалась. И еще она ждала, когда глаза привыкнут к темноте. Вдруг боль пронзила ее, но это была не ее боль.
- Дайен! - прошептала она. - Мы... теряем его!
Саган схватил ее за локоть.
- Сюда. Дальше по коридору. Я знаю где... - Он тоже запыхался и говорил, обрывая фразы. - Я узнал... до того, как вы... привели за собой целую армию.
Направо шел еще один коридор. Мейгри почувствовала, как оттуда на нее словно ветром подуло: это были эмоции Дайена.
Они шли вперед, а за их спинами темнота понемногу рассеивалась.
Они все шли и шли. Ноги Мейгри болели, дыхание обжигало горло. Только мистическая сила, которой она обладала, поддерживала работоспособность мозга. Но не тела. Именно мозг заставлял работать мускулы, которые выполняли свои обязанности вот уже более сорока лет.
Мысль о том, что они все ближе и ближе к Дайену, и нежелание показать Сагану, что силы ее слабеют, заставляли Мейгри идти в ногу с Командующим. Если она замечала, что он замедляет шаг или начинает дышать с трудом, старалась не обращать на это внимания.
- Стой! - он остановился так неожиданно, что Мейгри налетела на него. Он поддержал, обнял рукой за талию. - Я слышу мальчика.
Мейгри прижалась к Сагану, прислушалась. Это был не крик, скорее стон. Она вслушивалась в этот звук, не понимая, слышит ли уже ушами или все еще сердцем.
- Здесь! - Она показала на полуоткрытую дверь по правую сторону коридора. - В той комнате.
- Дa, но в ней виден яркий оранжевый свет, - сказал Саган.
За их спиной оранжевый свет тоже становился все ярче и уже слышалось жужжание колесиков.
- Вы видите его, миледи?
Мейгри смежила веки, стараясь сосредоточиться. Перед глазами сразу возникло видение.
- Он лежит на столе, похожем на операционный. С ним в комнате четыре... нет, семь коразианцев. Два - в ногах, два слева, один справа и два у изголовья. Дайен лежит ногами к двери.
- Значит, четверо стоят спиной к двери. - Саган снял с пояса лазерный пистолет и протянул Мейгри. - Цельтесь выше. Будем надеяться, что мальчик не сядет при нашем появлении.
- Не думаю, что он сможет сесть, - пробормотала Мейгри. Она посмотрела на пистолет и покачала головой. - Вы же знаете, я плохой стрелок.
Саган внимательно посмотрел на нее. Свет драгоценного камня отразился в его глазах. Боже, как они были темны!
- Сейчас ваше мастерство не имеет значения, - сказал он.
Мейгри взяла пистолет, при этом руки их соприкоснулись. И словно лазерный луч прошил ее от ладони до плеча. Она отдернула руку.
- И не забудьте сменить полярность, - напомнил Саган.
- Да уж не забуду! - огрызнулась Мейгри, злясь не на него, а на себя, потому что понимала: в таком напряженном и возбужденном состоянии вполне могла и забыть. Торопливо, трясущимися руками она подрегулировала пистолет.
Прижимаясь спиной к стене, чтобы ее не сразу обнаружили, если вдруг один из коразианцев решит проверить сенсором, что делается в коридоре, Мейгри двинулась к двери. Саган шел рядом, держа в левой руке гранату. Она увидела, что на поясе у него прикреплены еще несколько, и мысленно отругала себя за то, что не додумалась сделать то же самое.
В конце концов прошло семнадцать лет!
Подкравшись к двери, она остановилась, глубоко вздохнула и ворвалась в комнату. И при первом же взгляде увидела, что Дайен все еще лежит на столе. Подняла пистолет и четыре раза выстрелила, целясь в головы тех, кого она должна была уничтожить. Осколки металлопласта разлетелись по комнате. За спиной в коридоре раздался взрыв.
Четверых уже не было у стола: двое замертво упали к ногам, третий просто вышел из строя, а четвертый еще вытекал из стальной оболочки. Мейгри сделала два новых выстрела, продвигаясь в глубину комнаты.
Саган ворвался следом. Они вели бой молча, согласовывая действия мысленно и двигаясь слаженно, как два танцора под музыку, слышную только им.
Последние два выстрела предназначались коразианцам, стоявшим у головы Дайена. А Саган ударом меча разрубил того, что стоял по другую сторону стола. Еще один коразианец, которого Мейгри не видела, неожиданно выскочил из-за какой-то дьявольской машины в углу комнаты.
"Слева!" - крикнул Саган мысленно.
Она обернулась, оступилась и потеряла равновесие. Ее выстрел не попал в цель. Коразианец бросился вперед. Саган сделал выпад, схватил робота руками, приподнял и стукнул о машину. Из машины полетели искры, она задымилась.
Опасность миновала. Но ненадолго.
Таймер продолжал отсчет времени. 1040...

ГЛАВА ПЯТНАДЦАТАЯ

Кость от костей моих, и плоть от плоти моей.
Книга Бытия 2:23
Менгри подбежала к Дайену. Саган встал на страже у двери.
Руки и ноги юноши были стянуты зажимами. Мейгри смотрела встревоженно, пока разрезала их мечом. Яркое пламя клинка бело-голубым отсветом ложилось на его бледное лицо и придавало пурпурный оттенок рыже-золотистым волосам. Темная струйка крови стекала изо рта Дайена, но Мейгри сразу определила, что внутренние органы не повреждены, а кровь течет из языка, который он прикусил от боли. Не нашла она и ран на теле.
Психическая пытка. Коразианцы довели ее до совершенства. Если разуму внушают, что конечности тела отрублены, то какая разница, отрублены ли они на самом деле? К тому же зачем портить лакомое блюдо для обеда? Коразианцы предпочитали свежатинку.
Мейгри положила руку на лоб Дайена. От ее прикосновения юноша вздрогнул, замотал головой и дико закричал.
- Дайен, - сказала она ласково, хотя видела, что оранжевый свет в коридоре становится все ярче. - Дайен, это я - леди Мейгри. Успокойся, все в порядке.
- Что вы с ним нянчитесь! Поставьте его на ноги! - крикнул Саган и бросил в коридор гранату. Яркая вспышка, взрыв, оранжевый свет исчез.
- Дайен! - умоляла Мейгри. Подхватив юношу за плечи, приподняла и посадила его. Он продолжал мотать головой и кричать от боли. - Дайен... - голос Мейгри зазвучал тверже. - С тобой все в порядке. Эта боль не настоящая, на самом деле с тобой все в порядке.
Дайен открыл глаза, дико посмотрел на правую руку. Увиденное озадачило его, и он перевел непонимающий взгляд на Мейгри. Она видела ужас в его глазах, и сердце у нее сжалось от боли. Он должен понять, что настоящий ужас предстоит пережить, если они не выберутся отсюда.
- Дайен... - начала она, но Саган, подойдя, грубо оттолкнул ее.
- Встаньте у двери, - приказал он, всовывая гранату ей в руку. - Это последняя.
Мейгри подбежала к двери и выглянула в коридор. В одном его конце было темно, но в другом брезжил свет, как от закатного солнца. Там затаились коразианцы. Они, конечно, могли броситься на штурм комнаты, но зачем беспокоиться? "Мясо" скоро само попадет им в руки. Мейгри подумала, что на борту корабля, возможно, не так уж много коразианцев. Находясь вдали от своих баз, они вынуждены экономить припасы и энергию, а потому, несомненно, состав команды на корабле минимальный. Однако какое это имеет значение? Хватит и такого количества, чтобы убить троих людей.
Повернув голову, она увидела, как Саган схватил Дайена за ворот летного костюма, стащил со стола и поставил. Однако ноги у юноши подкосились, и он упал.
- Встань, мальчик. Ты выглядишь, как тот Страж, Платус, что валялся у меня в ногах.
От этих слов Дайен пришел в себя, при свете меча его глаза заблестели, как Звезда Стражей. Схватившись за край стола, он медленно поднялся на ноги.
Не отрывая взгляда от Сагана, сплюнул накопившуюся во рту кровь и слабым голосом сказал:
- Платус не валялся в ногах! Я видел его. Он мужественно стоял перед вами...
- Ну, тогда ты похож на Старфайера. В тебе течет отцовская кровь - не кровь, а водица. - Саган положил руку на плечо юноши.
- Зачем же вы тогда пришли за мной? - вскричал Дайен.
- Затем, что мне нужно живое тело с рыжими волосами и голубыми глазами Старфайера, с его генами и хромосомами. А есть ли у этого тела хребет - дело второе.
Командующий подтолкнул Дайена с такой силой, что тот отлетел к двери. Мейгри поймала его и увидела слезы в глазах юноши.
- Не смей плакать! - сказала Мейгри, взяв его за плечи и встряхнув.
Таймер продолжал тикать. 900...
Мейгри подхватила Дайена за одну руку, Саган за другую. И они повели его по коридору, Дайен шел, как слепой, не обращая ни на что внимания, позволяя вести себя куда угодно.
- Не надо с ним так грубо, милорд.
- Думаю, от моего поцелуя ему стало бы еще хуже, миледи. Смотрите, вот они! Спрячься за нас, мальчик!
Дайен резко мотнул головой.
- Я могу сражаться! - сказал он вдруг и поднял гемомеч.
Голос его прозвучал вяло, что сразу заметил Командующий, и бросил на него острый, оценивающий взгляд.
- Хорошо.
Коразианцы бросились на них, засвистели пули. Мейгри метнула последнюю гранату. Спасаясь от ударной волны, все трое вжались в стену, а затем ринулись дальше по коридору.
Дайен не отставал, гемомеч мысленно связывал его с ними, заставлял действовать синхронно. Они втроем направляли удары своих мечей на все, что светилось или двигалось. Возбуждение, возникшее от чувства взаимного перетекания сил, поддерживало дух. Но не плоть.
Свет гемомеча Мейгри с каждой минутой становился все слабее. Она теряла энергию. Меч Сагана тоже светился тускло. Он тяжело дышал и вдруг, на минуту опустив клинок, поморщился и начал массировать плечо. Дайен действовал мечом неумело и глядел вперед, как лунатик.
"Мы выдохлись, - подумала Мейгри, - еще одного нападения мы не выдержим. Тьма поглотит нас навеки..."
Тьма. Мейгри посмотрела вокруг: ни одного оранжевого пятнышка. Они стояли в коридоре, ведущем к ангару, к их космолетам, а вокруг была темнота.
- Отключить мечи, - прозвучала команда Сагана, и Мейгри в ту же секунду опустила свой. - Берегите энергию.
Свет клинков потух, и драгоценный камень заблестел ярче. Заметив обращенный на звезду суровый взгляд Сагана, Мейгри спрятала ее под доспехи. Темнота стала почти абсолютной.
- В каком состоянии ваш космолет, миледи?
- Я запрограммировала его, как вы приказали. Он взорвется... - от усталости она не могла сразу подсчитать, сколько времени прошло. - В общем, осталось совсем немного...
- 779 секунд. А что с твоим космолетом, мальчик? Где новый "Ятаган"?
- Не знаю. Не помню, - сказал Дайен удрученно. Мейгри услышала звук удара, довольно бесцеремонного.
Дайен налетел на нее, она схватила его за плечи и поставила ровно. От усталости и нервного напряжения, от невозможности остановить время она сама готова была ударить его.
- Ты должен вспомнить! - сказал Саган, прерывисто дыша. - Ты говорил мне, что Платус учил тебя ориентироваться на месте и запоминать приметы окружающей обстановки. Думаю, это единственно стоящая вещь, которой он научил тебя. Так воспользуйся ею!
Дайен молчал. Мейгри, стоявшая рядом, почувствовала, как он весь дрожит.
- Дальше по коридору. Второй ангар справа.
Включив мечи для освещения и защиты, они быстро пошли по коридору: Мейгри впереди, за ней Дайен, позади Саган, чтобы охранять их от нападения сзади. Перед каждой дверью Мейгри замедляла шаги, готовясь к появлению коразианцев.
Но все было тихо. 598...
- Здесь, - сказал Дайен.
Они прижались к стене. Саган подал знак, Мейгри, держа меч на изготовку, подошла к двери и заглянула внутрь. Холодный воздух разметал ей волосы, осушил пот на лице.
- Космолет здесь. В ангаре пусто, никого... 500...
- Тогда давайте побыстрее выбираться отсюда, - сказал Дайен сердито и шагнул к двери.
Мейгри услышала щелчок, раздавшийся рядом с ее ступней. Так вот почему здесь нет коразианцев!
Она бросилась к Дайену и со всей силы оттолкнула его от двери, потом повалила на пол и прикрыла своим телом. В ту же секунду что-то тяжелое навалилось на нее. Сильная рука пригнула голову, другая - закрыла лицо и глаза.
Столб пламени вырвался в коридор. Нестерпимый жар обжег легкие, а ядовитый дым заполнил все вокруг.
- Бежим! - крикнул Саган.
Вскочив на ноги, он поднял Мейгри и толкнул вперед. Зажав рукой нос и рот, Мейгри бросилась в ангар. Воздух там был холодный, и она облегченно вздохнула. Мина разорвалась на пороге, не повредив ни ангара, ни космолета.
439...
Саган помог Дайену встать, и они вошли.
- Вперед. И приготовь космолет к старту, - приказал он юноше, потрясенному всем происшедшим.
Дайен молча кивнул и пошел к "Ятагану". Мейгри внимательно посмотрела на него, когда он проходил мимо. Цел и невредим, только рукой потирает затылок.
"Я слишком сильно его ударила", - решила Мейгри.
Она выглянула из ангара. На металлических стенах коридора появились отблески оранжевого света - коразианцы шли посмотреть на результат взрыва мины-ловушки. Саган в это время искал панель электронного замка, чтобы запереть дверь. Взяв меч на изготовку, Мейгри встала рядом.
350...
Саган нашел панель. Механизм замка коразианцы скопировали у людей, поэтому он был знаком Сагану. Двери с грохотом закрылись, и Командующий, отключив меч, убрал его в ножны.
Мейгри вздохнула и тоже отключила меч. Темнота окутала ее, обдав приятной прохладой, - так чувствует себя изнемогающий от жары, попав наконец в прохладную тень. Силы покинули ее, каждый мускул болел, и она с трудом представляла, как заберется в космолет. Ей бы радоваться, что испытания подходят к концу, но она была слишком измучена. Ничего не видя в темноте, Мейгри шагнула, споткнулась и потеряла равновесие. Снова Саган подхватил ее, поддержал.
Держал крепко, до боли сдавливая руки.
- Благодарю, милорд. Все в порядке, - сказала она как можно спокойнее. - Можете отпустить меня.
Но вместо этого он еще сильнее сжал ее руки, затем притянул и прижал их к горячему и сильному телу. Она почувствовала, как гулко бьется его сердце, как глубоко и часто его дыхание.
Мейгри растерялась. Ведь он соблазнял не тело ее, а душу. Она читала в мыслях, чего он хочет от нее и что может дать.
Галактику, миллиардное население которой будет смотреть на нее с восхищением, поклоняться ей и провозгласит своей королевой.
В душе Мейгри шла борьба. Она боролась с собою, а не с Саганом. Его губы коснулись шрама на ее щеке; небритый подбородок царапал кожу.
У нее нет на это права, она не рождена для этого. Нет.
Но разве она не заслужила этого, разве не достойна получить?
Мейгри обвила руками тело Командующего, прижалась плотнее, словно хотела раствориться в нем, стать его плотью и кровью.
Губы Сагана впились в ее рот, лишая дыхания, лишая жизни...
300...
Что-то острое впилось ей в грудь. Восьмиконечная звезда. Она отодвинулась от Сагана и глубоко вздохнула. Рука потянулась к цепочке, чтобы сорвать ее с шеи.
В ангаре вспыхнул яркий, почти ослепляющий свет.
- Я должен был догадаться, - раздался молодой и ехидный голос.
Огни космолета освещали ангар ярким, искусственным светом, придавая всему резкие очертания. Мейгри вырвалась из объятий Сагана и отвернулась. Командующий отпустил ее, но продолжал держать за плечи.
Дайен, скрестив на груди руки, стоял напротив. Голубые глаза его были широко открыты, на лице - ни кровинки.
- Стражи! Старые боевые товарищи! Ха-ха! - Юноша сплюнул кровь. - Вы были любовниками!
230 секунд.
Таймер отсчитывал последние секунды их жизни, а они стояли неподвижно. 225 секунд.
- Я просил тебя подготовить космолет к старту, мой мальчик, - сказал Дерек Саган.
- Не называйте меня мальчиком! - возмущенно откликнулся Дайен. - Меня зовут Старфайер. Дайен Старфайер! - Он гордо вскинул голову, и копна рыже-золотистых волос словно вспыхнула в ярком свете. - И я ваш король!
Его слова эхом пронеслись по ангару. Мейгри зажала звезду в руке, стойко перенося боль от впившихся в ладонь острых клиньев, и сделала шаг, отходя от Сагана, но тот удержал ее, сильно сдавив пальцами плечо. Телo ее напряглось, и он уступил. Мейгри увидела, как губы его скривились в усмешке, а взгляд устремился на Дайена.
- Король? Ты - щенок, молокосос. И сейчас сделаешь то, что я тебе приказал. - Командующий шагнул к нему. - У нас почти не осталось времени. Ты можешь стоить нам жизни, мальчик...
В тот же миг в руках Дайена вспыхнул гемомеч, преграждая дорогу Командующему.
189...
Саган тоже включил меч. Мейгри знала, что он не будет убивать. Только покалечит. Королевский наследник без руки или ноги, с глазами, не видящими света, все равно будет нужен ему.
Командующий поднял меч. Дайен неуклюже встал, готовясь отбить удар. Мейгри, стоявшая в стороне, бесшумно вложила меч в ножны. Сцепив пальцы рук, собрав все силы, она бросилась к Сагану сзади и нанесла точный удар в сонную артерию.
В последний момент он почувствовал это движение, хотел повернуться, чтобы встретить удар, но она опередила его. Он покачнулся и без сознания упал к ее ногам.
- Никогда не допускайте, чтобы я стояла у вас за спиной, милорд, - сказала Мейгри и посмотрела на Дайена, который от удивления буквально открыл рот.
- С ним будет все в порядке. У нас почти не осталось времени. Помоги мне перенести его в космолет.
- Мы могли бы... оставить его здесь, - сказал, побледнев, Дайен.
- Без него мы не сумеем вернуться на "Феникс".
100...
Они подхватили Командующего и втащили в космолет.
- Управление возьми на себя, - приказала Мейгри.
Дайен кивнул и быстро сел в кресло пилота. Кабина "Ятагана" была слишком мала для троих. Мейгри уложила Сагана на палубе, не в силах поднять его, чтобы усадить в кресло. Сама же торопливо села в кресло второго пилота.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс

75 секунд.
Двигатели космолета взревели.
- Мы не сможем вылететь! - крикнул Дайен, показывая на двери ангара. - Они заперты!
70 секунд.
- Они откроются. Автоматически, когда космолет стартует. Это сделано из предосторожности. Такая конструкция.
"Конструкция, изобретенная людьми, - подумала Мейгри. - Но это не значит, что у коразианцев точная копия. Они могли внести изменения. А может, убедившись, что мина-ловушка не сработала, они заперли нас здесь?.."
65 секунд...
Пламя вылетело из сопла космолета и толкнуло его вперед. Створы ангара дрогнули и начали расходиться, но замерли, открывшись не до конца. Коразианцы, поняв, что добыча ускользает, блокировали выход.
- Ты сможешь это сделать, - сказала Мейгри, положив ладонь на руку Дайена. - Они открылись довольно широко. Сквозь проем можно пролететь.
53 секунды.
Если "Ятаган" хоть чуть-чуть вильнет, если Дайен не сможет удержать его, они разобьются.
Держи его... Держи прямее...
Космолет проскочил сквозь стальные створы и с бешеной скоростью вырвался в открытое пространство космоса. Стартовать сразу после включения двигателей, да еще с такой скоростью было очень опасно - об этом громко и в непристойных выражениях напоминал компьютер. Но еще опаснее было не пойти на этот риск. Мейгри оглянулась на "материнский" корабль.
2, 1...
От взрыва корабль коразианцев разлетелся на куски. Неужели хватило одного космолета, чтобы уничтожить такую махину?! Мейгри ждала второго взрыва, но он не последовал. И она поняла. Ведь они с Саганом, запуская таймеры, синхронизировали их, и космолеты взорвались одновременно.
Мейгри начала дрожать. Казалось, что тело готово рассыпаться на части. Ей чудилось, что она снова ощущает крепкое объятие его рук, нежное прикосновение его губ к шраму. Слезы наполнили ее глаза и потекли по щекам.
Сзади послышался шорох. Мейгри испуганно обернулась, держа руку на гемомече.
Командующий сидел и потирал шею. Взглянув на нее, он раздраженно сказал:
- Ради Бога, миледи, перестаньте распускать нюни!

ГЛАВА ШЕСТНАДЦАТАЯ

Торжество целомудрия подавляет.
Уильям Батлер Йитс,
"Второе пришествие"
- Я возьму управление на себя.
В небольшом по размеру космолете Командующего с его высоким ростом приходилось сгибаться чуть не пополам. Так, в полусогнутом состоянии, он добрался до кресла пилота.
Дайен взглянул на Мейгри.
- Я возьму управление на себя, - повторил Саган, - или мы останемся до конца дней своих в космосе.
Мейгри пожала плечами. Она очень измучилась, и ничто уже не волновало ее. Дайен встал. С трудом протискиваясь в тесном пространстве кабины, поменялся местами с Саганом, и Командующий сел на место пилота. Скривив гримасу от пронзившей тело боли, он поднял руку и стал массировать шею и плечо.
- Насколько я помню, вы таким образом однажды убили человека, миледи.
- Насколько я помню, милорд, я убила его потому, что он чуть не убил вас.
Командующий ничего не ответил; она пробудила в нем воспоминание, которое, словно призрак, восставший из могилы, было неприятным и пугающим. В памяти воскресло видение красной мантии и черной молнии.
Саган обернулся и посмотрел на Дайена, уснувшего в кресле. Лицо бледное, испачканное копотью во время стычек с коразианцами. Тело вздрагивает от пробегающих по мышцам конвульсий. Командующий был знатоком по части разного рода пыток. Он не раз наблюдал за людьми, подвергавшимися пыткам, да и сам не избежал этой участи, как, впрочем, и леди Мейгри. Это случилось однажды, уже давно, когда их схватили "охотники за умами". Тогда-то она и убила человека, который чуть было...
Саган тряхнул головой, отгоняя мысли о прошлом, и тут же пожалел об этом, так как жгучая боль пронзила шею. Он посмотрел на Мейгри, сидевшую с закрытыми глазами. Видимо, она спала. Руки и глаза Сагана были сосредоточены на управлении космолетом, но голову занимали мысли о другом.
Дайен вырос очень похожим на Старфайера. У него, как у отца, надутые губы; он так и не научился поджимать их. Любит предаваться размышлениям, живет своей внутренней жизнью. Отец Дайена, кронпринц, был, по мнению Сагана, фатом, этаким привлекательным с виду денди, псевдоинтеллектуалом. Женился на одной из самых красивых и умных женщин в галактике, но Саган не видел в том его заслуги - все было предопределено, как это и подобает в королевской семье. Правда, умер он, как слышал Саган, достойно, храбро вступил в бой против значительно превосходящих сил мятежников, чтобы спасти жизнь жены и новорожденного сына.
Командующий крепко сжал рычаги управления. Семнадцать лет прошло, но до сих пор их смерть вызывала в нем чувство досады. Он не желал этой трагедии, этого не должно было случиться. Роубс вскоре понял свою ошибку и очень сожалел о содеянном, особенно после того, как Стражи сумели скрыться вместе с мальчиком. Президенту следовало прислушаться к тому, что советовал Саган - оставить королевскую семью в живых, а затем использовать ее в пропагандистских целях, позволить им постепенно погрязнуть в трясине приемов и балов, которые устраивали бы дряхлые и безобидные герцогини.
Но Роубс не послушался. И теперь Саган хорошо знал, кто отдал приказ убить короля. Этот Некто - иначе Командующий и не называл его, не желая даже упоминать его имени, - контролировал умы черни. Это он толкнул мятежников на убийства и прочие зверства. После смерти король и кронпринц стали в глазах народа мучениками, исчезнувшего наследника превратили в героя романтических легенд и повод для разжигания монархических настроений.
Некто. Руки Командующего слегка дрожали. Боль в шее и плече не проходила, и он заставил себя прекратить блуждание по темным и нелегким дорогам прошлого.
Краем глаза Саган посмотрел на Мейгри. За его путаными мыслями было трудно уследить, но, возможно, она все-таки прочла что-то и узнала о его самом больном месте - о предмете его страха.
Потянувшись, Мейгри открыла глаза и посмотрела через обзорный иллюминатор в черное пространство космоса. На ее лице, покрытом сажей и пеплом, остались следы слез, напоминавшие тонкие шрамы. О ком она плакала? О себе или... о нем?
Светлые волосы, влажные от пота, растрепались и свисали на лоб и плечи слипшимися, словно безжизненными прядями. С глубокой, щемящей сердце болью он вспомнил прикосновения мягких, пышных волос, запутавшихся в его пальцах. Это воспоминание всколыхнуло в нем страсть, желание. Но не сиюминутного сексуального наслаждения жаждал он. Его подлинной страстью была безграничная власть. Власть ума - его собственного, вдохновленного и дополненного ее умом. Он должен найти способ реализовать эту страсть и... насладиться полностью.
Звезда Стражей, не запятнанная ни кровью, ни пеплом битвы, покоилась на ее груди. То поднимаясь, то опускаясь в такт дыханию, она переливалась ярким светом в тускло освещенной кабине космолета. Он чувствовал, что Мейгри поглощена мыслями о себе, о своих страхах, а, возможно, и желаниях.
Звезда Стражей.
Саган еще раз взглянул на спящего юношу. По крайней мере одной цели он добился. Он сломил дух Дайена. Теперь при желании он может играть с ним, как с игрушкой, как с бесхребетной марионеткой, танцующей на ниточках, концы которых находятся в его руках.
"Я должен быть рад, так нет... - Дерек Саган мысленно проклинал себя. - Почему каждый раз, когда я вкушаю плод очередной победы, душу мою терзает недовольство и отравляет наслаждение?"

***

В космолете было нестерпимо холодно. Мейгри, оставшись без летного костюма, дрожала и все больше съеживалась в своем кресле. Ей следовало бы наблюдать за Саганом, стараться прочесть его мысли, предугадать, что он еще замышляет. Но она почему-то не отваживалась на это. Она все еще чувствовала на щеке прикосновение его губ, и ощущение было болезненнее, чем нанесенная им семнадцать лет назад рана. Она хотела избавиться от этого чувства, от этой боли, забыть о власти и о том миге, когда они были непобедимы.
Мейгри перевела взгляд на Дайена. Его голова упала на грудь, дрожь сотрясала тело, казалось, оно может в любую минуту рассыпаться на куски. Всего лишь короткий миг он был королем. Теперь он... заурядный человек. Мейгри в отчаянии отвернулась. Все оказалось безнадежно. Зачем продолжать бороться?
Взгляд скользнул по обзорному иллюминатору, и она увидела отраженный в нем свет. На фоне темноты космоса свет казался ярче солнечного. Свет драгоценного камня. Белый, чистый, переливчатый.
"Только у мертвых нет желаний". "Может быть, - подумала она, - желаний у них нет, но есть другие преимущества".
Вздохнув, Мейгри скрестила на груди руки, засунув ладони под мышки, чтобы согреть.
- Коразианцы, - сказал Командующий. Мейгри вскочила, вглядываясь в иллюминатор.
Истребители коразианцев прекратили атаку и, потеряв управление, беспорядочно и бесцельно двигались в космическом пространстве - легкая добыча для людей Командующего. Уничтожение их было теперь вопросом времени.
- Кажется, вы победили, милорд, - сказала Мейгри.
- Не предавайтесь восторгам, миледи.
Командующий повернулся к ней, взгляды их встретились, и Мейгри вздрогнула, увидев пустоту и мрак в глубине его глаз. Эта бездна, как черная дыра, казалось, готова была поглотить ее.
"Вам следовало оставить меня умирать, миледи", - мысленно сказал он, а вслух произнес:
- Компьютер, передай послание на "Непокорный". Лорд Дерек Саган капитану Майклу Уильямсу. Битва выиграна. Можете приступать к уничтожению наемников, как планировалось. Пленных не брать.
- Что?
Возможно, уже ничто не вернуло бы Дайена к жизни, но при этих словах он вскочил и вцепился в спинку кресла Командующего с такой силой, что побелели костяшки пальцев.
- Вы не можете этого сделать! Вы обещали! Вы дали им амнистию!
- Я сдержал обещание, мальчик. Они предстанут перед своим Богом - если он у них есть - свободными от грехов.
- Они доверяли вам! Я... - голос юноши сорвался на хрип. - Я тоже доверял вам!
- Это и есть ваша общая ошибка. Компьютер! Где подтверждение о получении приказа?
- Леди Мейгри! Сделайте же что-нибудь! - Дайен обернулся к ней, голубые глаза сверкали, взгляд был твердым и решительным. - Остановите его!
Мейгри не смотрела на юношу. Ее лицо было бесстрастным. Исчезли живость и теплота. Медленно и осторожно ее рука тянулась к гемомечу.
- С "Непокорным" нет связи, сэр, - ответил компьютер.
- Проверить и устранить неисправность!
- Проверка идет, сэр.
- Вызови на связь "Феникс"!
Саган в бешенстве нажимал кнопки пульта управления. Все внимание он сосредоточил на приборах, то приводя их в действие, то отключая и даже стукая по ним пальцами.
Рука Мейгри нащупала рукоятку меча и сжала ее так, что шипы впились в кожу. Она ждала, надеясь, что Дайен поймет намек.
- Неисправность не обнаружена, сэр.
- Тогда передавай! - прорычал Саган.
"Чего мальчик ждет?" - подумала Мейгри, теряя терпение. Ждет, что она встанет и нападет, начнет бой не на жизнь, а на смерть в этом тесном маленьком космолете? Тогда они все трое погибнут. Это решит ее проблемы, но ничего не даст,Дайену.
- Проверь получение приказа на "Непокорном"!
- Связь не сработала, сэр. Проверка на повреждение отрицательная...
Может быть, ей показалось, но компьютер начал паниковать. Она еще крепче сжала рукоятку меча, держа его за спиной, сосредоточила мысли на Дайене и наконец с облегчением вздохнула, услышав позади шорох и едва уловимый вздох от боли, когда юноша сжал рукоятку и шипы вонзились в ладонь.
Мейгри начала с ним молчаливый разговор, посылая мысли через меч, который тщательно прятала от Сагана.
"Дайен, ты понимаешь меня?"
"Да!"
Он нервничал, чувства его смешались. Раздражение, обида, неуверенность попеременно охватывали его, мешая ясности мыслей.
"Успокойся, Дайен. Саган не может передать свой приказ. Еще есть шанс предупредить Дикстера. Попробуй считать. Сделай что-нибудь, чтобы прояснить мысли. Глубоко не дыши. Саган может услышать".
"Десять... семь, шесть... шесть... четыре, три, два, один. Вот, теперь я в порядке".
"Хорошо, - подумала Мейгри, - дело пойдет".
"Когда мы будем на "Фениксе", незаметно проберись на космолет и лети к "Непокорному"..."
"Украсть космолет... Но как?"
"Ты вне подозрений. Ты можешь везде свободно ходить. Ты знаешь коды. Тебе позволят улететь и слова не скажут".
Страх. Ужасный, все подавляющий страх волной исходил от юноши. Все-таки на "материнском" корабле коразианцев Дайен пережил нечто ужасное.
"Леди Мейгри, летите вы. Я... Я не могу больше летать. Но я помогу вам..."
Мейгри поняла. Ей стало жаль Дайена, но она подавила свою жалость. Так надо. Ее план, может быть, и не спасет наемников, но спасет ее короля.
"Нет, Дайен, я должна остаться. Саган попытается остановить тебя, и только я смогу помешать ему".
- Компьютер! - резким голосом сказал Командующий. - Задействуй аварийный вариант вынужденной посадки, если ничего другого нельзя сделать.
В обзорном иллюминаторе показался контур приближавшегося "Феникса". Они совершат посадку через несколько минут. Мейгри сняла руку с меча. Ведь Саган может в любой момент обратить на них внимание. Но не эта опасность заставила ее прервать мысленную связь с Дайеном. Она не хотела ни упрашивать, ни убеждать, ни заставлять юношу осуществить ее план. Это не поможет. Он сам должен решиться пойти на риск. Ради своего спасения он никогда не пойдет на это. Сейчас он о себе не думает. Но угроза, нависшая над другими, над теми, кого он любит, подтолкнет его к действию. Потребность спасать и защищать. Это у него в крови - королевской крови.
- Аварийный сигнал послан, сэр.
Навстречу их космолету открылся люк причала на "Фениксе". Мейгри видела в иллюминаторы, как суетятся на палубе. Они не знали, чем вызван аварийный сигнал о вынужденной посадке, поэтому к причалу были стянуты службы спасения, команда скорой помощи и противопожарное оборудование. Хаос. Неразбериха. "Феникс" тоже подвергался сильному обстрелу и наверняка получил серьезные повреждения. Внимание Командующего будет полностью направлено на корабль, как только он ступит на его борт.
Нет, не будет.
Мейгри закрыла глаза.
На этот раз я убью его.

ГЛАВА СЕМНАДЦАТАЯ

Конец - это то же начало.
Т.С. Элиот,
"Легкое головокружение"
Спасатели в неуклюжих защитных костюмах столпились вокруг космолета, как только он благополучно совершил посадку. Саган открыл входной люк, и они заглянули в кабину. На лицах, едва различимых за стеклами шлемов, отразилось крайнее удивление при виде самого Командующего, сидевшего в кресле пилота "Ятагана".
- Уберите это от моего лица! - злобно крикнул Командующий, отталкивая спасателя, водившего перед ним детектором радиационного излучения.
Саган встал, наслаждаясь возможностью выпрямиться во весь рост.
- Адмирал Экс! - закричал лейтенант в переговорное устройство. - Лорд Саган прибыл невредимым, сэр! Да, сэр. Причал номер шестнадцать. Да, сэр. Я передам ваше послание, сэр.
Спасательная команда, быстро свернув оборудование, исчезла, отправленная выполнять другое задание. Мейгри увидела удалявшиеся красные "мигалки" и услышала вой сирены.
Голова лейтенанта замаячила перед обзорным иллюминатором.
- Милорд, адмирал Экс просит пройти вас на капитанский мостик. Как можно скорее, милорд.
Саган открыл боковой люк и собирался выйти из космолета.
- Иду. Но прежде передайте этот приказ на "Непокорный"...
Неожиданно раздавшееся громкое рыдание прервало его.
Мейгри обернулась, Командующий посмотрел через плечо в глубину кабины. Дайен сидел, согнувшись пополам, обхватив голову руками, и рыдал.
Тело его содрогалось, он буквально захлебывался от рыданий.
Лицо Сагана исказилось от отвращения. Губы скривились в гадкой усмешке.
- Видно, от вас, миледи, он унаследовал слабость к слезам. Лейтенант, пошлите за доктором Гиском.
- Я останусь с ним, пока не подоспеет помощь, - предложила Мейгри. Отчаяние словно желчью наполнило ей рот.
Командующий молчал, пристально глядя на Мейгри. И в это мгновение она готова была поклясться: он догадался обо всем. "Если это так, он торжествует", - подумала она и невольно отвела взгляд, прикусив губу, чтобы не закричать от безысходности.
Не сказав ни слова, Саган отвернулся. И когда она наконец решилась взглянуть, он уже шагал к выходу с палубы.
- Он ушел? - послышался спокойный, ровный голос.
Мейгри в удивлении обернулась. Дайен поднялся с кресла. На лице его не было и следа от недавних слез.
- С тобой все в порядке? - спросила Мейгри.
- Не совсем, но я заметил, что мои рыдания никого здесь не задержали. - Дайен глубоко вздохнул. - Я полечу к "Непокорному" на этом космолете.
- Бог мой, дитя, я рада, что ты... что ты оказался незаурядным человеком, - сказала она первое, что пришло ей на ум. - Ты должен отправиться туда немедленно, пока на палубе никого нет. Передай Джону мой... сердечный привет. - "Дикстер поймет, он всегда понимал". - Желаю тебе удачи, молодой человек! - И горячо добавила еще раз:
- Удачи.
Дайен взял ее за руку.
- Полетим вместе! Тогда сами передадите Джону Дикстеру свой сердечный привет. Мы перехитрили Командующего. Нас здесь уже не будет, когда он узнает, что мы задумали.
Мейгри припомнила взгляд Сагана, которым он посмотрел на нее перед уходом, и сказала:
- Узнает.
- Леди, пожалуйста...
- У вас свои обязанности, ваше величество, у меня - свои. Ваши обязанности - перед подданными, мои - перед вами.
Голубые глаза Дайена горели, окруженные ореолом волос цвета пламени, рыжеватые брови вопросительно поднялись, нижняя губа оттопырилась. Он был истинный отпрыск Старфайеров, а они привыкли получать все, чего хотели. Но по его виду можно было сразу понять: юноша напуган. Страх затаился в глубине его души. Он просто не хотел лететь один.
- Наши обязанности не всегда легки, Дайен, но выполнять их нужно. Для этого мы и родились. - Мейгри взяла его руку и быстро пожала. - Ты не будешь одинок, Дайен.
В юной душе шла борьба. Жестокая, но непродолжительная. И когда он принял решение, губы его сжались в тонкую, упрямую линию.
- Я буду одинок. Я всегда буду одинок. Одиночество - вот мое предназначение в жизни с самого рождения. - Дайен отпустил ее руку. - По крайней мере Бог будет с вами, Страж. Если именно этого вы хотите.
Мейгри выбралась из космолета.
Дайен закрыл входной люк. На нее он больше не смотрел. А она видела его сквозь обзорный иллюминатор: лицо - застывшее и суровое, голубые глаза - холодны как лед, зубы стиснуты. Только рыже-золотистые волосы горели как пламя. Все-таки Дайен был последним из Старфайеров, а они настоящие короли.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 5)
    • ГЛАВА СЕДЬМАЯ (Страница 6)
    • ГЛАВА ВОСЬМАЯ (Страница 7)
    • ГЛАВА ДЕВЯТАЯ (Страница 8)
    • ГЛАВА ДЕСЯТАЯ (Страница 8)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 9)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 10)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 11)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 12)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 13)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 14)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 14)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 20)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 20)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 21)
    • ГЛАВА ТРИДЦАТАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 23)
  • Часть вторая. ГДЕ ВСЕ ЖИВОЕ УМИРАЕТ (Страница 24)
    • ГЛАВА ПЕРВАЯ (Страница 24)
    • ГЛАВА ВТОРАЯ (Страница 25)
    • ГЛАВА ТРЕТЬЯ (Страница 26)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 26)
    • ГЛАВА ПЯТАЯ (Страница 27)
    • ГЛАВА ШЕСТАЯ (Страница 28)
    • ГЛАВА СЕДЬМАЯ (Страница 28)
    • ГЛАВА ВОСЬМАЯ (Страница 29)
    • ГЛАВА ДЕВЯТАЯ (Страница 30)
    • ГЛАВА ДЕСЯТАЯ (Страница 30)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 31)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 32)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 33)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 33)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 34)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 35)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 35)


Маргарет Уэйс

Звездные стражи

Цикл: "Звездные стражи" - 1

 Читать книгу

Аннотация

Правивший огромной звездной Империей клан специально созданных путем генной инженерии людей королевской крови свергнут в результате кровавого переворота. Но оставшиеся в живых Стражи укрывают юного наследника престола в одной из отдаленных звездных систем в надежде вернуть ему трон. На их пути встает жестокий и коварный Командующийгалактическим флотом Дерек Саган.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс - Биография

Маргарет Уэйс

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.