Маргарет Уэйс - Проклятие мертвых Богов

1 Маргарет Уэйс

Посвящение

С глубочайшей благодарностью посвящаю эту книгу членам Белого Совета и всем тем добровольцам, которые отдают свое время и таланты «Dragonlance». Эти люди оказывают мне неоценимую помощь. Они всегда готовы ответить на мои вопросы, регулярно обновляют сайт dragonlance.com, помогают разрабатывать, писать и тестировать игры. Некоторые из них сотрудничают с «Dragonlance» годами, с самого начала.
Это Кэм Бэнкс, Шивам Бхатт, Росс Бишоп, Нейл Бёртон, Ричард Коннери, Луис Фернандо де Пиппо, Мэтт Хааг, Андре ла Рош, Шон Макдональд, Джо Машуга, Тобин Мэлрой, Эш Поттер, Джошуа Стюарт, Трампас Уайтмен.

Без воплощения любая добродетель ложна.
Нисаргардатта-магараджа

Книга первая
Во имя Чемоша

Пролог

Тимоти Кожевник не был плохим человеком — просто слабохарактерным.
У него были жена Герда и недавно родившийся сын, здоровенький и симпатичный. Тимоти горячо любил обоих и мог отдать за них жизнь. Просто не умел хранить им верность. Он ощущал себя ужасно виноватым за свои «хождения налево», как он сам это называл, и после рождения ребенка дал себе клятву, что никогда больше не посмотрит ни на одну чужую женщину.
Прошло три месяца, Тимоти держал обещание. Он и в самом деле порвал с парой любовниц, заявив им, что теперь он другой человек. Казалось, что так оно и есть, потому что он по-настоящему обожал сына, а к жене испытывал искреннюю благодарность и любовь.
Но вот в один прекрасный день к нему в мастерскую пришла Люси Уилрайт.
Хотя Тимоти происходил из семьи кожевников, его отдали в ученики к сапожнику, и теперь он зарабатывал на жизнь шитьем кожаных сапог и туфель.
— Хочу выяснить, можно ли починить этот ботинок, — сказала Люси.
Она поставила ногу на низкую скамеечку и задрала юбку выше колена, на мгновение обнажив бедро и даже больше.
— Так как, мастер Башмачник? — поинтересовалась она игриво.
Тимоти с трудом перевел взгляд с ее ноги на ботинок. Тот был совершенно новый. Тимоти посмотрел на Люси. Она улыбнулась ему. Опустив юбку, женщина наклонилась, делая вид, будто завязывает шнурок, и продемонстрировала во всей красе свою полную грудь. Он заметил у нее на левой груди странную отметину, похожую на след поцелуя. Тимоти представил, как прижимает собственные губы к этому отпечатку, и у него перехватило дыхание.
Люси была одной из самых красивых женщин в Утехе и к тому же одной из самых недоступных, хотя ходили кое-какие слухи...
Она была несвободна, как и Тимоти. Муж ее был крупным, грубым и невероятно ревнивым.
Люси выпрямилась, поправляя блузку, и кинула взгляд на дверь.
— Ты не можешь заняться моим ботинком прямо сейчас? Мне в самом деле очень нужно. До чрезвычайности...
— А твой муж? — закашлялся Тимоти.
— Он уехал на охоту. К тому же можно запереть дверь на засов, чтобы никто не помешал твоей работе.
Тимоти подумал о жене и ребенке, но их здесь не было, а вот Люси была. Он поднялся со своей скамьи, подошел к двери, захлопнул и запер ее. Сейчас почти полдень, заказчики подумают, что он пошел домой обедать.
На всякий случай Тимоти отвел Люси в складское помещение. Пока они шли через мастерскую, она целовала его, все больше распаляя, расстегивала ему рубашку, ее руки шарили по его штанам. Он никогда еще не видел такой страстной женщины и сам сгорал от желания. Они рухнули на кипу кож. Люси выскользнула из своей блузки, и он поцеловал то место на ее груди, где отпечатался странный след губ.
Люси закрыла ему рот рукой.
— Я хочу, чтобы ты кое-что для меня сделал, Тимоти, — произнесла она, тяжело дыша.
— Что угодно! — Он тесно прижимался к ее телу.
Она отстранила его.
— Я хочу, чтобы ты посвятил себя Чемошу.
— Чемошу? — Тимоти засмеялся. Что за неподходящее время она выбрала, чтобы говорить о религии! — Богу Смерти? Откуда у тебя такое странное желание?
— Просто фантазия, — сказала Люси, наматывая его волосы на палец. — Я одна из его последовательниц. Он Бог жизни, а вовсе не смерти. Это завистливые жрецы Мишакаль говорят о нем такие гадости. Ты не должен им верить.
— Ну, не знаю... — Тимоти подумал, что все это ужасно странно.
— Ты же хочешь мне угодить, правда? — спросила Люси, покусывая мочку его уха.— Я сумею отблагодарить мужчину, который мне угождает.
Она провела руками по его телу и сделала это так умело, что Тимоти застонал от желания.
— Просто повтори за мной: «Я отдаю себя Чемошу», — шепнула Люси. — А взамен ты получишь бесконечную жизнь, вечную молодость и меня. И мы сможем заниматься с тобой любовью хоть каждый день, если ты этого захочешь.
Тимоти не был плохим человеком — просто слабохарактерным. Он никогда в жизни ни одну женщину не хотел так сильно, как в этот миг Люси. И он был не слишком религиозен, поэтому не видел особого вреда в том, чтобы посвятить себя Чемошу, если это доставит ей радость.
— Я отдаю себя Чемошу... и Люси, — произнес он игриво.
Люси улыбнулась ему и прижалась губами к его груди, слева, над сердцем.
Ужасная боль пронзила Тимоти. Сердце забилось бешено и неровно, боль огнем прошла по рукам, вниз по телу, в ноги. Он яростно отбивался, стараясь освободиться от Люси, но оказалось, что женщина обладает невероятной силой, она пригвоздила его к полу и продолжала прижиматься губами к его груди. Сердце Тимоти дрогнуло. Он попытался закричать, но не смог вздохнуть. Тело дергалось, сотрясалось в конвульсиях, деревенело, пока боль, словно рука злого Бога, держала его, крутила, выжимала, рвала на куски и увлекала в темноту.

Тимоти вышел из тьмы и вошел в мир, где, казалось, царили вечные сумерки. Он видел предметы, казавшиеся знакомыми, но не находил в них смысла. Он сознавал, где находится, но это не имело значения. Ему было все равно. Женщина, которая была с ним, ушла. Он попытался вспомнить ее имя, но не смог.
Лишь одно имя вертелось у него в голове, и он произнес его шепотом:
— Мина...
Он знал ее, хотя никогда не видел. У нее были прекрасные янтарные глаза.
— Приди ко мне, — велела Мина. — Мой Повелитель Чемош нуждается в тебе.
— Я приду, — пообещал Тимоти. — Где мне тебя искать?
— Иди по дороге на восход.
— Ты хочешь, чтобы я ушел из дому? Нет, я не могу...
Боль ошеломила Тимоти, жуткая боль, похожая на агонию — вестницу близкой смерти.
— Пойдешь по дороге на восход, — повторила Мина.
— Я приду! — выдохнул он, и боль ослабела.
— Приведи мне учеников,— велела она.— Передай другим дар, который получил сам. Ты никогда не умрешь, Тимоти. Ты никогда не состаришься. Ты никогда не узнаешь страха. Передай другим этот дар.
Лицо жены всплыло у него в памяти. Тимоти смутно сознавал, что не хочет этого делать, что он причинит Герде ужасную боль, если поступит так. Он не станет...
Боль разрывала его, сгибала, выкручивала.
— Я все сделаю, Мина! — простонал он.— Сделаю!

Тимоти пошел домой, к семье. Ребенок спал в колыбели сладким послеобеденным сном. Тимоти не обратил на малыша внимания. Он не помнил, что у него есть сын. Ему было на это наплевать. Он видел только жену и слышал один-единственный голос, голос Мины, который приказывал: «Приведи ее...»
— Дорогой! — воскликнула Герда радостно, но в то же время удивленно. — Почему ты дома? В разгар дня?
— Я пришел домой, чтобы побыть с тобой, любовь моя,— ответил Тимоти. Он обнял ее и поцеловал. — Пойдем в постель, жена.
— Тим! — Герда засмеялась и попыталась полушутя оттолкнуть его. — День же на дворе!
— Какая разница? — Он целовал ее, ласкал и чувствовал, как она тает от его прикосновений.
Герда сделала последнюю слабую попытку запротестовать:
— Ребенок...
— Он спит. Идем. — Тимоти опустился вместе с женой на кровать. — Позволь мне доказать, что я люблю тебя!
— Я знаю, что ты меня любишь,— сказала Герда, прижалась к мужу и начала отвечать на его поцелуи.
Потом принялась расшнуровывать его куртку, но он перехватил ее руки.
— Только ты должна сделать кое-что, чтобы доказать, что тоже любишь меня, жена. Недавно я сделался последователем Бога Чемоша. И я хочу, чтобы ты разделила со мной ту радость, которую я обрел, поклоняясь этому Богу.
— Ну конечно, дорогой муженек, как ты захочешь, — согласилась Герда. — Но я совсем ничего не понимаю в Богах. Что за Бог этот Чемош?
— Бог вечной жизни, — ответил Тимоти. — Ты поклянешься ему в верности?
— Ради тебя я сделаю все, что угодно, дорогой.
Он раскрыл было рот, собираясь сказать что-то, но потом передумал. Она чувствовала, что в душе его идет какая-то борьба. Лицо Тимоти кривилось от боли.
— Что случилось? — спросила Герда встревоженно.
— Ничего! — выдохнул он. — Ногу судорогой свело. Вот и все. Повтори за мной: «Я клянусь в верности Чемошу».
Герда повторила эти слова и добавила:
— Я люблю тебя.
И тогда Тимоти произнес что-то непонятное, склонился над ней и, прежде чем прижаться губами к ее левой груди, над сердцем, прошептал:
— Прости меня...

Глава 1

Азрик Крелл, Рыцарь Смерти, изумленно смотрел, как белая фигурка кендера для игры в кхас бросилась бежать по игровой доске, на полной скорости врезалась в его собственную фигуру, в черного рыцаря, и схватилась с ним. Обе фигурки упали на пол и покатились в сторону.
«Эй, ты! Это не по правилам!» — было первой, гневной мыслью Крелла.
Второй, несколько смущенной: «Я никогда еще не видел, чтобы фигуры кхаса такое вытворяли».
В третьей мысли забрезжило озарение: «Это не простая фигура».
В четвертой сквозило явное подозрение: «Что-то странное здесь происходит».
После чего он сбился, надо полагать, по той причине, что оказался вовлеченным в битву за свою бессмертную жизнь с кошмарным гигантским богомолом.
Крелл всегда терпеть не мог насекомых, а этот самый богомол был поистине омерзителен: десяти футов ростом, с глазами навыкате, зеленый, с шестью зелеными же длинными лапами; двумя из них он вцепился в Крелла, вонзил жвала в его съежившийся дух и принялся вгрызаться в разум рыцаря.
Спустя один жуткий миг Крелл сообразил, что это не обычное насекомое. Это Бог, принявший такое обличье, Бог, который очень сильно его не любит. В этом не было ничего удивительного. Крелл успел оскорбить нескольких Богов, пока был еще жив, в том числе и покойную, но не упокоившуюся Такхизис, Владычицу Тьмы, и ее неистовую и мстительную дочь, Морскую Королеву Зебоим, которая вышла из себя, узнав, что именно Крелл был тем, кто предал и убил ее возлюбленного сына, Лорда Ариакана.
Зебоим захватила Крелла и убивала его медленно, с удовольствием. Когда, наконец, в его растерзанном теле не осталось и искры жизни, она прокляла его, обратив в Рыцаря Смерти и заточив в Башню Бурь на труднодоступном проклятом острове, где он жил некогда, служа тому, кого потом предал; здесь рыцарю предстояло провести вечность, постоянно помня о совершенном преступлении.
Избранное Зебоим наказание обернулось не совсем тем, на что она надеялась. Другой знаменитый Рыцарь Смерти, Лорд Сот, представлял собой трагическую личность, вечно терзаемую угрызениями совести и постоянно стремящуюся к самопожертвованию. Креллу же, напротив, скорее нравилось быть Рыцарем Смерти. После кончины он обрел то, что всегда ценил, будучи живым: возможность издеваться и терзать того, кто слабее. При жизни зануда Ариакан не позволял Азрику предаваться садистским удовольствиям.
Теперь же Крелл был одним из самых могущественных существ в Кринне, чем с радостью пользовался.
Один его вид, вид призрака в черных доспехах, в черном шлеме с закрученными рогами, в прорезях которого горели красным светом глаза бессмертного, вселял ужас в сердца тех глупцов или наглецов, которые проникали в Башню Бурь в поисках сокровищ, якобы оставшихся от рыцарей. Крелл от души наслаждался их обществом. Он заставлял свои жертвы играть с ним в кхас, внося оживление в игру тем, что мучил их, пока они не умирали.
Зебоим доставляла ему неприятности, держала его узником Башни Бурь, пока на него не обратил внимание Чемош, Бог Смерти. Крелл заключил с ним сделку и освободился таким образом из Башни Бурь. Находясь под защитой Чемоша, Азрик даже мог задирать теперь свой сгнивший нос перед Зебоим.
Чемош владел душой Лорда Ариакана, обожаемого сына Морской Королевы. Душа была помещена в фигурку кхаса. Чемош держал душу Лорда в заложниках, чтобы Зебоим «хорошо себя вела». У него имелись виды на некую башню, выстроенную в Кровавом море, и он не желал, чтобы Богиня вмешивалась в его планы.
Зебоим, обезумев, отправила одного из своих приверженцев, какого-то жалкого монаха, в Башню Бурь для спасения сына. Крелл обнаружил, что монах ошивается вокруг; он всегда был рад гостям, поэтому и «пригласил» монаха сыграть с ним партию в кхас.
Надо отдать должное Креллу, он понятия не имел, что монах послан Богиней. Мысль о том, что монах мог пробраться сюда с целью похитить фигуру кхаса с заключенной в ней душой Ариакана, даже не промелькнула в его мозгу, мозгу, в котором, следует признать, не было особенной проницательности и при жизни, а теперь он еще больше усох, заключенный в громоздкий и пугающий стальной шлем, и в данный момент в этом мозгу пировал гигантский богомол, посланный Богом.
Богом, благоволящим к этому проклятому монаху, монаху, который нечестно играл. Во-первых, монах принес запрещенную фигуру, во-вторых, эта фигура сделала запрещенный ход, и, в-третьих, монах, вместо того чтобы корчиться и стонать от боли, после того как Крелл сломал ему несколько пальцев, просто ударил Рыцаря Смерти посохом, превратившимся в Бога-богомола.
Крелл отбивался от богомола в слепом ужасе, он молотил по нему кулаками, пинал, выкручивал суставы, пока богомол вдруг не исчез.
Посох монаха снова стал посохом и лежал на полу. Крелл как раз собирался разбить его в щепки, когда его внезапно пронзила пятая мысль: «А вдруг от прикосновения посох снова превратится в насекомое?»
Не спуская с палки настороженного взгляда, Крелл обошел вокруг, оценивая сложившуюся ситуацию. Монах сбежал — чего и следовало ожидать. Крелл разберется с ним позже. В конце концов, ему некуда идти, некуда деться с этой проклятой скалы. Массивная крепость стояла на вершине голого утеса, о который бились волны вечно штормового моря. Крелл поставил перевернутую монахом доску и собрал фигурки, просто чтобы убедиться, что ценнейшая из них, врученная ему Чемошем, не пострадала.
Фигуры не было.
Крелл с лихорадочной поспешностью расставил фигуры на доске. Не хватало двух, и в одной из них была заключена душа Ариакана — эту фигуру Чемош приказал Азрику охранять ценой его бессмертной жизни.
Рыцаря Смерти прошиб холодный пот, что не так-то просто, если у тебя больше нет дрожащей плоти, колотящегося сердца и сведенных судорогой кишок. Крелл упал на колени. Он заглянул под стол и пошарил там. Фигуры рыцаря нигде не было, кендера не было тоже.
— Монах! — прорычал Азрик.
Подгоняемый живым видением того, что сотворит с ним Чемош, если он не вернет фигуру кхаса, заключающую в себе душу Лорда Ариакана, Крелл пустился в погоню.
Он не думал, что погоня займет много времени. Монах был сломлен и физически, и духовно. Он, наверное, едва идет,— куда ему бегать.
Крелл вышел из башни, где они так уютно, так по-дружески разыгрывали партию в кхас, пока монах все не испортил, и спустился во внутренний двор. И тут же понял, что у монаха имеется союзник — Зебоим, Морская Королева. На глазах у Крелла на небо набежали темные грозовые тучи, шипящая молния ударила в башню, откуда он только что вышел.
Крелл был не самым блистательным мыслителем на свете, но иногда и у него случались удивительные озарения.
— Только тронь меня, ты, Морская Стерва! — заревел Азрик. — Монах украл не ту фигуру! А твой сынок у меня в руках! Если ты поможешь этому вору сбежать, Чемош испепелит твоего разлюбезного сыночка, отправит его душу в Вечную Тьму!
Блеф Крелла принес плоды. Молнии неуверенно засверкали между тучами. Ветер стих. Небо еще больше потемнело. Несколько градин ударилось о стальной шлем рыцаря. Богиня плюнула в него дождем, и на этом все закончилось.
Она не осмелилась ничего ему сделать. Она не осмелилась прийти монаху на помощь.
А что касается монаха, он храбро ковылял по камням, тщетно пытаясь скрыться от Крелла. Его плечи безвольно опали. Он со свистом втягивал в себя воздух. Монаху конец. Его Богиня предала его. Крелл ожидал, что монах сдастся, падет духом, опустится на колени и станет умолять пощадить его презренную жизнь. Именно так поступил сам Крелл в похожей ситуации. Ему это не помогло, не поможет и монаху.
И снова монах сыграл нечестно. Вместо того чтобы признать поражение, он, собрав последние силы, заковылял прямо к краю утеса.
Мать-Бездна! Крелл, ошеломленный, все понял. Негодяй собирается прыгнуть!
Если он прыгнет, то унесет с собой фигуру кхаса, и тогда Крелл никак не сможет ее вернуть. Не кидаться же ему за ней в воды, принадлежащие Зебоим!
Крелл должен перехватить монаха, не дать ему осуществить задуманное. К сожалению, сделать это оказалось не так-то просто. Выпотрошенная сущность Крелла, заключенная в футляр из металлических пластин, в доспехи Рыцаря Смерти, с грохотом тащилась вперед. Бежать Азрик не мог.
Доспехи Крелла звякали и бряцали. Под тяжестью кованого металла дрожала земля. Рыцарь наблюдал со все возрастающим ужасом, как монах уходит.
Однако он обнаружил неожиданного союзника в лице Зебоим. Она тоже опасалась за судьбу фигуры кхаса, которую нес монах, и попыталась остановить его. Зебоим швыряла в монаха дождем и сбивала с ног порывами ветра. Истерзанный монах снова поднимался и ковылял дальше.
Он добрался до края утеса. Крелл знал, что там, внизу, семьдесят футов полета к острым гранитным обломкам.
— Останови его, Зебоим! — вскричал Рыцарь Смерти. — Если ты не сделаешь этого, то сильно пожалеешь!
Монах сунул за пазуху, под испачканную кровью рясу, кожаный мешочек, который до того нес в руке.

1 Следующая страница


Проклятие мертвых Богов 2

Крелл, спотыкаясь, пробирался между камнями, изрыгая проклятия и размахивая мечом.
Монах залез на каменный выступ, нависающий над морем, и запрокинул голову к затянутому грозовыми тучами небу, освещенному вспышками страха Богини.
— Зебоим! — прокричал монах.— Мы в твоих руках!
Крелл взревел.
Монах прыгнул.
Рыцарь Смерти рванулся за ним по скалам; он так разогнался, что по инерции на сумасшедшей скорости выскочил на край утеса и едва сам не свалился в море.
Он качался взад-вперед несколько холодящих сердце (если бы оно у него было) мгновений, прежде чем сумел обрести равновесие и отступить. Затем, дюйм за дюймом, осторожно придвинулся к краю и с опаской заглянул вниз. Крелл ожидал увидеть изуродованное тело монаха, распростертое на камнях, и Зебоим, слизывающую его кровь.
Ничего.
— Мне конец, — пробормотал Крелл.
Он бросил взгляд на небо, где тучи становились все темнее и гуще. Снова поднялся ветер. Капля дождя посыпались на Рыцаря Смерти вместе с градом и молниями, мокрым снегом и крупными обломками ближайшей башни.
Крелл мог бы броситься под защиту Чемоша, но, как ни грустно, именно Чемош отдал ему на сохранение эту фигуру, фигуру кхаса, которой у Крелла больше не было. А Повелитель Смерти никогда не считался милосердным или всепрощающим.
«Где-нибудь на этом острове, — размышлял Крелл, едва разминувшись с пролетевшей в волоске от него каменной горгульей, — должна найтись дыра, достаточно глубокая и достаточно темная, чтобы никакой Бог не сумел меня там найти». Рыцарь Смерти развернулся и заковылял прочь, сражаясь с неистовой бурей.

Глава 2

Рис Каменотес был тем самым монахом, который решился на отчаянный прыжок с утеса под Башней Бурь. Он затеял игру, ставкой в которой была его жизнь и жизнь его друга, кендера Паслена, в надежде, что Зебоим не даст им умереть. Она не могла позволить им умереть, ведь у Риса была душа ее сына.
Во всяком случае, Рис очень на это надеялся. Еще у него в голове промелькнула мысль, что, если Богиня оставит его, ему придется выбирать: умереть медленно и мучительно от руки жестокого рыцаря либо погибнуть быстро и сразу на острых камнях внизу.
По счастливому стечению обстоятельств Рис вошел в воду в единственном рядом с Башней Бурь месте, где не было скал. Он опускался в море так глубоко, что дневной свет остался где-то высоко над ним. Он погружался все дальше в ледяную тьму, уже не понимая, где верх, а где низ. Хотя теперь это не имело значения. Ему ни за что не выбраться на поверхность. Он тонет, легкие разрываются. Рис открыл рот, отдаваясь на волю булькающей, душащей смерти...
Бессмертная рука гневной Богини протянулась в глубину океана, схватила Риса Каменотеса за шиворот, выдернула его из моря и выбросила на берег.
— Как ты посмел подвергать моего сына такой опасности?! — прокричала Богиня.
Она выходила из себя, но Рис не слышал ее. Тучи ее гнева сомкнулись над его головой, словно черные воды океана, а он ничего не знал.

Рис лежал лицом вниз на теплом песке. Монашеская ряса промокла насквозь, как и башмаки, мокрые волосы прилипли к лицу, на губах засохла соленая корка, соль была и на языке, и в горле. Монах закашлялся, его стошнило, он начал хватать ртом воздух.
Вдруг могучие руки перевернули Риса на спину, развели в стороны его руки и принялись сгибать и разгибать их, выталкивая морскую воду из его из легких.
Рис, задыхаясь, отплевывался.
— Вовремя ты очнулся,— сказала Зебоим, продолжая делать ему искусственное дыхание.
Рис со стоном прокашлял:
— Перестань! Не надо! — Он отрыгнул еще порцию воды.
Богиня отпустила его, и руки монаха безвольно упали на песок.
Глаза Риса горели от морской соли. Он едва смог их открыть и теперь, глядя сквозь узкие щелочки, видел подол зеленого одеяния, струящийся по песку рядом с ним. Босая нога больно ткнула его в бок.
— Где он, монах? — требовательно спросила Зебоим.
Богиня опустилась на колени рядом с Рисом. Ее сине-зеленые глаза сверкали. Неутомимый ветер колыхал похожие на морскую пену локоны. Зебоим запустила пальцы монаху в волосы, подняла его голову и заглянула в глаза.
— Где мой сын?
Рис попытался ответить. Горло саднило. Он провел языком по соленой корке на губах и простонал:
— Воды!
— Воды? — возмутилась Зебоим. — Да ты и так выхлебал половину моего океана! Ну ладно, — буркнула она обиженно, когда глаза Риса закрылись и он тяжело свалился обратно на песок.— Вот. Только не пей сразу много. Иначе тебя снова стошнит. Только прополощи рот.
Одной рукой она поддерживала ему голову, а другой поднесла к его губам чашу с холодной водой. Прикосновения Богини бывали нежными, когда она того хотела. Рис благодарно втянул в себя прохладную жидкость. Зебоим провела влажными пальцами по его губам и векам, стирая соль.
— Ну вот,— заговорила Богиня успокаивающе. — Вот ты и получил свою воду. — Голос ее сделался жестким. — А теперь хватит увиливать. Я хочу получить своего сына.
Когда Рис потянулся рукой за пазуху, где под рясой был спрятан кожаный мешочек, острая боль пронзила его, он охнул. Поднес к глазам ладони. Пальцы были багровые, опухшие, неестественно согнутые. И не шевелились.
Зебоим посмотрела на него и фыркнула.
— Я тебе не целительница, что бы ты там себе ни думал! — произнесла она холодно.
— Я и не просил меня исцелять, госпожа, — процедил Рис сквозь сжатые зубы.
Он медленно сунул изуродованную руку под рясу и облегченно, выдохнул, нащупав мокрую кожу: монах испугался, вдруг мешочек выпал, когда он прыгал с утеса. Рис потащил мешочек, но сломанные пальцы не слушались, он никак не мог его вынуть.
Богиня схватила его за руку и, палец за пальцем, поставила сломанные кости на места. Боль была невыносимая, в какой-то миг Рису показалось, что он сейчас лишится сознания. Однако, когда Зебоим закончила, сломанные кости срослись, синяки растаяли, головокружение начало проходить. Судя по всему, Зебоим обладала даром целительных прикосновений.
Рис лежал на песке, истекая потом и дожидаясь, когда отступит тошнота.
— Я тебя предупреждала, — сурово произнесла Зебоим. — Я не Мишакаль.
— Нет, Королева, — пробормотал Рис. — Но все равно большое спасибо.
Рис потянулся исцеленными руками под рясу, вытащил кожаный мешочек и развязал стягивающую его горловину веревку. Две фигурки кхаса выпали на песок — черный рыцарь верхом на синем драконе и кендер.
Зебоим схватила фигурку черного рыцаря. Она нежно поглаживала ее пальцем и ворковала:
— Мой сын! Мой дорогой сын! Твоя душа будет свободна. Мы сейчас же отправляемся к Чемошу.
Последовала пауза, словно Зебоим выслушивала ответ, после чего заговорила совсем другим голосом:
— Не спорь со мной, Ариакан. Мать лучше знает, что делать!
Держа фигурку на ладони, Морская Королева поднялась на ноги. Грозовые тучи затянули небо. Подул ветер, швыряя в лицо Риса колючий песок.
— Не уходи, госпожа! — в отчаянии закричал он. — Сними заклятие с кендера!
— Какого еще кендера? — спросила Зебоим беззаботно. Тучи клубились вокруг, готовые унести ее прочь.
Рис вскочил на ноги. Он схватил фигурку кендера и показал ей.
— Он рисковал своей жизнью ради тебя,— сказал монах, — так же как и я. Задай себе один вопрос, Королева. С чего бы Чемошу освобождать душу твоего сына?
— С чего? Да с того, что я прикажу ему, вот с чего! — ответила Зебоим, но не так напористо, как обычно. Она, кажется, засомневалась.
— Чемош сделает это только по одной причине, Королева, — продолжал Рис. — Он сделает это, потому что боится тебя.
— Разумеется, боится, — подтвердила Зебоим, пожимая плечами. — Все меня боятся.
Она немного помедлила, а затем спросила:
— Но я не против выслушать твое мнение по этому вопросу. Почему, как ты думаешь, Чемош боится меня?
— Потому что ты узнала слишком много о Возлюбленных, этих кошмарных мертвецах, которых он создал. Ты узнала слишком много о Мине, их предводительнице.
— Ты прав. Эта девчонка, Мина... Я совсем о ней забыла. — Зебоим бросила на Риса взгляд, в котором выражалось неохотное признание его правоты. — И еще ты прав в том, что Бог Смерти не освободит душу моего сына, во всяком случае просто так. Мне нужно каким-то образом надавить на него. Мне нужна Мина. Ты обязан найти ее и привести ко мне. Кстати, это задание я дала тебе первым. — Зебоим сверкнула на него глазами. — Так почему же ты до сих пор не выполнил его?
— Я спасал твоего сына, госпожа, — ответил Рис. — Я возобновлю поиски, но, чтобы найти Мину, мне потребуется помощь кендера...
— Какого кендера?
— Вот этого кендера, Паслена, моя Королева, — пояснил монах, поднимая фигуру кхаса, которая отчаянно махала крошечными ручками.— Этого кендера — ночного бродяги.
— Что ж, очень хорошо! — Зебоим смахнула песок с фигурки кхаса, и рядом с Рисом уже стоял Паслен.
— Верните мне нормальный размер! — проорал он, потом огляделся вокруг и заморгал. — О, уже все. Ух ты! Спасибо!
Паслен ощупал себя со всех сторон, поднял руку и дотронулся до головы проверить, на месте ли хохолок (тот был на месте), оглядел свою рубаху, убеждаясь, что она до сих пор на нем. Рубаха была на нем. И штаны тоже, его любимого цвета, бордовые, во всяком случае, когда-то они были бордовыми, теперь же приобрели весьма примечательный лиловый оттенок. Кендер отжал рубаху, штаны и волосы — и ему стало гораздо лучше.
— Никогда больше не стану жаловаться на свой маленький рост, — заверил он Риса прочувствованно.
— Если это все, что я могу сделать для вас обоих, — колко произнесла Зебоим, — я отправляюсь по неотложным делам...
— Еще одно, Королева, — перебил монах. — Где мы сейчас?
Богиня рассеянно огляделась:
— Вы на берегу моря. Откуда я знаю, где это? Меня подобные вещи не интересуют. Мне на это совершенно наплевать.
— Нам необходимо вернуться в Утеху, госпожа, — сказал Рис, — чтобы отыскать Мину. Я знаю, что ты спешишь, но если бы ты могла забросить нас туда...
— А может быть, мне еще, набить ваши карманы изумрудами? — поинтересовалась Зебоим, саркастически кривя губы. — И подарить вам замок на берегу Сиррионского моря?
— Ага! — радостно выкрикнул Паслен.
— Нет, моя Королева, — сказал Рис. — Просто отправь нас назад и...
Он замолк, потому что рядом с ним больше не было никакой Богини. Были только Паслен, несколько чрезвычайно ошарашенных людей и могучий валлин, в ветвях которого располагалось здание с остроконечной крышей.
Бодрый лай заполнил все вокруг. Черно-белая собака, дремавшая до сего момента на освещенном солнцем крыльце, вдруг вскочила, сбежала по лестнице и проскользнула между ногами людей, едва не сбив их при этом.
Пролетев через лужайку, Атта бросилась к Рису и запрыгнула ему на руки.
Он схватил ее, извивающуюся, виляющую хвостом, крепко прижал к себе, потерся щекой о ее шерсть; глаза монаха наполнились соленой влагой, похожей на морскую воду.
В разноцветных витражах играли последние лучи закатного солнца. Люди сновали вверх-вниз по длинной лестнице, ведущей от земли в гостиницу «Последний Приют» на вершине дерева.
— Утеха, — довольно сообщил Паслен.

Глава 3

— Да чтоб мне стать сыном синеглазого людоеда, любителя эльфов! — Герард похлопал Риса но спине, потом пожал ему руку, потом снова похлопал до спине, а потом просто смотрел на него улыбаясь. — Я уж и не чаял увидеть тебя на этой стороне Бездны!
Герард помолчал, потом произнес полушутя-полусерьезно:
— Подозреваю, ты захочешь получить обратно свою собаку, которая умеет пасти кендеров...
Атта метнулась к Паслену, повиляла ему хвостом, быстро лизнула, потом помчалась обратно к Рису и села у его ног, задрав к нему морду, широко разинув пасть и свесив язык.
— Да, — согласился Рис и протянул руку, чтобы потрепать собаку за ухом. — Я хочу забрать ее.
— Этого я и боялся. В Утеху вернулся самый добропорядочный кендер во всем Ансалоне. Без обид, приятель, — прибавил он, поглядев на Паслена.
— Никаких обид, — добродушно отозвался Паслен и принюхался. — А что сегодня подают в «Последнем Приюте»?
— Ладно-ладно, народ, расходитесь, — сказал Герард, махая руками на собравшуюся толпу. — Представление окончено. — Он покосился на Риса и спросил вполголоса: — Во всяком случае, мне кажется, что окончено, верно, брат? Ты ведь не взорвешься вдруг, ни с того ни с сего?
— Надеюсь, что нет, — осторожно ответил Рис. Когда в дело вмешивалась Зебоим, он предпочитал ничего не обещать наверняка.
Несколько человек задержались в надежде на продолжение, но, когда прошло несколько минут, а самым интересным, что они видели, оставались насквозь промокший монах и не менее мокрый кендер, даже самые любопытные зеваки сдались.
Герард повернулся к Рису:
— Чем это ты занимался, брат? Стирал одежду, позабыв снять? И кендер, видимо, тоже. — Протянув руку, он снял с волос Паслена кусочек коричнево-красного растения.— Водоросль! А ближайшее море в сотне миль отсюда. — Герард смотрел на них во все глаза. — Хотя чего это я удивляюсь? Когда я видел вас обоих в последний раз, вы были заперты в тюремной камере вместе с какой-то сумасшедшей. Следующее, что я помню, — вы оба исчезли, оставив мне эту ненормальную, которая одним пальцем вышибла меня из камеры и заперлась в моей собственной тюрьме, отказавшись пускать меня внутрь. А потом и она исчезла!
— Надо полагать, я обязан тебе все объяснить, — произнес Рис.
— Надо полагать, да! — пробурчал Герард. — Идем в гостиницу. Посохнете на кухне, а Лаура приготовит вам обоим поесть...
— Что у нас сегодня? — вмешался Паслен.
— Сегодня? Сегодня четвертый день, — нетерпеливо отмахнулся Герард. — А что?
— Четвертый день... О, блюдо дня — бараньи отбивные! — взволнованно произнес Паслен.— С отварной картошкой и мятным желе!
— Думаю, нам не стоит заходить в гостиницу, — сказал Рис. — Необходимо поговорить без свидетелей.
— Но, Рис, — заканючил Паслен, — там же бараньи отбивные!
— Что ж, тогда пойдем ко мне, — предложил Герард. — Это недалеко. Бараньих отбивных у меня нет,— прибавил он, глядя на загрустившего кендера,— но никто не готовит курицу лучше меня.
Пока монах и кендер шли по улицам Утехи, народ таращился на них, явно гадая, как они умудрились так промокнуть в жаркий солнечный день, когда на небе ни облачка. Однако уйти далеко они не успели — Паслен вдруг остановился.
— А почему это мы идем в сторону тюрьмы? — спросил он с подозрением.
— Не волнуйся,— успокоил его Герард.— Просто мой дом недалеко оттуда. Я живу рядом, чтобы, в случае чего, тут же прийти. Дом полагается мне по должности.
— А, ладно, тогда все в порядке, — с видимым облегчением произнес кендер.
— Мы найдем, что выпить и чем закусить, и ты сможешь забрать свой посох, брат, — добавил Герард, немного поразмыслив. — Я сохранил его.
— Мой посох? — Теперь была очередь Риса замирать на месте. Он с изумлением поглядел на товарища.
— Полагаю, это твой посох, — сказал Герард. — Я нашел его в тюремной камере после вашего исчезновения. Вы так торопились, — добавил он насмешливо, — что забыли его.
— А ты уверен, что это мой посох?
— Если я не уверен, то уверена Атта, — сказал Герард. — Она спала рядом с ним все ночи.
Паслен глядел на монаха широко раскрытыми глазами.
— Рис... — произнес кендер.
Тот покачал головой, надеясь не услышать вопроса, который, как он знал, был готов прозвучать. Паслен попытался еще раз:
— Но, Рис, твой посох...
— ...все это время был в надежных руках,— подхватил Рис.— Мне не о чем беспокоиться.
Паслен замолчал, но продолжал бросать на Риса озадаченные взгляды, пока они шли. Рис не забывал посох. Эммида была с ним, когда им пришлось предпринять неожиданное путешествие в замок Рыцаря Смерти. Посох, кажется, и спас им жизнь, претерпев чудесную метаморфозу — превратившись из старой палки в гигантского плотоядного богомола, который напал на Рыцаря Смерти. Монах был уверен, что посох погиб в Башне Бурь, он ощущал острое сожаление, даже когда бежал, спасая свою жизнь, из-за того, что ему пришлось бросить эммиду. Она была посвящена Маджере, Богу, которого покинул Рис.
Богу, который, судя по всему, отказывался оставить Риса.
Сконфуженный, благодарный и сбитый с толку, он размышлял над вмешательством Маджере в свою жизнь. Рис подумал, что священный посох — прощальный дар его Бога, знак от Маджере, что он понял и простил отрекшегося от него адепта. Когда эммида сама превратилась в богомола, чтобы напасть на Крелла, Рис воспринял это как последнее благословение Бога. Но вот эммида вернулась. И была отдана на сохранение Герарду, бывшему Рыцарю Соламнии, наверное, в знак того, что этому человеку можно доверять, и еще в знак, что Маджере живо интересуется делами своего монаха.
«Путь ко мне лежит через тебя, — учил Маджере. — Познай себя, и ты придешь ко мне».
Рис думал, он познал себя, но потом пришел тот ужасный день, когда его обезумевший брат убил их родителей и монахов Ордена Риса. Тогда он понял, что познал только ту часть себя, которая идет в солнечном свете по берегу реки. Он понятия не имел о той части себя, которая таилась в темной глубине души. Он понятия не имел об этой своей стороне, пока она не вырвалась наружу с яростным воплем и желанием мстить.
Эта темная сторона толкнула Риса на то, чтобы объявить Маджере Богом-бездельником и присоединиться к приверженцам Зебоим. Он покинул монастырь и отправился в мир, чтобы найти своего брата Ллеу, виновного в убийстве, и отдать его в руки правосудия, но все оказалось не так просто.
Наверное, Маджере и его учения тоже были не такими простыми. Наверное, этот Бог был гораздо сложнее, чем казалось Рису. И уж точно, жизнь была намного сложнее, чем он мог себе вообразить.
Резкий рывок за рукав выдернул его из мрачных раздумий. Рис посмотрел на Паслена:

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

— Да, в чем дело?
— Это не я, — сказал кендер, указывая рукой. — Это он.
Рис понял, что Герард, должно быть, говорил с ним все это время.
— Прошу прощения, шериф. Я отправился странствовать по дороге размышлений и не смог найти обратный путь. Ты спрашивал меня о чем-то?
— Я спрашивал, видел ли ты ту сумасшедшую женщину, которая, видимо, считает себя вправе входить и выходить из моей тюрьмы, когда ей будет угодно?
— А она сейчас здесь? — спросил Рис, встревожившись.
— Понятия не имею, — сухо отрезал Герард. — Я не был там последние пять минут. Что вы о ней знаете?
Рис принял решение. Хотя многое все еще неясно, знак от Бога, кажется, был вполне однозначен. Герард — человек, которому можно доверять. А Рису это было так необходимо! Он не мог больше нести этот груз на своих плечах.
— Я объясню тебе все, шериф, по крайней мере, то, что поддается объяснению.
— А это не слишком много, — пробормотал Паслен.
— Я буду признателен за что угодно, — живо откликнулся Герард.

Но объяснение пришлось на некоторое время отложить. Соленая вода засохла на Рисе и Паслене коркой, поэтому они решили искупаться в Кристалмире. Морская Богиня, вновь обретшая сына, великодушно сняла с водоема проклятие, которое сама наложила, и Кристалмир вновь обрел чистоту и прозрачность. Рыбу, задохнувшуюся в воде, погрузили на телеги и вывалили на поля, чтобы удобрить землю, но смрад до сих пор чувствовался в воздухе, поэтому оба купались быстро. После того как они отмылись сами, Рис смыл кровь и соль с рясы, а Паслен отскоблил свои штаны и рубаху. Герард принес им кое-какую одежду, и монах с кендером ждали, пока их вещи высохнут на солнце.
Пока они мылись, Герард потушил курицу в соусе с луком, морковью, картошкой и — он назвал это собственной кулинарной хитростью — гвоздикой.
Дом у Герарда был маленький, но удобный. Его выстроили на земле, а не на ветках какого-нибудь из знаменитых валлинов Утехи.
— Не в обиду обитателям деревьев будет сказано,— пояснил Герард, накладывая куриное рагу на тарелки и передавая по кругу, — но я предпочитаю жить в таком месте, где не рискую сломать шею, если вдруг начну ходить во сне.
Он дал Атте косточку, и собака устроилась у ног Риса, грызя ее. Посох Риса стоял в углу рядом с печкой.
— Вон твоя... как вы их называете? — произнес Герард.
— Эммида. — Рис провел пальцами по древесине. Он помнил каждый изъян на посохе, каждый бугорок и зазубрину, каждую царапину и щербинку, которые эммида приобрела за пятьсот лет, защищая невинных. — Посох несовершенен, но Бог его любит,— тихо сказал Рис.— У Маджере мог бы быть посох из того же волшебного металла, из которого выкованы Драконьи Копья, однако же его посох из дерева, простой, незатейливый и поцарапанный. Но даже такой он не ломался ни разу.
— Если ты говоришь что-то важное, брат, — произнес Герард, — тогда говори погромче.
Рис оглядел эммиду долгим внимательным взглядом, потом вернулся к своему стулу.
— Это мой посох, — сказал он. — Спасибо, что ты сохранил его.
— Там не на что смотреть, — заметил Герард. — Но тебя он, кажется, заворожил.
Он дождался, пока Рис поест, а потом произнес негромко:
— Что ж, брат, давай послушаем твою историю.
Паслен зажал в одной руке ломоть хлеба, в другой куриную ножку и принялся попеременно откусывать то от одного, то от другого очень быстро, настолько быстро, что в какой-то момент едва не подавился.
— Помедленнее, кендер, — посоветовал Герард. — К чему такая спешка?
— Боюсь, мы не сможем задержаться здесь надолго, — пробормотал Паслен, и струйка соуса потекла по его подбородку.
— Это почему?
— Потому что ты нам не поверишь. Думаю, минуты через три ты вышвырнешь нас за дверь.
Герард нахмурился и повернулся к Рису:
— Это правда, брат? Я вышвырну вас за дверь?
Монах немного помолчал, соображая, с чего начать.
— Ты помнишь, как несколько дней назад я задал тебе вопрос: «Что бы ты сказал, если бы я сообщил тебе, что мой брат убийца?» Ты это помнишь?
— Еще бы мне не помнить! — воскликнул Герард. — Я чуть не посадил тебя под замок за ложное обвинение в убийстве. Ты говорил что-то о том, как твой брат Ллеу убил девушку, Люси Уилрайт, так было дело? Говорил ты так, будто бы сам верил в это, брат. И я бы тебе поверил, если бы собственными глазами не видел Люси тем же утром, живую, как мы с тобой, и еще больше похорошевшую.
Рис пристально вглядывался в лицо Герарда.
— А с тех пор ты Люси видел?
— Нет, не видел. Зато видел ее мужа. — Герард помрачнел. — То, что от него осталось. Он был разрублен топором на куски, останки завязаны в мешок и брошены в лесу.
— Спасите нас Боги! — воскликнул Рис, охваченный ужасом.
— Может, он сказал, что не станет поклоняться Чемошу, — угрюмо вставил Паслен. — Как и твои монахи.
— Какие монахи? — спросил Герард. Рис ответил ему не сразу.
— Ты говорил, что Люси исчезла?
— Да. Она сказала всем, что они с мужем едут в гости в соседнюю деревню, но я проверил. Люси так и не вернулась, ну и теперь мы знаем, что произошло с ее мужем.
— Ты проверил? — переспросил Рис, удивленный. — Я думал, что ты не воспринимаешь мои слова всерьез.
— Я и не воспринимал... сначала, — признался Герард, поудобнее устраиваясь в своем кресле. — Но потом, когда мы нашли тело ее мужа, мне пришлось призадуматься. Как я говорил тебе еще в прошли раз, ты не из тех, кто много болтает, брат. Значит, у тебя были причины сказать то, что ты сказал, и чем больше я думал об этом, тем меньше мне это нравилось. Я сражался на Войне Душ, я бился с армией призраков. Я отправил одного из своих людей в ту деревню выяснить, не там ли Люси.
— Уверен, что ее там не было.
— Никто в деревне о ней и не слышал. Как оказалось, она никогда в жизни не бывала в этом месте. И она не единственная — полным-полно молодых людей взяли и вдруг исчезли. Оставили дома, семьи, хорошо оплачиваемую работу, не сказав ни слова. Одна молодая пара, Тимоти Кожевник и его жена Герда, бросили даже своего трехмесячного сына, которого оба любили до безумия. — Он бросил взгляд на Паслена. — Так что, кендер, не надо тебе давиться едой. Я не собираюсь вас выгонять.
— Какое счастье! — произнес Паслен, стряхивая крошки с одолженной ему рубахи, после чего принялся за яблоко.
— А тут еще и ваше таинственное исчезновение из тюремной камеры,— добавил Герард.— Но вернемся к Люси и твоему брату Ллеу. Ты заявил, что он убил ее...
— Именно, — спокойно подтвердил Рис. Он внезапно ощутил облегчение, словно тяжелый груз упал с его сердца. — Он убил ее во имя Чемоша, Бога Смерти.
Герард подался в кресле вперед, поглядел Рису прямо в глаза.
— Но она была жива, когда я видел ее, брат.
— Нет, не была, — возразил Рис, — точно так же, как и мой брат. Они оба были... и есть... мертвы.
— Настоящие покойники, — удовлетворенно подтвердил Паслен, вгрызаясь в яблоко, и утер брызнувший сок тыльной стороной руки. — Это видно по глазам.
Герард покачал головой:
— Тебе лучше начать с самого начала, брат.
— Если бы я только мог,— произнес Рис тихо.

Глава 4

— Видишь ли, шериф, я не знаю, где начинается эта история, — пояснил Рис. — Кажется, я узнал ее уже с середины. Она началась, когда мой брат Ллеу приехал навестить меня в монастыре. Его заставили приехать родители. Он вел себя развязно, пьянствовал, водился с плохой компанией. Я усмотрел за всем этим один лишь избыток энергии, свойственный юности. Но, как оказалось, я был слеп. Наставник нашего Ордена и Атта ясно видели то, чего не замечал я, — с Ллеу что-то не так.
Атта подняла голову, посмотрела на Риса и вильнула хвостом. Он погладил ее по мягкой шерсти.
— Я должен был послушать Атту. Она сразу же поняла, что от моего брата исходит угроза. Она даже укусила его, хотя никогда этого не делает.
Герард посмотрел на собаку и потер подбородок.
— Это верно. Даже если ее раздразнить.— Он задумчиво помолчал. — Но вот что интересно...
— Что тебе интересно, шериф?
Герард махнул рукой:
— Ничего, не обращай внимания. Продолжай.
— Той же ночью Ллеу отравил моих собратьев по Ордену и наших родителей. Он убил двадцать человек во имя Чемоша.
Герард резко выпрямился и потрясенно посмотрел на Риса.
— Меня он тоже пытался убить. Атта спасла меня. — Рис благодарно положил руку на голову собаки.— Той ночью я потерял веру в своего Бога. Я разозлился на Маджере, он допустил, чтобы такое зло сотворили с теми, кто был его верным и ревностным слугой. Я искал себе нового Бога, такого, который поможет мне найти брата и отомстить за смерть людей, которых я любил. Я кричал и плакал, обращаясь к небесам, и один из Богов откликнулся.
Герард помрачнел:
— Один из них откликнулся. Это обычно плохо кончается.
— Откликнулась Богиня Зебоим, — произнес Рис.
— Но ты же не стал ей... — начал Герард. — О небеса, ты сделал это! Вот почему ты больше не монах! И та женщина... Та сумасшедшая в моей тюрьме... И дохлая рыба... Зебоим, — подытожил он с благоговейным трепетом.
— Она была расстроена, — произнес Рис извиняющимся тоном. — Чемош держал душу ее сына в плену.
— Она превратила меня в фигурку для игры в кхас, — вставил Паслен. — Даже не спросив! — Возмущенный, он взял себе еще курятины. — А потом она забросила нас на Башню Бурь, чтобы мы сразились с Рыцарем Смерти. С Рыцарем Смерти! Тем, который калечит людей! Разве это не сумасшествие? А потом там оказался ее сын Ариакан. О нем я вообще не хочу вспоминать!
— Лорд Ариакан,— протянул Герард.— Командир Рыцарей Тьмы во время Войны Хаоса.
— Именно он.
— Тот, который умер лет пятьдесят назад?
— Как пишут на могильных камнях: «Мертвый, но не забытый», — процитировал Паслен. — В этом-то и заключается вся проблема. Лорд Ариакан не может забыть. И ты думаешь, он был благодарен за то, что мы с Рисом пытаемся его спасти? Ни чуточки. Лорд Ариакан просто отказался пойти со мной. Мне пришлось перебежать через игровую доску и сбить его на пол. Эта часть приключения была довольно забавной.
Паслен усмехнулся при этом воспоминании, потом вдруг его одолели угрызения совести:
— Точнее, могла бы быть, если бы Рис не истекал кровью: Рыцарь Смерти переломал ему пальцы так, что осколки костей проткнули кожу.
Герард бросил взгляд на пальцы Риса. Те производили впечатление совершенно нормальных.
— Понятно, — произнес он. — Сломанные пальцы.
— То, что случилось с нами, не так важно, шериф, — произнес Рис. — Важно то, что нам необходимо найти способ остановить Возлюбленных Чемоша, как они себя называют. Это чудовища, одержимые идеей убивать молодых людей, обращая их в рабов Чемоша. Они производят впечатление живых, но на самом деле мертвы...
— И я могу это подтвердить, — вставил Паслен.
— Но что особенно важно, их нельзя уничтожить. Я точно знаю,— просто произнес Рис.— Я пытался. Я убил своего брата. Сломал Ллеу шею эммидой. Он отмахнулся от этого, как мы иногда отмахиваемся от стука в дверь.
— А я попытался наложить на него заклятие. Я же волшебник, ты знаешь, — добавил Паслен с гордостью. Потом он вздохнул: — По-моему, Ллеу даже не заметил. А ведь я произносил одно из самых сильных своих заклинаний.
— Ты можешь оценить, насколько неоднозначна сложившаяся ситуация, шериф, — с жаром продолжал Рис. — Возлюбленные обрекают на ужасную судьбу ничего не подозревающих молодых людей, а остановить их нельзя — во всяком случае, теми способами, какими пытались мы. Хуже того, мы не сможем предостеречь людей, потому что никто нам не поверит. Возлюбленные выглядят и ведут себя точно так же, как и обычные люди. Я мог бы сейчас быть одним из них, шериф, и ты ничего не заметил бы.
— Кстати, он не один из них, — успокоил Паслен. — Я могу отличить.
— А как ты можешь отличить? — спросил Герард.
— Такие, как я, видят то, что действительно мертво, — сказал Паслен. — От мертвых тел не исходит теплого свечения, как от тебя, от Риса, от Атты, от всех, кто жив.
— Такие, как ты, — повторил шериф.—Ты имеешь в виду кендеров?
— Но не любых кендеров. Кендеров — ночных бродяг. Мой отец говорит, правда, что сейчас их осталось очень немного.
— А как насчет тебя, брат? Ты можешь узнать их? — Герард явно делал над собой усилие, чтобы в его голосе не звучало недоверие.
— Не с первого взгляда. Но если я присмотрюсь повнимательнее, как говорит Паслен, это можно определить по глазам. В них нет света, нет жизни. Глаза Возлюбленных — мертвые, пустые глаза трупа. Есть и другие признаки, по которым их можно отличить. Возлюбленные Чемоша обладают невероятной силой. Их нельзя ранить или убить. И кажется, еще у каждого из них есть отметина на левой стороне груди, над сердцем. Знак смертельного поцелуя, которым они были убиты.
Рис задумался, пытаясь вспомнить все, что только можно, о своем брате.
— Было и еще кое-что странное в Ллеу, возможно, это касается всех Возлюбленных. Спустя некоторое время мой брат, точнее, то существо, в которое он превратился, начал терять память. Ллеу сейчас уже совершенно не помнит меня. Он не помнит, как убил родителей, не помнит и других преступлений, которые совершил. Он, очевидно, не в состоянии помнить что-либо достаточно долго. Я видел, как он съел сытный обед, а через минуту начал жаловаться, что голоден.
— Однако же он помнит, что должен убивать во имя Чемоша, — произнес Герард.
— Да, — мрачно подтвердил Рис. — Это единственное, что они помнят.
— Атта узнает Возлюбленных, когда видит их, — произнес Паслен, потрепав собаку, которая приняла его ласку благосклонно, хотя явно надеялась на еще одну косточку. — И если она их различает, возможно, другие собаки тоже.
— Это проливает свет на одну загадку, которая меня занимала, — произнес Герард, с интересом поглядывая на Атту, затем покачал головой. — Хотя, если все так, это печальная новость. Дело в том, что я все время брал ее с собой, когда занимался делами. Она помогла разобраться с проблемой кендеров, помогла мне во многом другом. Она прекрасный товарищ, я буду по ней скучать, брат. Не хотел тебе говорить.
— Может быть, когда я вернусь в монастырь, я смогу воспитать еще одну собаку, шериф... — Рис замолк, размышляя над тем, что только что произнес. «Когда я вернусь». Он же не собирался больше туда возвращаться.
— Правда, брат? — Герард был польщен.— Это было бы великолепно! Однако вернемся к тому, что я говорил. Каждый день мы с Аттой обедали в «Последнем Приюте». И все там, обычная публика, привыкли к ней. Мои друзья подходили погладить ее, поболтать. Она всегда ведет себя как благородная дама. Очень благожелательная и вежливая.
Рис потрепал шелковистые уши собаки.
— Так вот, однажды, точнее, вчера один из завсегдатаев, фермер, приехавший продать на рынке свой товар, как обычно, обедал в гостинице. Он наклонился, чтобы погладить Атту, как гладил всегда. Но только на этот раз она оскалилась и зарычала на него. Он засмеялся, отошел, сказав, что, должно быть, у нее сегодня плохое настроение. Потом он попытался сесть рядом со мной. Атта мгновенно вскочила и втиснулась между ним и мной. Шерсть на ней встала дыбом. Я никак не мог понять, что на нее нашло!
Герард казался смущенным.
— Боюсь, я говорил с ней очень резко, брат. И отвел ее на конюшню, где привязал, чтобы она научилась вести себя как следует. Теперь я думаю, что мне следует извиниться перед ней. — Взяв кусочек курицы, он отдал его собаке. — Прошу прощения, Атта. Кажется, ты прекрасно понимаешь, что происходит.
— А что случилось с фермером?
Герард покачал головой:
— Я его больше не видел. — Он снова откинулся в кресле и нахмурился.
— О чем ты думаешь, шериф? — спросил Рис.
— Я думаю, если эти двое могут узнавать Возлюбленных по внешнему виду, мы могли бы устроить засаду. Поймать одного из них на месте преступления.
— Я так уже делал, — откликнулся Рис мрачно. — Я беспомощно стоял рядом, когда мой брат убивал ни в чем не повинную девушку. Я не хочу еще раз совершить такую же ошибку.
— Но на этот раз все будет иначе, брат, — возразил Герард. — У меня есть план. Мы возьмем с собой стражников. Моих лучших людей. Мы потребуем, чтобы этот Возлюбленный сдался. Если не поможет, мы примем более суровые меры. Никто не пострадает. Я за этим прослежу.
Однако Риса его слова не убедили.
— Еще один вопрос, — произнес Герард. — Какое отношение ко всему этому имеет Зебоим?
— Такое впечатление, что между Богами идет война...
— Этого нам еще не хватало! — сердито вскричал Герард. — Только мы, смертные, добились мира на Ансалоне, хотя бы относительного, как Боги снова начинают его разрушать. Я бы сказал, что некая сила возмущена тем, что Темная Королева мертва. А мы, несчастные смертные, оказались как раз посредине. Почему Боги не могут просто оставить нас в покое, брат? Оставить нас разбираться с собственными трудностями?
— Так мы более или менее разобрались, — заметил Рис сурово.
— Все неприятности, какие только сваливаются на этот мир, идут от Богов, — с горячностью заявил Герард.
— Не от Богов, — мягко возразил Рис. — От смертных, которые действуют от имени Богов.
Герард засопел:
— Не могу сказать, что дела шли распрекрасно, когда Боги ушли, но, по крайней мере, у нас тут не шатались мертвецы, убивающие живых... — Он видел, что Рис совсем смутился, и прервал обличительную тираду. — Прости меня, брат. Не обращай внимания. Я из-за всего этого вышел из себя. Продолжай свой рассказ. Мне необходимо знать все, что только можно, чтобы бороться с подобными вещами.
Рис колебался, но в итоге тихо заговорил:
— Когда я потерял свою веру, я взывал к Богу, любому, который откликнется и поддержит меня. На мои молитвы ответила Зебоим. Это был один из немногих случаев, когда она отвечала. Богиня сказала мне, что за всем этим стоит некая девушка по имени Мина...
— Мина!
Герард вскочил так порывисто, что опрокинул миску с тушеной курицей, вывалив остатки на пол, к восторгу Атты. Она была слишком хорошо воспитана, чтобы попрошайничать, но по вековечному собачьему закону — что упало на пол, можно безнаказанно съесть.
Паслен издал крик отчаяния и нырнул вниз, пытаясь спасти обед, однако Атта была проворнее. Собака проглотила остатки курицы, не потрудившись даже разжевать.

Предыдущая страница 3 Следующая страница


Проклятие мертвых Богов 4

— Что тебе известно о Мине? — спросил Рис, пораженный такой реакцией Герарда.
— Я ее знаю. Я встречался с ней, брат, — произнес Герард. Он провел рукой по пшеничным волосам, отчего они встали дыбом. — И вот что я тебе скажу, Рис Каменотес: больше я этого не хочу. От нее, от этой Мины, веет смертью. И если за всем этим стоит она... — Он умолк и погрузился в мрачные мысли.
— Ну да,— подтолкнул его Рис,— если за всем этим стоит она, что тогда?
— Тогда, наверное, мне лучше пересмотреть свой план, — угрюмо произнес Герард и направился к двери. — Вы с кендером сидите тихо. Мне надо кое-что сделать. Через несколько дней вы понадобитесь в Утехе, брат.
Рис отрицательно покачал головой:
— Прости меня, шериф, но я обязан продолжить поиски брата. Я уже и так потерял бесценное время...
Герард застыл в дверном проеме и развернулся:
— И когда ты его найдешь, брат, что тогда? Будешь просто ходить за ним повсюду и наблюдать, как он убивает людей? Или уговоришь его остановиться?
Рис ничего не ответил. Он молча глядел на Герарда.
— А мне пригодилась бы твоя помощь, брат. Твоя и Атты, ну и кендера тоже, — добавил Герард неохотно.— Не задержитесь ли вы, все трое, на несколько дней?
— Шериф просит помощи у кендера! — воскликнул Паслен, пораженный до глубины души. — Клянусь, подобного не случалось за всю историю мира! Давай останемся, Рис!
Глаза монаха были прикованы к эммиде, стоящей в углу.
— Ладно, шериф. Мы остаемся.

Книга вторая
Дом Святотатства

Глава 1

— Крелл! — Звук раскатился по многочисленным коридорам Башни Бурь и продолжал гудеть, даже когда все отголоски эха затихли, отражаясь от внутренних стенок пустого шлема Рыцаря Смерти. — Покажись!
Азрик узнал этот голос и еще глубже заполз в свое убежище. Даже сюда, глубоко под землю, находя дорогу по трещинкам и кавернам, просачивались воды бесконечных штормов, терзающих его остров. Дождь лил как из ведра, стекая по каменным стенам. Вода плескалась в пустых сапогах и протекала через доспехи.
— Крелл, — мрачно произнес голос, — я знаю, что ты там, внизу. Не заставляй меня идти за тобой.
— Да, господин,— пробормотал Крелл.— Я выхожу.
Шлепая по воде, Рыцарь Смерти с трудом пробирался по короткому коридору, который вел к отверстию, закрытому железной решеткой; решетка была подвешена на петлях, чтобы рабы могли открывать ее, отправляясь на чистку стоков.
Крелл тяжело затопал вверх по предательски скользким ступенькам, вырубленным прямо в скале. Поглядев в прорези шлема, он увидел черный плащ и белый кружевной воротник Повелителя Смерти. Больше ничего. Креллу не хватило духу взглянуть Богу прямо в глаза.
Он поспешно упал на колени и взмолился, съежившись:
— Мой господин, я знаю, я тебя подвел. Признаю, я потерял фигуру кхаса, но в том нет моей вины. Здесь был кендер, и посох превратился в гигантского жука... и откуда мне было знать, что монах решится на самоубийство?
Повелитель Смерти не сказал ничего. Выражаясь метафорически, Крелл начал потеть.
— Мой господин, — молил он, — я верну ее тебе. Я буду твоим вечным должником. Я сделаю для тебя все, что ты прикажешь. Все, что угодно! Избавь меня от своего гнева!
Чемош вздохнул:
— Тебе повезло, что ты мне нужен, жалкая развалина. Встань! С тебя льет вода прямо мне на сапоги!
Крелл с трудом поднялся на ноги.
— И ты спасешь меня от нее? — Он поднял большой палец к небу, обозначая таким образом мстительную Богиню. Гнев Зебоим освещал молниями небеса, ее громыхающий кулак ударял в землю.
— Наверное, придется,— произнес Чемош. Его голос звучал как-то сонно, слишком устало и безразлично. — Как я уже сказал, ты мне нужен.
Крелл ощутил неловкость. Ему не нравился тон Бога. Отважившись на более пристальный взгляд, Рыцарь Смерти вздрогнул от того, что увидел.
Повелитель Смерти выглядел хуже мертвеца. Можно было даже сказать, что он похож на живого человека, живого и страдающего. Лицо у него было бледное, вытянутое, изможденное; волосы всклокочены, одежда в беспорядке — кружева на рукавах разорваны и испачканы, воротник расстегнут, рубаха тоже расстегнута до середины груди. Глаза его были пусты, голос лишен выражения; он двигался вяло, словно даже простое движение рукой требовало от него громадного усилия. Хотя Бог говорил с Креллом, он вроде бы и не смотрел на него, не испытывал к нему ни малейшего интереса.
— Мой господин, что случилось? — спросил Крелл. — Ты выглядишь как-то нездорово...
— Я Бог, — ледяным тоном отрезал Чемош. — Я всегда здоров. Дело не в этом.
Креллу хватило фантазии только на то, чтобы представить какое-нибудь сокрушительное военное поражение.
— Назови своего врага, господин, — сказал Крелл, горя желанием угодить, — того, кто сделал это с тобой. Я найду его, я сдеру с него...
— Нуитари мой враг, — ответил Чемош.
— Нуитари, — встревожено повторил Рыцарь Смерти, уже сожалея, что дал такое опрометчивое обещание. — Бог Черной Луны. Но что именно он сделал?
— Мина мертва, — сказал Чемош.
— Мина мертва?
Крелл чуть было не добавил: «Наконец-то избавились!» — но вовремя вспомнил, что Чемош был не на шутку очарован этой смертной.
— Я искренне сочувствую, мой господин,— произнес он вместо этого, стараясь, чтобы в голосе действительно звучало сочувствие. — И как произошла эта... ужасающая трагедия?
— Нуитари ее убил, — сказал Чемош с ненавистью. — Он заплатит! Ты заставишь его заплатить!
Крелл встревожился. Нуитари, могущественный Бог Черной Магии, был вовсе не тем врагом, какого он имел в виду.
— Конечно, мой господин, но я уверен, ты сам захочешь отомстить за ее смерть Нуитари. Наверное, мне следует заняться поисками Чизлев и Хиддукеля? Они, без сомнения, замешаны в этом деле...
Чемош шевельнул пальцем, и Крелл, отлетев назад, ударился о каменную стену. Он сполз вниз и упал беспорядочной кучей доспехов к ногам Чемоша.
— Ты слюнтяй, нытик, трусливая жаба,— произнес Чемош холодно. — Ты сделаешь то, что я велю тебе сделать, иначе я превращу тебя в бесхребетную медузу, какой ты и являешься, и преподнесу в дар Морской Королеве с моими наилучшими пожеланиями. Что ты скажешь на это?
Крелл пробормотал что-то невнятное.
Чемош склонился над ним:
— Я плохо тебя слышу.
— Как всегда, мой господин, — ответил Крелл угрюмо, — я жду твоих приказаний.
— Да уж, надо думать, — констатировал Чемош. — Пойдем со мной.
— Не... не к Нуитари? — вздрогнул Крелл.
— В мое жилище, ты, гоблинский подменыш, — сказал Чемош.— Есть одно дело, которое ты сначала должен выполнить для меня.

Намереваясь более активно вмешиваться в дела мира живых с перспективой в один прекрасный день захватить над этим миром власть, Повелитель Смерти оставил свой темный дворец на просторах Бездны. Он искал подходящее место для своего нового жилища и нашел его в заброшенном замке с видом на Кровавое море в местечке, называемом Разорение.
Когда Великая Драконица Малис утратила контроль над этой частью Ансалона, она в ярости металась над страной, оставляя безжизненную пустыню на месте полей, ферм, городов, сел и деревень. Земля была проклятой все время, пока она была у власти. На ней ничего не росло, ручьи и реки пересохли; некогда плодородные поля превратились в солончаки; повсюду свирепствовали голод и болезни. Города, такие как Устричный, лишились большей части населения, народ бежал от проклятия драконов. И весь край стал называться Разорением.
С гибелью Малис от руки Мины мертвящее воздействие злой драконьей магии на Разорение прекратилось. Почти в тот самый миг, когда Малис была повержена, реки снова потекли, озера наполнились, маленькие зеленые ростки пробились из пустынной земли, словно жизнь все время была здесь, дожидаясь лишь, когда падет заклятие, мешающее ей показаться.
С возвращением Богов этот процесс ускорился, так что сейчас некоторые районы уже вели привычную жизнь. Люди начали заново отстраиваться. Устричный, расположенный в ста пятидесяти милях от замка Чемоша, стал не совсем тем процветающим, многолюдным центром торговли — и законной, и незаконной, — каким слыл когда-то, но он больше не был и призрачным городом. Пираты и моряки всех рас, не имеющие проблем с законом, гуляли по улицам знаменитого портового города. Рынки и лавки снова открылись. Устричный возродился и был готов к торговле.
Однако в некоторых районах Разорения действие проклятия сохранялось. Никто не мог понять, как и почему. Друидесса, посвятившая себя Чизлев, Богине Природы, осмотрела эти районы и нашла в одном из них чешую Малис. Друидесса предположила, что присутствие чешуи может каким-то образом влиять на сохранение заклятия. Она сожгла чешую во время священного обряда — говорили, что сама Чизлев, возмущенная нарушением законов природы, благословила этот ритуал. Хотя уничтожение чешуи никак не помогло, слухи о церемонии распространились, предположение оказалось удобным, и в итоге подверженные действию проклятия районы стали называть «чешуепадными».
Один из таких «чешуепадных» районов Чемош присмотрел для себя. Его замок стоял на мысе, выходящем в Кровавое море и известном под названием Мрачный Берег.
Чемош совершенно не заботился о том, чтобы снять проклятие. Его не интересовали зелень и произрастание чего бы то ни было, поэтому ему было все равно, что холмы и долины вокруг замка представляют собой безжизненное голое пространство, состоящее из пепла и щебня.
Когда Бог обнаружил и захватил замок, тот лежал в руинах — драконица истребила его обитателей, разрушила и сожгла строения. Чемош выбрал это место, поскольку оно располагалось всего в пятидесяти милях от Башни в Кровавом море. Он намеревался использовать замок как плацдарм для своей кампании, собирался хранить здесь священные реликвии, принесенные из развалин Башни. Здесь, воображал Повелитель Смерти с восторгом, он будет проводить время, разбирая, занося в каталоги, подсчитывая баснословной ценности артефакты, изготовление которых датируется временами Короля-Жреца Истара. Замок будет не только хранилищем этих реликвий, но и крепостью, которая их защитит.
Используя камень, добываемый потерянными душами из Бездны, Чемош перестроил замок, сделав его таким крепким, что даже сами Боги не могли бы взять его приступом. Камни Бездны были чернее черного мрамора и гораздо прочнее его. Только рука самого Чемоша могла обтесать их в блоки, которые были такими тяжелыми, что только он сам мог поставить их на нужное место. В замке было четыре сторожевых башни, по башне на каждом углу. Две стены, внешняя и внутренняя, окружали его. Самой странной деталью представлялось то, что в стенах не предполагалось ворот. Казалось, что в замке нет ни входа, ни выхода.
Мертвые, что охраняли его, не нуждались в воротах. Призраки, привидения, неупокоенные души, которых Чемош собрал для защиты замка, могли проходить через камни Бездны так же легко, как смертный проходит между зелеными ветками кустарника. Однако же требовался вход и для новых последователей. Возлюбленные были мертвы, но ведь они сохраняли свой физический облик. Они входили через магический портал, расположенный в определенной точке северной стены. Портал подчинялся только Чемошу, хозяину замка, а кроме него еще одному существу — хозяйке замка.
Мине.
Чемош задумывал замок как подарок для нее. Он назвал его одновременно и в ее честь, и в честь своих новых учеников — Замком Возлюбленных.
Но пришел сюда, чтобы поселиться, всего лишь призрак Мины.
Мина была мертва, убита Нуитари, Богом Черной Луны, тем самым Божеством, которое положило конец честолюбивым мечтам Чемоша. Нуитари тайно восстановил развалины Башни Высшего Волшебства Истара. Он захватил ставшие ничьими священные артефакты, которые были необходимы Чемошу, чтобы взойти на трон правителем небесного пантеона. Нуитари взял в плен Мину и, чтобы доказать свое превосходство над Богом Смерти, убил ее.
Чемош жил теперь один в Замке Возлюбленных. Место вызывало в нем отвращение, поскольку служило постоянным напоминанием о том, как рухнули его планы и замыслы. Но хотя он терпеть не мог замок, оказалось, что он не может уйти. Потому что Мина была здесь. Ее дух пришел к нему сюда. Она бродила вокруг его постели, их постели. Ее янтарные глаза смотрели прямо на него, но не видели его. Ее рука тянулась к нему, но не могла прикоснуться. Ее голос звучал, но она не могла говорить с ним. Она ждала, не зазвучит ли его голос, но не слышала, когда он звал ее.
Вид призрачного силуэта Мины терзал Чемоша. Он бессчетное число раз пытался бросить ее и возвращался в свое заброшенное жилище в Бездне. Туда ее душа не могла следовать за ним, но память о ней все равно была с ним, и эта память заставляла его ощущать боль и горечь — ему приходилось возвращаться в Замок Возлюбленных и искать утешения, созерцая блуждающее по комнатам привидение.
Чемош собирался отомстить Нуитари, но у него не было четкого плана, он все еще обдумывал его. Рыцарь Смерти в одиночку не сможет сбросить могущественного Бога с его Башни, хотя Креллу Чемош этого не сказал. Он хотел, чтобы страх как следует пробрал Крелла. Тот заслужил несколько часов страданий, поскольку упустил Ариакана.
Еще Бог не сказал Креллу, что это даже пойдет ему на пользу. Зебоим была сестрой Нуитари, но между кровными родственниками не было большой любви. Чемош мог бы обрести в Зебоим могучего союзника.
Повелитель Смерти, за которым с огромной неохотой тащился Азрик Крелл, миновал внешнюю и внутреннюю стены замка и вошел в главный зал, пустой, если не считать трона, стоящего на возвышении в центре. Оно было достаточно широким, и, когда Чемош только построил замок, здесь находилось два трона. Тот, что больше и величественнее, предназначался для Бога, тот, что меньше и изящнее, — для Мины. Чемош разбил его на куски.
Обломки этого трона были разбросаны по всему залу. Крелл, неуклюже ковылявший вслед за Богом, споткнулся об один из обломков. Надеясь завоевать расположение своего господина, Крелл принялся нахваливать архитектуру замка.
Чемош не обращал внимания на излияния Рыцаря Смерти. Он уселся на свой трон и ждал в напряжении, когда к нему подойдет призрак Мины. Это ожидание всегда было болезненным. Какая-то часть его тайно надеялась, что она уже не появится, что он никогда не увидит ее снова. Возможно, тогда он сумеет забыть. Но если ждать приходилось дольше обычного, а призрак все не появлялся, он начинал сходить с ума от волнения по той же самой причине.
Потом она все-таки появилась, и Чемош издал вздох, в котором смешивались отчаяние и облегчение. Ее абрис, дрожащий, тонкий, бледный, словно сотканный из паутины, переместился через зал к нему. На ней было какое-то длинное свободное одеяние из черного шелка, которое, казалось, раздували невидимые ветры глубин, потому что оно мягко окутывало ее призрачное тело. Она подняла прозрачную руку, приближаясь к нему, рот ее раскрылся, словно она что-то говорила. Но слова были проглочены смертью.
— Крелл, — коротко произнес Чемош, — ты обитаешь в мире смерти, как и она. Поговори за меня с духом Мины. Спроси у нее, что она так отчаянно пытается мне сказать! Она все время говорит одно и то же, — забормотал Бог лихорадочно, теребя кружево на рукаве. — Она приходит ко мне, кажется, хочет что-то сказать, а я не могу ее услышать! Возможно, ты сумеешь с ней поговорить.
Крелл ненавидел Мину при жизни. Она бесстрашно смотрела ему в лицо при их первой встрече, и он не мог ей этого простить. Он был рад тому, что она умерла, и меньше всего хотел выступать посредником между нею и ее любовником.
— Мой господин, — рискнул возразить Крелл,— ведь это ты правишь миром Смерти и Бессмертия. Если ты сам не можешь поговорить...
Чемош обратил на Рыцаря Смерти зловещий взгляд, тот принялся кланяться, забормотал, что он будет счастлив поговорить с Миной, как только она изволит явиться сюда.
— Она уже здесь, Крелл! Говори же с ней! Чего ты ждешь?! Спроси, чего она хочет!
Крелл огляделся. Он никого не увидел, но решил не выводить из себя хозяина, поэтому заговорил торжественно и печально, обращаясь к трещине в стене:
— Мина, Повелитель Чемош хочет знать...
— Да не туда! — перебил Бог с возмущением и махнул рукой. — Вот же она! Рядом со мной!
Крелл осмотрел зал, затем произнес как можно осторожнее:
— Мой господин, путешествие из Башни Бурь было нелегким. Может быть, тебе стоит прилечь...
Чемош вскочил с трона и сердито надвинулся на Рыцаря Смерти.
— От тебя мало что осталось, Крелл, но то, что еще есть, я разнесу на крохотные кусочки и рассею их по четырем сторонам Бездны...
— Клянусь, мой господин,— закричал Крелл, пятясь, — я не понимаю, о чем ты говоришь! Ты приказываешь поговорить с Миной, и я был бы рад выполнить твой приказ, но здесь нет никакой Мины!
Чемош замер.
— Ты ее не видишь? — Он указал на то место, где стояла девушка. — Я мог бы коснуться ее. — Бог протянул к Мине руку.
Крелл развернул свой шлем в ту же сторону и принялся всматриваться во все глаза.
— О да, конечно. Теперь, когда ты указал на нее...
— Не лги мне, Крелл! — в бешенстве заорал Чемош, сжимая кулаки.
Рыцарь Смерти отпрыгнул в сторону:
— Мой Повелитель, мне очень жаль. Я хочу ее увидеть, но не вижу...
Чемош перевел взгляд с рыцаря на привидение. Глаза его сузились.
— Ты не видишь ее? Странно. Интересно...
Он возвысил голос, завопил так, что эхо отдалось в призрачном царстве смерти:
— Ко мне! Слуги, рабы! Ко мне, немедленно!
Тронный зал наполнился призраками, спешащими выполнить приказание хозяина. Привидения и духи собрались вокруг Чемоша, дожидаясь в привычном молчании, пока он отдаст приказ.
— Ты видишь моих слуг, не правда ли, Крелл? — Чемош взмахнул рукой.
Вслед за рекой душ, текущей из вечности, появились бессмертные, принесшие клятву верности Богу Смерти, они толклись в зловонном болоте собственного зла.
— Да, мой господин, — сказал Крелл. — Их я вижу. — Это были низменные создания, и он бросил на них презрительный взгляд.
— И ты не видишь стоящую среди них Мину?
Крелл замер, снедаемый нерешительностью.
— Мой господин, после смерти мои глаза уже не те, что были раньше...
— Крелл! — взревел Чемош.
Плечи Рыцаря Смерти поникли.
— Нет, мой Повелитель. Я знаю, тебе неприятно это слышать, но ее нет среди нас...
Повелитель Смерти раскинул руки, крепко обнял Крелла, сминая его доспехи и продавливая нагрудник.
— Крелл! — прокричал он. — Ты спас меня от безумия!
Глаза Рыцаря Смерти вспыхнули от изумления.
— Мой господин?
— Каким же глупцом я был! — признался Чемош. — Но хватит. Он заплатит за это! Клянусь Верховным Богом, сбросившим меня с небес, клянусь Хаосом, спасшим меня, Нуитари заплатит!
Выпустив Крелла и нетерпеливым жестом выпроводив прочих бессмертных, Чемош уставился на силуэт Мины, все еще парящий перед ним.
— Дай-ка мне свой меч, Крелл, — приказал Чемош, протягивая руку.
Рыцарь Смерти обнажил клинок и протянул Богу.
Взяв меч, Чемош долгим взглядом посмотрел на Мину. Затем, подняв оружие, он бросился к призраку.
Образ Мины растворился.
Чемош шагнул назад, рассуждая вслух:
— Поразительное наваждение. Оно одурачило даже меня. Но оно не смогло одурачить тебя, моего дорогого брата, моего блистательного друга Лорда Крелла!
— Я рад, что сумел услужить тебе... — Крелл был смущен, но благодарен. — Хотя я все-таки не вполне тебя понимаю...
— Наваждение, Крелл! Призрак Мины был мороком! Вот почему ты не мог его увидеть. Мина не в твоем царстве, не в царстве мертвых. Мина жива, Крелл! Жива — и в заточении.
Чемош помрачнел:

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

— Нуитари солгал мне. Он не убивал ее, как утверждает. Он заточил ее в Башне под Кровавым морем. Но зачем? Что им движет? Неужели он хочет заполучить ее для себя? Или же думает, что я забуду о ней, если буду верить, будто она умерла? Теперь я вижу, в чем его игра. Наверное, он сказал ей, что я отрекся от нее. Но она же не поверит ему. Мина любит меня. Она останется мне верна. Я должен отправиться за ней...
Он замолк.
— А что если ему удалось ее соблазнить? Она, в конце концов, смертная, — продолжал Бог, голос его сделался суровым. — Однажды Мина поклялась в верности и любви Королеве Такхизис только для того, чтобы отречься от нее ради меня. Может быть, Мина променяла меня на Нуитари. Может быть, они оба готовят заговор против меня. Я могу угодить в ловушку...
Он огляделся:
— Крелл!
— Мой господин! — Рыцарь Смерти отчаянно старался уследить за скачками мысли своего Повелителя.
— Ты сказал, Зебоим заполучила фигурку кхаса, в которой заключена душа ее сына? — спросил Чемош.
— Это не моя вина! — поспешно начал Крелл. — Там были кендер и огромный жук...
— Прекрати хныкать! В кои-то веки ты сделал что-то правильно. Я хочу дать тебе одно задание.
Креллу не нравилась лукавая улыбка Бога.
— Что это за задание, мой господин? — неохотно спросил Рыцарь Смерти. — Куда мне нужно идти?
— К Зебоим...
Крелл рухнул на колени:
— Можешь сейчас же прикончить меня на месте, господин, так будет проще.
— Ну-ну, Крелл, — успокаивающе проговорил Чемош. На него внезапно напало беспричинное веселье. — Морская Королева будет рада видеть тебя. Ты ведь принесешь ей благую весть, если только она позволит тебе прожить достаточно долго, чтобы ты успел ее сообщить...

Глава 2

Гном и полуэльф смотрели в чашу из драконьего серебра. Оба потешались, глядя на Чемоша, скорбящего по своей «покойной» госпоже, высмеивали Повелителя Смерти, как делали уже много дней подряд, когда все вдруг ужасно испортилось.
— Он идет на нас! — произнес гном встревожено.
— Нет, не может быть, — ухмыльнулся полуэльф.
— Говорю тебе, он обо всем догадался! — закричал гном. — Смотри! У него меч! Завершай заклинание, Каэле! Быстрее!
— Нет никакой опасности, Базальт, — заверил Каэле; его губы застыли в улыбке. — Как ты себе это представляешь? Что он прыгнет сквозь время и пространство и отрежет нам уши?
— А откуда тебе знать, что он этого не сделает? — взревел Базальт. — Он же Бог! Заканчивай давай!
Каэле бросил взгляд на пылающее яростью лицо Бога — его глаза были похожи на вечные огни Бездны — и решил, что его товарищ, маг, возможно, прав. Полуэльф взялся за тяжелую металлическую чашу обеими руками, уперся покрепче в пол и сбросил ее с постамента, выливая на пол содержимое. Кровь выплеснулась к босым ногам Каэле и брызнула на черную мантию гнома.
Бог со своим мечом исчез.
Базальт утер лицо черным рукавом.
— Он был так близко!
— Я все-таки сомневаюсь, что он мог бы нам что-то сделать, — пробормотал Каэле.
— Лучше не рисковать, выясняя это.
Каэле вспомнил гигантский меч, который держал в руке Бог, и вынужден был согласиться. Они с Базальтом стояли в молчании и мрачно рассматривали пустую чашу из драконьего серебра и лужу крови на полу. Оба думали о другом Божестве, которое может рассердиться. Божестве, находящемся гораздо ближе.
— Это была не наша вина, — пробормотал Каэле, кусая ногти. — Мы должны во всем признаться.
— Всего лишь вопрос времени. Чемош все равно раскрыл бы обман, — согласился Базальт.
— Удивительно, что дело вообще так затянулось, — прибавил Каэле. — Он же все-таки Бог. Не забудь подчеркнуть это, когда будешь рассказывать хозяину о том, что произошло...
— Когда я буду рассказывать ему! — возмутился Базальт.
— Ну да, конечно, ты будешь ему рассказывать, — холодно заявил полуэльф. — Ты же Смотритель Башни, в конце концов. На тебе лежит ответственность. Я просто твой подчиненный. Тебе и рассказывать хозяину.
— Я Смотритель Башни. А за заклинание, вызывающее иллюзию, отвечаешь ты! Насколько я понимаю, это ты виноват, что Чемош обо всем догадался! Наверное, ты сделал какую-то ошибку...
Каэле оставил в покое свои ногти. Его длинные тонкие пальцы скрючились, руки стали похожи на лапы с выпущенными когтями.
— Наверное, если бы ты не стал паниковать и не приказал мне тут же прервать действие заклинания...
— Прервать заклинание! О чем это вы говорите?
Суровый голос прозвучал у них за спиной. Оба черных мага обменялись встревоженными взглядами, потом, приняв подобострастный вид, развернулись к своему повелителю Нуитари, Богу Черной Луны, и согнулись в низком поклоне.
Оба были в черных мантиях, обозначающих их приверженность Нуитари, — на этом сходство между ними заканчивалось. Каэле был высоким и тощим, с растрепанными сальными волосами, которые он редко удосуживался мыть; наполовину человек, наполовину эльф, он ненавидел обе эти расы. Базальт — коренастый гном, в чистой, аккуратной мантии, с заботливо расчесанной бородой — любую расу жаловал не слишком.
Распрямившись, они оба попытались принять непринужденный вид, словно понятия не имели о том, что стоят на каменном полу, залитом драконьей кровью, а у их ног лежит перевернутая чаша из драконьего серебра.
Долговязый Каэле устремил свой длинный нос на Базальта, который смотрел из-под густых черных бровей на полуэльфа.
— Скажи ему, — буркнул Каэле.
— Сам скажи, — прорычал Базальт.
— Кому-нибудь из вас придется сказать, и чем скорее, тем лучше, — прошипел Нуитари.
— Чемош разоблачил наваждение, — сообщил гном, стараясь выдержать темный и беспощадный взгляд Бога, что оказалось нелегко.
— Он пошел прямо на нас, — вставил Каэле, — размахивая громадным мечом. Я говорил Базальту, Бог ничего не сможет нам сделать, но он ударился в панику и потребовал прервать заклинание...
— Я не требовал, чтобы ты переворачивал чашу, — засопел Базальт.
— Это ты завывал, как раненый дракон...
— Да ты испугался не меньше меня!
Нуитари нетерпеливо взмахнул руками. Базальт, струсив, спросил тихо:
— Повелитель, а Чемош явится, чтобы освободить ее?
Уточнений не требовалось.
— Возможно,— ответил Нуитари.— Если только мудрость Повелителя Смерти не больше, чем его одержимость.
Каэле искоса посмотрел на Базальта, который в ответ пожал плечами.
Круглое лицо Бога, с припухшими веками и полными губами, было совершенно бесстрастно. Маги не могли определить, доволен он или нет, удивлен или встревожен или же ему просто все это смертельно надоело.
— Уберите здесь,— вот и все, что сказал Нуитари, прежде чем развернуться и уйти.
Магам потребовались объединенные усилия, чтобы водрузить тяжелую чашу в форме змееподобного дракона на постамент. Когда та оказалась на своем месте, они уставились на лужу, растекшуюся по каменным плитам пола.
— Может, стоит попытаться спасти хотя бы часть крови? — спросил Базальт.
Драконья кровь, особенно такая, отданная драконом по доброй воле, была невероятно редким и ценным продуктом.
Каэле покачал головой:
— Она уже нечистая. Кроме того, кровь теряет способность воспринимать заклинания через сорок восемь часов. Сомневаюсь, что хозяину захочется в ближайшее время снова обращаться к этому заклинанию.
— Что ж, тогда неси тряпки и ведро, и мы...
— Может, я и твой подчиненный, Базальт, но я тебе не мальчик на побегушках! — злобно отрезал Каэле.— Я ничего не несу! Сам неси свои тряпки и ведро. А я должен осмотреть чашу, не треснула ли она.
Базальт зарычал. Чаша была сделана из драконьего металла. Ее можно было уронить с вершины Лордов Рока, и она приземлилась бы без единой царапинки. Однако он знал из личного опыта, что ему придется либо провести следующие полчаса в жарком споре с Каэле, который гному ни за что не выиграть, либо же самому принести тряпки и ведро. Чуланчик, в котором они держали столь низменные предметы, располагался тремя этажами выше того места, где они находились. Для коротеньких ножек гнома поход вверх-вниз по ступеням был настоящим испытанием. Базальт подумал, не вытереть ли кровь магическим способом или же заставить тряпки явиться сюда самостоятельно, но отверг обе возможности из страха, что узнает Нуитари.
Бог Черной Луны запрещал своим магам использовать волшебство для нужд тривиальных или фривольных. Он утверждал, что использование магии для мытья, например, посуды после ужина оскорбляет Богов. От Базальта и Каэле требовалось стирать, добывать себе пропитание (одна из причин, по которой они изобрели хитрое приспособление, в которое удалось поймать Мину), готовить и убирать — и все это без применения магических заклинаний. Другие маги, которые время от времени останавливались в Башне, подчинялись таким же жестким запретам. От них требовалось выполнять подобные задачи, используя труд физический, а не магический. Базальт отправился за тряпками и, вернувшись с ноющими икрами и в плохом настроении, обнаружил, что Каэле развлекается, рисуя пальцами ноги липкие фигурки из драконьей крови.
— На,— сказал Базальт, бросая ему тряпку.— Теперь, когда ты осмотрел чашу, можешь ее вымыть.
Каэле пожалел, что не воспользовался моментом, пока гнома не было, и не ушел. Полуэльф продолжал слоняться по комнате для заклинаний в надежде, что Нуитари вернется и на него произведет впечатление, как великолепно Каэле вычистил чашу, которая была одним из самых любимых артефактов Бога. И поскольку все еще оставалась вероятность, что Нуитари вернется, Каэле принялся вытирать остатки драконьей крови.
— А что имел в виду наш Повелитель, говоря, что мудрость Чемоша может оказаться больше его одержимости? — спросил Базальт. Гном стоял на четвереньках, яростно оттирая испачканные камни жесткой щеткой.
— Ясное дело, он одержим этой Миной. Вот поэтому нам и удалось заморочить ему голову иллюзией.
— Все равно мне непонятно, — проворчал Базальт.
Каэле, подумав, что хозяин может сейчас подслушивать, не упустил случая восхвалить его.
— Как бы то ни было, я считаю, замысел Нуитари был великолепным, — сказал полуэльф. — Когда мы только захватили Мину, Повелитель хотел заставить Чемоша молчать, обещая убить ее. Чемош, как ты помнишь, грозился рассказать кузенам Нуитари, что тот тайно выстроил эту Башню и пытается усилить свое влияние независимо от них. Он обещал раструбить всем Богам, что Повелитель собрал множество артефактов, среди которых имеются посвященные каждому из них.
— Но угроза убить Мину не сработала, — заметил Базальт. — Чемош бросил ее на произвол судьбы.
— Вот здесь-то и проявилась гениальность замысла нашего господина. Нуитари убил ее на глазах у Чемоша, то есть сделал вид, что убил ее.
Каэле выждал минуту, надеясь, что Нуитари войдет и поблагодарит своего верного приверженца за комплимент. Тот, однако, не появился, и вообще ничто не указывало на то, что он подслушивает льстивые речи полуэльфа. Каэле наскучила уборка, и он отшвырнул тряпку.
— Все, я закончил.
Базальт поднялся на ноги, чтобы проверить его работу.
— Закончил?! А когда ты начал? Ты только посмотри. На чешуе вокруг хвоста кровь, на глазах и зубах тоже, и во всех щелках между чешуйками...
— Это просто свет так падает, — возразил Каэле беззаботно. — Но если тебе не нравится, сделай сам. А мне пора идти учить заклинания.
— Именно по этой причине меня и назначили Смотрителем! — бросил Базальт в спину выходящему за дверь полуэльфу. — А ты — свинья! Все эльфы — свиньи!
Каэле развернулся, злобно поблескивая миндалевидными глазами, и сжал кулаки.
— Я убивал людей за подобные оскорбления, гном.
— Ты убил за это одну женщину, — заметил Базальт. — Задушил ее и сбросил со скалы.
— Она получила то, чего хотела, и ты получишь, если будешь высказываться в таком духе!
— Каком таком духе? Ты и сам не любишь эльфов. Ты все время говоришь о них вещи и похуже. — Базальт драил чашу, глубоко забираясь тряпкой между чешуйками.
— Поскольку та тварь, которая меня родила, была эльфийкой, я имею право говорить о них все, что пожелаю, — огрызнулся Каэле.
— Хорошо же ты отзываешься о собственной матери.
— Она свое дело сделала. Принесла меня в этот мир и получила удовольствие в процессе. У меня, по крайней мере, была мать. Я не выскочил из стены темной пещеры, как какой-нибудь гриб...
— Ты заходишь слишком далеко! — взвился Базальт.
— Нет, еще недостаточно далеко! — яростно прошипел Каэле, его длинные пальцы подергивались.
Гном швырнул тряпку на пол. Полуэльф забыл о заклинаниях, которые собирался учить. Оба бросали друг на друга злобные взгляды. В воздухе потрескивала магия.
Нуитари, глядящий на них из тени, улыбнулся. Ему нравилось, когда его маги сцеплялись друг с другом. Это поддерживало в них боевой дух.
Базальт был наполовину безумен. Каэле был безумен полностью. Нуитари знал об этом задолго до того, как привел их в Башню под Кровавым морем. До их безумия ему не было дела, пока они достаточно хорошо выполняли свою работу, а они оба были великолепны, поскольку много лет оттачивали мастерство.
Благодаря природному долголетию полуэльф и гном оказались среди тех немногих чародеев, оставшихся в Кринне, которые служили Богу Черной Луны еще до того, как его мать украла мир. Оба отличались блистательной памятью, оба за минувшие годы не растеряли своих заклинаний и мастерства.
Эти двое были среди первых взглянувших на небеса и увидевших черную луну, они были среди первых павших на колени и предложивших свои услуги ее Богу. Нуитари перенес их в эту Башню с одним условием — они не станут друг друга убивать. Оба, и гном и полуэльф, были исключительно могущественными магами. Битва между ними не только оставила бы Нуитари без двух ценных слуг, но, возможно, и серьезно повредила бы только что отстроенную Башню.
Каэле, наполовину Каганести, наполовину эрготианец, был подвержен припадкам неконтролируемой ярости. Он уже совершал убийства раньше и мог совершить еще. Отвергая в себе и человеческое, и эльфийское, он ушел от цивилизации, скитался по дикой пустыне, словно неприрученный зверь, пока благодаря вернувшейся к нему магии снова не ощутил интерес к жизни. Что касается Базальта, то благодаря приверженности черной магии гном нажил себе множество врагов, которые, когда Боги Магии исчезли, воспользовались его внезапным бессилием. Базальт был вынужден скрываться глубоко под землей, там он провел в отчаянии многие годы, оплакивая потерю своих способностей. Нуитари возвратил гнома к жизни.
Бог Черной Луны терпеливо ждал исхода стычки. Подобные столкновения были между его магами нередки. Однако же их нелюбовь и недоверие друг к другу меркли по сравнению со страхом перед ним, поэтому подобные ссоры ни к чему не приводили. Но на сей раз перепалка приняла более серьезный оборот, чем обычно, оба были вне себя из-за происшествия с Чемошем. Искры и заклинания готовы были пойти в ход, но Нуитари громко кашлянул.
Базальт дернулся, оборачиваясь. В глазах Каэле промелькнул страх. Скопившаяся магия улетучилась из комнаты, как воздух из проткнутого свиного пузыря.
Базальт спрятал ладони в рукава мантии, словно и не собирался ничего делать. Каэле несколько раз сглотнул, двигая челюстью, будто ему в самом деле требовалось сжевать свой гнев, чтобы подавить его.
— Вы хотите знать, почему я взял на себя труд создать иллюзорный образ Мины? — спросил Нуитари, входя в комнату.
— Только если ты сам хочешь нам рассказать, — скромно произнес Базальт.
— Я заинтригован ею, — сказал Нуитари. — Я не мог поверить, что смерть обычного человека способна повергнуть Бога в такое уныние, однако же, Чемош едва не погиб от горя! Так какую же власть имеет над ним Мина? И еще меня интересуют отношения Мины с Такхизис. Ходят слухи, будто бы Темная Королева завидовала этой девчонке. Моя мать! Завидовала смертной! Невозможно! Вот поэтому я и приказал вам поддерживать заклятие, вызывающее морок, чтобы Чемош не бросился на помощь Мине, а мы могли изучить ее.
— И ты что-нибудь узнал о ней, господин? — спросил Каэле. — Я думаю, мои отчеты должны были показаться тебе особенно полезными...
— Я их читал, — бросил Нуитари. Он находил записи о поведении Мины в плену едва ли не бесценными, особенно в одном отношении, но не собирался сообщать об этом кому бы то ни было. — Итак, теперь, когда я удовлетворил ваше любопытство, возвращайтесь к своей работе.
Каэле схватил тряпку и принялся драить чашу. Базальт прополоскал свою тряпку в воде, которая теперь приобрела розовый оттенок, и снова опустился на четвереньки.
Когда эхо шагов Нуитари затихло в коридорах Башни, Каэле сунул тряпку в ведро с водой.
— Заканчивай сам. Мне пора изучать заклинания. Если Повелитель Смерти соберется разрушить нашу Башню, они мне пригодятся.
— Ну, тогда ступай, — мрачно согласился Базальт.— Все равно ты мне больше не нужен. Только вымой ноги, прежде чем уйдешь отсюда. Я не желаю видеть кровавые следы в чистых залах!
Каэле, который никогда не носил башмаков, встал босыми ступнями в ведро с водой. Базальт видел пятна засохшей крови на и без того грязной мантии полуэльфа, но ничего не сказал, это все равно было бесполезно. Базальт был счастлив уже потому, что Каэле хотя бы соизволил надевать мантию. Он много лет носился по лесам голый, как дикарь или волк.
Каэле пошел к двери, затем остановился, развернулся.
— Хотел спросить тебя. Когда ты был с Миной наедине, она тебе не предлагала сделаться последователем Чемоша?
— Предлагала, — сказал Базальт. — Разумеется, я показал ей нос в ответ на это предложение. А ты?
— Я расхохотался ей в лицо, — заверил Каэле. Оба с подозрением рассматривали друг друга.
— Ну, теперь мне пора идти, — заявил Каэле.
— Скатертью дорога, — сказал Базальт, правда, себе под нос.
Покачивая головой, он снова принялся скоблить пол, бормоча:
— Каэле — свинья. И мне плевать, слышит ли это кто-нибудь. Он всегда умел держать свой длинный нос по ветру. Воображает, будто круче яиц Реоркса. И ленивый паразит к тому же. И лжец. Сваливает на меня всю работу и присваивает себе славу. — Гном яростно тер пол.— Нельзя, чтобы кровь впиталась. Пятно останется навсегда. Хозяин мне бороду отрежет. Вот интересно,— добавил Базальт, садясь на пятки и глядя на дверь, за которой скрылся полуэльф,— Каэле действительно рассмеялся Мине в лицо или же поддался на ее предложение стать последователем Чемоша? Наверное, стоит сообщить об этом хозяину...
Каэле заперся в своей комнате и достал книгу с заклинаниями, но не спешил ее открывать, а просто сидел и смотрел на обложку.
— Интересно, не поддался ли Базальт на лживые речи Мины? Не исключаю такой вероятности. Гномы так легковерны. Надо не забыть сообщить Нуитари, что Базальт может оказаться предателем...

Глава 3

Башня осталась стоять как была, целая и невредимая. Чемош не пришел растащить ее по магическим камням, чтобы освободить свою возлюбленную.
— Дайте ему время, — сказал Нуитари.
Бог Черной Луны расположился перед дверью комнаты, где держал в плену Мину, и принялся ждать Бога Смерти.
Время шло. Мина оставалась одна в своем узилище, лишенная возможности общаться с людьми и Богами, а ее любовник все не шел, чтобы освободить ее.
— Я тебя недооценил, мой господин, — пробурчал Нуитари своему невидимому врагу. — За что и извиняюсь.

Предыдущая страница 5 Следующая страница


Проклятие мертвых Богов 6

Чемош должен был прийти в экстаз, узнав, что его любимая женщина еще жива, впасть в ярость, догадавшись, как его провели. Но, видимо, Повелитель Смерти был не из тех, кто позволяет радости или гневу лишать себя разума. Чемош хотел Мину, но заодно он хотел и могущественные священные артефакты, которые Нуитари держал у себя в Башне под замком. Повелитель Смерти, без сомнения, искал способ заполучить и то, и другое.
— Что ты делаешь? — спросил Нуитари своего божественного собрата. — Побежал жаловаться остальным? Расскажешь им, как Нуитари восстановил Башню Высшего Волшебства Истара? Как он отыскал и присвоил себе уцелевшие священные артефакты? Ты расскажешь им об этом? — Нуитари улыбнулся.— Нет, я так не думаю. А почему? Да потому, что тогда остальные Боги узнают тайну артефактов, а когда узнают, захотят вернуть все свои побрякушки. И где тогда окажется Чемош? Снова в холодной темной Бездне.
В конце Века Силы Король-Жрец Истара повелел, чтобы все священные артефакты тех Богов, которые не были праведными или добрыми (по мнению самого Короля-Жреца), подлежали конфискации армиями праведных воинов короля. Не довольствуясь тем, что уже было отнято, Король-Жрец предложил большую награду за каждый артефакт, который считался использованным с недобрыми целями. И праведные воины, «добрые» горожане, воры, грабители вынесли религиозные артефакты из Храмов практически всех Богов на Ансалоне.
Сначала народ тащил артефакты из Храмов явно злых Богов: Чемоша и Такхизис, Саргоннаса и Моргиона. Храмы нейтральных Богов стали следующими жертвами охотников за артефактами, которые основывались на утверждении «каждый Бог, который не за нас, — против нас».
А в итоге, когда религиозная лихорадка (и алчность) распространилась повсеместно, праведные воины начали совершать набеги и на Храмы Богов Света. Даже на Храм Богини-целительницы Мишакаль: пусть она и была супругой Паладайна, но она повинна в грехе распахивания своих дверей перед всеми смертными, даже теми, кто не заслуживал божественного благословения. На самом деле, было известно, что ее монахи возлагают исцеляющие руки на воров и проституток, кендеров и гномов и даже на магов. Когда монахи Маджере, Бога Справедливости, услышали, что жрецов Мишакаль избивают, а посвященные ей артефакты воруют, они начали протестовать. И тогда на их монастыри тоже стали совершать набеги. А потом дошла очередь и до их артефактов.
Вскоре все священные артефакты каждого Бога пантеона, за исключением Паладайна, были заперты в башне, некогда известной как Башня Высшего Волшебства Истара, которая теперь называлась «Солио Фебалас» — Дом Святотатства. Ходили слухи, что жрецы Паладайна все сильнее беспокоятся, и не один из них запер в хранилище священные атрибуты своего Бога. Но и в хранилищах эти предметы не были в безопасности.
Когда Истар постиг Катаклизм, Дом Святотатства был уничтожен огнем божественного гнева. Боги были уверены, что артефакты поглотил огонь пожара. Они захотели, чтобы смертные какое-то время пожили сами по себе.
И поэтому Нуитари был несказанно удивлен, обнаружив артефакты нетронутыми. Он всего лишь хотел присвоить себе Башню. А обнаружение артефактов оказалось дополнительным призом. Он понимал, что не сможет хранить столь великую тайну вечно. Это всего лишь вопрос времени, кто-нибудь из других Богов узнает правду и явится к нему с намерением потребовать свои вещи обратно. Они хранились в надежном месте, их оберегали и могущественные магические заклинания, и Мидори, древняя и крайне вспыльчивая морская драконица. Но эти стражники были хороши для смертных, Бога им не остановить. Хотя об этом Нуитари не беспокоился. Боги сами остановят Богов. Разумеется, каждый из них захочет вернуть свои артефакты. И при этом каждый пожелает, чтобы артефакты вернулись лишь к нему, а остальные остались бы ни с чем.
Например, Мишакаль не захочет, чтобы Саргоннас, в данный момент самый могущественный Бог Тьмы, заполучил обратно свои вещи. Она начнет искать союзников, чтобы помешать ему, и неподходящих союзников, таких как Чемош, который объединится ради этого с Мишакаль, поскольку Повелитель Смерти вовлечен в давнюю борьбу с Саргоннасом и не допустит, чтобы Рогатый Бог стал сильнее, чем сейчас. Потом еще Гилеан, Бог Равновесия, который будет мешать и Богам Света, и Богам Тьмы из боязни, что если кто-то из них вернет свои артефакты, это расстроит и без того уже пошатнувшийся баланс.
Священные клочки действительно полетят по закоулочкам, когда Боги узнают, что Нуитари хранит у себя не только все артефакты Такхизис, мертвой Королевы Тьмы, но еще и отправившегося в изгнание Паладайна. Хотя их создателей больше нет, артефакты остались, как и заключенная в них божественная сила, которая может оказаться невыразимо полезной для любого Бога или смертного, сумевшего наложить на эти предметы руку. Возня вокруг всего этого может занять не одно столетие.
И план Нуитари заключался в том, чтобы обойти небеса, заключая тут и там тайные сделки, потихоньку передавая некоторые предметы то одному, то другому, натравливая Богов друг на друга и укрепляя таким образом собственное положение.
Хотя Бог Черной Луны ненавидел Такхизис и всегда изо всех сил препятствовал ей во всех ее начинаниях, в одном он был очень на нее похож — он унаследовал ее мрачные амбиции.
Не вписывались в темные замыслы Нуитари только его кузен и кузина — Солинари, Бог Белой Магии, и Лунитари, Богиня Красной Магии, не дадут за священные артефакты и ломаного гроша. Король-Жрец, не доверявший магии, не сохранил ни одного артефакта, принадлежащего чародеям. Те магические предметы, какие попадались (а их было очень мало, потому что большую часть чародеи сумели спрятать), уничтожались на месте. Кузен и кузина придут в ярость, когда услышат, что Нуитари сбежал и выстроил собственную Башню. Они будут в ярости, они будут в смятении и горе, поскольку с самого начала времен Боги трех лун держались вместе, общими силами защищая то, что было для них самым ценным, — магию.
У этих троих не было друг от друга секретов. До сих пор.
Нуитари мучили угрызения совести из-за того, что он подорвал веру брата и сестры в себя, но мучили недостаточно сильно. Когда его мать, Такхизис, предала его, похитив мир — его мир! — он решил, что отныне не будет верить никому. К тому же он уже придумал способ успокоить кузена с кузиной. Разумеется, отношения между ними уже не будут такими, как прежде. Но ведь никто из Богов не сохранит прежних отношений друг с другом. Мир — и небеса — изменились навеки.
Нуитари задумался, чем сейчас занимается Чемош, и его мысли снова обратились к Мине. Он часто приходил сюда. Не для того, чтобы допрашивать Мину — этим занимались его Черные Мантии и выяснили до сих пор печально мало. Богу Черной Луны доставляло удовольствие просто наблюдать за ней. Но сейчас, поддавшись импульсу (и еще полагая, что Чемош все-таки может появиться), Нуитари решил допросить Мину лично.
Он переселил ее из прозрачной камеры, в которой держал с самого начала. Вид Мины, мечущейся взад-вперед, оказался невыносимым для магов. Нуитари завернул ее в магический изолирующий кокон, чтобы она не могла общаться с кем пожелает и когда пожелает, и отправил в анфиладу комнат, предназначенных для архимагов Черных Мантий, которые должны были вскоре поселиться в Башне под Кровавым морем.
Мину разместили в покоях, предназначавшихся для мага высшего ранга. Здесь были гостиная, кабинет, заставленный от пола до потолка книжными стеллажами, и спальня.
Пленница металась по своим покоям, как запертый в клетке минотавр, меря шагами гостиную, переходя оттуда в спальню, а затем снова возвращаясь в гостиную. Маги докладывали Нуитари, что иногда Мина вышагивает так часами, ходит и ходит до полного изнеможения. Она не делала ничего, только шагала, хотя Бог Черной Луны предоставил в ее распоряжение книги по самым разнообразным темам, начиная от религиозных доктрин и заканчивая поэзией, а также по философии и математике. Она ни разу не раскрыла ни одной из них, как докладывали его маги, во всяком случае, когда они наблюдали за пленницей.
Нуитари предложил Мине и другие развлечения. В углу на возвышении лежала доска для игры в кхас. Фигурки стояли, покрытые слоем пыли. Она ни разу до них не дотронулась. Пленница мало ела, как раз столько, чтобы хватало сил метаться по комнатам. Нуитари был рад, что не постелил в ее комнатах ковры. Она бы протоптала на них дорожки.
Бог Черной Магии мог бы просочиться сквозь стену, если бы захотел, и застать Мину врасплох, но решил, что не стоит начинать общение столь неприятным образом, поэтому, сняв мощное запирающее заклятие с двери, постучался и вежливо попросил разрешения войти.
Мина не прекратила своего бесконечного движения. Она едва удосужилась взглянуть на дверь. Нуитари, изумленный, открыл ее и вошел в комнату.
Пленница на него даже не посмотрела.
— Выйди и оставь меня в покое. Я ответила на все ваши глупые вопросы, на какие только имела намерение отвечать. Лучше пойди к своему хозяину и скажи, что я хочу его видеть.
— Твое желание для меня закон, Мина, — произнес Нуитари. — Хозяин уже здесь.
Женщина остановилась. Она нисколько не испугалась и не выказала ни малейшего смущения — посмотрела ему в лицо смело и решительно.
— Отпусти меня! — потребовала Мина, а потом неожиданно прибавила тихим и бесстрастным голосом: — Или убей!
— Убить тебя? — Глаза Нуитари с тяжелыми припухшими веками, вечно казавшиеся полузакрытыми, широко распахнулись.— Неужели с тобой обходятся здесь так скверно, что ты желаешь смерти?
— Мне невыносимо жить в клетке! — закричала Мина, ее взгляд заскользил по комнате, словно пытаясь пробить прочные каменные стены.
В следующее мгновение она взяла себя в руки и, прикусив губу и глядя так, словно очень сожалеет о своей вспышке, добавила:
— У тебя нет права держать меня здесь.
— Совершенно никакого, — согласился Нуитари. — Но я все-таки Бог — и делаю со смертными что пожелаю, поэтому мне плевать на твои права. Однако же я не опускаюсь до убийства невинных, как это делает Чемош. Я слышал рассказы о его Возлюбленных, как он их именует.
— Мой Повелитель не убивает их. Он дарует им бесконечную жизнь, — возмутилась Мина, — вечную молодость и красоту. Он лишает их страха смерти.
— В это я верю. Именно так он и поступает, — сухо согласился Нуитари. — Насколько я понимаю, когда ты уже мертв, страх перед смертью значительно уменьшается. Во всяком случае, так ты объяснила это Базальту и Каэле, когда пыталась их соблазнить.
Мина смотрела ему прямо в глаза, что привело Нуитари в замешательство. Очень немногие смертные отваживались смотреть в лицо ему или любому другому Богу. Он задумался, ощущая легкое раздражение: неужели эта девица вела себя так же нахально и с его матерью?
— Я рассказала им о Чемоше, — сказала Мина, не извиняясь. — Это верно.
— Но ни Базальт, ни Каэле не приняли твоего предложения, правда?
— Не приняли, — призналась Мина. — Они очень сильно уважают и боятся тебя.
— Скажем лучше, они ценят ту силу, которую я им даю. Большинство магов любят силу и ревностно следят за тем, чтобы не потерять ее, даже в обмен на «бесконечную жизнь», которая, судя по всему, что я наблюдал, скорее похожа на ходячую смерть. Сомневаюсь, что ты сумела убедить кого-нибудь из чародеев сделаться последователями твоего Бога.
— Я и сама в этом сомневаюсь, — сказала Мина и улыбнулась.
Улыбка изменила ее лицо, придала сияния янтарным глазам, и Нуитари поддался светящемуся в них очарованию. Он действительно почувствовал, как начинает погружаться в них, как его обволакивает их теплотой...
Бог Черной Луны заставил себя встряхнуться и поглядел на нее прищурившись. Что за сила заключена в этой смертной, если она может подчинить себе Бога одной лишь улыбкой? Он видел гораздо более привлекательных смертных женщин. Среди его Черных Мантий была одна чародейка, Ладонна, она славилась своей красотой и по всем статьям превосходила Мину. Зато в Мине было что-то такое, что даже сейчас глубоко трогало его.
— Прошу тебя, пойми, господин. Я была вынуждена хотя бы попытаться обратить их. В этом заключался единственный способ бежать отсюда.
— Почему ты хочешь нас покинуть, Мина? — спросил Нуитари, притворяясь оскорбленным в лучших чувствах. — Разве мы чем-то обидели тебя? Если не считать того, что тебя держат взаперти, — но это ради твоей же безопасности. Базальт и Каэле, должен признаться, оба несколько ненормальны. Особенно Каэле нельзя доверять, не говоря уж о том, что здесь повсюду лежат опасные свитки и артефакты, которые способны причинить тебе вред. Я старался устроить тебя со всевозможными удобствами. У тебя здесь столько книг...
Мина оглядела книги и презрительно отмахнулась от них.
— Все это я уже читала.
— Все книги до единой? — Нуитари смотрел на нее в изумлении. — Ты извинишь меня, если я тебе не поверю?
— Возьми любую, — предложила Мина с вызовом.
Нуитари так и сделал, сняв с полки одну из книг.
— Как называется? — спросила она.
— «Дракониды: описание. Может ли Добро проистекать из Зла?»
— Открой на первой странице.
Нуитари открыл.
Мина начала цитировать:
— «Ученые мужи издавна придерживались той точки зрения, что, поскольку дракониды созданы злой магией, рождены из испорченных яиц добрых драконов, они суть Зло и навечно останутся Злом, не обладая никакими положительными качествами. Однако же изучение группы драконидов, постоянно проживающих в городе Тейр, выявило...» — Она остановилась. — Я все правильно пересказываю?
— Слово в слово, — сказал Нуитари, захлопывая книгу.
— В детстве, в Цитадели, я много читала, — сказала Мина и нахмурилась. — То есть мне кажется, что я много читала. На самом деле я не помню, как это было. Все, что я помню, — солнечный свет, волны, плещущие у ног, Золотую Луну, расчесывающую мне волосы... Но мне все-таки кажется, я должна была проводить очень много времени за чтением, потому что, какую бы книгу я ни брала, каждый раз оказывается, что я уже читала ее.
— Мне кажется, этой книги ты не читала. — У Нуитари в руке возник из ниоткуда том. — «Волшебные заклинания Ложи Белых Мантий. Второй уровень сложности».
Мина пожала плечами:
— А какой мне интерес читать эту книгу? Я не занимаюсь магией.
— Сделай мне одолжение, — попросил Нуитари, — прочитай первую главу. Если ты сделаешь для меня это, я разрешу тебе покидать твою комнату каждый день на целый час. Ты сможешь ходить по залам и коридорам Башни. Разумеется, под охраной. Для твоего же блага.
Мина посмотрела на Бога, гадая, что за игру он затеял. Потом протянула руку.
Нуитари и сам не знал, какого результата ждет от своего эксперимента, может быть, ему просто хотелось унизить эту смертную, которая была слишком высокомерна и не в меру смела, по его мнению.
— Но должен тебя предупредить, — сказал Бог, когда Мина взяла книгу, — на нее наложено заклятие...
— Какого рода заклятие? — спросила та, забирая у него книгу и раскрывая ее.
— Охраняющее, — ответил Нуитари, изумившись еще больше.
Он помнил, как Каэле однажды взял эту книгу. Автор, чародей из Ложи Белых Мантий, наложил на нее оберегающее заклинание, чтобы читать ее могли только Белые Мантии. Каэле, принадлежащий к Ложе Черных Мантий, с проклятиями выронил книгу и потом еще несколько минут дул на обожженные пальцы и ругался. После того случая он злился на весь мир еще полтора дня и наотрез отказался помогать Базальту распаковывать вещи.
Разумеется, последователь Чемоша тоже не мог бы безнаказанно прикоснуться к этой книге.
Мина провела кончиками пальцев по мягкому кожаному переплету, тронула вытесненные на обложке золотые слова.
Нуитари подумал, что, может быть, охранное заклинание выдохлось.
Мина раскрыла книгу, поглядела на первую страницу.
— Хочешь, чтобы я читала вслух? — спросила она скептически.
— Сделай милость.
Пожав плечами, Мина начала читать.
Нуитари был ошеломлен, а он не помнил, чтобы смертные когда-либо ошеломляли его. Простая смертная спокойно читала слова магического языка, который мог произносить только специально обученный чародей, проговаривала заклинания с безукоризненной беглостью. Даже после долгих часов занятий маги Белых Мантий прорывались через них спотыкаясь, а вот Мина, последовательница Чемоша, не имеющая ни капли лунной магии в своем теле, читала все без запинки с первого раза. Сложно сплетенные слова должны были залепить ей рот, застрять у нее в горле, обжечь ей язык. Бог слушал, как Мина монотонно бубнит заклинания, и его удивлению не было предела.
Нуитари мог бы подумать, что Мина — замаскированная чародейка, если бы не одно обстоятельство.
Она читала заклинания бегло, но не вкладывала в них смысла.
Так человек, изучивший язык эльфов, читает вслух любовную эльфийскую поэзию. Он может знать, понимать, уметь выговаривать слова, но только эльф в состоянии придать этим словам тонкие оттенки значений, которые вложил в них эльфийский поэт. Только чародей мог вдохнуть в магические слова жизнь, необходимую для осуществления заклинания. Мина понимала, что она читает. Но это было ей безразлично. Произнесение заклинаний было для нее простым упражнением — и ничем больше.
Неужели его мать, Такхизис, обучила ее магии?
Нуитари задумался, но потом отмел эту мысль.
Такхизис терпеть не могла магии и не доверяла ей. Мир нравился бы ей гораздо больше, если бы в нем вообще не было никакой магии, потому что в магии Королева Тьмы видела угрозу собственной власти. Нет, Такхизис не учила Мину магии, и она совершенно точно не могла научиться ей у мистиков из Цитадели Света. И у Чемоша тоже.
Странно. Очень странно. Мина остановилась на середине предложения и подняла глаза на Бога:
— Хочешь, чтобы я продолжала? Дальше там идет приблизительно то же самое.
— Нет, этого вполне достаточно, — заверил Нуитари и взял у нее книгу.

— Я выполнила условие сделки. И заслужила час свободы. — Мина направилась к двери.
— Всему свое время, — возразил Бог, останавливая ее. — Мне некого приставить к тебе в качестве эскорта. Базальт оттирает испачканный пол, а Каэле, как я уже говорил, будет для тебя опасной компанией. Боюсь, тебе придется потерпеть меня еще некоторое время.
Нуитари решил поставить на Мине еще один эксперимент — его Черные Мантии заметили за ней некоторую странность. Он исподтишка налагал на нее заклятие — из простых, всего лишь погружающее в сон; такие каждый начинающий маг заучивает одними из первых. Нуитари мог бы наложить его в мгновение ока, но не хотел, чтобы Мина заподозрила его в том, что он подчиняет ее магией. Одну за другой он продергивал волшебные ниточки в ткань заклятия, опутывая смертную со всех сторон. Магия обволакивала ее, словно теплое одеяло, а Нуитари тем временем поддерживал обычный разговор, чтобы Мина не заметила, что он делает.
— Так ты ничего не знаешь о своем детстве, — сказал он, занимаясь своим заклинанием. — Согласно записям Базальта, когда тебе было лет восемь, тебя обнаружили на борту покинутого корабля, выброшенного на остров Шэлси неподалеку от Цитадели Света. Ты не помнила ничего, ни своего имени, ни своих родителей, ни того, что случилось с кораблем...
— Это правда, — подтвердила Мина, хмурясь. И добавила нетерпеливо: — Я не понимаю, какое отношение это имеет к происходящему сейчас.
— Мне просто интересно, дорогая. Тебя удочерила Золотая Луна, бывшая жрица Мишакаль, которая одной из первых приветствовала возвращение истинных Богов обратно в мир после Катаклизма. Именно она возвратила власть сердца в этот мир во время Пятой Эпохи. Золотая Луна была хорошая женщина, преданная женщина. Она принимала в тебе участие, любила тебя, как родную дочь.
Нуитари завершил сонное заклинание, набросил его на Мину и теперь наблюдал и ждал.
Мина сделала шаг и выразительно посмотрела на запертую дверь.
— Ты обещал мне час свободы, — сказала она.
— Всему свое время. В детстве тебя интересовало множество вещей, — продолжал Бог негромко, его удивление и недоумение все возрастали. — Ты славилась своей любовью задавать вопросы. Особенно тебя интересовали Боги. Почему они ушли? Куда они ушли? Золотая Луна скорбела по ушедшим Богам, и, поскольку ты любила ее, ты хотела ей угодить. Ты сказала ей, что пойдешь искать Богов и приведешь их обратно... Кстати, тебя не клонит в сон?
Мина возмущенно сверкнула на него глазами:
— Я не могу спать, во всяком случае, в этой дыре. Я по полночи хожу по комнатам в надежде утомиться и заснуть...
— Ты должна была рассказать мне раньше, что тебя мучит бессонница, — сказал Нуитари.— Я могу тебе помочь.
Он обратился к магии и выхватил из воздуха несколько розовых лепестков. Он был Богом, ему не требовалось собирать заклинание из частей, чтобы творить магию, но смертных всегда впечатлял сам процесс.
— Я могу наложить на тебя сонное заклятие. Тебе лучше прилечь, а то ты упадешь и ушибешься.
— Не смей применять ко мне свою гнусную магию! — закричала Мина сердито, надвигаясь на него. — Я не...
Нуитари подбросил в воздух розовые лепестки. Они падали рядом с Миной, пока он произносил слова своего сонного заклинания, того самого, какое только что пытался наложить на нее исподтишка.
На этот раз магия сработала. Глаза Мины закрылись. Она покачнулась и упала на пол. Наверняка, когда она проснется, у нее будут синяки на локтях и коленях и шишка на лбу, но он же предлагал ей лечь.
Бог опустился рядом с Миной, изучая ее.
Она, судя по всему, крепко спала, завернутая в волшебные чары.
Нуитари ущипнул ее за руку, выясняя, не притворяется ли она.
Мина не очнулась.
Бог Черной Луны поднялся на ноги, еще раз взглянул на Мину, а затем вышел из комнаты и снова мысленно пробежал глазами отчет Базальта.
«Мина устойчива к магии, — писал гном, — но только при одном условии: если не знает, что на нее наложено заклятие! — Базальт дважды подчеркнул последнюю часть предложения. — Если она подвергается воздействию магии, не зная об этом, заклятие, даже самое мощное, не имеет над ней власти. Однако если сообщить ей заранее, что сейчас на нее будет наложено заклятие, она немедленно подчиняется его действию, даже не делая попыток сопротивляться».
В конце Базальт приписал: «За несколько сотен лет, что я практикую магию, я никогда не сталкивался с подобным поведением объекта, как и мой коллега-маг».
Нуитари стоял перед дверью комнаты Каэле. Глядя сквозь стену, он видел, что полуэльф развалился на кровати, предаваясь послеобеденному сну. Бог постучал в дверь и властно окликнул мага. Его позабавило, как Каэле подскочил на кровати.
Полуэльф открыл дверь и, подавив зевок, произнес:
— Повелитель, я занимался, изучал заклинания...
— Должно быть, они у тебя записаны на внутренней стороне век, — съязвил Бог. — Сделай-ка хоть что-нибудь полезное — отнеси эту книгу в библиотеку.
Он бросил Каэле переплетенный в белую кожу том с заклинаниями Белых Мантий.
Тот рефлекторно поймал его.
С белой обложки посыпались желтые и синие искры. Каэле взвыл, уронил книгу на пол и сунул обожженные пальцы в рот.
Нуитари зарычал и, круто развернувшись на каблуках, зашагал прочь.
Все это было в высшей степени странно.

Глава 4

Чемош стоял на стене замка, выстроенного на вершине скалы, и, угрюмо глядя на Кровавое море, обдумывал разнообразные способы отомстить Нуитари, спасти Мину, отбить Башню и завладеть ценнейшими артефактами, хранящимися внутри. Бог уже разработал и отверг несколько планов — по здравом размышлении он был вынужден признать, что достичь всех этих целей разом невозможно. Нуитари умен, будь он проклят. В вечной игре в кхас, ведомой Богами, он предугадывал каждый ход Чемоша.
Чемош смотрел, как волны разбиваются о скалистый берег. Где-то под этими водами томится Мина, заключенная в тюрьму Нуитари. Чемош сгорал от неистового желания спуститься на дно, войти и забрать ее, но не поддавался искушению. Он не доставит Нуитари удовольствия выставить себя на посмешище, напротив, добьется расплаты и вернет Мину. Только нужно понять, как все это сделать. Нуитари просчитал все ходы.
Или почти все. На игральной доске оставалась одна фигура, не подчиняющаяся никому. Одна фигура, которая могла помочь Чемошу выиграть партию.
Чемош обдумывал свой план, когда заметил, как одна волна, больше остальных, поднялась и быстро пошла к берегу.
— Крелл, — обратился он к Рыцарю Смерти, с подобострастным видом стоящему рядом с хозяином, — Зебоим решила нанести мне визит.
Азрик подпрыгнул на целый фут. Если бы он до сих пор обладал способностью бледнеть, его шлем сделался бы сейчас белым.
Чемош указал рукой:
— Посмотри туда.
Зебоим застыла в изящной позе на гребне гигантской волны. Вода клокотала под ее босыми ногами, волосы струились за спиной, морская пена окутывала ее. Богиня правила ветром, который делался все сильнее по мере ее приближения. От его порывов начал вздрагивать замок.
— Можешь попробовать спрятаться в винном погребе, — посоветовал Чемош. — Или в сокровищнице, или под кроватью, если влезешь. Я пока ее займу. И если ты поторопишься...

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

Крелла не нужно было подгонять. Он уже бежал к ступенькам, доспехи лязгали и грохотали.
Волна захлестнула зубчатую стену Замка Возлюбленных. Поток зеленой воды, чуть тронутой алым, окатил бы стоявшего на парапете Бога с головы до ног, если бы он позволил воде коснуться себя. Но он не позволил, морская вода завернула около его ног и каскадами сбежала по ступеням. Чемош услышал рев и грохот. Это Крелла сбило с ног потоком.
Зебоим спокойно шагнула на стену. Взмахом руки она отпустила море, возвращая его обратно в берега, предоставляя ему снова и снова набрасываться в неутолимой ярости на основание утеса, где Повелитель Смерти выстроил свой замок.
— Чем я обязан такой чести? — поинтересовался Чемош безразличным тоном.
— Ты захватил душу моего сына! — произнесла Зебоим, сверкая сине-зелеными глазами. — Освободи его сейчас же!
— Я сделаю это, но мне нужно кое-что взамен. Верни мне Мину, — холодно ответил Чемош.
— Ты что, думаешь, будто я ношу твою драгоценную смертную у себя в кармане? — спросила Зебоим. — Я понятия не имею, куда отправилась твоя любовница. И мне плевать.
— Тебе придется согласиться, — сказал Чемош. — Твой брат насильно держит у себя Мину. Верни мне ее, и я освобожу твоего сына, если он захочет уйти.
— Он уйдет, — заверила Зебоим. — Мы с ним немного побеседовали. Он готов действовать. — Она обдумала предложение Бога. — Отдай мне эту развалину, Крелла, — она заскрежетала зубами при этом имени, — и тогда по рукам.
Чемош покачал головой:
— Только если ты отдашь мне монаха Маджере, который доставляет столько хлопот. Но все но порядку. Сначала ты должна привести ко мне Мину. Твой брат запер ее в Башне Высшего Волшебства под Кровавым морем.
— Рис Каменотес не монах Маджере! — закричала Зебоим, задетая за живое. — Он мой монах, он безоговорочно предан мне. Он меня обожает. Он сделает для меня что угодно. Если бы не он и не его преданность мне, мой сын до сих пор был бы пленником этого...
Зебоим замолчала. До нее только что дошли последние слова Чемоша.
— Что ты хочешь этим сказать? Башня Высшего Волшебства под Кровавым морем? — вскипела она. — С каких это пор?
— С тех самых, как твой братец восстановил Башню Высшего Волшебства, которая некогда находилась в Истаре. И эта Башня сейчас стоит на дне Кровавого моря.
Зебоим фыркнула:
— Башня в Кровавом море? В моем море? Без моего разрешения? Да ты меня дурачишь, мой господин!
— Прости. Я думал, тебе это известно. — Чемош изобразил удивление. — Брат и сестра, которые так любят друг друга, которые так близки. Он должен был все тебе рассказать. Уверяю тебя, моя госпожа, твой брат Нуитари восстановил Башню Высшего Волшебства Истара, воссоздал ее во всей красе и снова собирает Ложу Черных Мантий, чтобы его маги жили там, на дне океана.
Зебоим была поражена. Она открыла рот, но не смогла издать ни звука, лишь смотрела на Чемоша, уверенная, что он лжет, но потом с сомнением перевела взгляд на море, которое, казалось, коробилось от ненависти.
— Башня находится недалеко, — добавил Чемош, указывая рукой. — На расстоянии броска камня. Посмотри на восток. Помнишь, где когда-то находился Водоворот? Приблизительно в сотне миль от берега. Ты увидишь ее отсюда...
Зебоим заглянула под воду. Теперь, когда ей сказали, куда смотреть, она понимала, что Бог прав. Она увидела Башню.
— Как он посмел? — взорвалась Зебоим.
Раскат грома пошатнул стены замка, и Крелл, спрятавшийся на дне колодца, затрясся с головы до пят. Неистовая Богиня приготовилась шагнуть со стены.
— Сейчас мы все выясним!
— Погоди! — закричал Чемош, перекрикивая ее яростный рев. — А как же наш уговор?
— И верно. — Зебоим немного успокоилась. — Надо сначала завершить дела, а потом я вырву у братца глаза и скормлю коту. Ты освободишь моего сына.
— Если ты освободишь Мину.
— Ты отдашь мне Крелла.
— Если ты отдашь мне монаха.
— А ты, — высокомерно произнесла Зебоим, — ты будешь обязан положить конец этим так называемым Возлюбленным.
— Мне что, отказано в праве иметь адептов? — поинтересовался Чемош раздраженно.— С тем же успехом я могу потребовать, чтобы ты прекратила донимать моряков.
— Я не донимаю моряков, — вспылила Зебоим. — Они сами решают, поклоняться ли мне.
Они стояли, сверля друг друга взглядами, и каждый думал, как ему или ей добиться своего.
«Мина, по крайней мере, окажется тогда в моей власти, — рассуждала Зебоим. — Потом я верну ее Чемошу, но сначала воспользуюсь ею в своих целях».
«Могу ли я доверить Морской Богине спасение Мины? — спрашивал себя Чемош. Он задумался и решил, что может, ведь Зебоим не посмеет причинить ей вред. — Я же буду держать в заложниках душу ее сына, пока мы не произведем обмен».
Что касается Крелла, мучить его становится все скучнее, пеняла Богиня. «Мой монах гораздо ценнее для меня, не говоря уже о том, что он гораздо интереснее. Я оставлю его себе».
«Маджере представляет собой очевидную угрозу, — думал Бог. — Зебоим раздражает меня меньше. Если, как она утверждает, этот суетливый монах переметнулся от Бога-богомола к Морской Ведьме, то он больше не представляет для меня угрозы. Я-то знаю, как Зебоим обращается со своими последователями. Бедняге еще повезет, если он останется жив. А если Крелл будет рядом со мной, вместо того чтобы прятаться под кроватью, мне это придется весьма кстати».
Что же касается Башни... Зебоим снова вышла из себя. «Я не удивляюсь ничему из того, что в состоянии учинить мой луноликий братец. Но, разумеется, он заплатит за оскорбление! Я разнесу его Башню по камешку! А с чего вдруг Повелитель Смерти заинтересовался Башней Высшего Волшебства? Какое ему до нее дело? Здесь кроется что-то еще, пока непонятное. И я должна разузнать, что именно».
Итак, Зебоим понятия не имела о Башне. Чемошу это показалось любопытным. «Я-то опасался, что брат с сестрой заключили договор. Видимо, нет. Что она будет делать? Что она может сделать? Нуитари не из тех, кто захочет злить Морскую Богиню».
Море волновалось, волны набегали и откатывались назад, пока Боги рассматривали условия сделки под разными углами.
В итоге Зебоим сказала вежливо:
— Обещаю вернуть тебе Мину. Я знаю, как разобраться с братом. Но это, разумеется, при условии, что ты освободишь душу моего сына.
Чемош ответил не менее любезным тоном:
— Я принимаю твое предложение. Крелла я оставлю себе. А у тебя пусть останется монах.
«Чемош что-то замышляет. Он слишком легко согласился»,— решила Зебоим, пристально глядя на него.
«Она слишком легко согласилась. Зебоим замышляет что-то», — решил Повелитель Смерти, пристально глядя на нее.
Потом оба разом подумали: «Я все равно остаюсь в выигрыше».
Зебоим протянула руку.
Чемош пожал ее, скрепляя тем самым сделку.
— Приведи мне Мину, и я отправлю душу твоего сына на очередную кровавую битву, — пообещал Повелитель Смерти.
— Я верну тебе Мину, — сказала Зебоим, — и сообщу, что сумею разузнать о Башне. Я уверена, тут кроется какая-то ошибка. Мой брат никогда меня не обманывал.
«Лжет», — решил Чемош.
— Да я рассказал тебе о Башне без всякой задней мысли,— заверил Бог легкомысленным тоном. — Что там Нуитари делает или не делает, меня совершенно не волнует.
«Лжет»,— решила Зебоим.
— До скорой встречи, дорогой друг, — произнесла она.
— До скорой встречи, — отозвался Чемош.
— Тьфу, ненавижу этого выродка! — пробормотала себе под нос Зебоим, шагая по дну океана. — Он мне еще заплатит!
— Лживая ведьма, — пробормотал Чемош. — Я еще выведу тебя на чистую воду! — И он позвал громко: — Крелл! Можешь выходить! Мина скоро будет здесь, а когда она вернется, все должно быть готово к действию.

Глава 5

Не подозревающий о том, что Морская Богиня едва не расплатилась за услугу его жизнью, Рис задержался в Утехе, как и обещал Герарду. Прошло несколько дней со времени их разговора, и за это время монах почти не видел шерифа. Каждый раз, когда они встречались, Герард пробегал мимо, приветственно взмахнув рукой и бросив на ходу:
— Не могу пока ничего сказать, но уже скоро. Совсем скоро.
Рис вернулся к своей работе в гостинице, хозяйка которой встретила его очень тепло.
— Я рада, что ты вернулся, брат,— сказала Лаура, вытирая руки о передник. — Мы по тебе скучали, и не только по тому, как ты нарезаешь картошку, хотя никто, кроме тебя, не умеет резать картошку на такие аккуратные маленькие ломтики.
— Я тоже рад, что вернулся, — сказал Рис.
— Ты приносишь с собой особенный дух, брат,— продолжала Лаура, возвращаясь к своей кухне.
Она подняла крышку — из кастрюли поднялся упоительный пряный аромат,— заглянула в кастрюлю, зачерпнула ложку варева и покачала головой.
— Нужно добавить соли. О чем там я? Ах да. Ты приносишь с собой умиротворение, которое распространяется на всех, кто находится рядом с тобой, брат, и улетучивается, когда ты уходишь.
Достав из квашни кусок теста, она принялась ловко раскатывать его, продолжая говорить:
— В тот день, когда ты ушел, кухарка поссорилась с судомойкой, девушка так расстроилась, что опрокинула горшок с ветчиной и бобами и едва не обварилась. Не говоря уже о том, что во дворе затеяли несколько драк, а потом еще один мальчишка принялся скатываться по перилам с самой верхушки дерева и сломал в итоге руку. Когда ты здесь, брат, ничего подобного не случается, все получается гладко, словно девичий зад. О боже! — Лаура хлопнула ладонью по губам и залилась краской. — Прости меня, брат. Не надо мне было говорить такого.
Рис улыбнулся:
— Думаю, ты преувеличиваешь мое влияние, госпожа Лаура. Ну, поскольку дело идет к ужину, займусь, пожалуй, картошкой...
Рис нарезал картофель и лук, принес воды и сочувственно выслушал жалобы кухарки на судомойку, потом утешал судомойку, которая уже не знала, чем еще угодить поварихе. Ему нравилось работать на кухне. Ему нравилось горячее время, вроде обеда или ужина, когда нужно было делать три дела сразу, работать, закатав рукава выше локтя и не успевая думать ни о чем, разве что волноваться, готова ли картошка и ровно ли прожаривается мясо на вертеле.
Когда публика рассосалась и двери гостиницы заперли на ночь, Рис наслаждался тишиной и покоем, хотя требовалось еще перемыть горы посуды, отчистить чайники и кастрюли, вымыть пол, принести воду и замесить хлеб на завтра. Простые домашние заботы напомнили ему о жизни в монастыре. Погрузив руки по локоть в мыльную пену, он мыл пивные кружки и размышлял о Маджере, гадая, что делает этот таинственный Бог и для чего он это делает.
Когда все закончилось разбитой кружкой, Рис понял, что до сих пор злится на Маджере и гнев его не уменьшается, потому что его подогревает постоянное упрямое присутствие Бога в жизни Риса. Как избалованный и дурно воспитанный ребенок, которого родители продолжают баловать, как бы плохо он себя ни вел, Рис не желал, чтобы Бог продолжал его опекать, он чувствовал себя виноватым, принимая его заботу и ничего не давая взамен.
Он негодовал из-за возвращения эммиды. Вчера он попытался оставить ее в комнате, но оказалось, что без посоха чувствует себя неловко и странно, словно идет по Утехе голый, и Атту беспокоило отсутствие посоха (она все время останавливалась и озадаченно посматривала на хозяина), в итоге он сдался и вернулся за эммидой.
Его вера подвергалась и другим испытаниям. Время от времени Лаура, если бывала слишком занята сама, отправляла его на рынок за покупками. По дороге он проходил улицу, которая так и называлась — улица Богов. На ней монахи и жрецы строили новые Храмы, приветствуя так долго отсутствовавших на Кринне и наконец-то вернувшихся обратно Богов. Храм Маджере был скромным зданием, стоявшим приблизительно в середине улицы. Рис часто видел монахов, работающих в саду или просто проходящих мимо, и ему очень хотелось зайти в Храм, поблагодарить Маджере за заботу о своем недостойном слуге и попросить у Бога прощения.
Но как только он решался сделать это, как только ноги начинали нести его в направлении Храма, как перед глазами Риса сейчас же возникало видение: его братья по Ордену, лежащие на полу монастырской трапезной, их тела, изломанные мучительной агонией. Он начинал думать о своем родном брате и о братьях-монахах, обманутых и убитых. Даже Зебоим, жестокая, своевольная, ненадежная и вспыльчивая, какой она бывала временами, и та сделала больше, чтобы помочь Рису найти ответы на его вопросы, чем добрый и мудрый Маджере. И Рис отворачивался от Храма и шел на рынок закупать лук.
Пока монах нарезал овощи и спорил со своим Богом, Паслен слонялся по улицам Утехи, высматривая Возлюбленных. Атта составляла кендеру компанию, приглядывая за ним. Делать это собаке было несложно. Паслен был практически не способен к высокому и славному (во всяком случае, таковым его считали кендеры) искусству «одалживания».
«У меня все пальцы большие и две левых руки», — жизнерадостно признавался он.
Паслену так плохо удавалось «одалживание», потому что его не интересовали те вещи, которые в основном интересовали кендеров. Он считал, что нелюбопытен, точнее, его любопытство не распространяется на собственность других людей. Ему были любопытны их души, особенно те, которые еще не перешли на следующую ступень жизненного пути. Паслен умел беседовать с такими душами, даже если они были потерянными, не успокоившимися, злобными, несчастными, завистливыми или агрессивными. И еще он обладал способностью, как Рис и сказал Герарду, видеть истинную сущность Возлюбленных, этих ходячих мертвецов.
Но время от времени руки кендера вроде бы начинали жить собственной жизнью — и тогда они находили способ пробраться с чужой карман и рассеянно опустить в хозяйский что-нибудь ценное или поднести к его рту пирог, который превращался в крошки раньше, чем Паслен успевал сообразить, что не платил за него.
Атте было приказано не спускать с кендера глаз, и каждый раз, когда она видела, что он стоит к кому-нибудь слишком близко или поглядывает на прилавок пекаря, быстро вставала между Пасленом и его потенциальной жертвой и деликатно оттесняла назад.
Так что Паслен мог честно смотреть в глаза помощников шерифа и полностью сосредоточиться на идее найти кого-нибудь из Возлюбленных и заманить в ловушку.
К несчастью, ему это удалось.

Через три дня после их возвращения, в самый разгар рабочего дня, когда Рис нарезал картошку, Герард приоткрыл дверь кухни и просунул в щель голову.
— Брат Рис? — позвал он, вглядываясь в клубы пара. — Ах вот ты где. Если бы Лаура могла тебя отпустить, я был бы рад твоему обществу.
— Ступай, брат, — сказала Лаура. — Ты сегодня уже поработал за шестерых.
— Я скоро вернусь и помогу тебе с обедом, — пообещал Рис.
Герард кашлянул:
— Э-э, гм... нет, боюсь, скоро ты не вернешься, брат.
— Мы и сами справимся, — заверила Лаура. Пока Рис снимал фартук, она, хмурясь, поглядела на Герарда:
— Позаботься о нем, шериф.
— Да, госпожа,— ответил тот, беспокойно переступая с ноги на ногу, пока Рис вешал фартук и раскатывал рукава.
Лаура утерла лицо присыпанной мукой ладонью.
— Я тебя видела, шериф, когда ты шептался с моим братом Палином. Вы затеваете что-то скверное, вы оба, и я не хочу, чтобы вы втравливали монаха в свои делишки.
— Ни в коем случае, госпожа, — сказал Герард. — Мы будем осторожны.
Подхватив Риса под локоть, Герард поспешно вывел его из гостиницы.
— Все готово, — сказал он, когда они быстро спустились по длинной лестнице. Внизу их ждали кендер и Атта. — Паслен нашел кандидата. Ловушку расставим этой же ночью.
Риса пробрала дрожь — он бы с большим удовольствием вернулся к своей работе на кухне.
— А какое отношение к этому имеет Палин Маджере? — резко просил монах.
— Ну, не считая того, что он лорд-мэр Утехи, и, как шериф, я обязан информировать его о любой грозящей городу опасности, он является, то есть являлся одним из самых могущественных магов Ансалона. А до того был магом Ложи Белых Мантий. Я хотел посоветоваться с ним.
— Я слышал, он отрекся от магии,— сказал Рис.
— Это верно, брат,— подтвердил Герард и добавил, подмигнув: — Но не отрекся от тех, кто ее практикует. Так мы готовы, Паслен. Куда ты нас поведешь?
— Туда, к лестнице на мостки, — сказал Паслен. — Мне очень жаль, шериф, но я вынужден сказать, что это один из стражников валлинов. Наверное, ты его знаешь. Его зовут Кэм.
— Кэм! Проклятие! — выругался Герард, помрачнев. — А ты уверен?
Паслен угрюмо кивнул:
— Я уверен. — Он положил руку на голову Атты. — И она уверена.
Герард снова выругался:
— Дело осложняется! — Он хмуро посмотрел на кендера. — Надеюсь, ты ошибся.
— Я тоже на это надеюсь, шериф, — вежливо отозвался кендер и добавил вполголоса себе под нос: — Только я знаю, что прав.
— А что значит «стражник валлинов»? — спросил Рис, чтобы отвлечь Герарда, который принял новость слишком близко к сердцу.
— Эти стражники охраняют лестницы, ведущие наверх, на мостки, — пояснил Герард, указывая на узкие мостики над головой, перекинутые с ветки на ветку. Был разгар дня, и по ним двигались толпы людей; целью одних были жилые дома, построенные на вершинах деревьев, других — расположенные наверху заведения. — Город разрастается очень быстро, и получилось, что по мосткам ходит слишком много народу. Они не были рассчитаны на такую большую нагрузку. Доски расшатывались и падали прямо людям на головы. Один из подвесных мостов едва не обрушился. Несколько канатов сразу ослабели, и мост внезапно перевернулся. Народ держался как мог, спасая свою жизнь.
Мы решили ограничить число поднимающихся наверх. Ты должен либо жить на дереве — тогда ты получаешь пропуск для прохода, — либо доказать, что наверху у тебя дело. А стражники стоят у подножий лестниц и следят за передвижением людей.
Они подошли к лестнице, ведущей на три ветви. У подножия стояли два молодых человека, оба в зеленых мундирах с вышитыми на груди листьями валлина, они задавали подходящим вопросы и либо пропускали наверх, либо отправляли восвояси.
— Вон он, — сказал Паслен, указывая пальцем. — Он один из Возлюбленных.
— Который из них? — спросил Герард, пристально глядя на кендера. — Там стоят два юноши. Кто из них Возлюбленный?
— Вот тот, с рыжими кудрями и веснушками, — быстро ответил Паслен.
— Верно, это Кэм, — со вздохом подтвердил шериф. — Чтоб его швырнуло в Бездну и выкинуло обратно!
— Мне очень жаль, — сказал Паслен. — У него такая открытая улыбка. Наверное, он был хорошим парнем.
— Да, так и есть, — мрачно сказал шериф, — то есть так и было. А что скажешь ты, брат? Можешь подтвердить слова кендера?
— Если Паслен говорит, что он один из Возлюбленных, я верю ему на слово, — ответил Рис.
— А что скажет Атта? — спросил Герард.
Все трое посмотрели на собаку и увидели, что та стоит рядом с Рисом, напрягшись, и не сводит глаз с рыжеволосого стражника, который смеется и болтает с двумя девушками. В горле Атты клокотало тихое рычание, губа подергивалась, обнажая клыки.
— Она согласна с Пасленом, — сказал Рис.
Герард взорвался:
— Прости меня, брат, но ты хочешь, чтобы я поверил слову кендера и реакции собаки. Мне было бы легче, если бы я услышал твое мнение. Я знаю юного Кэма, знаю его родителей. Они хорошие люди. Если я собираюсь ловить его, то должен быть уверен, что он один из Возлюбленных.
Рис стоял не двигаясь.

Предыдущая страница 7 Следующая страница


Проклятие мертвых Богов 8

— Я уверен не настолько, насколько мне хотелось бы, шериф. А в чем состоит западня, которую мы собираемся устроить?
Герард не ответил. Вместо этого махнул рукой в сторону двух болтающих и смеющихся вместе с Кэмом девушек.
— Не исключено, что он договорится о свидании с одной из них на ближайший вечер, брат.
Рис немного поколебался, затем сказал:
— Уведите Атту. Если она увидит меня рядом с Возлюбленным, то может накинуться на него. Ждите в гостинице.
Когда собака скрылась из виду, Рис перехватил поудобнее посох и подошел к лестнице. Он знал, что ему нужно искать. Ни Паслен, ни Атта до сих пор не ошибались. Он подошел к молодому человеку как раз в тот миг, когда и он, и девушки снова засмеялись.
Видя приближающегося Риса, Кэм позабыл о флирте и вернулся к своим обязанностям.
— Добрый день, брат, — сказал он, ободряюще улыбаясь. — Какие у тебя дела наверху?
Рис посмотрел прямо в зеленые глаза юноши.
Он не увидел в них света, только тени, тени неосуществленных надежд, тени будущего, которое никогда уже не наступит.
— Тебе нехорошо, брат? — спросил Кэм, подхватывая Риса под руку. — У тебя нездоровый вид. Присядь здесь, в тени, отдохни. Я могу сбегать за водой...
— Спасибо тебе, но это лишнее, — отказался Рис. — Я просто посижу минутку.
Несколько продавцов, желающих извлечь выгоду из постоянного хождения народа вверх-вниз, устроили свои прилавки прямо у подножия валлина. Здесь же торговал мясными пирогами и предприимчивый пекарь, который поставил столики и скамейки, чтобы привлечь побольше покупателей. Две молодые девушки, с которыми болтал Кэм, вроде бы торговали со своего прилавка лентами, хотя в данный момент они больше хихикали, чем занимались делом.
— Располагайся, брат, — сказал Кэм и вернулся к прерванному разговору с девицами.
Не обращая внимания на взгляды и жесты продавца пирогов, который не любил, когда люди сидели за его столами просто так, ничего не покупая, Рис опустился на одну из скамей и прислушался к разговору Кэма и девушек. Ему не пришлось слушать долго. Одна из них согласилась встретиться с Кэмом этим же вечером.
Рис поднялся и пошел прочь, к огромной радости пирожника, который заспешил к скамье, где только что сидел оборванный монах, и принялся демонстративно вытирать ее.

Глава 6

Рис обнаружил Паслена и Герарда рядом с гостиницей в компании двух незнакомцев — мужчины и женщины.
— Что скажешь, брат? — спросил Герард.
Рису не нужно было ничего отвечать. Герард понял по выражению его лица, что новости скверные. Он выругался и сердито взбил облако пыли носком сапога.
— Молодой человек условился о встрече с одной из девушек через час после заката в месте, называемом Каменным Часовым, — сообщил монах.
— Мы обсудим дело позже. Ты забыл, что я с нетерпением жду, когда ты представишь нас, шериф, — произнесла женщина.

— Госпожа Дженна, Глава Конклава Магов,— сказал Герард,— а этот господин — Доминик Кормчий, Праведный Воин Кири-Джолита. Брат Рис Каменотес, бывший монах Маджере.
— Бывший монах? — повторила госпожа Дженна, удивленно подняв бровь.
Даже будучи в преклонных годах, Дженна все еще оставалась привлекательной и легко могла очаровать кого угодно. У нее были большие сияющие глаза, и мелкие морщинки вокруг, казалось, блекли в их свете. На ней оказалось алое бархатное платье, отделанное золотыми и серебряными нитями; драгоценные камни сверкали на пальцах; шею украшала тонкая изумрудная пластина на золотой цепочке; сумочка, подвязанная к поясу, была сшита из тончайшей кожи и расписана удивительными цветами и животными. Госпожа Дженна была не только одной из самых могущественных чародеек Ансалона, но еще и одной из самых богатых.
— Никогда раньше не видела бывшего монаха Маджере, — продолжала она высокомерно. — Ты должен объяснить, почему твоя ряса неподобающего зеленого цвета.
Рис поклонился, но ничего не ответил.
— Брат Каменотес снискал благосклонность Зебоим, — пояснил Герард.
— Судя по всему, не слишком большую, — заметила госпожа Дженна, с удивлением разглядывая сине-зеленую рясу монаха.
— Тебе повезло, что Зебоим одарила тебя благосклонным взглядом, брат. — Доминик Кормчий шагнул вперед, протягивая руку. — Гораздо лучше, когда Морская Ведьма на твоей стороне, чем против тебя, мой народ хорошо это знает.
Доминику не было нужды говорить, что именно он имеет в виду. Его прозвание, Кормчий, так же как и угольно-черная кожа, выдавало в нем эрготианца, представителя народа кораблестроителей и моряков, которые жили на острове Эргот к западу от Ансалона. Жизнь обитателей острова полностью зависела от моря, поэтому эрготианцы возводили Зебоим многочисленные Храмы и входили в число самых ревностных ее служителей. Так и получилось, что даже Праведный Воин Кири-Джолита, Бога Света, будучи эрготианцем, мог поклоняться и темной, своенравной Богине Моря, не чувствуя в этом ничего противоестественного.
Рис слышал о рыцарях Кири-Джолита, Бога Праведных Войн, хотя никогда не видел их раньше. Доминик выглядел лет на тридцать пять. Он был высоким, мускулистым, с приятными чертами лица, но казался суровым и неприступным, словно постоянно размышлял о серьезности жизни. Он был в бело-коричневом плаще с нашитой на него бизоньей головой, символом Кири-Джолита, а под плащом у него была надета блестящая кольчуга. Черные волосы он заплетал в косу, спускающуюся за спину, как того требовали традиции его народа. Праведный Воин носил длинный меч, священное оружие своего Бога, и ножны, висящие у него на поясе, были испещрены священными символами. Доминик все время держал руку на эфесе. По этому и еще некоторым признакам (например, по возгласу Паслена) Рис заключил, что меч должен быть священным артефактом, благословленным его Богом.
— Я счастлив познакомиться с вами обоими.
Рис еще раз поклонился госпоже чародейке затем Праведному Воину. Распрямившись, он застыл с посохом в руке, глядя на них. Атта, прекрасно воспитанная, спокойно сидела рядом. Рис видел себя их глазами — высокого, слишком худого монаха, одетого в поношенную рясу несчастливого зеленого цвета. И все его ценности — черно-белая собака да простой деревянный посох. А все его товарищи — кендер, меланхолично посасывающий обожженные пальцы. Паслен совершил большую ошибку, когда попытался поближе рассмотреть священный меч Доминика.
Рис не мог винить двух столь важных людей за то, что они сомневаются в нем, пусть они и были слишком вежливы, чтобы сказать об этом вслух.
Госпожа Дженна нарушила молчание, которое уже начало делаться неловким.
— Ты задал непростую задачу, брат Рис Каменотес. Господин шериф рассказал нам кое-что об этих так называемых Возлюбленных Чемоша. Мне его рассказ показался невероятным, особенно та его часть, где говорилось, что их невозможно убить. — Она снисходительно улыбнулась. — По крайней мере, монаху и кендеру-мистику.
— Я ничего не имею против мистиков, — добавил Доминик суровым и серьезным тоном, — и против кендеров тоже. Однако ваши силы в борьбе с мертвыми ограниченны, что вполне понятно.
— Он просто взбесился из-за того, что я тронул его глупый меч, — пробурчал Паслен и бросил на рыцаря недобрый взгляд. — Это все Атта виновата. Она меня не пасла. Она смотрела на них. Мне кажется, они оба ей не понравились, особенно чародейка.
Рис заметил, что собака внимательно смотрит на госпожу Дженну. Она не рычала, как было в случае с Возлюбленными, но жалась к ноге хозяина и не спускала с чародейки подозрительного взгляда.
Госпожа Дженна, судя по всему, не собиралась подслушивать, но показала, что услышала слова кендера, пожав плечами:
— Он прав. Собаке я не нравлюсь. Боюсь, собаки вообще меня не любят.
— Прошу прощения, госпожа... — начал Рис.
— О, не извиняйся! — улыбнулась Дженна.— Многим собакам трудно находиться рядом с магами. Полагаю, это из-за необходимых для заклинаний компонентов, которые мы носим с собой: помета летучих мышей, глаз тритонов и хвостов ящериц. Собакам не нравятся такие запахи. А вот кошки, наоборот, совсем не возражают. Полагаю, в этом кроется одна из причин, по которой маги выбирают себе компаньонов из семейства кошачьих.
Герард вежливо кашлянул:
— Все это чрезвычайно интересно, но вы оба проделали немалый путь, а мы должны обсудить кое-что еще...
— Совершенно верно, шериф, — быстро согласилась Дженна. — Давайте вернемся к делу. О собаках поговорим позже. Я заказала номер в гостинице. Так что мы можем поговорить в более удобной и более укромной обстановке. Брат Каменотес, если ты предложишь мне руку, дабы дать опору моим слабым ногам, я буду тебе признательна.
Госпожа Дженна подхватила Риса под локоть унизанной перстнями рукой. Ноги у нее были не слабее, чем у Атты, но она явно принадлежала к женщинам, привыкшим, чтобы им подчинялись, и Рис сделал, как она просила.
Дженна привлекла монаха поближе к себе и, обернувшись, посмотрела на Атту, потрусившую рядом с Пасленом.
— Герард так и рассыпался в похвалах твоей чудесной собаке, брат. Насколько я понимаю, она обучена пасти и овец, и кендеров.
— Прежде всего овец, госпожа, — с улыбкой ответил Рис.
— Ты прививал ей эти навыки с самого детства?
— Можно сказать, она родилась с этим даром. Оба ее родителя были опытными пастушьими собаками.
— Я спрашиваю о собаке не для того, чтобы просто поддержать разговор. У меня есть лавка магических товаров в Палантасе, и сколько у меня проблем с кендерами! Ты себе не представляешь! Я наняла стражника, но обходится он недешево, и хитрые бесенята все равно вечно находят способ его провести. Я подумала, что собака может принести гораздо большую пользу, кроме того, собака ест гораздо меньше, чем тот чурбан. Возможно ли натренировать собаку для такой работы?
Кажется, Дженна действительно нуждалась в помощи и интересовалась словами Риса всерьез. Он понял, что эта женщина способна очаровать даже птиц, сидящих на валлине, если захочет, причем не прибегая к своей магии. И еще она была чрезвычайно опасна. Как Глава Конклава Магов Дженна контролировала всю магию на Ансалоне, магию, которая ушла на долгие годы вместе с Богами и вернулась только недавно. Она обладала огромной властью в этом мире, и Рис видел отражение этой власти в глазах чародейки — проблеск огня, пылающего глубоко под гладкой, мирной поверхностью, огня, говорящего о кровавых баталиях и победах, одержанных очень дорогой ценой.
Монах вежливо ответил, что не сомневается, собаку можно натренировать на выполнение подобной работы, хотя, в отличие от случая с Герардом, он не предложил заняться обучением лично. После того как эта тема была исчерпана за время, пока они поднимались по лестнице, ведущей на верхние этажи гостиницы, Дженна извинилась.
— Я в самом деле не хотела никого обидеть, когда говорила, что ни у тебя, ни у кендера нет силы, чтобы сражаться с этими Возлюбленными, брат. Боюсь, я тебя оскорбила.
— Ну, разве что самую малость, — ответил он.
— Я это вижу. — Дженна похлопала по руке. — Как ни печально, я очень бестактна, и мне часто говорили об этом. Хотя, может быть, как и твоя собака, ты просто не выносишь запаха магии.
Она подняла на него глаза.
Рис не знал, что ответить чародейке. Его смутил тот способ, которым она, казалось, запросто проникла в глубину его души и увидела, что там лежит.
— В любом случае, — продолжала Дженна, не успел он придумать хоть какое-нибудь извинение, — я надеюсь, ты меня простишь. Вот моя комната. Осторожнее, брат! — резко произнесла она, предостерегающе подняв руку. — Не трогай ручку двери. Тебе лучше отойти.
Рис шагнул назад и чуть не столкнулся с Герардом и рыцарем, поднявшимися по ступенькам за ними, — оба так углубились в спор о печально известном, объявленном вне закона бароне Самувале, который захватил половину Абанасинии, что не обращали особенного внимания, куда идут. Паслен тащился следом, ворча, что пропустил обед.
Все они ждали, пока Дженна произнесет несколько слов на странном языке магии, которого Рис, запертый в монастыре большую часть жизни, никогда прежде не слышал. Ему на ум пришли лапки насекомых, призрачные паутинки и серебряные колокольчики. Паслен стоял, напевая что-то себе под нос и со скукой поглядывая кругом. Дверь коротко полыхнула бледным голубым огнем и открылась.
— Наверное, она думает, что это должно нас поразить, — проговорил Паслен, обращаясь к Атте. — Я бы тоже так смог, если бы захотел.
Собака, судя по ее виду, разделяла мнение кендера.
— Я всегда использую магию, запирая дверь, — пояснила Дженна, приглашая их войти в лучшую комнату гостиницы. — Не потому, что у меня множество ценностей, которые необходимо оберегать. Просто я вечно теряю ключи. И я говорила вполне серьезно насчет одной из твоих собак, — добавила она, когда Рис входил. — Это было сказано не из лести.
Дженна завоевала расположение Паслена, внеся поднос со сладостями и предложив всем выбор между элем и белым охлажденным вином.
Когда все устроились и Паслен уселся в углу вместе с Аттой, все поглядели на Риса.
— Герард рассказал нам только часть истории, брат,— сказал рыцарь.— И нам хотелось бы услышать остальное от тебя.
Рис неохотно приступил к рассказу. Он подозревал, что никто ему не поверит. И он их не винил. Ему тоже было бы трудно проглотить такое. Монах решил, что не станет тратить время, споря с ними или пытаясь их переубедить, потому что все сказанное им — правда. Если они не поверят, он будет действовать сам. Он обязан отыскать Ллеу. Он и без того уже потратил впустую много времени.
Дженна и Доминик молчали, пока Рис говорил, не перебивали его и слушали с величайшим вниманием. Когда монах коротко описал убийство своих братьев по Ордену, Доминик пробормотал несколько слов, но Рис догадался, что рыцарь просто молится за души последователей Маджере. Праведный Воин нахмурился, услышав, как монах отрекся от Маджере и поклялся в верности Зебоим, но не сказал ни слова упрека.
Рис намеренно предложил Паслену изложить свою версию событий. Он высоко ценил храбрость и решительность кендера и хотел дать понять всем, что они с Пасленом друзья и партнеры. Рассказ Паслена был долгим и несвязным. Он, как лягушка, скакал с предмета на предмет, так что временами его совершенно невозможно было понять. И Дженна, и Доминик терпеливо слушали, хотя время от времени чародейка прижимала ладонь к дрожащим губам, чтобы не засмеяться вслух.
Когда Рис с Пасленом выложили все, чародейка и рыцарь некоторое время молчали. Оба выглядели чрезвычайно серьезно. Герард тоже ничего не говорил. Он ждал, когда заговорят высокие гости.
Паслен поерзал на стуле, привлекая внимание Риса, многозначительно кивнул на дверь и сказал одними губами:
— Давай выбираться отсюда!
Монах покачал головой. Паслен издал долгий вздох и лягнул пятками перекладину своего стула.
— Что ж, брат, — произнесла Дженна минуту спустя, — удивительная история.
Рис склонил голову в знак согласия, но ничего не сказал.
Паслен кашлянул и произнес вслух:
— Слушайте, я чувствую запах свиных отбивных. Неужели больше никто не чувствует запах свиных отбивных?
Герард выступил вперед:
— Как нам кажется, мы выследили одного из Возлюбленных. Я предлагаю устроить на него охоту...
— На «это»,— поправил Доминик.— Эти Возлюбленные просто плотские оболочки, ничего больше. Души их успели ускользнуть, во всяком случае, я искренне на это надеюсь и молюсь об этом.
— Ладно, на это, — мрачно согласился Герард, вспомнив, что «это» еще недавно было его другом. — Мы устроим для него ловушку. Мы должны попытаться схватить Кэма невредимым, допросить его... это.
Дженна отнеслась к его словам скептически.
— Мы, конечно, можем попробовать допросить Возлюбленного, но я сомневаюсь, что мы узнаем у него что-нибудь полезное. Как сказал рыцарь, души там уже нет. Это всего лишь бездумный раб Чемоша. Если оставить его в живых, он совершит еще множество отвратительных преступлений во имя Бога Смерти. Мне кажется, необходимо его уничтожить.
— Я согласен, — твердо произнес Доминик. — Хотя, судя по тому, что рассказал нам брат, уничтожить его будет не так просто.
Рис переводил взгляд с одного на другого в изумлении, сменившемся несказанным облегчением. Они поверили ему. Он выиграл эту ужасную битву всего лишь с двумя друзьями, собакой и кендером, поддержавшими его. И теперь у него были союзники, потрясающие союзники. Теперь он мог поделиться хотя бы частью своей невыносимо тяжкой ноши.
Когда Герард спросил мнения Риса, тот не смог ответить сразу. Когда он, наконец, заговорил, голос его звучал хрипло:
— Боюсь, я согласен с ними, шериф. Я понимаю, что ты знаком с Кэмом, но рыцарь Кири-Джолита прав. Это существо уже не тот молодой человек, какого ты знал. Это неразумный, бездушный монстр, который будет убивать снова и снова, если его не остановить.
— Вам троим легко говорить, но я не могу позволить убивать жителей Утехи! — гневно воскликнул Герард. — Горожане возьмутся за оружие, если я предоставлю магу изжарить несчастного Кэма до углей или рыцарю проткнуть его священным мечом! Люди не видят в нем чудовища. Они видят Кэма, паренька, который на ярмарке в прошлом году выиграл состязание по бегу в мешках! Проклятие, мне нужно поговорить с ним. Мне нужно убедиться, что он из этих Возлюбленных. И мне кажется, что вам двоим — тоже. То есть я не хочу сказать, что мы не верим брату Рису, но...
Госпожа Дженна подняла руку.
— Я понимаю, шериф, — произнесла она мягко. — Если ты хочешь, чтобы мы захватили эту тварь живой, мы сделаем все, чтобы так и было.
Они с Домиником переглянулись, словно объясняя друг другу, что должны проявить снисходительность к бедному человеку, и затем чародейка успокаивающе продолжила: — И какую же ловушку ты хочешь ему устроить, шериф?
— Я думал о том, чтобы подкараулить его на пути со службы, а затем привести в мою контору, где мы могли бы с ним поговорить.
— Это слишком опасно, — запротестовал Доминик. — Не только для тебя самого, но и для случайных прохожих. Мы понятия не имеем, каких бед может натворить это существо, если почувствует себя загнанным в угол.
Герард вздохнул и провел пальцами по соломенным волосам, отчего они сделались похожими на стог сена, разметанный ветром.
— А что предлагаете вы? — спросил он мрачно.
— У меня есть мысль,— сказал Рис. — Возлюбленной договорился встретиться с девушкой в месте, которое жители окрестили Каменным Часовым. Это за околицей Утехи, рядом с большой дорогой, ведущей в город. Это единственная на многие мили возвышенность, с которой открывается отличный вид на город. Мы можем подстеречь Возлюбленного там. После захода солнца по дороге мало кто ходит. Место пустынное и расположено далеко от города.
Госпожа Дженна закивала.
— Хороший план, — согласился Доминик.
Герард оглядел их:
— Я должен прояснить один момент. Сначала вы дадите мне возможность поговорить с Кэмом. Согласны?
— Согласны, — ответила Дженна, как показалось Рису, слишком поспешно. — Я и сама хочу услышать то, что сможет сказать какое-нибудь из этих существ.
Герард проворчал что-то. Хотя позвать в Утеху этих двоих было его идеей, он явно был не рад. Они договорились о времени встречи, затем госпожа Дженна поднялась, вежливо давая понять, что им пора расходиться.
— Мне необходимо подготовить несколько заклинаний, — добавила она, бросив на Герарда извиняющийся взгляд. — Просто на всякий случай.
— А у меня вечерние молитвы в Храме, — сказал Доминик.
— А у меня свиные отбивные на кухне! — радостно воскликнул кендер.
Кендер первым выскочил за дверь и побежал вниз по лестнице. Атта, поглядев на Риса, получила разрешение следовать за ним. Рыцарь ушел следом, госпожа Дженна закрыла и заперла дверь, оставив шерифа с монахом наедине.
— Как мне все это не нравится! — пробормотал Герард. — Понимаю, я сам привел этих двоих, чтобы они помогли нам остановить Возлюбленных, но я же не знал, что одним из них окажется Кэм! Ведь этот парнишка рос у меня на глазах! Когда меня назначили шерифом, перед Войной Душ, Кэм вечно болтался возле казармы. Все время только и говорил, как он хочет стать рыцарем. Я учил его держать меч. Они сколько угодно могут говорить, что это чудовище уже не Кэм, но у него по-прежнему его улыбка, его смех...
Герард прервал свои излияния. Он поглядел на Риса, тяжко вздохнул и снова провел рукой по волосам.
— Ты попал в сложное положение, шериф,— негромко произнес монах. — Я сделаю все, что в моих силах, чтобы тебе помочь.
— Спасибо, брат, — с благодарностью отозвался Герард. — Знаешь, иногда я жалею, что не родился кендером. Никаких тревог. Никаких забот. Никакой ответственности. Ничего, кроме свиных отбивных. Увидимся вечером, брат. Я бы попросил тебя помолиться, но мы и так в Богах по самые уши.
Он побежал вниз по лестнице, спеша вернуться к своим делам. Рис медленно пошел следом. Он с тоской вспоминал то чувство облегчения, какое испытал недавно.
Уж очень недолго оно длилось.

Глава 7

Каменный Часовой стоял на вершине холма, с которого открывался вид на Утеху. Герард со своей командой собрались у валуна, где, по местному преданию, знаменитый Герой Копья, Флинт Огненный Горн, остановился на привал в одну судьбоносную ночь, когда равнинная варварка с голубым хрустальным жезлом произнесла слово, возвращающее в мир Богов, и началась Война Копья.
Вид открывался бесподобный. Дым от очагов лениво поднимался к небу. Лучи заходящего солнца позолотили поверхность озера Кристалмир, залили алмазным блеском окна гостиницы «Последний Приют», одного из немногих зданий, видных в просветах крон валлинов.
— Как красиво! — сказала госпожа Дженна, оглядываясь вокруг. — Так мирно и спокойно. И прошлое кажется здесь таким близким. Так и ждешь, что какой-нибудь старый гном выйдет прогуляться по холмам со своим другом кендером. У них больше прав быть здесь, чем у нас.
— У нас довольно проблем с ходячими мертвецами, госпожа, не хватало еще, чтобы ты накликала на нас привидения, — сказал Герард.
Он хотел пошутить, но в напряженной атмосфере шутка не получилась. Никто не засмеялся.
— Нам лучше встать по местам до того, как стемнеет.
Они ушли с дороги, отошли от похожего на старого гнома валуна и двинулись к кромке леса, раскинувшегося на холме. Они шли между елей и дубов, кленов и орешника и остановились, когда Герард решил, что с дороги их теперь не видно, зато сама дорога была у них как на ладони.
— У нас еще есть время до прихода Кэма, — сказал Герард.
Всю дорогу он шел в угрюмом, траурном молчании, которое время от времени нарушал негромкими печальными вздохами. Рис болезненно переживал за товарища, но он слишком хорошо понимал, что ему нечего сказать, чтобы утешить Герарда.
— Я захватил одеяло, чтобы было не так сыро. — Герард развернул одеяло и разложил его на подстилке из старой хвои.— Можно хотя бы устроиться поудобнее, пока ждем. — Он указал на одеяло галантным жестом. — Госпожа Дженна, прошу тебя, садись.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

— Спасибо, шериф,— ответила чародейка, улыбаясь. — Но кости мои уже не те, что в двадцать лет. Если я сяду на это одеяло, потребуются три овражных гнома и еще какой-нибудь инфернальный механизм гномов-механиков, чтобы снова поставить меня на ноги. Если никто не возражает, я лучше займу этот пенек.
Устроившись на дубовом пне, Дженна аккуратно расправила плащ и осторожно поставила на землю рядом с собой прихваченный фонарь. Фонарик был маленький, изящный, сделанный из дутого стекла и удивительно тонко обрамленный серебром. Внутри горела бело-синим пламенем красная свеча.
— Вижу, тебе нравится мой фонарь, брат, — сказал Дженна, заметив, что Рис рассматривает вещицу с искренним любопытством. — У тебя вкус к красивым вещам. И ценным. Он очень старый, был сделан во времена Короля-Жреца.
— Фонарик замечательный, — согласился Рис. — Гораздо красивее обычных. Только вот свет дает слабый.
— Он предназначен не для того, чтобы разгонять тьму, брат, — хмыкнула Дженна. — Это огненный щит, который требуется мне для магии. Дело в том, что и сам фонарь магический. Даже такой маленький огарок свечи, помещенный внутрь, будет гореть долгие часы. Это пламя невозможно задуть или залить, даже если я окажусь в центре урагана или упаду в море. Можешь рассмотреть поближе, брат. Возьми в руки, если хочешь. Он тебя не укусит.
Рис опустился на корточки. Несмотря на слова чародейки, ему не хотелось трогать фонарь.
— Вещь, восходящая к Третьей Эпохе, должна иметь баснословную цену.
— Если бы я его продала, смогла бы купить на вырученные деньги половину Утехи.
Рис посмотрел на Дженну:
— И ты рискуешь потерять такой ценный предмет, взяв его сюда, в ночь.
Чародейка в ответ пристально взглянула на монаха. Он отметил, что из-за тонких морщинок вокруг глаз взгляд женщины кажется особенно пронзительным, сконцентрированным, словно солнечный свет, пропущенный через кристалл.
— Либо ты не понимаешь всей серьезности положения, брат, либо думаешь, что не понимаю я, — произнесла чародейка резко. — Я здесь не как Дженна, старинная приятельница Палина Маджере. Я здесь как Глава Конклава Магов. Я представлю полный отчет Конклаву, как только мы вернемся, поскольку необходимо найти самый лучший способ покончить с этой напастью. То же самое относится и к нашему Праведному Рыцарю. Он представит свой отчет жрецам и монахам всех Богов Света, а равно и объединенному Совету Рыцарей Соламнии. Для нас это не загородная прогулка кендеров, брат. Мы с Домиником подготовились к битве. И взяли с собой лучшее оружие, которое имелось в нашем распоряжении.
— Прошу прощения, госпожа,— спокойно произнес Рис. — Я не хотел выказать непочтительность.
Он должен был ощущать благодарность. Именно этого монах и добивался, но сейчас его переполняло смущение. С одной стороны, он был рад, что мир наконец-то узнает об угрозе. С другой же — страх приведет к преследованиям, пыткам, наказаниям невинных. Лекарство может оказаться куда опаснее болезни.
— К лучшему это или наоборот, от тебя в этом деле больше ничего не зависит, брат, — произнесла Дженна, догадавшись о его мыслях. — О нет, ни в коем случае, сударь!
Она отвела в сторону маленькую ручку, принадлежащую Паслену, которая тянулась к фонарю.
— Посмотри-ка туда! Мне кажется, я видела полтергейст, слоняющийся под тем дубом.
— Полтергейст? — живо переспросил Паслен. — Где?
— Вот там. — Дженна указала рукой. — Нет, левее.
Паслен устремился в погоню, Атта умчалась следом за ним.
Дженна повернулась к Рису:
— Обещай, что ты будешь держать этого кендера как можно дальше от меня. Кстати, он действительно умеет разговаривать с мертвыми?
— Да, госпожа. Я сам это видел.
— Замечательно. Ты должен будешь как-нибудь привести его ко мне в Палантас. Я знаю нескольких покойников, с которыми хотела бы поговорить. У одного из них имелась книга заклинаний, написанная моим отцом, Юстариусом. Я пыталась выкупить книгу, но этот старый глупец заявил, что лучше унесет ее с собой в могилу, чем продаст мне. Видимо, он так и сделал, потому что я обыскала весь дом после его смерти, но книгу так и не нашла.
Дженна посмотрела на небо:
— Лунитари будет полной в эту ночь. Отличное время для заклинаний. — Она устремила свои пронзительные глаза на Риса. Выражение ее лица было сосредоточенно, голос серьезен. — Мы с рыцарем займемся Возлюбленным, брат. А ты приглядывай за нашим другом шерифом.
Чародейка бросила взгляд на Герарда:
— Он не должен вмешиваться в нашу работу. Если это произойдет, я не отвечаю за последствия. А теперь оставь меня, брат. Я хочу еще раз повторить все заклинания.
Она закрыла глаза и сложила руки на коленях.
— Никакого полтергейста там не было, — сообщил, возвращаясь, разочарованный Паслен.
Рис отвел его в сторонку и от госпожи Дженны, и от Доминика, хотя рыцарь не заметил бы сейчас и сотни кендеров. Доминик был с ними телом, но не духом. Он, в полном доспехе, в стальном шлеме и коротком плаще с символом Кири-Джолита, стоял на коленях, положив перед собой меч. Глаза его горели благоговейным огнем, пока он бормотал слова молитв, прося своего Бога дать ему силу в грядущий час испытания.
Прохладный вечерний ветерок дул с гор, неся с собой сухие листья и шурша ими по пустынной дороге. Тот же зябкий ветер гулял по пустыне души Риса, пока он наблюдал за молящимся рыцарем.
— Было время, когда и я знал такую же веру, — негромко сказал он себе.
Последователь Зебоим, он и сам должен был бы просить помощи у своей Богини в час испытания. Однако же он сомневался, что та одобрит его выбор товарищей, поэтому решил ее не беспокоить. Его задача, насколько Рис понимал, заключалась в необходимости проследить, чтобы все в итоге остались более или менее целы и невредимы, включая — это ради Герарда — и тот обломок человека, какой был недавно жизнерадостным добросердечным юношей.
Шериф без устали вышагивал под деревьями, наблюдая за дорогой. Он держался на некотором расстоянии от остальных, ясно давая понять, что не хочет никакой компании. Рис обернулся, увидел, что Паслен подбирается к фонарю, собираясь рассмотреть его поближе, и поспешно предложил, чтобы они втроем — кендер, Атта и он сам — поиграли в «камень, ножницы, бумага».
Паслен в последнее время принялся обучать Атту играть в эту игру, где от каждого игрока требовалось выбрать, что у него будет: «камень» (сжатый кулак), «ножницы» (два выставленных пальца) или же «бумага» (раскрытая ладонь). Победитель определялся по следующим критериям: камень тупит ножницы, бумага заворачивает камень, ножницы режут бумагу.
Атта ставила лапу на колено кендера, а Паслен истолковывал, что, по его мнению, она имела в виду; у Атты получалась либо «бумага», которая заворачивает камень, либо «ножницы», которые режут бумагу.
— Все такие серьезные, — заметил Паслен. — У Атты ножницы, Рис. У тебя бумага, значит, ты проиграл. У меня камень, Атта, значит, ты тоже проиграла. Извини. Может, ты выиграешь в следующий раз. — Он погладил собаку, чтобы утешить ее. — На кладбище народ и то веселее. Ты в самом деле считаешь, они смогут это убить?
— Тсс, говори потише, — предостерег Рис, поглядывая на Герарда. — Мы оба с тобой уже сражались с Возлюбленными. Как ты думаешь, каковы их шансы?
Паслен задумался.
— Я знаю, что маги с презрением относятся к моему умению налагать заклятия, а этот Праведный Рыцарь с недоверием глядел на твой посох. Но если хочешь знать мое мнение, сомневаюсь, что у них выйдет лучше. Атта! Ты выиграла! Твоя бумага победила нас обоих!
Солнце село. Небо испускало бледно-желтый свет, растворяющийся в голубоватом мерцании, более темном над горами, где уже появились звезды. Красная луна взошла в оранжевом ореоле. Теперь, когда стемнело, крошечный огонек в фонаре Дженны казался ярким.
Чародейка сидела тихо, ее глаза были закрыты, руки делали замысловатые движения, словно она репетировала свои заклинания. Доминик закончил молитву, неловко поднялся с затекших колен и церемонно убрал меч в ножны.
Ночную тишину нарушил Герард:
— Кэм идет сюда! Паслен! Ты мне нужен! Пойдешь со мной. Нет, собака останется здесь.
Кендер вскочил на ноги и ушел вместе с шерифом. Рис встал. Одно лишь слово и прикосновение удержали Атту рядом с ним.
Госпожа Дженна, спокойная, сосредоточенная, двинулась между ветвями туда, куда падало пятно красного лунного света. Она подняла лицо к луне и улыбнулась, словно омываясь в ее благословенных лучах. Доминик подошел к ней и что-то прошептал. Дженна молча кивнула, соглашаясь. Сунув руку в одну из своих сумочек, она достала что-то маленькое и вложила в руку рыцаря. Праведный Воин отошел и встал на некотором расстоянии, но так, чтобы не терять чародейку из виду.
Эти двое тайно выработали собственный план, понял Рис, который, судя по всему, не удосужились обсудить с Герардом.
Монах покрепче перехватил свою эммиду.

Герард с Пасленом стояли у валуна.
— Вот он, — сказал шериф, положив руку на плечо кендера.
Молодой человек бодро поднимался по склону холма. Это точно был он, потому что нес перед собой факел, освещающий дорогу, и его рыжие волосы ярко блестели в свете огня.
— Посмотри на него хорошенько, Паслен,— сказал Герард. — Как следует загляни внутрь его.
— Мне очень жаль, шериф, — сказал Паслен. — Я понимаю, ты хочешь, чтобы я видел в нем что-нибудь, но я не вижу. Внутри его ничего нет. Больше нет.
Плечи Герарда поникли.
— Хорошо. Возвращайся обратно к Рису.
— Я могу помочь тебе поговорить с ним,— предложил кендер, переживая за товарища.— Я хорошо умею говорить с мертвецами.
— Просто... возвращайся назад, — приказал Герард. У него задергалась щека.
Паслен побежал.
— Кэм приближается, — сообщил он и добавил печально: — Они не становятся мертвее.
Дженна с Домиником переглянулись.
— Паслен,— сказал Рис, наклоняясь к уху кендера и переходя на шепот, — я пойду к Герарду.
— Я пойду с тобой...
— Нет, — возразил Рис и посмотрел на Дженну и рыцаря. — Мне кажется, тебе лучше побыть здесь.
Доминик положил руку на эфес меча, наполовину выдвинув его из ножен. Оружие светилось призрачным белым светом.
— Ты прав. У меня до сих пор пальцы болят. — Паслен всматривался между ветками деревьев. — Отсюда мне будет прекрасно видно все представление, и я смогу помогать своими заклинаниями, если тебе потребуется. Ты только дай мне знать, ладно?
Рис подсадил кендера на нижнюю ветку большого ореха. Паслен подтянул под себя ноги и совершенно исчез из виду.
Монах двигался в темноте медленно и беззвучно. Атта шла рядом, белые пятна на ее шкуре стали розовыми в свете луны. Ни Дженна, ни Доминик не обратили на них никакого внимания.
— А, брат, возьми факел, — сказал Герард, передавая ему горящую ветку. — И уходи.
— Кажется, мне лучше остаться с тобой, — возразил Рис.
— Я сказал, иди назад, монах! — вскипел шериф. — Он мой друг. Я сам разберусь.
Рису очень не хотелось, но он сделал, как ему было приказано, и ушел обратно в темноту.
— Кто здесь? — окликнул Кэм, поднимая свой факел. — Шериф? Это ты?
— Да, я, Кэм, — отозвался Герард.
— Во имя Бездны, что ты здесь делаешь? — спросил Кэм.
— Жду тебя.
— Зачем? Я сегодня не на дежурстве, могу идти, куда захочу, — раздраженно произнес юноша. — Если тебе обязательно нужно знать, у меня здесь назначена встреча с девушкой. Так что спокойной ночи, шериф, и...
— Дженни не придет,— спокойно произнес шериф. — Я рассказал ее родителям о тебе.
— И что ты им рассказал? — с вызовом спросил Кэм.
— Что ты поклялся в верности Чемошу, Богу Смерти.
— И что с того? — продолжал возмущаться юноша. — Утеха — город свободный, во всяком случае, так постоянно заявляет этот старый болтун, мэр. Я могу поклоняться любому Богу...
— Расстегни-ка рубашку, сынок, — попросил Герард.
— Рубашку? — Кэм засмеялся. — При чем здесь еще и моя рубашка?
— Ну, потешь меня, — уговаривал шериф.
— Сам себя тешь, — огрызнулся юноша. Развернувшись, он собрался уходить.
Герард протянул руку, схватил Кэма за рубаху и резко дернул.
Кэм тут же развернулся, его веснушчатое лицо исказилось от ярости, кулаки сжались; рубаха распахнулась на груди.
— Что это такое? — спросил шериф, протягивая руку в указующем жесте.
Юноша опустил глаза к выжженному на левой груди знаку, улыбнулся, потом почтительно коснулся отметины пальцами и посмотрел на Герарда.
— Это поцелуй Мины, — проговорил он тихо.
Шериф вздрогнул:
— Мины?! Откуда ты знаешь Мину?
— Я ее и не знаю, но все время вижу ее лицо. Так мы называем запечатленный на нас знак ее любви — поцелуй Мины.
— Кэм, — произнес Герард очень серьезно, — сынок, у тебя большие неприятности, гораздо большие, чем ты можешь себе представить. Я хочу тебе помочь...
— Нет, ничего подобного, — зарычал Кэм. — Ты хочешь меня остановить.
Рис уже слышал раньше эти слова — или какие-то очень похожие.
«Он собирался меня остановить...» Слова Ллеу, сказанные ему, склонившемуся над телом Наставника. А потом был несчастный муж Люси, разрубленный на куски. Может быть, он тоже хотел ее остановить.
— Теперь послушай меня, Кэм...
— Герард! — закричал Рис. — Берегись!
Он опоздал со своим предупреждением. Юноша рванулся вперед и протянул руки к горлу шерифа.
Нападение застало Герарда врасплох. Он нащупал меч, но не успел обнажить его — руки молодого человека с чудовищной силой сомкнулись на шее шерифа.
Призывая Кири-Джолита, Доминик бросился на помощь. Его меч полыхал священным жаром. Рис тоже побежал, но хватка Возлюбленного была похожа на хватку смерти — такая же безжалостная и неотвратимая. Было понятно, что Герард умрет, его горло будет раздавлено раньше, чем Рис или Доминик успеют добежать.
Небольшое черно-белое тело промелькнуло мимо Риса. Атта взвилась в воздух и приземлилась на борющихся мужчин. Она с силой толкнула их, сбив и Кэма, и Герарда на землю, заставив живого мертвеца выпустить свою жертву.
Герард перекатился на спину, хватая ртом воздух.
Кэм сражался с Аттой, которая нападала на него с неистовой яростью, щелкая зубами у горла.
— Монах, отзови собаку! — рявкнул Доминик.
— Атта! — закричал Рис. — Ко мне!
Но собака была вне себя от ярости, она хотела убивать. Кровь волка, ее далекого предка, шумела у нее в ушах, заглушая приказы хозяина.
Кэм крепко схватил Атту за загривок, оторвал от себя и, свернув ей шею, отшвырнул в сторону обмякшее тело.
Рис не мог оставить Герарда, который все еще хватал ртом воздух. Он только с ужасом смотрел на Атту. Видно было плохо, потому что собака лежала в стороне от света факела. И, кажется, не двигалась.
Послышались шуршание листьев и треск, и Паслен спрыгнул со своего насеста среди листвы.
— Она сильно пострадала, но я о ней позабочусь, Рис! — крикнул кендер срывающимся голосом. Слезы катились у него по щекам.
Он поднял Атту на руки и принялся что-то тихо приговаривать, качая ее.
Рис перевел взгляд с собаки на Доминика, бросившегося на Возлюбленного. Кэм умудрился вскочить на ноги с поразительной скоростью. Его горло было наполовину разорвано, но из ран почти не вытекло крови.
Он ухмыльнулся:
— Кто же ты такой? Призрак Хумы?
Доминик, выставив перед собой священный медальон, который носил на шее, держал его почти перед самым носом Кэма.
— Именем Кири-Джолита, повелеваю тебе вернуться в Бездну, из которой ты явился!
— Я явился не из какой не из Бездны, — заявил Кэм. — Я пришел из Утехи, и убери эту штуку от моего лица!
Он ударил по руке Доминика, и медальон вылетел из пальцев рыцаря.
Холодно и спокойно Доминик погрузил меч в грудь Кэма.
Юноша издал сдавленный крик и с недоверием посмотрел на торчащий из его груди клинок, ушедший почти по самую гарду.
Доминик выдернул окровавленное лезвие. У Кэма подкосились ноги. Он упал на колени, качнулся вперед и, упав, замер.
— Будь благословен, Кири-Джолит, — прочувствованно произнес Доминик и, вытерев меч пучком травы, вложил его в ножны.
Кэм поднял голову:
— Эй, Хума. Ты промазал!
Доминик отшатнулся, едва не выронил оружие от изумления, но, взяв себя в руки, подскочил к Возлюбленному. Промелькнувший меч оставил в воздухе дугу белого пламени. Этот удар снес голову Кэма с плеч.
Тело лежало, подергиваясь, на земле. Голова откатилась в сторону и остановилась, повернувшись лицом к Герарду.
Шерифу уже удалось отдышаться.

Предыдущая страница 9 Следующая страница


Проклятие мертвых Богов 10

— Кэм, прости меня... — начал шериф и задохнулся от ужаса — один глаз отрубленной головы уставился на него.
Рот открылся и захохотал. Обезглавленное тело поднялось на четвереньки и поползло к потерянной голове.
Герард охнул.
— О Боги! — прохрипел он сдавленно.— Убейте это! Убейте!
Доминик во все глаза смотрел на чудовищное тело, ползущее по земле. Он поднял меч, чтобы ударить снова.
— Все прочь с дороги! — закричала Дженна.— Все до единого!
Рис подхватил Герарда. Доминик поспешил на помощь, взял шерифа под другой локоть, и они наполовину увели, наполовину утащили его подальше под деревья.
Чародейка держала в одной руке переливающийся оранжевый камень, а в другой — горящую красную свечу. Она начала произносить слова магического заклинания.
Рис зачарованно наблюдал, как пламя свечи становилось все больше и больше, ярче и ярче, пока не засветилось таким неистовым светом, что у монаха слезы выступили.
В этом сверкающем свете он увидел невероятную сцену. Руки трупа подняли отрубленную голову и насадили обратно на шею. Голова и тело тут же слились воедино. Кэм, который в целом остался таким же, каким был, если не считать кровавых пятен на рубашке, двинулся в их сторону.
Дженна закричала что-то и указала рукой на Возлюбленного.
Огненный шар выпрыгнул из пламени свечи, прокатился через тьму и ударил монстра.
Кэм вскрикнул и зажмурился, затем снова упал на четвереньки и застыл, одной рукой прикрыв глаза, а другую выставив перед собой, словно защищаясь от заклинания.
Через некоторое время Дженна застонала и в изнеможении рухнула на колени. Яркий свет потух, словно его задул чей-то невероятный вздох, и они оказались в такой густой тьме, что Рису показалось, будто он ослеп.
Из темноты прозвучал голос Кэма:
— Наверное, мне лучше уйти, шериф, пока ты не привел кого-нибудь еще, чтобы меня убить...

Глава 8

Герард сбросил руку Риса, пытавшегося его удержать, и встал на ноги.
— Может быть, я и не могу тебя уничтожить, то есть то, что от тебя осталось, — проговорил он, задыхаясь, — но я буду следить за тобой день и ночь. Ты никому не причинишь вреда, во всяком случае в Утехе.
Кэм пожал плечами:
— Как я уже сказал, я ухожу. Мне здесь больше нечего делать. — Он оглядел собравшихся. — Вы узрели силу Чемоша. Расскажите обо всем своим магам и рыцарям. Меня можно уничтожить, но цена моей гибели будет настолько велика, что ни у кого из вас не хватит духу ее заплатить.
Мертвец улыбнулся, бодро помахал людям и кендеру рукой, развернулся и пошел прочь, но не обратно в город, а дальше, на восток.
— Сделай что-нибудь, рыцарь! — сердито закричал Герард. — Вознеси молитву! Окропи его святой водой. Сделай хоть что-нибудь!
— Я сделал все, что мог, шериф, — ответил Доминик. — Передай мне факел.
Он поднял пылающую ветвь, освещая место, где после схватки с Возлюбленным осталась примятая и окровавленная трава, и начал искать. Он нашарил то, что потерял,— священный медальон, который Возлюбленный выбил у него из руки.
Праведный Воин задумчиво поглядел на амулет, затем помотал головой:
— Я чувствовал гнев моего Бога. И еще я ощущал его бессилие.
Рис опустился на колени рядом с Дженной, которая так и стояла, недоверчиво глядя на то место, где еще недавно был Возлюбленный.
— Ты не пострадала, госпожа? — участливо спросил он.
— Заклинание должно было обратить его в прах, — с недоумением проговорила чародейка. — А вместо этого...
Она вытянула руку. Мелкий пепел, который недавно был драгоценным оранжевым камнем, посыпался у нее между пальцами на землю, рядом с лужицей красного воска — того, что осталось от свечи. Тонкая струйка дыма, завиваясь, поднималась от почерневших остатков фитиля.
— У тебя ладонь обожжена, — сказал Рис.
— Это ничего,— ответила Дженна, поспешно закрывая ожог длинным рукавом.— Окажи мне услугу, брат. Помоги мне встать. Спасибо. Я в полном порядке. Давай посмотрим, что с твоей собакой.
Риса не нужно было уговаривать. Он помчался к дереву, под которым сидел Паслен, крепко прижимающий к груди Атту. Тело собаки бессильно обвисло в его руках, глаза ее были закрыты.
Слезы катились по щекам Паслена.
Рис опустился на колени, чувствуя, как сжимается от боли сердце. Он протянул руку и погладил собаку.
Атта зашевелилась на руках у кендера, подняла голову и открыла глаза. Потом слабо завиляла хвостом.
— Я вернул ее, Рис! — произнес Паслен сдавленным от слез голосом. — Она уже не дышала, а она была такой храброй, так сражалась с этой тварью, я бы не перенес, если бы потерял ее!
Он сделал короткую паузу, глотая слезы. У Риса и самого из глаз текли соленые ручьи.
— Я подумал обо всем, что было, о том, как мы с ней делили свиную отбивную, хотя на самом деле я не собирался делиться. Я просто уронил мясо, а она шустрая, когда речь заходит о свиных отбивных. Все равно все это было в моем сердце, и я произнес то простенькое заклинание, которому научили меня родители, то, которое использовал, чтобы привести тебя в чувство, когда мы сражались с твоим братом. И все, что было в моем сердце, вырвалось из него и устремилось к Атте. Она фыркнула, задышала. Потом открыла пасть и зевнула, а потом принялась лизать мне лицо. Наверное, у меня на подбородке остался свиной жир.
Сердце Риса разрывалось, он был не в силах говорить. Монах попытался, но не мог произнести ни слова.
— Я так рад, что она не умерла, — продолжал Паслен, поглаживая Атту, которая лизала его лицо. — Кто еще будет оберегать меня от неприятностей?
Атта вывернулась из рук кендера. Встряхнувшись всем телом, она села у ног Риса, глядя на него и неистово мотая хвостом. Паслен встал, отряхнул одежду, потом утер с лица слезы и собачью слюну. Он поднял голову и увидел, что перед ним стоит госпожа Дженна и смотрит на него во все глаза.
Чародейка протянула ему руку, предварительно сняв с нее все кольца.
— Прошу прощения, Паслен, за то, что раньше подвергла тебя остракизму, — серьезно произнесла она. — Я хочу пожать тебе руку. Ты единственный, чье заклинание сработало этой ночью.
— Благодарю тебя, госпожа Дженна, и не переживай об остракизме, — бодро отозвался Паслен. — Он меня никак не задел. Я же сидел на дереве. А что касается твоего заклинания, оно было просто потрясающее! У меня до сих пор перед глазами синие пятна.
— Синие пятна... Это и все, что у меня вышло, — горько сказала Дженна. — Я использовала это заклинание против ходячих мертвецов бесчисленное количество раз. И никогда еще оно меня не подводило.
— Но Возлюбленный хотя бы признал, что его возможно убить, — протянул Рис задумчиво.
— Ага, — буркнул Герард. — Но такой ценой, какую у нас не хватит духу заплатить.
— Разумеется, существует способ их уничтожить. Чемош может обещать им бесконечную жизнь, но не может даровать им бессмертие,— сказал Доминик.
— Но зачем он сказал нам об этом? — рассеянно спросила Дженна. — Почему бы ему не держать нас в неведении?
— Таким образом Бог надеется запугать нас, чтобы мы ничего больше не делали, — предположил Доминик.
— Он нас дразнит, — согласился Герард, который, морщась, потирал пострадавшую шею. — Как убийца, который намеренно оставляет рядом с телом улики.
Но госпожу Дженну, кажется, не убедили эти ответы.
— А что скажешь ты, брат?
— Бог знает, что его тайна раскрыта. Отныне каждый маг, каждый монах на Ансалоне будет высматривать Возлюбленных. Поползут слухи. Распространится паника. Сосед будет подозревать соседа. Родители ополчатся на детей. Единственный способ доказать невиновность человека — убить его. Если он останется мертвым, значит, он не Возлюбленный. Цена, которую придется заплатить за уничтожение этих тварей, действительно будет высока.
— А Чемошу достанется еще больше душ,— прибавил Паслен. — Все придумано очень толково.
— Мне кажется, ты недооцениваешь нас, брат,— произнес Доминик, хмурясь. — Мы будем следить, чтобы невинные не пострадали.
— Как делали это служители твоего Бога во времена Короля-Жреца?! — гневно воскликнула Дженна. — Должна признать, что и маги входят в число тех, кого следует винить в первую очередь! Все мы виноваты.
— Госпожа Дженна, — натянуто произнес Доминик, — уверяю тебя, мы будем работать в тесном контакте с нашими братьями в Башнях.
Дженна пристально посмотрела на него и вздохнула:
— Не обращай на меня внимания. Просто я устала, а впереди еще долгая ночь. — Она начала нанизывать кольца обратно на пальцы. — Мне нужно вернуться к Конклаву, чтобы рассказать обо всем. Я была рада познакомиться с тобой, Рис Каменотес, бывший монах Маджере.
Она особенно выделила слово «бывший». Ее глаза, сверкающие в алом свете Лунитари, казалось, бросали ему вызов.
Но Рис не принял его, не ответил чародейке так, как она ожидала. Монах опасался ее насмешек. Во всяком случае, он знал, что сказал бы себе на ее месте.
— И с тобой тоже, Паслен. Пусть твои сумочки и кошельки всегда будут полными, а тюремные камеры пустуют без тебя. Доминик, друг мой, прости, что говорила с тобой в таком тоне. Мы еще увидимся. Шериф Герард, благодарю, что ты обратил мое внимание на это ужасное дело. И наконец, до свидания, леди Атта. — Дженна наклонилась погладить собаку, которая замерла от ее прикосновения, но позволила себя приласкать. — Присмотри хорошенько за своим заблудившимся хозяином и проследи, чтобы он нашел дорогу домой. А теперь, друзья и знакомые, желаю всем вам спокойной ночи!
Дженна взялась правой рукой за кольцо на большом пальце левой руки, произнесла одно-единственное слово и исчезла у них на глазах.
— Ого! — изумленно выдохнул Паслен.— Я помню, как и мы так сделали. Ты помнишь, Рис? Когда Зебоим забросила нас в замок Рыцаря Смерти...
Монах положил руку кендеру на плечо.
Паслен понял намек и замолчал.
Доминик услышал его слова. Он посмотрел на Риса суровым взглядом, недовольный напоминанием о том, что монах имеет отношение к Темной Богине. Кажется, он собирался что-то сказать, но первым заговорил Герард.
— Отлично поработали этой ночью, — угрюмо сказал он. — Все, что мы можем показать, — клочок смятой травы, несколько капель крови и расплавленную свечку. — Шериф вздохнул. — И придется доложить обо всем этом мэру. Я был бы рад, если бы ты пошел со мной, Доминик. Палину придется поверить тебе, если он не поверит мне.
— Я буду счастлив сопровождать тебя, — произнес рыцарь.
— Я, разумеется, не знаю, что он предпримет,— добавил Герард, когда они начали спускаться с холма, — но, наверное, придется завтра созвать всех на собрание, чтобы предупредить горожан.
— Отличная мысль. Можно провести ваше собрание в нашем Храме. А в конце мы вместе помолимся о даровании силы и просветления разума. Мы пошлем гонцов ко всем нашим жрецам, а также к жрецам Мишакаль и монахам Маджере...
— Кстати, о Маджере... — Герард остановился. — А где брат Рис?
Он обернулся и увидел, что Рис, Паслен и Атта все еще стоят под деревьями.
— Разве ты не вернешься с нами в Утеху, брат?
— Думаю, мне придется задержаться здесь на некоторое время, — ответил монах. — Атте нужно отдохнуть.
— Я останусь с ними, — добавил Паслен, хотя его никто не спрашивал.
— Делай как знаешь. Увидимся утром, брат, — сказал Герард. — Спасибо за помощь, и спасибо Атте, она спасла мне жизнь. Завтра она найдет в своей миске отличную говяжью косточку.
Они с Домиником пошли дальше, продолжая беседу, и Рис скоро потерял их из виду.
Ночь выдалась темная. Огоньки в Утехе погасли. Город погрузился в сон. Лунитари, казалось, потеряла к ним интерес теперь, когда Дженна ушла. Красная луна натянула на себя грозовую тучу и отказалась выходить. Упало несколько капель дождя. Вдалеке прогрохотал гром.
— Мы ведь не собираемся возвращаться в Утеху, верно? — Паслен подавил вздох.
— А ты думаешь, нам стоит вернуться? — тихонько спросил Рис.
— Завтра будут куриные клецки, — мечтательно протянул кендер. — И Атте обещали говяжью косточку. Но, наверное, ты прав. Важные люди занялись этим делом. Нам пора в путь. Кроме того, — добавил он, бодрясь, — там, куда мы пойдем, тоже могут оказаться куриные клецки. Кстати, куда мы отправляемся?
— На восток, — сказал Рис. — За Возлюбленными.
Монах, собака и кендер пустились в длинный путь как раз тогда, когда разразилась гроза и начался дождь.

Глава 9

Нуитари опоздал на Конклав Магов, который поспешно собрали в Вайретской Башне Высшего Волшебства. Он обнаружил, что его кузен и кузина, Солинари и Лунитари, уже пришли. Выражение на лицах Богов застыло мрачное, такое же, как у магов. Что бы они ни обсуждали, предмет явно не сулил ничего хорошего.
Нуитари было достаточно услышать слова «Возлюбленные Чемоша», чтобы понять почему. Его кузены посмотрели на него, когда он входил, но ничего не сказали, не желая отвлекаться от доклада, который делала Дженна перед своими товарищами.
Это собрание магов, устроенное Конклавом, не было официальной встречей, которые проводились через строго установленные промежутки времени и планировались на много месяцев вперед. То были красочные церемонии, которые осуществлялись согласно предписанному ритуалу в Зале Магов. Но данная, незапланированная встреча была устроена в спешном порядке, без траты времени на формальные обряды. Ее проводили в библиотеке Башни, где у магов под рукой были необходимые книги и древние свитки. Чародей собрались вокруг большого деревянного стола, Черные Мантии сидели рядом с Белыми, а Белые рядом с Красными.
Такие спешные собрания, устроенные Главой Конклава, обычно касались дел жизненно важных, когда всем членам Конклава требовалось бросить все дела и немедленно отправиться по магическим коридорам в Вайретскую Башню Высшего Волшебства. Наказание за неявку было строгим — мага просто исключали из Конклава.
Одно древнее заклинание, известное только Главе Конклава, позволяло магу собрать всех на совет немедленно. По возвращении домой, в Палантас, Дженна вынула из тайника в складках времени коробочку из розового дерева. В ней лежало серебряное перо. Чародейка обмакнула его в козью кровь и написала несколько призывающих слов на коже ягненка. Потом провела над словами рукой слева направо, справа налево и так семь раз. Слова исчезли. Шкура ягненка съежилась и испарилась.
Через несколько мгновений призывающие слова проявятся для каждого члена Конклава в кровавых или огненных буквах. Одна чародейка из Белых Мантий, уже заснувшая, была разбужена светом, яростно полыхающим на потолке ее спальни. Другой маг, из Черных Мантий, увидел, как слова проявились на стене его лаборатории. Он отправился в путь тотчас же, хотя и неохотно, потому как только что завершил призывание демона из Бездны, который наверняка во время его отсутствия разнесет всю мебель. Еще один маг, из Красных Мантий, как раз дрался с гоблинами, когда увидел слова, высветившиеся на лбу его врага. Он явился на собрание в синяках, запыхавшийся, с испачканными гоблинской кровью руками. Ему пришлось бросить целый отряд гоблинов-охотников, которые теперь изумленно озирались вокруг, гадая, что же стало с их противником.
— Пусть видят, какой я великодушный, — пробормотал он, усаживаясь на место.
— Ой что будет, когда утром муж проснется и увидит, что меня нет, — произнесла сидящая рядом с ним чародейка из Белых Мантий. — Меня ждет настоящий скандал, когда я вернусь домой.
— Вам только кажется, будто у вас проблемы,— заметил маг Черных Мантий, который вздыхал, представляя, что демон сотворит с его лабораторией. Если, конечному него еще есть эта лаборатория.
Но все личные дела были забыты, когда маги выслушали шокирующий рассказ Дженны. Она начала с самого начала, рассказала историю Риса, как он рассказывал ее. И завершила неудавшейся попыткой уничтожить Возлюбленного.
— Заклинание, использованное мной, было «Солнечной вспышкой», — сказала она собравшимся. — Полагаю, все вы знакомы с ним?
Все головы в капюшонах закивали.
— Насколько вам известно, это заклинание особенно действенно в борьбе с покойниками. Оно обращает ходячий труп в золу. На него оно не подействовало вовсе. Возлюбленный только посмеялся надо мной.
— Поскольку заклинание налагала ты, Дженна, должен признать, что возможность ошибки исключена. Ты не могла неверно произнести слово или использовать нечистые компоненты.

Эти слова произнес Даламар Темный, Глава Ложи Черных Мантий. Хотя он являлся эльфом, причем относительно молодым по эльфийским меркам, Даламар выглядел старше всех присутствующих на собрании. Черные волосы, тронутые сединой, глубоко посаженные глаза; лицо с тонкими чертами казалось вырезанным из слоновой кости. Хотя Даламар производил впечатление хрупкого, он был сейчас сильнее, чем когда-либо, и к нему питали уважение все Ложи.
Он должен был стать Главой Конклава, но несколько печальных ошибок из прошлого заставили и Богов, и людей высказаться против него и поставить на это место Дженну. Даламар с Дженной были когда-то любовниками и до сих пор оставались друзьями в те моменты, когда не соперничали.
— Поскольку заклинание налагала именно я, — холодно парировала Дженна, — заверяю тебя, что возможность ошибки исключена.
Даламар глядел недоверчиво. Дженна подняла руку к небесам.
— И Лунитари мне свидетель, — заявила она.— Пусть Боги пошлют нам знак, верно ли я произнесла заклинание.
— Дженна не сделала ни одной ошибки,— произнесла Лунитари, бросив на Нуитари хмурый взгляд.
— Даламар этого и не сказал, — возразил Нуитари. — Он, наоборот, говорил, что она не сделала ошибки.
— Но имел в виду совершенно противоположное.
— Прекратите оба, — вмешался Солинари. — Дело серьезное, может быть, самое серьезное со времени нашего возвращения. Успокойтесь, кузены. Даламар Темный правильно сделал, что попросил подтверждения.
— И он его получит, — сказала Лунитари.
Библиотеку вдруг залило теплым красным светом. Дженна довольно улыбнулась. Даламар бросил взгляд на небо и склонил голову в капюшоне, признавая присутствие Божества.
— Никто из нас не сомневается в способностях госпожи Дженны, но даже она должна признать, что существует способ уничтожить этих ходячих покойников, — заявил маг из Белых Мантий.— Как заметил рыцарь Кири-Джолита, даже Чемош не может сделать смертного бессмертным.
— Все бывает когда-то в первый раз, — колко парировал Даламар. — Еще каких-то сто лет назад я мог бы поклясться, что Бог не в состоянии похитить мир. Однако же это произошло.
— Может быть, их способно уничтожить заклинание колдунов,— предположила Корин Белая, самый молодой член Конклава. Несмотря на юность, она была очень талантлива и считалась фавориткой своего Бога, Солинари.
Ее товарищи-маги, даже те, кто, как и она, носил Белые Мантии, посмотрели на нее неодобрительно.
Колдуны использовали дикую магию, которая приходила из самого мира, а не божественную магию с небес. Они занимались магией на Кринне, пока не было Богов. Колдуны не были связаны законами Высокой Магии, они действовали независимо. В дни, предшествовавшие Второму Катаклизму, подобные свободные личности были объявлены отступниками, после чего за ними начали охотиться представители всех трех Лож. Многие члены Конклава были бы и сейчас рады делать то же самое, но не делали по трем причинам: магия Богов лишь недавно вернулась на Кринн; маги все еще искали способ вернуться к прежним практикам; их было слишком мало, и они были плохо организованы.

Госпожа Дженна, Глава Конклава, придерживалась принципа «Живи и дай жить другим», которому следовало большинство. Однако это вовсе не означало, будто бы маги дружески относились к колдунам. Совсем наоборот.
Корин Белая сама была колдуньей, которая лишь недавно отказалась от дикого чародейства и перешла к более упорядоченной магии Богов. Она знала, как обычные маги относятся к колдунам, и ей доставляло мрачное удовольствие дразнить их. Только на этот раз она никого не дразнила. Она была убийственно серьезна.
— Госпожа Корин права, — заявила Дженна неохотно.
Все маги воззрились на нее, не веря собственным ушам; некоторые из Черных Мантий бросали сердитые взгляды и что-то бормотали.
— Я знакома с несколькими колдунами,— продолжала Глава Конклава, — Я свяжусь с ними и предложу испытать их умения в борьбе с этими тварями. Но я не питаю надежды, что им может повезти больше, чем всем другим.
— Надежды! — сердито повторил один из Красных Мантий. — Давайте лучше надеяться, что эти Возлюбленные сровняют колдунов с землей! Вы вообще понимаете, что это будет означать для нас, если они вдруг сумеют истребить этих гнусных тварей, тогда как мы не смогли? Мы станем посмешищем для всего Ансалона! Я бы предложил сохранить новость о появлении Возлюбленных между нами. Ничего не говорить колдунам.
— Слишком поздно, — мрачно произнес один из Черных Мантий.— Теперь, когда об этом знают жрецы, повсюду начнутся молебны, волна истерии захлестнет все земли, монахи начнут прыскать налево и направо святой водой. И они найдут способ обвинить во всем магов. Вот подождите, увидите, что все так и будет,
— И именно по этой причине нам необходимо понять, какими принципами мы будем руководствоваться, имея дело с Возлюбленными, и сообщить о нашем решении людям,— сказала Дженна.— Магов должны видеть работающими наравне со всеми остальными ради нахождения ответа на загадку, даже если это будет означать объединение сил со жрецами, колдунами и мистиками.
— Значит, получается, мы не можем сохранить дело в тайне, — кисло произнес кто-то из Белых Мантий. — А что скажет госпожа Корин?
— Я согласна с госпожой Дженной. Мы должны открыто и искренне рассказать о Возлюбленных. Проблемы, с которыми сталкивались маги в последнее время, явились результатом того, что мы постоянно все замалчивали, окружая себя загадочностью и секретностью.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

— О, с этим я совершенно согласен, — вступил в разговор Даламар. — Предлагаю открыть двери Башни и пригласить сюда на денек всех желающих. Мы сможем показать им разные чудеса, будем взрывать огненные шары и все такое, а потом подадим на лужайке молочный коктейль с печеньем.
— Ты можешь насмехаться сколько тебе угодно, мой друг, — холодно произнесла Дженна, — но от этого дело не сдвинется с места. У тебя есть какое-нибудь практическое предложение, Магистр Черных Мантий?
Даламар на минуту умолк, рассеянно рисуя изящным пальцем магический знак на поверхности стола.
— Наиболее загадочным мне кажется то, какое отношение к этому делу имеет Мина, — произнес он в итоге.
— Мина! — воскликнула Дженна удивленно. — Не понимаю, что здесь такого загадочного. У этой девушки нет принципов. Раньше она была пешкой Такхизис. Теперь она пешка Чемоша. Она просто променяла одного хозяина на другого.
— Интересно то, что на телах этих несчастных существ выжжена отметина от ее губ, — пояснил Даламар.
— Прошу тебя, оставь в покое стол! — сказала Дженна, опуская ладонь на его руку. — В последний раз, когда ты так делал, в столешнице выгорела дыра. Что касается Мины, она всего лишь смазливое личико, с помощью которого Чемош обрекает молодых людей на печальную судьбу.
Даламар стер магический знак рукавом черной мантии.
— И все равно мне кажется, что она является тем ключом, которым можно отпереть замок этой тайны.
Нуитари нисколько не удивился, что мысли его жреца текут в том же направлении, что и его собственные. Между Нуитари и Даламаром существовала тесная связь. Они вместе, Бог и человек, испытали немало. Нуитари планировал со временем сделать Даламара Смотрителем Башни под Кровавым морем. Хотя и не сейчас. Не раньше чем он уладит все дела со своими кузенами.
— Бьюсь об заклад, ты не стал бы так сильно интересоваться Миной, если бы она оказалась старой каргой вроде меня,— сказала Дженна насмешливо, хлопнув Даламара по руке.
Даламар схватил ее ладонь и поднес к губам:
— Ты никогда не превратишься в старую каргу, моя дорогая. И ты прекрасно это знаешь.
Дженна, которая действительно это знала, улыбнулась ему и вернулась к делу:
— Ты не хочешь что-нибудь добавить, госпожа Корин?
— Судя по тому, на что намекал этот Возлюбленный, уничтожить подобное существо будет непросто всем — и жрецам, и магам, и колдунам. Я предлагаю поручить тем ученикам, которые постоянно занимаются в Башне, поискать в старых книгах какие-нибудь сведения о похожих существах, особенно если они упоминаются в связи с Чемошем.
— Они уже работают над этим,— сказала Дженна.— Я связалась с эстетиками, попросила их отыскать подходящие книги в Великой Библиотеке. Хотя и сомневаюсь, что им удастся что-нибудь узнать. Насколько я понимаю, до сих пор на Ансалоне не видели ничего похожего на этих Возлюбленных. Что-нибудь еще? У кого-нибудь есть вопросы?
Дженна обвела взглядом сидящих за столом. Маги были погружены в угрюмое молчание и только покачали в ответ головами в капюшонах.
— Что ж, хорошо. Идем дальше. Сейчас Конклаву предстоит выработать основные правила, которыми будут руководствоваться все маги, встречаясь с Возлюбленными. Первое и главное: мы должны найти способы узнавать их.
— И защитить невинных людей, которых могут обвинить ложно, — добавила одна из Белых Мантий.
— И защитить нас самих, которых могут обвинить ложно, — подхватила Черная Мантия.
— Как мне кажется... — начал кто-то из Красных Мантий.
Нуитари отвернулся. Подобные дискуссии могли длиться часами, прежде чем маги приходили к соглашению.
— Кузены мои, — произнес он, — я хотел бы поговорить с вами.
— Мы внимательно тебя слушаем, братец, — произнесла Лунитари. Солинари, стоящий рядом с ней, согласно закивал.
Три Бога наблюдали за происходящим со своих небес, и, хотя ни один из смертных не мог увидеть их, каждый явился в своем излюбленном облике. Лунитари предстала энергичной рыжеволосой женщиной в красном платье и красной накидке, отделанной горностаем и золотыми нитями. Солинари принял вид молодого мускулистого мужчины. На нем были белые одеяния, расшитые серебром. Нуитари пришел, как обычно, в образе человека с лицом, похожим на луну, с тяжелыми веками и пухлыми губами. На нем была простая непроницаемо-черная мантия без всякой отделки. Лунитари тут же догадалась, что что-то нечисто.
— Ты что-то знаешь о Возлюбленных, кузен, — сказала она взволнованно. — Чемош тебе что-то рассказал.
Нуитари принял насмешливый вид:
— Чемош слишком задается, чтобы снисходить до разговоров со мной. Он считает, будто придумал что-то невероятно мудрое. Вот лично на меня это все не произвело особенного впечатления. Какой-нибудь способ уничтожить эти бродячие останки непременно найдется, и всему этому придет конец.
— Тогда о чем же ты хотел с нами поговорить? — спросил Солинари.
— Я отстроил Башню Высшего Волшебства,— сообщил Нуитари. — Мою собственную Башню.
Оба кузена непонимающе воззрились на него.
— Что? — переспросила Лунитари, не в силах поверить, что услышала все правильно.
— Я отстроил Башню Высшего Волшебства, — повторил Нуитари. — Восстановил ту, которая когда-то стояла в Истаре. Я поднял ее из руин и добавил несколько штрихов от себя. Башня находится под Кровавым морем. Сейчас в ней живут двое из моих Черных Мантий. Но позже я собираюсь пригласить еще магов.
— Ты все сделал втайне! — возмутилась Лунитари.— У нас за спиной!
— Да, — подтвердил Нуитари. Что еще он мог сказать? — Именно так.
Лунитари пришла в ярость. Богиня бросилась к брату, и кто знает, что бы она сделала, если бы Солинари не перехватил ее и не оттащил назад.
— Сколько столетий со времени нашего рождения мы трое шли вместе, плечом к плечу, щека к щеке, — произнес Солинари, крепко удерживая буйную кузину. — Мы объединились ради магии, и благодаря нашему союзу магия процветала. Когда твоя мать предала нас, мы горевали вместе, мы объединили силы, пытаясь отыскать мир. И когда мы нашли его, то вместе принялись возрождать в нем магию. Только для того, чтобы узнать, как ты нас предал?
— Давайте-ка разберемся, кто тут настоящий предатель, — процедил Нуитари. — Моя мать понесла наказание за свое преступление, стала смертной и погибла позорной смертью от руки смертного же. Твой отец, брат Солинари, когда-то был Богом. А теперь он нищий, который побирается, бродя по Ансалону. — Нуитари покачал головой. — А что относительно меня? Моя мать погибла. Мой отец, Саргоннас, воинственный бык, он желает, чтобы его минотавры правили Ансалоном! Он выгнал эльфов из их домов и теперь отправляет в их земли корабли колонистов с коровьими головами. Ему наплевать на меня — что я и где я. Все мы знаем, минотавры не интересуются магией, все, включая моего отца.
Его глаза под припухшими веками переместились на Лунитари.
— А между тем твой отец, Гилеан, сейчас самый могущественный Бог на небесах. Интересно, это имеет какое-нибудь отношение к тому, что маг из Красных Мантий его дочери управляет Конклавом?
— Необходимо поддерживать равновесие! — сказала Лунитари, все еще вырываясь. — Пусти меня, кузен. Я ничего ему не сделаю. Хотя мне бы хотелось сорвать с неба его Черную Луну и забить ему в глотку...
— Тише, сестрица, — успокаивающе произнес Солинари. Он повернулся к Нуитари. — Да, возможно, Красные Мантии сильны как никогда раньше, хотя я бы так не сказал, — добавил он будто бы самому себе под холодным взглядом Лунитари. — Однако же это никак не извиняет твоего поступка.
— Да, не извиняет, — признался Нуитари. — И я хочу извиниться. У меня есть предложение, которое, я надеюсь, устроит вас обоих.
— Я слушаю, кузен, — сказал Солинари. Кажется, он был скорее огорчен, чем рассержен.
Лунитари показала, что тоже заинтересована в словах брата, коротко кивнув.
— Сейчас на Ансалоне имеется три Башни Высшего Волшебства — Башня в Вайрете, Башня в Найтлунде и моя Башня в Кровавом море. Предлагаю, чтобы, как и во времена Короля-Жреца, у каждой Ложи была своя Башня. Красные Мантии будут владеть Башней Вайрета. Белые Мантии получат в свое распоряжение Башню Найтлунда. А мои Черные Мантии заберут себе Башню в Кровавом море.
Оба Бога задумались над его предложением. Вайретская Башня и так, по сути и по цели, находилась под властью Красных Мантий с того времени, как Главой Конклава стала Дженна, а Башня — местом сбора Конклава. Найтлундская Башня стояла запертой с тех пор, как из нее, в наказание, был изгнан Даламар. Ни одному магу не позволялось в нее заходить, поскольку Боги опасались, что Черные и Белые Мантии перегрызутся из-за этой Башни, желая заполучить ее каждый себе.
Нуитари только что предложил решение проблемы. Лунитари подумала, что Башня ее кузена стоит на дне океана. Добраться до нее непросто, а значит, она не будет представлять особенной угрозы ее собственному средоточию власти. Что же касается Найтлундской Башни, то она располагалась в самой гибельной местности Кринна. Если Белые Мантии захотят предъявить на нее права, сначала им придется с боями прорываться к порогу Башни.
Мысли Солинари относительно Башни под Кровавым морем были приблизительно теми же. И мысли о Башне Найтлунда совпадали с мыслями кузины, разве что он еще обдумывал возможность восстановления и оживления проклятой земли, лежащей сейчас в мрачных тенях. Если его Белые Мантии сумеют снять проклятие, лежащее на Найтлунде, люди снова поселятся там и будут процветать. И весь Ансалон окажется в долгу перед Белыми Мантиями.
— Здесь есть над чем подумать,— неохотно признала Лунитари.
— Я хотел бы сначала все взвесить. Но мне предложение кажется интересным,— сказал Солинари.
Нуитари оглянулся, словно опасался, что какие-нибудь еще бессмертные уши могут услышать их разговор, потом рукой поманил кузенов к себе.
— Мне пришлось хранить все в тайне, — произнес он.— Даже от вас, тех, кому я доверяю больше всех на свете.
Лунитари нахмурилась, но явно заинтересовалась:
— Почему?
— Из-за «Солио Фебалас», Дома Святотатства.
— Он же разрушен, — безразличным тоном заметила Лунитари.
— Это верно, — согласился Нуитари.— А вот священные артефакты оттуда не пострадали. Я держу их сейчас под замком и под охраной морской драконицы особо свирепого нрава.
— Священные артефакты, украденные Королем-Жрецом, — изумленно произнес Солинари. — Они у тебя?
— Наверное, теперь, если мы пришли к соглашению, я могу сказать, что они у нас.
— А кто-нибудь из других Богов знает об этом? — спросила Лунитари.
— Только Чемош, но он до сих пор держал рот на замке, хотя теперь это вопрос времени, как скоро узнают все.
— Другие Боги пойдут на все, чтобы заполучить обратно свои артефакты! — взволнованно воскликнула Лунитарн. — С этой минуты мы, маги, будем главной силой в мире!
— Более того, ни один жрец не посмеет поднять на нас руку, — согласился Солинари.
Все трое помолчали. Нуитари думал, что все прошло на удивление успешно, когда Солинари негромко произнес:
— Но ты понимаешь, кузен, что я никогда уже не смогу доверять тебе по-прежнему.
— Ничто между нами не будет по-прежнему, — печально отозвалась Лунитари.
Нуитари по очереди оглядел их. Его тяжелые веки были полузакрыты, пухлые губы сжаты.
— Раскрой глаза, сестра, настала новая эпоха. Посмотри на Мишакаль. Она больше не деликатная Богиня Врачевания, она шагает по небесам, размахивая мечом из синего пламени. Жрецы Кири-Джолита ходят на войну. Даже Маджере перестал созерцать собственный пупок и занялся делами мира, хотя я понятия не имею, чего он добивается. Доверительные отношения между нами закончились, когда моя мать украла мир. Ты права, кузина. Ничто не останется по-прежнему. И вы глупцы, если до сих пор думали иначе.
Он закрыл похожее на луну лицо капюшоном и покинул их. Уходя, Нуитари гадал, что бы кузен и кузина сказали, если бы он сообщил им, что схватил Мину...

Глава 10

— Базальт! — Каэле окликнул гнома, проходившего по коридору.— Правда, что хозяин покинул Башню?
— Правда, — ответил Базальт.
— И куда он пошел?
— Откуда мне знать? — возмущенно отозвался гном.— Он, кажется, не обязан спрашивать у меня разрешения.
Базальт не сбавил шага, его подбитые гвоздями башмаки стучали по каменному полу, он взбивал ногами полы своей мантии, чтобы не наступить на нее. Каэле поспешил за ним.
— Может быть, хозяин отправился переговорить с Чемошем? — спросил полуэльф с надеждой.
— А может, он оставил нас здесь самих разбираться с Повелителем Смерти,— ответил Базальт. Он пребывал в сварливом настроении.
Каэле побелел:
— Думаешь, он может так поступить?
Базальту хотелось ответить утвердительно, просто чтобы подразнить полуэльфа. Но он нуждался в помощи Каэле, поэтому, хотя и с неохотой, отрицательно покачал головой:
— Это как-то связано с Чемошем, но я не знаю как.
Каэле все-таки не успокоили его слова. Он зашагал рядом с Базальтом.
— А куда ты идешь?
— Веду тебя. Мине дано разрешение в течение часа ходить, где она пожелает, разумеется, под наблюдением.
— Под твоим наблюдением, — поправил Каэле. Он развернулся в обратную сторону.— А я не собираюсь играть в няньку при этой хитроумной стерве.
— Как пожелаешь, — самодовольно усмехнулся гном. — Только когда хозяин вернется, где, скажу, я тебя нашел? У себя в комнате? Изучающим заклинания?
Каэле замер и, бормоча вполголоса проклятия, развернулся:
— Ну, если подумать как следует, мне лучше пойти с тобой. Я буду чувствовать себя виноватым, если ты как-нибудь пострадаешь от руки этой женщины.
— Как это, по-твоему, я могу пострадать? — поинтересовался Базальт, ощетиниваясь. — В ней нет ни капли магии.
— Судя по всему, хозяин не разделяет твоей уверенности, если он поручил нам обоим присматривать за ней...
— Хватит о ней болтать, заткнись! — проворчал гном.
— А ты ее боишься! — не без удовольствия сообщил полуэльф.
— Нет, не боюсь. Просто... Хорошо, если тебе обязательно нужно знать, мне не нравится находиться рядом с ней. Есть в ней что-то жуткое. С тех пор как мы перепутали ее с рыбой и поймали в свою сеть, я ни одной ночи спокойно не спал. Клянусь Черной Луной, хочу, чтобы Чемош действительно пришел и забрал ее отсюда, чтобы все кончилось.
— Но можно просто убить ее и выбросить тело акулам, — предложил Каэле.
Они стояли перед дверью в комнату Мины, им было слышно, как она мечется внутри.
— Всегда можно сказать хозяину, что она пыталась бежать...
Базальт засопел:
— И как же ты собираешься ее убить? Наложить на нее магическое заклинание? Оно сработает, если только ты расскажешь ей заранее, как именно оно должно действовать и что с ней произойдет! Если нет, то ты с тем же успехом можешь сплясать кендерский танец рандигазу.
Каэле сунул руку в рукав, мантии и показал нож, закрепленный на предплечье.
— Нам не придется заранее рассказывать ей, как на нее подействует это!
Базальт изучил нож. Идея была соблазнительная.
— Думаешь, раз Чемош и так злится на нас...
— Ба! Нуитари разберется с этим. — Каэле придвинулся ближе и заговорил тихо: — Может быть, именно этого и ждет от нас хозяин! Иначе зачем он приказал бы нам выпустить ее из камеры, если не ожидал, что она попытается сбежать? Он ведь даже отдал нам приказ, что делать в подобном случае. «Если она попытается бежать, убейте ее». Так и сказал.
Базальт голову себе сломал, пытаясь понять, почему же Нуитари согласился выпускать Мину из ее надежной камеры. Хотя ему не хотелось этого признавать, но Каэле, видимо, был прав.
— Мы ее убьем только в том случае, если она попытается бежать, — заявил гном.
— Она попытается,— заверил Каэле. Глаза его кровожадно сверкнули. Он облизнул губы.
— Ты — свинья,— констатировал Базальт, положил руку на дверь и принялся произносить заклинание, отпирающее магический замок.

Мина перестала метаться по своей комнате.
— Идут двое из Черных Мантий, мой господин,— сообщила она Чемошу.— Я слышу, как они идут по коридору. Ты уверен, что Нуитари здесь нет?
— Иначе я не смог бы разговаривать с тобой, любовь моя. Только Нуитари обладает достаточной силой, чтобы держать тебя внутри мощного заклинания. Ты боишься его, Мина?
— Нет, не боюсь, господин мой, но от него у меня по коже идут мурашки, будто я трогаю змею или на шею мне вдруг упал паук.
— Все три кузена такие. Это все магия. Некоторые из нас предупреждали Богов: «Не позволяйте своим детям владеть подобной силой! Держите их в подчинении!» Такхизис не захотела слушать, точно так же, как Паладайн и Гилеан. И только потом, когда их собственные дети пошли против них, они начали сознавать мудрость наших советов. Но к тому времени, разумеется, было уже поздно. Теперь у меня есть возможность приструнить кузенов, отнять у них силу, вырвать у них клыки.
— И как ты собираешься сделать это, господин? — спросила Мина.
Она слышала, как снаружи один из черных магов возится с замком.
— Вскоре мир увидит, что маги бессильны, беспомощны, ничего не могут сделать с моими Возлюбленными, и что же мир сделает тогда? С отвращением отвернется от них! Уже сейчас маги лихорадочно просматривают книги заклинаний, свитки и артефакты, пытаясь найти какой-нибудь способ остановить меня. У них ничего не выйдет. Они не смогут найти ничего, что хоть как-то сдержит Возлюбленных.
— А Нуитари? — Мина вернулась к тому, с чего они начали разговор.
— Прошу прощения, что отвлекся, моя дорогая. Нуитари ушел, чтобы присутствовать на заседании Конклава, где, я уверен, и сообщит кузенам о своем предательстве, о том, что выстроил Башню для себя одного. Вернется он еще не скоро, а через несколько мгновений здесь начнется настоящий хаос. Будь готова.
— Я готова, господин,— спокойно отозвалась Мина.
Она слышала, как гном звучно выпевает слова заклинания.
— Ты понимаешь, что тебе предстоит сделать? — спросил Чемош.
— Да.— Мина снова забегала по комнате, будто бы ничего не произошло.
— Дом Святотатства расположен в самом основании Башни. Там есть стражник, а сам Дом полон ловушек, но я помогу тебе.
— Мой господин... — начала Мина, но замолчала.
— Говори, что думаешь, моя дорогая.
— Это так важно для тебя, господин. Почему же ты не пойдешь туда сам? Или это новое испытание? Неужели ты до сих пор сомневаешься в моей любви и верности?

Предыдущая страница 11 Следующая страница


Проклятие мертвых Богов 12

— Нет, Мина, не сомневаюсь, — ответил Чемош. — Как ты сама сказала, обрести эти артефакты жизненно важно для меня. Не знаю, что может сравниться по важности с этим делом. Но я не могу войти в Башню. Больше не могу. Нуитари заделал тот лаз, через который я проник внутрь до того. Он сделал Башню своим домом. Ни один другой Бог не может войти внутрь.
— Но как же тогда ты сумеешь захватить Башню, мой господин?
— Многие Возлюбленные уже здесь, и с каждым днем их становится все больше. Я поручил командование Креллу, он формирует легион воинов, каких никогда еще не видел Кринн, воинов, которые убивают, но которых невозможно убить. Ты не думай об этом. Сделай то, о чем я тебя прошу, а затем как можно скорее возвращайся ко мне. Я скучаю по тебе, Мина.
Повелитель Смерти находился в Замке Возлюбленных на берегу Кровавого моря, а Мина была в Башне, далеко внизу, на его дне, но она ощутила прикосновение рук Бога, его губы тронули ее щеку.
— Я тоже скучаю, мой господин, — сказала Мина. Ее сердце заныло, когда она услышала тоску в его далеком голосе.
Ручка двери зашевелилась. Им оставалось быть вместе какие-то секунды.
— Ах, Мина, когда я верил, что ты потеряна для меня навсегда, мысль о том, чтобы жить дальше, была мне невыносима. Я начал сожалеть о собственном бессмертии. Помни, забери из «Солио Фебалас» только один артефакт. Тогда я смогу доказать Богам, что в самом деле обнаружил сокровище. Затем наложи на дверь заклятие, которому я тебя научил. Нуитари может потом рвать и метать сколько ему угодно, но я все равно смогу войти в его Башню.
— Да, мой господин.
Чемош ушел.
Мина развернулась навстречу двум магам, которые по очереди бочком просочились в комнату.
Гном Базальт походил на черный, заросший волосами пенек. Мина никогда не видела его лица. Каждый раз, когда она была рядом, он пониже опускал капюшон, из которого торчала только косматая черная борода. Зато лицо эльфа, как это ни печально, Мина видела полностью. Каэле никогда не надевал капюшон, болтающийся за спиной. На самом деле он был таким засаленным, что женщина сомневалась, сможет ли полуэльф оторвать его от грязной черной мантии.
Базальт, как обычно, был в капюшоне, а Каэле как-то особенно внимательно смотрел на нее, отчего ей стало не по себе.
До сих пор полуэльф никогда не смотрел на нее открыто. Его взгляд блуждал по комнате и, только когда ему казалось, что она этого не замечает, останавливался на ней. Выражение, застывшее в его глазах, ошеломило Мину. Взгляд Каэле горел такой ненавистью, что ее правая рука невольно потянулась к бедру в поисках оружия.
Каэле глядел прямо на нее, скаля зубы в волчьей ухмылке. Он держал обе руки в рукавах мантии, что тоже было новым для него. Мина посмотрела на гнома. Базальт казался напряженным. Он натянул капюшон ниже, чем обычно, и поглядывал из-под него то на нее, то на полуэльфа.
«Они собираются меня убить», — догадалась Мина.
Она была скорее обеспокоена, чем испугана. Это может помешать планам ее господина. Ей придется первой нанести удар, пока они не использовали против нее магию. У нее не было оружия, и неоткуда было его взять, во всяком случае, в этой камере.
— Зачем вы сюда явились, твари? — холодно поинтересовалась она.
— Тебе позволено час свободно ходить по залам Башни, госпожа, — угрюмо ответил Базальт.
Он указал на открытую дверь и отступил в сторону, то же самое сделал полуэльф, чтобы дать ей дорогу.
Они ждали, когда она повернется к ним спиной.
Сначала она покончит с полуэльфом. Гном выглядел менее решительно, возможно, вид товарища, корчащегося на полу и давящегося собственной кровью, заставит его передумать.
Мина почти поравнялась с Каэле, когда увидела, как его рука дернулась под рукавом мантии.
У него там нож. Он собирается убить ее ножом, а не магией. Ну, разумеется, ему доставляет удовольствие убивать своими руками...
Мина напряглась, готовая ударить, как вдруг Башня содрогнулась от основания до вершины, отчего женщина лишилась равновесия и упала на Каэле, так что оба рухнули, на пол.
Коротенького гнома уронить было не так просто. Содрогающиеся стены, пол и потолок заставили его покачнуться, но он сумел удержаться на ногах.
— Какого...— задохнулся Базальт.
— Нуитари! — раздался чей-то голос, и на Башню обрушился новый удар. — А ну выходи, ты меня слышишь?! Выйди и посмотри мне в глаза!
— Чемош! — закричал Каэле, барахтающийся под весом Мины, которая упала на него сверху.
— Нет, голос женский! — возразил Базальт; он побледнел, глаза его расширились. — Зебоим! Она нашла Башню! — Он застонал.— Ну, хозяин и выбрал время, чтобы уйти!
— Ты должен с ней поговорить! — выдохнул Каэле, потом он зарычал и задергался. — Слезь с меня, неуклюжая стерва!
Хотя Мина была стройной, она без труда прижала к полу худосочного полуэльфа, подавляя все его попытки подняться. Ее ноги сплелись с его ногами, ступни лягали его. Она придавила его локтем и ударила коленом в живот.
Он как раз собирался сбросить ее, когда очередной удар сотряс Башню, и на этот раз даже гном упал. Они услышали, как бьется стекло. Деревянные балки стонали от натуги.
Каэле как-то слишком поздно понял, что сейчас самый подходящий момент убить Мину; он сунул руку в рукав, собираясь достать нож.
Ножа там не было.
Сначала он подумал, что выронил его, затем, оглядевшись, обнаружил потерю.
Мина нависала над ним, держа его нож в руке.
Наклонившись ниже, она прижала кончик лезвия к его горлу.
— Если ты хотя бы шевельнешь губами, я распорю тебе глотку от уха до уха, — пообещала женщина. — То же касается и тебя, гном. Если ты произнесешь хоть слово заклинания, твой товарищ умрет.
Видя по нерешительному выражению лица Базальта, что он, скорее всего, готов рискнуть, Мина воззвала к Чемошу:
— Повелитель, молю тебя, присмотри за этими двумя, пока я буду выполнять твое поручение.
В комнате возникли два каменных саркофага. На одном из них была вырезана фигура Базальта — глаза закрыты, руки скрещены на груди. На втором саркофаге было похожее изображение Каэле.
— Внутрь! — велела Мина, обращаясь к гному. Он поглядел на саркофаг и отрицательно помотал головой.
Каэле в этот момент дернулся, и Мина надавила на лезвие ножа чуть сильнее. По шее полуэльфа потекла тонкая алая струйка, после чего он замер.
— Я сказала, лезь внутрь, — повторила женщина.
Видя, что гном по-прежнему не двигается, она возвысила голос:
— Мой господин...
Базальт поспешно забрался внутрь саркофага. Каменная плита упала на гроб, запирая гнома.
— Ты следующий, — сказала Мина Каэле.
Она убрала нож от его горла и приставила к ребрам, провожая полуэльфа ко второму саркофагу. Он все еще колебался, но новый порез на коже оказался достаточно убедительным, и Каэле подчинился.
Он поспешно залез в саркофаг, и каменная крышка закрылась за ним.
— Они мертвы, мой господин? — спросила Мина.
— Нет, — ответил Чемош, его голос с трудом прорывался через яростные вопли Морской Богини. — Пока еще нет. Там хватит воздуха на какое-то время, если они не станут паниковать и тратить его впустую на ненужные крики.
Придушенные завывания, доносившиеся из саркофага полуэльфа, тут же оборвались.
— Но теперь тебе пора, — сказал Чемош.
— А что с Зебоим?
— Пусть она тебя не беспокоит. Как ни странно, она здесь, чтобы тебя спасти.
Новый удар потряс Башню, заставив Мину покачнуться.
— А Нуитари?
— Дела семейные отнимут у луноликого Бога еще немало времени. Он пытается договориться с кузенами. А по возвращении обнаружит, что ему предстоит объясняться с сестрицей. На некоторое время Башня в Кровавом море полностью в твоем распоряжении, Мина. Ты в ней одна.
— Если не считать стражника. Мне нужно оружие, господин.
— Нет, не нужно, Мина, — возразил Чемош. — Только Драконье Копье могло бы тебе помочь, но, к несчастью, его нет в моем распоряжении. У тебя есть твоя сообразительность, Мина, и мое благословение. Используй и то и другое.
— Да, господин, — ответила Мина и осталась одна.

Глава 11

Мина обнаружила в центре Башни длинную винтовую лестницу и начала спускаться. Ступени лестницы были сделаны из перламутра, ее витки все закручивались и закручивались, напоминая о том, как выглядит изнутри раковина наутилуса. Мина видела, что кое-где в стенах появились трещины, надо полагать, из-за тряски разгневанной Богини, и женщина опасалась, что от следующего удара стена просто рухнет. К счастью, удары стихли. Мина не могла выглянуть наружу, но она догадалась, что вернулся Нуитари, который теперь пытается договориться со своей неистовой сестрой.
Внутри Башни было тихо. Морская вода, окружающая сооружение, наверное, поглощала все звуки, и любой шум, произведенный внутри, приглушался.
Тишина успокаивала. Теперь, когда Мина больше не была пленницей, она чувствовала себя в Баше как дома. Ей было приятно сознавать, что море защищает ее. И должно быть, море всколыхнуло в ней давно позабытое воспоминание о кораблекрушении, которое лишило ее родителей, оставило сиротой. Это воспоминание всегда было рядом, лежало под самой поверхностью, воспоминание, которое она так и не смогла восстановить.
— Наш разум отказывается воспринимать столь болезненные события, чтобы защитить нас от них, — сказала однажды Мине Золотая Луна. — Когда-нибудь ты вспомнишь, что произошло, а может быть, не вспомнишь никогда. Не переживай об этом, дитя. Это вполне естественно.
Но Мина переживала. Она чувствовала себя виноватой, ей было стыдно, что она ничего не помнит о тех людях, которые горячо любили ее, возможно, даже пожертвовали своими жизнями ради нее, и изо всех сил старалась вспомнить их лица или хотя бы звук материнского голоса. Она была одержима желанием вспомнить, эта одержимость покинула ее, только когда Единый Бог, Такхизис, отругала ее за то, что она впустую тратит время.
— Не имеет значения, кто дал тебе жизнь! — заявила Такхизис с холодным бешенством.— Я твоя мать. Я твой отец. От меня ты получаешь защиту, наставление и пищу!
Мина послушалась этого приказа Богини, как слушалась всех остальных приказов, отданных Единым Богом. Она больше не позволяла себе думать о родителях до того момента, пока не оказалась в Башне под Кровавым морем. Здесь у нее появилось очень много времени, чтобы подумать и вспомнить свое детство. Смятение, стыд и желание знать вернулись к ней. Мина постаралась скрыть не отпускающую ее мысль.
Она не хотела, чтобы Чемош рассердился, как сердилась Такхизис.
Спираль лестницы была освещена шарами магического света, размещенными через равные промежутки и ежедневно обновляемыми Базальтом. Двери, встречающиеся на площадках, вели на другие этажи Башни. Мина с любопытством поглядывала на них. Ей хотелось бы посмотреть, что там, увидеть, как устроены комнаты, как они обставлены, — Башня возбуждала в ней интерес.
Только у нее не было времени. «Оставлю это до следующего раза», — сказала она себе, улыбнувшись при этой мысли, — она прекрасно сознавала, что у нее больше никогда не будет возможности осмотреть Башню.
Наконец ступеньки привели ее к основанию Башни.
Мина подошла к стальной двери, обитой медью и исписанной рунами. В каменной арке над дверью тоже были вырезаны руны. Мина узнала их — это были буквы магического языка, точно такие же, какие она видела в книге, данной ей Нуитари. Она знала, что говорят руны, но не понимала, что это значит.
Оставив их, Мина осмотрела дверь, пытаясь понять, как можно попасть внутрь. У двери не было ни ручки, ни замка. Возможно, руны сообщали, как можно открыть дверь. Мина произнесла написанные слова вслух, но без результата. Дверь не шелохнулась.
Отчаявшись, Мина пнула дверь.
Та беззвучно и плавно повернулась на центральной оси и открылась.
Женщина сделала шаг назад, недоверчиво глядя на дверь.
— Слишком просто. Это ловушка,— пробормотала она.
Мина не спешила входить и, подойдя ближе к арке, заглянула внутрь.
— Какая же я глупая! — обругала она себя. — Если это ловушка, то магическая, я все равно не смогу ее найти. Надо хотя бы попытаться.
Мина шагнула вперед, и ее приятно удивило, что она благополучно оказалась по другую сторону двери. И гораздо менее приятно ее удивил звук, с каким дверь повернулась и захлопнулась у нее за спиной. На этой стороне двери рун не было. Надо полагать, если уж ты зашел сюда, то знаешь секрет, как отсюда выбраться.
Пожав плечами, Мина развернулась. Она разберется с этой задачей, когда придет время. А сначала предстоит выполнить то задание, ради которого она пришла. Необычное задание. Перед ней стояло что-то похожее на гигантский круглый аквариум.
Мина и другие дети в приюте любили разводить рыбок в стеклянных аквариумах. Детей учили правильно кормить рыбок, ухаживать за ними. Малыши наблюдали за их поведением, изумлялись тому, как эти создания дышат под водой с той же легкостью, с какой люди дышат на поверхности. Этот шар был похож на аквариум, но только гораздо, гораздо больше — почти такой же в окружности, как и сама Башня. Стеклянные стенки покрывали руны, выбитые прямо в стекле. Солнечные лучи пронизывали шар и освещали существ, плавающих внутри.
— Как красиво! — тихонько произнесла Мина, пораженная. — Красиво и смертельно опасно.
Изящные медузы, проносимые мимо волей течения, убивали свои жертвы, впрыскивая яд, который вызывал у добычи паралич и не давал ей сбежать. Те медузы, которые были здесь, обладали невероятными размерами, они были в несколько раз больше Мины, с такими длинными щупальцами, что могли запросто опутать ими даже высокого человека.
Гигантский осьминог, судя по размерам, вполне способный потопить корабль, лежал, распластавшись на дне шара, его щупальца подрагивали во сне. Скаты скользили вдоль прозрачных стенок шара. Чудовищные бычьи акулы проплывали мимо, их челюсти, усеянные рядами острых зубов, открывались и закрывались. А дно было покрыто огненными кораллами, красивыми с виду и сжигающими при прикосновении.
В самом центре стеклянного шара, окруженный своими смертоносными стражами, помещался «Солио Фебалас».
Мина смотрела на него, пораженная. Дом был совсем не таким, какой она ожидала увидеть.
Сооружение напоминало детский замок из песка. Оно выглядел просто: четыре стены, на каждом углу башня, зубчатые укрепления. Никаких окон. Со своего места Мина видела что-то похожее на дверь, но деталей было не разглядеть. Больше всего ее поразило то, что Дом Святотатства, предположительно хранящий бесчисленное множество священных артефактов, был всего лишь четыре фута в высоту и четыре фута в ширину.
— Это, должно быть, обман зрения, иллюзия, созданная водой, — сказала Мина себе.
Она провела рукой по испещренной рунами стеклянной стене, мешающей ей пройти.
— Вот вопрос: как туда попасть? Я стою перед непроницаемой преградой, за которой вода, а в воде плавают сотни смертоносных тварей. Я понятия не имею, как попасть внутрь, а даже если бы попала, я не умею дышать под водой, а если бы и умела, мне пришлось бы сражаться с акулами и прочими...
Она осеклась. Огромный коралловый риф, образовывавший холм внутри стеклянного шара, вдруг покачнулся, распугав тысячи рыбешек, которые метнулись в стороны, охваченные паникой. Из кораллового рифа высунулась голова, а сам риф оказался огромным панцирем, похожим на панцирь черепахи.
Сверкающие желтые глаза уставились на Мину. Она обнаружила стражника — морского дракона.
Более того, морской дракон обнаружил Мину.

Стражем Дома Святотатства была морская драконица по имени Мидори. Необщительная, злобная и раздражительная, Мидори была самым старым драконом на Кринне, а следовательно, и самым старым из живых созданий во всем мире.
Ее возраст исчислялся не десятилетиями, а столетиями. Она сама не знала точно, сколько ей лет, — сбилась со счета на середине десятой сотни. Течение времени мало что значило для нее.
Мидори замечала ход жизни по знаменательным событиям, причем только по тем, которые касались ее лично.
Одним из таких событий стал Катаклизм, поскольку вызвал у нее явное раздражение. Огненная гора, обрушившаяся на мир, убившая многие тысячи людей и разрушившая города, развалила точно так же и стену ее пещеры, грубо вырвав драконицу из пятидесятилетней дремы. Скала обвалилась, наполовину засыпав ее саму и полностью завалив ее многочисленные богатства. Ей удалось откопать большую часть сокровищ, но некоторые ценные предметы погибли безвозвратно. Клокоча от ярости, Мидори оставила свою разрушенную пещеру и нырнула в море, чтобы узнать, что все это означает.
Убежденной затворнице, драконице, которая не делала тайны из того факта, что ненавидит и презирает любое другое существо в мире, пришлось отыскать своих сородичей и даже переговорить с ними. Отчего ее настроение тем более не улучшилось.
Она узнала о Катаклизме от взволнованного юного морского дракона, который рассказал ей историю человеческих Королей-Жрецов, о заведенных ими порядках и о последовавшем наказании со стороны Богов. Мидори слушала со все возрастающим негодованием. Люди были похожи на рыб. Сейчас здесь, а в следующую минуту уже нет, их всегда много, и вечно они толпятся там, где все. Она не понимала, по какой причине Боги разрушили ее уютную пещеру, какое отношение она имеет к такой ерунде. Успокоившись, Мидори перетащила все, что осталось от ее сокровищ, в другую пещеру и снова улеглась спать.
Она проспала всю Войну Копья, Лето Пламени, Войну Хаоса, Похищение Мира, появление драконов-владык, которые понятия не имели о ее существовании. Она спала бы так и дальше, если бы чудовищный крик не вырвал Мидори из сна и не заставил ее открыть глаза впервые за несколько столетий.
Это был предсмертный крик Такхизис.
Мидори никогда не задумывалась о Темной Королеве. Некоторые из морских драконов принимали участие в войнах Такхизис. Мидори не было в их числе. Она ценила собственную жизнь и не видела нужды рисковать ею из-за чего бы то ни было. Правит ли Такхизис миром, не правит — Мидори это было все равно. Но сейчас, словно ребенок, давно уехавший из дому, но все-таки согреваемый мыслью, что мама осталась и всегда будет на месте, если в ней возникнет нужда, Мидори прочувствовала утрату и даже немного испугалась.
Если столь ужасная судьба постигла Бога, значит, никто, и даже дракон, не может считать себя в безопасности.
Во второй раз за жизнь Мидори покинула свою берлогу и отправилась выяснять, в чем дело. Она медленно и тяжело плыла по морю, ей было трудно не по причине возраста, а из-за веса громадного панциря у нее на спине. Если у сухопутных драконов были на спинах наросты и крылья, способные поднять их в воздух, то у морских имелись огромные панцири, похожие на черепашьи, а на лапах вместо когтей были перепонки. Панцирь служил для защиты. Мидори могла втянуть в него голову и лапы для большей безопасности, что она и делала, когда спала. И за столетия сна ее панцирь оброс кораллами и ракушками, поэтому, чтобы поплыть, ей пришлось поднять и потащить на себе целый коралловый риф.
Решив, что это последнее бедствие может быть каким-то образом связано с и старом и новым Катаклизмом, Мидори вернулась в Кровавое море, где и натолкнулась на Нуитари, поспешно возводящего какую-то разрушенную, прогнившую башню. Бог был встревожен и не слишком обрадован появлением морской драконицы, поскольку понятия не имел о подобном соседстве и опасался, что от него будут одни неприятности.
Но, тем не менее, Нуитари был почтителен с Мидори, рассказал ей обо всем — об эрдах, о Хаосе, о Похищении Мира, о драконах-союзниках, о тотемах, о проходящих сквозь время кендерах, о девушке по имени Мина, о Войне Душ, о смерти одного Бога и добровольном изгнании другого.
Мидори слушала, и страхи ее росли. Мир, где даже Боги могут умереть, был явно гораздо более опасным местом, чем ей казалось. Она задумалась об этом, гадая, как же ей снова погрузиться в сон на столетие-другое, когда совершенно неожиданно Нуитари сделал ей предложение. Ему нужен был стражник для неких ценных вещей, которые он нашел на морском дне. Эта работа ее, если она захочет.
Мидори не любила Нуитари, Она считала его капризным неблагодарным сыном, недостойным той матери, которая дала ему жизнь. Она не особенно хотела работать на него, но и мысль о возвращении в свою одинокую пещеру ее тоже не радовала. Ей предлагают охранять вещи. Кроме того, если ей надоест и если Бог будет слишком сильно докучать, она всегда сможет уйти. Мидори согласилась перебраться к Нуитари, в только что восстановленную Башню, чтобы охранять его коллекцию ценных священных артефактов.
Нуитари заверил ее, что, поскольку Башня расположена глубоко на дне Кровавого моря, очень сомнительно, чтобы кто-нибудь из смертных потревожил драконицу. Единственный, кто к ней приходил, — Каэле, эльф-полукровка. Он являлся каждый раз, когда ему требовалась капля-другая ее крови.
Мидори могла бы ему отказать, но Каэле был так обходителен, так льстил ей и при этом так очевидно боялся ее, что эти визиты, как она осознала, доставляли ей удовольствие. Она выходила к нему и некоторое время играла с ним, достаточно долго, доводя до крайней точки унижения, а затем, ворча, выполняла его просьбу, щелкая на него челюстями, пока он брал у нее кровь, поскольку ее радовало, как он в панике отпрыгивает от нее.
Больше никто не смущал сон драконицы и ее размышления. Нуитари выстроил жилище специально для нее — громадный стеклянный шар, наполненный морской водой, установленный на самом нижнем ярусе Башни. Внутри чудовищной сферы драконица могла плавать в свое удовольствие, входить и выходить когда пожелает, проплывая через магический портал, размещенный в хрустальной стене.
А посреди шара стоял Дом Святотатства, не совсем дом, скорее небольшой замок, в котором хранились артефакты. Любой смертный, желающий добраться до них, должен был не только уметь плавать, но и отыскать способ избежать встречи с морской драконицей и прочими обитателями глубин. Мидори позаботилась о собственном удобстве, поэтому в шар были допущены только создания спокойные и державшиеся сами по себе, например, медузы и скаты. Акулы были глупыми и суетливыми, но из них получалась отличная закуска, и еще они забавляли Мидори, сражаясь с ее гигантскими осьминогами. Морские ежи, с их безостановочной болтовней, были запрещены.
Что ни говори, а приятный способ провести закатные годы жизни.
Мидори дремала, наполовину втянув голову в панцирь, убаюканная спокойным, размеренным движением медуз, когда услышала вдруг, что дверь, ведущая в комнату, открылась. Кто-то вошел.
Подумав, что это снова полуэльф, желающий получить еще крови, Мидори решила на этот раз отказать ему. Она уже хотела посоветовать Каэле пустить кровь самому себе или даже помочь, ему в этом деле, когда внезапно поняла, что это вовсе не полуэльф. Это кто-то чужой.
Мидори втянула голову в панцирь и затаилась. Со стороны она напоминала большой коралловый риф. Рыбы проплывали мимо нее совершенно спокойно. Морские водоросли, растущие на ее спине, колыхало течением, движущимся внутри шара. Только очень внимательный наблюдатель, присмотревшись, заметил бы желтые драконьи глаза, поблескивающие в затемненных глубинах ее панциря.
То, что увидела Мидори, изумило ее больше, чем что-либо еще за последние тысячелетия.
Она высунулась из панциря, чтобы рассмотреть получше.

Мина смотрела на драконицу, вроде бы парализованная ужасом. Челюсти монстра разомкнулись. В призрачном зеленоватом свете блеснули клыки, драконица, вдохнув, втянула в себя сотни беспомощных рыбешек, которые исчезли в страшной пасти.
Затем челюсти щелкнули, сомкнувшись. Две громадные лапы с перепонками высунулись из тяжелого панциря, лежащего на заросшем водорослями дне. Хвост драконицы взбаламутив воду, подняв облака ила. Загребая лапами, она поплыла, вытянув шею и уставившись прямо на Мину.
Женщина испугалась, что чудовище сейчас пробьется сквозь стеклянную стену, побежала обратно к двери и в панике толкнула ее.
Дверь не открылась. Мина обернулась. Драконица почти догнала ее. Глаза рептилии были невероятных размеров — черные зрачки, окруженные золотисто-зеленым пламенем. Казалось, будет достаточно одних только глаз, чтобы проглотить ее. Челюсти драконицы раскрылись.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

Мина вжалась спиной в дверь, молясь Чемошу.
Мидори подплыла к стеклянной стенке, внезапно развернулась, следуя изгибу сферы, и зависла в воде, а потом заговорила, выталкивая из пасти слова и рыбешек:
— Откуда ты пришла?
Мина готовилась к ужасной смерти, а не к нелепому допросу. Она никак не могла вдохнуть, чтобы ответить.
— Ну? — нетерпеливо потребовала драконица.
— Я пришла из... из Башни... — Мина слабым жестом указала на дверь у себя за спиной.
— Я не об этом, — засопела драконица, раздражаясь. — Я имею в виду, откуда ты? Где ты была?
Мина слышала, что некоторые драконы любят поиграть со своими жертвами, загадывая им разные загадки и дурача их, прежде чем убить. Но, кажется, эта не играет. Тон драконицы был совершенно серьезен.
«Я, что очевидно, не маг, но я отсюда, из Башни. Стражник, должно быть, решил, что я нахожусь здесь по приглашению Нуитари. Вот почему драконица меня не убила. Это может оказаться мне на руку».
— Я друг Бога,— ответила Мина. Это, по крайней мере, было правдой. Она просто не уточнила, какого именно. — Когда Башня начала сотрясаться, он отправил меня сюда посмотреть, все ли в порядке с артефактами.
Драконица сощурила глаза. Она была недовольна.
— Так ты отказываешься отвечать на мои вопросы?
Мина была озадачена.
— Но это же... я не думала, что тебе интересно. И не против того, чтобы поговорить. Что касается того, кто я, меня зовут Мина. А откуда я, я не знаю. Я сирота и ничего не помню о своем детстве. Где я была? Я побывала почти во всех частях Ансалона. Рассказывать тебе историю моей жизни будет слишком долго. Я должна просто осмотреть артефакты...
— Так не отнимай у меня время. Войди и проверь их сохранность. Никто тебя не держит, — раздраженно пробурчала драконица.
Она, очевидно, думала, что Нуитари открыл Мине тайну, как войти в стеклянную сферу.
«Какая я глупая, что заговорила об этом, — подумала Мина. — И что мне сказать теперь? Будто бы я забыла слова Бога? Да в это не поверит даже самый бестолковый гном!»
Драконица сверкнула на нее глазами.
— Ну, чего же ты ждешь? — Она резко вытянула шею, ударилась головой о стекло и воскликнула: — Клянусь своими зубами и миндалинами! Легкими и печенкой! Головой и желудком, клыками и когтями! Ты действительно не знаешь!
Мина никак не могла понять, что все это значит.
— Чего я не знаю? — спросила она.
Но чудище что-то бормотало себе под нос, больше не обращая на нее внимания.
Мина услышала лишь несколько отрывочных слов:
— ...ублюдок... ложь... но мы еще посмотрим!
Мина даже не представляла, о чем это она.
— Так чего же я не знаю? — спросила она еще раз. Почему-то ей показалось, что это чрезвычайно важно.
— Ты не знаешь... — драконица сделала паузу, — как попасть внутрь. Верно?
Но она собиралась сказать совсем не это. Сейчас драконица явно дразнила, насмехалась — ее сощуренные глаза сверкали, зеленые губы насмешливо кривились.
— А на самом деле никакого фокуса здесь нет. Просто пройди через стеклянную стену. У тебя не возникнет никаких сложностей с дыханием под водой. Все это просто часть магии, верно ведь?
«Чудовище пытается заманить меня внутрь, — подумала Мина. — Я могу остаться здесь, тогда оно не причинит мне вреда, но в этом случае я не смогу выполнить задание моего господина».
— Чемош, призываю тебя! — воскликнула женщина и подошла к стеклянной стенке.
Она положила обе руки на поверхность стекла. Ощупала пальцами острые края выгравированных в стекле рун. Сосредоточилась на своей цели — на песчаном замке в центре аквариума, — не выпуская из поля зрения драконицу, глубоко вдохнула, закрыла глаза и шагнула вперед.
Стекло растаяло от ее прикосновения, как лед, и она оказалась внутри сферы.
Мина испытала странное ощущение. Она не барахталась, не тонула, задыхаясь. Впечатление было такое, будто бы тело лишилось своей обычной прочности. Она не дышала водой, а просто сделалась с ней единым целым. Она сама была из воды, а не из плоти. Ощущение было грандиозное, оно вызывало восторг и ужас одновременно. Но у нее не было времени пытаться понять, что же произошло. Мина, напрягшись, развернулась, чтобы встретиться лицом к лицу с драконицей, уверенная, что чудовище готово напасть на нее.
Мидори ухмылялась, обнажив желтоватые клыки. К совершенному изумлению Мины, она, с усилием разгребая воду лапами, опустилась на дно стеклянного шара, где и осталась.
— Ты меня извини, — сказала драконица. — Я уже стара, и всякое волнение меня утомляет. Так что не позволяй мне отвлекать тебя от дела.
Акулы окружили Мину. Медузы проплывали неуютно близко. Осьминог открыл глаза. Морские создания наблюдали за ней. Но никто из них не приближался.
Мина поплыла, направляясь к замку из песка, но не выпуская из виду своих врагов.
Акулы, лениво описывая круги, сопровождали ее. Осьминог тоже тронулся с места, но держался на расстоянии.
Озадаченная сверх всякой меры, Мина плыла к фасаду строения, увлекаемая небыстрым течением. Это оказался вовсе не обман зрения, вызванный толщей воды. «Солио Фебалас» был игрушечным детским замком из песка, с виду такой, словно готов рассыпаться от малейшего прикосновения.
Ей придется встать на четвереньки, чтобы проползти в двери, и, даже при ее хрупком сложении, задача будет не из легких.
Там нет никаких артефактов! Это мистификация, устроенная Нуитари, но ради чего? К чему столько хлопот? «Конечно же,— подумала Мина,— пути Богов неисповедимы, они за гранью человеческого понимания». Ее господин будет ужасно расстроен.
Женщина обернулась, чтобы поглядеть на драконицу, которая, казалось, забавлялась ее смятением, и задумалась, стоит ли искать дальше — или же бросить все и поплыть обратно.
Во всяком случае, решила она, заглянуть внутрь стоит. «Мой господин и так придет в ярость. Я должна буду описать ему все в деталях».
Мина с опаской приблизилась к песчаному замку, размышляя о ловушках и почти уверенная, что все сооружение рухнет, стоит ей задеть его. Стены замка доходили ей до плеч.
Она протянула руку и осторожно дотронулась до стены. Постройка была из песка, но песчинки были спаяны между собой, и стена получилась крепкой, словно мраморная. Ничего не произошло, когда она дотронулась до нее. Мина ещё раз оглянулась на драконицу, потом посмотрела сквозь стекло, опасаясь, что Нуитари может явиться в любой момент.
Но в комнате никого не было, и Мидори не шевелилась.
Мина завернула за угол замка и обнаружила вход, дверь футов трех высотой, сделанную из тысяч блестящих жемчужин, отливающих розово-малиновым цветом. В центре двери располагался большой изумруд с вырезанной на нем одной-единственной руной. Мина провела кончиками пальцев по драгоценному камню.
Руна вспыхнула ослепительным зеленым светом. Жемчужная дверь распахнулась с силой взрыва. Мина слишком поздно поняла, что это ловушка. Замок был наполнен сжатым воздухом, водонепроницаем. И когда дверь открылась, его водонепроницаемость нарушилась. Вода рванулась внутрь, увлекая Мину с собой. Поток ворвался в замок. Дверь захлопнулась и намертво закрылась, снова герметически запечатывая замок.
А Мина снова оказалась узницей.
Неудивительно, что драконицу все происходящее забавляло.
Мощный поток воды сбил Мину с ног и протащил вперед. Она лежала на животе, вода доходила до подбородка. Но уровень ее стремительно падал. Мина слышала, как вода булькает, утекая куда-то.
В кромешной тьме ничего не было видно. Женщина медленно поднялась с пола, боясь удариться головой о низкий потолок, но ничего не ощутила. Она подняла руку, но и пальцы не встретили препятствия. Тогда Мина попробовала распрямиться во весь рост.
И не ударилась головой. Она стояла совершенно неподвижно, опасаясь двигаться в полной темноте. Но постепенно глаза привыкли к сумраку. Здесь было не так темно, как ей показалось сначала. Свет снаружи сюда не проникал, но какие-то предметы излучали слабое свечение, поэтому узница смогла оглядеться.
Мина озиралась по сторонам. Она посмотрела вверх, посмотрела вниз. И у нее захватило дух! Слезы навернулись на глаза, отчего свет задрожал и расплылся.
Она находилась в невероятных размеров комнате. Сделай она сотню шагов, все равно не дошла бы даже до середины. Потолок, о который она боялась стукнуться головой, был так далеко, что она едва видела его.
И повсюду вокруг нее были Боги.
У каждого Бога был свой альков, вырубленный в стене, и в каждом алькове алтарь. Артефакты, священные предметы Богов, стояли на алтарях и на полу под алтарями.
Некоторые из этих предметов светились рассеянным светом. Некоторые мерцали, некоторые поблескивали. Некоторые были темными, а некоторые, казалось, даже высасывали свет из соседей.
Мина, дрожа, упала на колени.
Священная Сила Богов словно подминала ее под себя.
— Боги, простите меня! — произнесла она шепотом. — Что я наделала... Что же я наделала?!

Глава 12

Нуитари вернулся к своей Башне и обнаружил, что она осаждена. Его сестра, Зебоим, Богиня Моря, явно намеревалась разнести Башню по камешкам.
Хотя они были близнецами, детьми Такхизис и ее супруга, Бога Мести Саргоннаса, Нуитари и Зебоим так же походили друг на друга, как пенные волны походят на свет черной луны. Зебоим унаследовала от матери ветреность и невероятную заносчивость, но зато была начисто лишена материнской собранности. Нуитари, наоборот, получил от матери холодную расчетливость и хитроумие, смягченные его страстью к магии. Зебоим тесно общалась с отцом, Саргоннасом, часто действовала с ним заодно, способствуя процветанию его обожаемых минотавров, которые были в числе первых почитателей Морской Богини. Нуитари презирал отца и не скрывал этого. И был невысокого мнения о минотаврах, хотя бы потому, что среди них почти не бывало магов.
Нуитари подозревал, что его сестрица расстроится, когда узнает, что он отстроил Башню Высшего Волшебства в ее море, не спросив на то ее разрешения. Но, зная характер Зебоим, он понимал, что она может ему отказать из одной только прихоти. Опасаясь, что сестра начнет что-нибудь подозревать, Нуитари решил: мудрее сначала построить Башню, а потом уже попросить у Зебоим прощения.
Он как раз и собирался это сделать, но Зебоим ничего не желала слышать.
— Клянусь тебе, братец, — клокотала она, — ни один из твоих черных магов не дотронется до воды, не испытав моего гнева! Если маг попробует принять горячую ванну, я утащу его под воду! Каждый корабль, имеющий на своем борту мага, обречен! Паромы, перевозящие магов через реку, уйдут на дно. Если маг войдет в тонкий ручеек, тот обратится в бурную реку. Даже если маг захочет выпить стакан воды, он подавится ею...
Она продолжала в том же духе, все сильнее разъяряясь, кипя от гнева и топая ногами. От каждого удара океанское дно содрогалось. Ее ненависть сотрясала Башню до самого основания. Нуитари мог лишь догадываться, какие разрушения эти толчки вызвали внутри. Он утратил связь с двумя своими Черными Мантиями, что его беспокоило.
— Прошу прощения, дорогая сестра, если расстроил тебя, — начал он покаянным голосом. — Но все это получилось ненамеренно.
— Ты воздвиг Башню, не поставив меня в известность, совершенно случайно? — возмутилась Зебоим.
— Я думал, ты знаешь! — возразил Нуитари, сама невинность. — Я думал, ты знаешь обо всем, что происходит в твоем океане! А если не знаешь и все это оказалось для тебя новостью, разве это моя вина?
Зебоим, осекшись, посмотрела на него. Она дулась и ярилась, но не видела способа выбраться из той сети, которую он так ловко набросил на нее. Если она заявит, что знала о постройке Башни, тогда почему же она не остановила его, коль это так ее оскорбляет? А признаться, что она не знала, равносильно признанию, что она понятия не имеет о творящихся в ее царстве делах.
— Я была слишком занята другими, более важными вещами, — заявила она высокомерно. — Но теперь, когда я знаю, тебе придется заплатить.
— А чего ты хочешь? — вкрадчиво поинтересовался Нуитари. — Я буду счастлив исполнить любую твою просьбу, дорогая сестрица. Естественно, если она не выйдет за разумные пределы.
Он подозревал, что сестра разузнала не только о самой Башне, но и о Доме Святотатства. И предполагал, что она потребует вернуть ее священные артефакты в обмен на разрешение сохранить Башню. Нуитари был готов расстаться с каким-нибудь артефактом, может быть, двумя, если учесть, чем она угрожала его магам. Но ее требование оказалось совершенно неожиданным.
— Я хочу Мину, — заявила Зебоим.
— Мину? — повторил Нуитари, изумленный. Сначала Такхизис. Затем Чемош. И вот теперь Зебоим. Неужели всем Богам мира нужна эта девчонка?
— Ты держишь ее в заточении. И ты отдашь ее мне. Взамен можешь сохранить за собой Башню, — великодушно предложила Зебоим. — Я не стану ее разрушать.
— Как ты добра, сестрица! — отозвался Нуитари медоточивым вкрадчивым тоном. — А на что тебе эта смертная женщина, уж извини мое любопытство?
Зебоим подняла глаза к освещенной солнцем поверхности океана.
— Как ты думаешь, сколько твоих Черных Мантий в данный момент находится в море, брат? — поинтересовалась она.— Лично я знаю о шестерых.
Она подняла руку, и морская вода начала пузыриться и закипать вокруг нее. Солнечный свет померк, заслоненный грозовыми тучами. Нуитари представил, как его маги катаются по кренящимся палубам.
— Хорошо-хорошо! Ты ее получишь! — сказал он сердито. — Хотя я понятия не имею, зачем она тебе нужна. Она принадлежит Чемошу, телом и душой.
Зебоим улыбнулась всезнающей улыбкой, и Нуитари тотчас догадался, что она заключила с Чемошем какую-то сделку.
— Так вот почему Повелитель Смерти не явился сам потребовать то, что ему принадлежит,— пробормотал Бог Черной Луны. — Он договорился с Зебоим. Интересно, что она получит взамен. Не мою Башню, я полагаю.
Он пристально посмотрел на сестру. Та в ответ уставилась на него.
— Я схожу за ней, — произнес Нуитари.
— Сходи-сходи,— согласилась Зебоим.— И не слишком задерживайся. Я ведь так легко могу заскучать.
И она на всякий случай слегка тряхнула Башню.

Возвращаясь в Кровавое море, Нуитари призвал своих магов.
Они не откликнулись.
Ему показалось, что это дурной знак. Обычно Каэле всегда оказывался под рукой, первым спешил приветствовать возвращение хозяина, а Базальт, солидный и надежный, дожидался, когда можно будет излить на полуэльфа поток жалоб.
Никто не откликнулся на призыв хозяина.
Бог Черной Луны позвал еще раз, на этот раз сурово.
Никакого ответа.
Нуитари пошел в лабораторию, подумав, что его маги могут быть там, но обнаружил лишь полное разорение: пол был залит выплеснувшимися снадобьями и усыпан разбитым стеклом, в углу полыхал небольшой костер, несколько сбежавших демонов в свое удовольствие разгуливали по комнате. Нуитари сердито задул огонь, разогнал демонов по клеткам и запер, затем отправился дальше искать пропавших магов. Ему показалось, он знает, где они могут быть.
Подойдя к комнате Мины, он обнаружил, что дверь широко распахнута. Нуитари вошел.
Два каменных саркофага и ни малейшего признака присутствия Мины.
Нуитари сдвинул каменные крышки саркофагов. Каэле, судорожно хватая воздух, схватился за борта гробницы и сел. Он был едва жив, попытался встать, но у него тряслись ноги. Полуэльф сидел в своем гробу и дрожал. Поскольку гномы привычны к жизни в темноте, Базальт перенес заключение довольно легко. Его гораздо больше пугала перспектива предстать перед своим разгневанным Богом, и он стоял, опустив голову, низко надвинув капюшон, и отчаянно старался избежать испепеляющего взгляда Нуитари.
— Гм... прошу прощения, хозяин, я сейчас же пойду и займусь уборкой...— Базальт попытался исчезнуть из комнаты.
— Где Мина? — спросил Нуитари.
Гном быстро оглянулся, словно надеясь, что пленница может прятаться за креслом. Не обнаружив ее, он снова посмотрел на хозяина и тут же опять отвернулся.
— Это все Каэле виноват, — пробормотал Базальт себе в бороду. — Он пытался ее убить, но у него, как обычно, ничего не вышло, а она отняла у него нож...
— Ах ты змея, — прошипел Каэле. С трудом выбравшись из саркофага, он слабо замахнулся на гнома.
— Прекратите оба! — приказал Нуитари.— Где Мина?
— Все случилось разом, хозяин. — Каэле захныкал. — Зебоим принялась раскачивать Башню, а следующее, что я запомнил, как Мина схватила мой нож и пригрозила меня убить...
— Это правда, господин, — вставил гном. — Мина угрожала убить бедного Каэле, если я попытаюсь ее остановить, и, разумеется, я испугался за его жизнь, а потом явился Чемош и заставил нас залезть в эти гробы...
— Ты лжешь, — спокойно произнес Нуитари. — Повелитель Смерти не может войти в мою Башню. Больше уже не может.
— Я слышал его голос, хозяин, — задохнулся Базальт, вздрагивая. — Его голос был повсюду. Он говорил с Миной. Он сказал, Башня полностью в ее распоряжении. Если не считать стражника...
— Стражника... — повторил Нуитари. Он понял, куда пошла Мина — в Дом Святотатства, и расслабился. — Мидори с ней разберется, а значит, останется от нее не много. Я должен пойти как-то успокоить сестру. Останки Мины я положу в красивую коробочку. Зебоим сможет отнести их Чемошу и обменять на то, что он ей обещал, хотя, скорее всего, он все равно не сдержит слова.
Бог оглядел своих магов, которые, съежившись, стояли перед ним.
— Принимайтесь за уборку! — Он окинул взглядом саркофаги.— Но это не выбрасывайте. Может быть, гробы мне еще пригодятся, когда вы снова меня ослушаетесь.
— Нет, хозяин, — пробормотал Базальт.
— Да, хозяин, — поперхнулся Каэле.
Довольный, Нуитари отправился собирать останки Мины.

Бог Черной Луны ожидал обнаружить в наполненной морской водой сфере волнение: кровь, довольную драконицу, акул, дерущихся из-за останков. А вместо этого увидел медуз, в доводящем до безумия ритме кружащих вдоль стенок шара, и Мидори, спящую на песчаном дне.
Видимо, ему было не о чем волноваться. Мина все-таки сюда не пришла. Нуитари послал спешное сообщение своим магам, требуя, чтобы они обыскали Башню, и уже собрался пойти им на помощь, когда драконица заговорила:
— Если ты ищешь человеческую, женщину, она внутри твоего песчаного замка.
Нуитари на миг замер, изумленный, потом рванулся сквозь стекло к драконице.
Мидори смотрела на него из черных глубин своего панциря.
— И ты позволила ей войти? — разъярился Нуитари. — И какой же ты тогда стражник?
— Она мне сказала, что ты ее послал, — ответила драконица. Панцирь чуть-чуть шевельнулся. — Она сказала, ты хочешь убедиться, что священные артефакты не пострадали от сотрясения.
— И ты поверила в ее ложь? — пораженно спросил Нуитари.
— Нет, — ответила Мидори, сверкнув зелено-золотистыми глазами. — Не больше, чем я верю в твою ложь.
— Мою ложь? — Нуитари никак не мог понять, о чем она. Он никогда не лгал драконице, во всяком случае, когда речь шла о важных вещах. — Что... Ладно, забудь! Почему ты позволила ей пройти?

Предыдущая страница 13 Следующая страница


Проклятие мертвых Богов 14

— В следующий раз сам делай грязную работу, — засопела Мидори, снова втягивая голову в панцирь. Она закрыла глаза и сделала вид, что спит.
У Нуитари не было времени гадать, чем недовольна драконица. Он должен остановить Мину, не дать ей улизнуть с его артефактами. Невидимый и неслышимый, Бог материализовался внутри «Солио Фебалас».
Мина была там. Она вовсе не собирала добычу, как он ожидал. Она стояла на коленях, склонив голову и сжав руки.
— Боги Тьмы, Боги Света и те Боги, кто предпочитает обитать в сумерках между ними, простите мое вторжение в это святилище, — негромко молилась Мина.— Простите невежество, свойственное смертным, простите их самонадеянность и страх, толкнувший людей на преступление против вас. Пусть души тех, кто украл эти священные предметы, давно ушли, человеческие слабости остаются. Не многие поклоняются вам. Не многие почитают вас. Многие отрицают ваше существование, заявляют, что человек перерос свою нужду в вас. Если бы у них была возможность увидеть это место, как вижу я, ощутить ваше присутствие, как ощущаю его я, все человечество упало бы на колени в восторженном благоговении.
Нуитари собирался схватить ее за шиворот и голыми руками скрутить ее тело так, чтобы захрустели кости и полилась алая кровь. Как и его Черные Мантии, он предпочитал не использовать магию для бытовых нужд.
Но он ее не убил. Оглядев комнату, Бог увидел то, что видела смертная, — артефакты вовсе не стояли рядами, словно свиные головы на базарном прилавке. Он видел священные алтари. Он видел божественный свет. Он чувствовал ужасную силу Богов. Он чувствовал то, что чувствовала она, — священное присутствие. Нуитари отдернул руку.
— Ты самое невыносимое человеческое существо! — раздраженно произнес Нуитари. — Я тебя не понимаю!
Мина подняла голову и обернулась, чтобы посмотреть на Бога. Ее лицо было залито слезами. Она напоминала потерявшегося ребенка.
— Я сама себя не понимаю, господин, — произнесла женщина и снова склонила голову. — Забери мою жизнь в наказание за то, что я проникла в это священное место. Я заслужила смерть.
— Ты действительно заслужила смерть, — мрачно согласился Нуитари. — Но сегодня тебе везет. Я пообещал тебя своей сестре, которая, в свою очередь, пообещала тебя Чемошу.
Он мог бы говорить о чем угодно. Мина оставалась в той же позе: на полу, раздавленная, прижатая к земле весом небес.
— Ты меня не слышала? Ты свободна и можешь идти, — сказал Бог Черной Луны. — Хотя должен тебя предупредить: если ты, совершенно случайно, сунула в рукав священное кольцо или фиал с восстанавливающим жизнь снадобьем, тебе придется положить все обратно, прежде чем уйти. Иначе скоро ты обнаружишь, что твое везение закончилось.
— Я ничего не трогала, господин, — ответила Мина.
Поднявшись на ноги, она пошла к двери, двигаясь медленно, словно не желая уходить. Ее взгляд скользил по священным предметам, принадлежащим Богам.
— Полагаю, мне нет смысла спрашивать, как ты сумела справиться с моими магами? — произнес Нуитари:— Как ты прошла сквозь дверь, запертую магией, усиленную ловушкой, как сумела пройти через стекло с рунами, как сумела дышать морской водой, словно воздухом. Полагаю, Чемош помог тебе во всем этом.
— Да, я молилась своему Богу, — рассеянно подтвердила Мина.
Нуитари ожидал услышать подробности, но она не удосужилась сообщить ему что-то еще.
— Но я хотел бы знать,— продолжал Бог,— как ты сумела пробраться мимо драконицы. По ее словам, ты рассказала ей какую-то нелепую историю, будто бы я тебя прислал. Думаю, на самом деле она спала, но не осмелилась признаться в этом мне.
При этих словах Мина слегка улыбнулась:
— Кажется, что-то в этом роде я ей и сказала, господин. Драконица вовсе не спала. Она видела меня, разговаривала со мной, загадывала мне загадки. А потом она позволила мне взойти в стеклянный шар.
— Загадки? — недоверчиво переспросил Нуитари. — Какие еще загадки?
Мина попыталась вспомнить.
— Их было две. «Откуда ты пришла?» — спросила драконица и еще «Где ты была?».
— Как-то не похоже на загадки, — сухо заявил Бог.
Женщина кивнула:
— Я согласна, господин. Однако же драконица рассердилась, когда подумала, что я стараюсь уйти от ответа. Поэтому я и решила, что это были загадки, чтобы меня одурачить.
Морское дно вздрогнуло и покачнулось. Башня содрогнулась до самого основания, прозвучало предупреждение:
— Поторопись, братец! Мне уже надоедает ждать!
Нуитари снял с двери магическую печать и жестом предложил Мине выйти.
— На этот раз я дарую тебе жизнь, — произнес он. — Но в следующий раз я не буду таким щедрым, поэтому пусть этого следующего раза не будет.
Бог проводил смертную к двери, которая была последней ловушкой. Не столько для вора, проходящего через нее, сколько для уносимого им из Дома артефакта. Мина сказала, что ничего не взяла с собой, и Нуитари ей поверил. Поэтому не удивился, когда женщина без всякого вреда для себя прошла в дверной проем. Он быстро закрыл дверь, мысленно отметив, что необходимо усилить наложенное на нее заклятие. Он и понятия не имел, что Чемош, даже на расстоянии, окажется таким искушенным в прохождении магических преград.
Один взмах рукой, и Мина исчезла, перенеслась из воды, из стеклянного шара, из Башни в море за ее стенами, где ее дожидалась Зебоим.
Не доверяя сестре, Нуитари присматривал за ней, желая убедиться, что она сдержит слово и прекратит трясти Башню. Как только Мина появилась, Зебоим сжала молодую женщину в жарком объятии, и они обе исчезли.
Нуитари вернулся в шар, чтобы задать вопрос драконице, но оказалось, что Мидори нет на месте.
В ее отсутствии не было ничего необычного. Драконица часто отправлялась на охоту. Но у него почему-то возникло ощущение, что на этот раз она не собирается возвращаться. Она была очень рассержена на него.
Нуитари стоял внутри шара, пристально глядя на «Солио Фебалас». Он вспоминал все, что случилось с момента появления здесь Мины.
«От нее, — решил Бог, — одни лишь неприятности».
— Со счастливым избавлением, — поздравил он себя тихо и, мрачно усмехаясь, пошел выяснять, удастся ли ему найти и успокоить Мидори.

Книга третья
Поцелуй Мины

Глава 1

Таверна, если, конечно, это заведение можно было именовать таким словом, находилась внутри перевернутого корабля, выброшенного на берег во время шторма. Называлась она «Бригантина», хотя местные величали ее «Рыгантиной».
«Рыгантина» соответствовала своему названию. Там не было столов, не было стульев, не было окон. Посетители заведения стояли кучкой рядом с барной стойкой, сколоченной из нескольких гнилых балок, или же сидели на перевернутых ящиках из-под овощей. Единственный свет пробивался в дыры вдоль киля вместе с тоненькими струйками свежего воздуха, которые безуспешно пытались одержать победу в борьбе со смрадом, сочетавшим в себе запахи «гномьей водки», мочи и блевотины. Захаживали в «Рыгантину» в основном те, кого вышвыривали из всех прочих мест.
Рис с Пасленом сидели на ящиках, поставленных как можно ближе к дыре в корпусе, но в итоге даже кендер признал, что запах почти отбил у него аппетит. Атта постоянно поводила носом, втягивала воздух и чихала.
Мало того что здесь не было ни столов, ни окон, еще здесь не было ни смеха, ни веселья. Хозяин бара разливал сомнительную жидкость в помятые жестяные кружки, спасенные после кораблекрушения, заявляя, что это «гномья водка», но, очевидно, это была вовсе не она. Посетители по большей части только пили без закуски, поглощенные собственными невзгодами, и бессмысленными глазами наблюдали за крысами, бегающими по полу, — одним лишь крысам здесь и было весело, пока они не заметили Атту. Поскольку Атте было запрещено охотиться на них, она только следила за грызунами прищуренными глазами и утробно ворчала, когда какая-нибудь тварь оказывалась слишком близко.
Одним из посетителей, пьющих здесь сегодня, был Ллеу.
Рис с Пасленом на короткое время потеряли его след, затем, совершенно случайно снова нашли — Ллеу двигался из Утехи на юг, а не на восток. Они проследили за ним до города Новый Порт, расположенного в Новой Гавани на южном побережье Нового моря. Рис не понимал, почему брат движется на юг, в то время как остальные Возлюбленные идут на восток. Ответ на свой вопрос он получил в Новом Порту. Ллеу оплатил место на корабле, отправляющемся через несколько дней в город Устричный.
Отыскать Ллеу было несложно. Рис просто ходил от одного бара с дурной репутацией к другому бару с дурной репутацией, описывая брата хозяевам заведений. В Новом Порту они нашли его с третьей попытки.
Хозяева всегда запоминали Ллеу, поскольку он отличался от всех прочих посетителей, в основном изможденных рабов «гномьей водки», которая правила их жизнями. Эти «пленники гномов», как их называли, обычно были худосочными и бледными, поскольку алкоголь был им и едой, и питьем, глаза у них были тусклые, щеки ввалившиеся. Ллеу же, наоборот, был здоровым и бодрым, симпатичным и жизнерадостным. Он давным-давно избавился от одеяний жреца Кири-Джолита и ходил теперь в рубахе и камзоле, кожаных сапогах и вязаных чулках — такой костюм носили обычно молодые люди благородного происхождения.
Ллеу, видимо, каким-то образом сумел разжиться деньгами, поскольку его одежда была хорошо пошита, и он отсчитал немалую сумму за право проезда на корабле. Надо полагать, какая-то из его жертв оказалась богатой. Если же нет, значит, он где-то украл деньги, что тоже не вызывало удивления. Все-таки Ллеу было нечего бояться закона, скорее судьи испытали бы немалое потрясение, пытаясь повесить его.
Когда Рис вошел в «Рыгантину», Ллеу посмотрел на него и отвернулся. В его пустых глазах не отразилось узнавания. Ллеу не помнил Риса, не помнил ничего. Он знал собственное имя — и это все. Наверное, Чемош сказал ему, кто он такой. Но тот человек, которым он был, исчез навсегда.
Прочие посетители таверны были полностью поглощены выпивкой и не желали общаться с чужаком, поэтому Ллеу поддерживал жизнерадостную беседу с самим собой. Он похвалялся своей способностью бражничать и женщинами, которые кидались ему на шею. Он смеялся собственным шуткам и распевал непристойные песни, а у Риса щемило сердце. Ллеу пил, пока у него не кончились деньги, после чего он попытался открыть у хозяина кредит. Тот, однако, в долг не наливал, но Ллеу все равно продолжал сидеть, зажав кружку в руке.
Так и прошел весь день. Ллеу время от времени забывал, что пить ему нечего, и подносил кружку ко рту. Обнаружив, что та пуста, он принимался колотить жестянкой по ящику и громким голосом требовал еще выпивки. Хозяин таверны, знавший, что денег у этого посетителя больше нет, просто не обращал на него внимания. Ллеу продолжал колотить по ящику, пока не забывал, зачем он это делает, после чего отставлял кружку. Спустя некоторое время он снова ее поднимал и требовал выпивки.
Рис сидел, наблюдая за существом, которое некогда было его братом, и время от времени делал вид, будто пригубливает пойло, — заказать выпивку пришлось, чтобы успокоить хозяина таверны. Паслен сначала скучал, а потом принялся метать в крыс сушеные фасолины, которые обнаружил в каком-то старом мешке, засунутом внутрь ящика, на котором сидел. У кендера оказалась рогатка (Рис не стал спрашивать, откуда она взялась), и, хотя сначала Паслен промахивался, через некоторое время у него начало неплохо получаться. Он попадал фасолиной в крысу с двадцати шагов, и зверек кубарем катился по грязному полу, переворачиваясь через голову. Однако через некоторое время это занятие кендеру наскучило. Умные крысы сидели теперь по своим норам, к тому же у него кончилась фасоль.
— Рис, — позвал Паслен, складывая рогатку и засовывая за пояс. — Пора бы поужинать.
— Мне казалось, у тебя нет аппетита, — улыбнулся в ответ монах.
— Это у моего носа аппетит пропал, а у желудка нет, — пояснил кендер. — И Атта думает, что уже самое время, правда, девочка? — Он потрепал собаку по голове.
Атта подняла голову и завиляла хвостом, надеясь, что они собираются уходить.
— Пока еще рано... — начал Рис, но, увидев, как вытянулось лицо Паслена и опустились уши Атты, добавил: — Но вы оба можете пойти погулять. У меня осталась еда от обеда.
Этим утром, по дороге в город, они с Пасленом помогли фермеру поставить колесо на телегу, и, хоть Рис и отказывался от оплаты, фермер поделился с ними едой. Монах передал сверток с вяленым мясом кендеру.
— Выйдем наружу, там и поедим, — сказал Паслен. — Тогда мой нос будет таким же голодным, как и желудок.
Он поднялся и потянулся. Атта встряхнулась, начав с носа и закончив хвостом, и живо посмотрела на дверь.
— А что же ты? — спросил кендер, увидев, что Рис продолжает сидеть. — Разве ты не голоден?
Рис покачал головой:
— Я останусь здесь и буду присматривать за Ллеу. Он говорил что-то насчет встречи с молодой женщиной этим вечером.
Паслен взял еду, но не пошел к выходу, а продолжал стоять, глядя на Риса, и, судя по его виду, пытался решить, стоит ему сказать что-то или нет.
— Да, друг мой, — мягко улыбнулся Рис. — В чем дело?
— Он через два дня отправляется на корабле, — произнес Паслен.
Монах кивнул.
— И что мы будем делать? Бросимся вплавь через Новое море вслед за ним?
— Я поговорю с капитаном. Договорюсь, что мы отработаем цену проезда.
— И что потом? — Наклонившись ниже, Паслен посмотрел другу прямо в глаза. — Рис, посуди сам! Мы так и будем мотаться по свету за твоим братом, когда нам исполнится уже лет по девяносто, и гонять его твоей палкой! Ллеу же останется таким же юным, будет ходить от таверны к таверне, надираясь «гномьей водкой», словно завтра никогда не настанет. И ты знаешь, что для него это действительно так! — Паслен вздохнул и помотал головой. — Наша жизнь не такая уж и длинная. Вот и все, что я хочу сказать.
Рис не стал возражать, он не мог. Кендер был прав. Жизнь коротка, но что еще ему остается? Пока кто-нибудь мудрый не найдет способ остановить Возлюбленных, он хотя бы будет стараться, чтобы список жертв Ллеу не увеличивался, и единственный способ, каким он может это сделать, — преследовать брата, как охотник преследует злобного волка.
Паслен видел, как помрачнело лицо друга, и его тут же начала мучить совесть.
— Рис, прости меня. — Кендер пожал его руку. — Я не хотел оскорбить твои чувства. Просто ты хороший человек, и мне казалось, что тебе следовало бы заниматься добрыми делами, вместо того чтобы растрачивать жизнь, не давая твоему брату совершать дела злые.
— Я вовсе не оскорблен, — ответил Рис, легко прикасаясь к плечу Паслена. — Тебе кто-нибудь говорил, что ты наделен мудростью, друг мой?
— Пока еще нет, — сказал тот, усмехаясь.
— Так вот, я тебе говорю. Я подумаю над твоими словами. А пока отправляйся на ужин.
Паслен кивнул и снова сжал руку Риса. Они с Аттой развернулись и направились к выходу, когда дверь вдруг распахнулась с таким треском, что пьянчуги вышли из привычного оцепенения и выронили из рук кружки. Порыв ветра, принесший насыщенный запах моря, пронесся через таверну, поднимая пыль и закручивая ее крошечными смерчами, возвещающими приход Зебоим.
Богиня намеренно сбила с ног кендера, который загораживал ей дорогу, и принялась оглядывать темное помещение, высматривая Риса.
— Монах, я знаю, что ты здесь, — произнесла она штормовым голосом, от которого задрожали балки и бросились наутек крысы. — Где ты?
Платье цвета морской волны колыхалось, волосы, похожие на морскую пену, трепал ветер, свистевший во всех прорехах перевернутого корабля. Хозяин застыл, разинув рот. Пьяницы замерли, Ллеу при виде прекрасной женщины вскочил на ноги и отвесил галантный поклон.
Рис, изумленный сверх всякой меры, встал, приветствуя Богиню.
— Я здесь, — произнес он.
Атта кинулась к его ногам и замерла, глухо ворча. Паслен поднялся с пола. Он умудрился благодаря какому-то сложному акробатическому выверту спасти ужин и теперь засунул мясо в карман.
— И я здесь, Богиня, — пропел он бодро.
— Заткнись, кендер, — отрезала Зебоим, — и ты... — Она предостерегающе вскинула руку, указывая на Ллеу. — Ты тоже заткнись, мерзкая развалина. — Она сосредоточилась на Рисе, благосклонно улыбаясь. — Я хочу, чтобы ты кое с кем познакомился, монах.
Богиня взмахнула рукой, и мгновение спустя в таверне появилась еще одна женщина.
— Рис, это Мина, — многозначительно произнесла Зебоим.— Мина, Рис Каменотес, мой монах.
Рис был так поражен, что отступил назад, перешагнув через свой посох и наступив на Атту, которая протестующе взвизгнула. Он не мог выговорить ни слова, в голове царил полный сумбур, он вообще не понимал, что сейчас видит. У него в мозгу запечатлелось мимолетное видение молодой женщины, не столько красивой, сколько ошеломительной, с волосами цвета пламени и глазами, каких никто не видел раньше.
Глаза были янтарного цвета, и у него вдруг возникло странное ощущение, будто бы в них, как и в янтаре, увязнет любой, на кого она посмотрит. Ее взгляд сосредоточился на нем, и Рис ощутил, как его потянуло к ней, так же как тянуло всех остальных, сотни тысяч людей, попавшихся и завязнувших, как насекомые в смоле.
Янтарь обтекал его, теплый и сладкий.
Рис закричал и вскинул руки, чтобы закрыться от ее взгляда, — таким жестом он мог бы попытаться защититься от удара.
Янтарь треснул. Глаза продолжали удерживать своих несчастных узников, но теперь он видел пятнышки, крошечные трещинки и бороздки, тянущиеся от темных зрачков.
— Рис Каменотес, — произнесла Мина, протягивая к нему руку. — Ты знаешь ответ на загадку!
— Он? — хмыкнула Зебоим. — Он ничего не знает, дитя. А вот теперь нам, в самом деле, пора идти. Это был визит мимоходом, Рис, мой дорогой. К сожалению, мы не можем остаться. Я только хотела, чтобы вы познакомились. Кажется, это единственное, что я могла сделать, ведь это же я приказала тебе обшарить весь мир, чтобы отыскать ее. Ладно, прощай...
Ллеу издал отчаянный крик, нечеловеческий вопль, и бросился к Мине. Он пытался дотронуться до нее, но она отошла назад.
— Ты, убогий, — холодно произнесла она. — Что это ты себе позволяешь?
Ллеу упал на колени и умоляюще протянул к ней руки.
— Мина! — закричал он придушенным голосом. — Не отворачивайся от меня! Ты меня знаешь!
Рис пристально смотрел на них, Паслен даже разинул от изумления рот и так и застыл. Ллеу, который не мог вспомнить Риса, помнил Мину.
Что же касается Мины, она смотрела на него так, как могла бы смотреть на крысу.
— Ты ошибаешься...
— Ты меня поцеловала! — Ллеу разодрал рубаху, Показывая отпечаток губ, выжженный на груди. — Смотри!
— А, так ты один из Возлюбленных, — произнесла Мина и пожала плечами. — Ты получил благословение Бога...
— Я его не хочу! — с жаром воскликнул он. — Забери его обратно!
Мина смотрела на него, не понимая.
— Забери его! — кричал Ллеу. Его руки тянулись к ней, хватая воздух, потому что он не мог дотронуться до нее. — Забери! Освободи меня!
— Я не понимаю, — произнесла Мина, она и в самом деле казалась сбитой с толку его мольбами. — Я дала тебе то, чего ты хотел, чего хотят все смертные: бесконечную жизнь, бесконечную молодость, бесконечную красоту...
— Бесконечные страдания, — взвыл он. — Я не могу выносить твой голос, постоянно звенящий у меня в ушах. Я не могу выносить боль, от которой у меня темнеет в глазах, боль, которую ничем не заглушить, даже самой крепкой выпивкой... — Ллеу заломил руки. — Забери это «благословение» обратно, Мина! Отпусти меня!
Женщина отстранилась от него, высокомерная и холодная. Янтарь ее глаз затвердел, трещинки затянулись.
— Ты отдал себя моему Повелителю. Ты принадлежишь ему. Я ничего не могу сделать.
Ллеу пополз вперед.
— Я тебя умоляю!
Зебоим бросила на Возлюбленного полный отвращения взгляд и потянула Мину за собой:
— Идем, дитя. Если уж говорить о Чемоше, он скоро потеряет терпение. А что касается тебя, монах... — Богиня обернулась через плечо на Риса, и взгляд ее был совсем не дружелюбным, — с тобой мы поговорим позже.
Штормовой ветер ворвался в таверну, подхватил Риса, прижал его к стене. Песок больно ударил в лицо. Монах ничего не видел из-за песка и хлещущего по лицу дождя, но слышал, как люди вокруг сыплют проклятиями, а деревянные ящики летают по комнате. Шторм бушевал еще мгновение, затем все стихло. Рис нашел Атту, забившуюся под ящик. Ллеу так и стоял на коленях. Надеясь, наперекор всему, что к брату вернулась память, Рис поспешно подошел к нему.
— Ллеу, это я, Рис...
Ллеу отшвырнул его в сторону:
— Мне наплевать, кто ты такой. Убирайся с дороги! Трактирщик, еще водки!
Появился хозяин таверны, поднявшийся из-за стойки. Он огляделся, увидел перевернутые ящики и сбитых с ног пьяниц, после чего обрушился на Ллеу:
— Хорошие у тебя друзья! Только посмотри вокруг! Кто за это заплатит?! Уж, наверное, не ты! Убирайся! — заорал он, потрясая сжатыми кулаками. — И никогда больше не приходи!
Бормоча под нос, что есть места и получше, куда он запросто может пойти, Ллеу вышел из таверны, хлопнув дверью.
— Я заплачу за ущерб, — сказал Рис, отдавая свою последнюю монету. Он посвистел Атте и пошел вслед за Ллеу, сказав на ходу Паслену: — Поторопись! Нам нельзя его упустить!
Но Атта заскулила, и Рису пришлось остановиться и обернуться назад.
Паслен смотрел на то место, где недавно стояла Мина. Глаза у него были круглые, дикие, монах с изумлением смотрел, как из них по щекам кендера катятся слезы.
— О Рис,— захлебнулся слезами Паслен.— Как грустно! Как невыносимо грустно!

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

Он закрыл лицо руками и разрыдался так, словно у него разрывалось сердце.

Глава 2

Рис поспешно подошел к другу.
— Паслен, — позвал он участливо. — Прости, что я вел себя так бездушно. Ты ведь наверняка сильно ушибся. Где у тебя болит?
Но все, что сумел выговорить кендер:
— Как грустно! Я не могу вынести такой тоски!
Рис обнял его за плечи и повел из таверны.
Атта потрусила за ними следом, с тревогой поглядывая на своего друга. Время от времени она сочувственно лизала ему руку.
Разрываемый между беспокойством за друга и страхом потерять след брата, Рис делал все, что мог, чтобы успокоить Паслена и в то же время не выпускать из виду Ллеу.
Его брат шагал через доки, сунув руки в карманы и насвистывая что-то невнятное, словно ничто в мире не беспокоило его. Он приветствовал незнакомых людей, будто это были его старинные друзья, и скоро уже завязал беседу с группой моряков. Рис вспомнил, как всего несколько минут назад его несчастный брат умолял о смерти, и, кажется, понял, над чем так рыдал кендер.
Рис сочувственно похлопал Паслена по плечу, надеясь, что кендер уже приходит в себя, но тот казался совершенно разбитым. Паслен лишь повторял, захлебываясь и тяжело глотая, что все это так грустно, и плакал все сильнее. Рис уже начал опасаться, что ему все-таки придется оставить друга одного в таком состоянии, но затем заметил, как брат входит в бар в компании моряков.
Очевидно, что Ллеу пробудет там какое-то время, особенно если моряки будут платить за выпивку. И Рис повел Паслена в тихий переулок. Кендер опустился на землю, продолжая горько рыдать.
— Паслен, — произнес Рис, — я знаю, что ты переживаешь из-за Ллеу, но ведь слезами не поможешь...
Кендер поднял голову:
— Ллеу? Я печалюсь вовсе не из-за него! Из-за нее!
— Из-за нее? Ты говоришь о Мине? — переспросил Рис, изумленный. — Это по ней ты плачешь?
Паслен закивал, снова заливаясь слезами.
— А что с ней такое? — Риса вдруг осенило. — Она из Возлюбленных? Она мертва?
— О нет! — Кендер перевел дух, поколебался, затем повторил, только на этот раз медленнее: — Нет...
— Ты оплакиваешь все ужасное зло, которое она совершила? — Голос Риса посуровел. Он сжал посох обеими руками. — Она жива, и тем лучше. Значит, ее можно убить.
Паслен поднял на Риса залитое слезами лицо, в его глазах читалось изумление:
— Это в самом деле сказал ты? Ты хочешь ее убить? Ты, монах, который снимает муху с пивной пены, чтобы она нечаянно не утонула?
Рис вспомнил отчаянные мольбы брата и небрежный, равнодушный ответ Мины. Он подумал о юном Кэме из Утехи, обо всех молодых людях, рабах Чемоша, обреченных убивать, несущих отпечаток ее губ на своих сердцах.
— Жаль, что я не убил ее, когда она стояла передо мной, — сказал Рис, взял кендера за плечо и встряхнул, больно ущипнув. — Скажи мне, что с ней такое?
Паслен отстранился от него.
— На самом деле, я не знаю, — сказал кендер тихо. — Честное слово! Просто это чувство накатило на меня. Не сходи с ума, Рис. Я сейчас попытаюсь успокоиться.
Он икнул, и новые слезы покатились по щекам; кендер спрятал лицо в шерсти Атты. Она нюхала его шею и слизывала слезы. Ее карие глаза, устремленные на Риса, казалось, укоряли хозяина.
Кендер потер плечо в том месте, где его ущипнул Рис, и монах почувствовал себя настоящим чудовищем.
— Я схожу за водой.
Он извиняющимся жестом погладил кендера по плечу, отчего Паслен зарыдал еще пуще. Оставив его на попечение Атты, Рис пошел к ближайшему общественному колодцу. Он уже вытаскивал ведро, когда ощутил на шее сзади божественное дыхание.
— Что за тайну ты хранишь от меня, монах? — спросила Зебоим.
— У меня нет тайн, — ответил Рис, вздыхая.
— О какой еще загадке говорила эта девица? Какой ответ ты знаешь?
— Я не знаю, что она имела в виду, Королева, — сказал Рис. — Лучше спросить у нее.
— Она известная лгунья. А ты, при всех твоих прочих недостатках, — нет, так что скажи мне, что это за загадка, и назови на нее ответ.
— Я уже сказал тебе, Королева, я понятия не имею, о чем она говорила. Поскольку я не лжец, кажется, тебе стоит мне верить. — Рис наполнил водой кожаную флягу и пошел обратно в переулок.
Зебоим, кипя от злости, зашагала рядом с ним.
— Ты должен знать! Пошевели мозгами!
Рис слышал в голове голос брата, отчаянно умоляющий о смерти. Он чувствовал на своей коже слезы Паслена. Потеряв терпение, Рис сердито повернулся к Богине:
— Все, что я знаю, Королева, — ты держишь у себя человека, которого приказала мне отыскать! Я больше ничего тебе не должен!
Зебоим остановилась, на какой-то миг изумленная его злостью. Рис продолжал идти, и Богиня поспешила его нагнать. Она просунула руку под локоть монаха и крепко прижала, когда тот попытался освободиться.
— Мне нравится, когда ты проявляешь силу духа, но не делай так больше. — Она игриво шлепнула его по кисти, отчего рука онемела до локтя. — Что же касается Мины, я ведь познакомила вас, верно? Теперь ты знаешь, как она выглядит. Я ее отпустила, потому что у меня не было иного выбора. Ты ведь помнишь моего сына? Его душу, заключенную в фигуру кхаса?
Рис вздохнул. Еще бы ему не помнить!
— Ты будешь рад узнать, что он свободен, — сказала Зебоим.
Рис обнаружил, что легко может сдержать свой восторг по этому поводу.
Богиня немного помолчала, глядя на монаха прищуренными глазами, пытаясь заглянуть в его сердце.
И он открыл ей свою душу. Ему было нечего скрывать, и она в итоге сдалась.
— Ты говоришь правду. Наверное, ты действительно не знаешь ответа на загадку, — произнесла Зебоим свистящим шепотом. — Но на твоем месте я бы узнала. Мина заволновалась при виде тебя. Я это заметила. Не переживай, что ты не можешь ее найти, брат Рис. Мина и сама тебя отыщет!
С этими словами Богиня растворилась в брызгах внезапно налетевшего дождя.
Паслен с Аттой крепко спали. Кендер обнимал собаку за шею. Она положила ему одну лапу на грудь, защищая. Рис посмотрел на них, растянувшихся на булыжниках жалкого замусоренного переулка. Шерсть Атты свалялась, ее некогда блестящая шкура потеряла весь свой лоск, подушечки лап загрубели и потрескались. Каждый раз, когда они проходили мимо колышущихся лугов и зеленых холмов, Атта с тоской обводила взглядом пышную траву. Рис знал, что ей хочется бежать и бежать по этому зеленому ковру не останавливаясь, но вместо этого она брела вслед за ним, измученная и несчастная.
Что же касается кендера, питался Паслен регулярно, чего никогда не было до встречи с Рисом. Но одежда его истрепалась, сапоги так износились, что из них торчали большие пальцы. Самое же плохое было то, что бодрость и живость кендера покидали его, чем дольше они брели по дороге, день за днем преследуя мертвеца.
Кендеры никогда не плачут, ощущая раскаяние, подумал Рис. Кендеры не созданы для слез.
Он тяжело опустился на бочонок, закрыл лицо руками и прижал ладони к глазам, стараясь утешиться, мысленно увидеть зеленые пастбища, белых овец, черно-белую собаку, бегущую по холму. Но ничего этого не было. Рис не видел ничего, кроме дороги, холодного ветра, опустошения, деградации, смерти и отчаяния.
Его охватили стыд и отвращение к самому себе.
— Я был таким самонадеянным, таким напыщенным, — произнес монах, и горькие слезы опалили ему веки. — Мне казалось, я могу просто флиртовать со злом, идя при этом своим путем. Могу делать вид, будто служу Зебоим, и она никогда не предъявит на меня права. Могу идти по дороге тьмы, не теряя из виду солнце. Но вот солнечный свет померк, и я заблудился. У меня нет ни фонаря, ни компаса, чтобы отыскать дорогу. Я спотыкаюсь на тропе, заросшей сорными травами, я не вижу, куда поставить ногу. И этому пути нет конца.
Посох Маджере, который он считал благословением, теперь показался ему живым укором.
«Подумай о том, чем ты мог бы стать, — словно говорил ему Маджере. — Подумай о том, что ты отринул. Всегда держи перед собой эммиду, пусть она напоминает тебе об этом, пусть станет для тебя источником вечной муки».
Рис услышал невнятный мотив, его напевал голос, который он узнал. Он устало поднял голову и увидел Ллеу, промелькнувшего у выхода из переулка, где уже было темно — близился вечер.
«Ллеу... он идет на встречу с какой-нибудь несчастной молодой женщиной».
У Риса не было выбора. Он протянул руку и потряс Паслена. Атта, встревоженная, вскочила и, уловив запах Ллеу, зарычала.
— Нам пора идти, — сказал Рис.
Паслен кивнул, протирая глаза, распухшие от слез. Монах помог кендеру встать.
— Паслен, — произнес он с раскаянием, — прости меня. Я не хотел кричать на тебя. И, видят Боги, я никоим образом не хотел тебя обидеть.
— Все в порядке, — заверил Паслен, слабо улыбаясь. — Наверное, ты просто голоден. Вот, держи. — Он покопался в кармане, достал многострадальное мясо, сдул с него разный налипший в кармане мусор и убрал согнутый гвоздь.— Я поделюсь с тобой.
Рис не был голоден, но взял кусочек мяса. Он попробовал есть, но желудок сжался от одного запаха, и монах скормил свою долю Атте, пока Паслен не видел.
Все трое отправились в путь, следуя в ночь за Возлюбленным.

Глава 3

Они отправились вслед за Ллеу на верфи, где у него было назначено свидание с молодой женщиной. Однако та не пришла, и, прождав больше часа, Ллеу, проклиная ее на все лады, зашел в ближайшую таверну, которая попалась ему на пути. Рис по опыту знал, что брат останется здесь на всю ночь, и завтра он обнаружит его в таверне или рядом с ней. Они, с зевающим Пасленом и печальной Аттой, нашли укромный дверной проем и, прижавшись друг к другу, чтобы было теплее, собрались поспать, сколько получится.
Паслен уже негромко похрапывал, Рис сам начал дремать, когда услышал рычание Атты. Над ними возвышался человек в белых одеждах, переливающихся в свете его фонаря. Человек внимательно разглядывал их. У него было участливое и улыбчивое лицо, и Рис успокоил Атту.
— Все хорошо, девочка, — сказал он. — Это же жрец Мишакаль.
— А? — Паслен, вздрогнув, очнулся, моргая от света.
— Прошу прощения, что потревожил вас, друзья,— произнес человек в белом,— но в этом месте опасно оставаться на ночь. Я могу предложить вам крышу над головой, теплую постель и горячий завтрак утром.
Подойдя ближе, он поднял свой фонарь.
— Надо же! Монах! Брат, прошу принять мое предложение. Я Праведный Сын Патрик.
— Горячий завтрак...— повторил Паслен и с надеждой взглянул на Риса.
— Мы принимаем твое предложение, Праведный Сын, — благодарно произнес Рис. — Я Рис Каменотес. Это Паслен, а это Атта.
Жрец учтиво поклонился всем по очереди, даже Атте, и, хотя он с любопытством поглядывал на сине-зеленую рясу монаха, от вопросов вежливо удержался. Патрик повел их через город, освещая дорогу фонарем.
— Боюсь, идти далеко,— сказал жрец извиняющимся тоном. — Но в конце пути вас ждет отдохновение и покой. Как и в конце жизни, — добавил он, улыбаясь Рису.
Пока они шли, он рассказал, что эта часть Нового Порта называется Старым Портом, поскольку является старейшей частью молодого города. Нового Порта еще не было, когда Катаклизм сотряс весь Ансалонский континент, поднимая одни участки земли и затопляя другие, разделяя одни части материка и сталкивая лоб в лоб другие. В результате одного из подобных сотрясений возникло большое затопленное водой пространство, названное Новым морем.
Первыми поселенцами, прибывшими в это место, были беженцы с раздираемого беспорядками севера, которые тут же поняли, насколько это удачное место для строительства. Сам ландшафт образовывал естественную гавань. Корабли, которые в скором времени начнут бороздить воды Нового моря, смогут приставать здесь, сгружать товары, производить ремонт — все, что нужно.
Сначала город представлял собой небольшой форт, выходящий на гавань, но вскоре быстро растущий Новый Порт выплеснулся за его границы, растянулся вдоль берега и начал строиться вглубь континента.
— Как неблагодарное дитя, добившееся богатства и признания, не желает больше знать своих скромных родителей, которые привели его в этот мир, так богатые районы города сейчас расположены далеко от доков, благодаря которым стало возможно их появление, — пояснил Патрик, печально качая головой. — Процветающие торговцы, владеющие кораблями и верфями, живут подальше от рыбной вони. Бордели, игорные притоны и таверны вроде «Бригантины» вытеснили более приличные заведения с побережья. Жилье рядом с доками дешево, потому что никто не захочет жить здесь по доброй воле.
Они проходили ряд за рядом жалкие лачуги из досок, принесенных с заброшенных верфей, шли по убогим улицам, вымощенным грязью. Мимо них проходили пьяные моряки и неряшливого вида женщины. Хотя было уже далеко за полночь, к ним подбегали дети, выпрашивающие мелочь, малыши рылись в кучах отбросов, выискивая еду. Каждый раз, когда они проходили мимо таких детей, Патрик останавливался и говорил с ними, прежде чем отправиться дальше.
— Мы с женой основали здесь, в доках, школу,— пояснил он.— Учим таких детей читать и писать, а домой они уходят, нормально поев хотя бы один раз в день. Надеюсь, мы сумеем помочь некоторым из них обрести для себя лучшую жизнь за пределами этого кошмарного места.
— Да благословят Боги и дар, и дающего,— негромко произнес Рис.
— Мы стараемся как можем, брат, — отозвался Патрик с улыбкой и вздохом. — Делаем что можем. Вот мы и пришли. Входите. Да, Атта, и ты тоже входи.
Храм Мишакаль вовсе не был грандиозной постройкой, напротив, очень скромной и явно недавно отремонтированной, потому что в помещении сильно пахло побелкой. Единственное, что выдавало в этом доме Храм, был священный символ Мишакаль, недавно изображенный на одной из стен.
Рис уже хотел войти, когда вдруг заметил в свете фонаря что-то такое, отчего резко затормозил, и Паслен врезался в него.
На одной стене маленького храма были написаны большими красными буквами слова: «Опасайся Возлюбленных Чемоша!»
Под этой строкой шел абзац текста с описанием Возлюбленных, призывом обращать внимание на отметину от поцелуя Мины и ни в коем случае ни при каких обстоятельствах не приносить клятву верности Богу Смерти.
— А, — произнес Патрик, хмуро глядя на Риса,— вижу, вы что-то знаете о Возлюбленных Чемоша?
— К сожалению, да, — ответил монах.
— Вы полагаете, что подобное предупреждение поможет остановить Возлюбленных? — поинтересовался у жреца Паслен.
— Нет, на самом деле не поможет, — печально ответил Патрик. — Очень немногие здесь умеют читать, хотя мы говорим с каждым, кто приходит в Храм, просим людей соблюдать осторожность.
— И как они реагируют? — спросил Рис.
— Как вы, наверное, и сами догадываетесь. Некоторые начинают подозревать всех и каждого в желании их убить. Некоторые считают все это заговором, попыткой заставить людей ходить в церковь. — Патрик криво улыбнулся и пожал плечами. — Большинство же просто смеется над этим. Но мы можем поговорить подробнее утром. А пока что я покажу вам ваши постели.
Он провел их дальше, в комнату, где стояли ряды раскладных походных кроватей, дал им одеяла и пожелал спокойной ночи.
— И пусть благословенная Мишакаль оберегает вас всю ночь, друзья мои, — сказал Праведный Сын, уходя.
Рис лег на кровать, и, должно быть, Мишакаль в самом деле нежно коснулась его, потому что первый раз за много мучительных ночей ему не снился его несчастный брат.
Рису вообще ничего не снилось.

Рис проснулся с первым светом и обнаружил, что счастливый Паслен уплетает из миски размоченный в молоке хлеб в обществе приятного вида женщины, которая представилась Праведной Сестрой Галеной. Она пригласила Риса сесть и тоже заморить червячка. Он с радостью принял ее предложение, обнаружив, что необычайно проголодался.
— Но только если вы позволите мне как-нибудь отработать угощение,— прибавил он с улыбкой.
— В этом нет необходимости, брат, — сказала Галена. — Но я знаю, что для тебя «нет» не ответ, поэтому с благодарностью принимаю твое предложение. Мишакаль знает, что нам будет кстати любая помощь.
— Теперь нам с кендером необходимо оправиться по кое-каким делам, — сказал Рис, когда мыл посуду после еды, — но после полудня мы вернемся.
— А я не могу остаться, Рис? — с живостью поинтересовался Паслен. — Ведь на самом деле тебе не нужна моя помощь, а Праведная Сестра обещала научить меня белить стены!
Рис с сомнением взглянул на Галену. Она широко улыбнулась:
— Конечно же, он может остаться.
— Отлично, — сказал монах и, отведя Паслена в сторонку, объяснил ему: — Я отправляюсь на поиски Ллеу. Встретимся здесь. Не говори, что ты лично знаешь одного из Возлюбленных, — добавил он, понижая голос. — И не упоминай о Зебоим, о Мине, о том, что ты умеешь говорить с покойниками, и о том, что ты ночной бродяга...
— Ничего ни о чем не говорить, — подытожил Паслен с мудрым видом.
— Именно, — подтвердил Рис. Он знал, что в его совете нет пользы, но чувствовал себя обязанным дать его. — И держи руки при себе. Мне пора. Атта, стереги!
Он указал на кендера. Паслен уже принялся помогать Галене красить, и, разумеется, первые слова, вырвавшиеся из его рта, были:
— Кстати, Праведная Сестра, нет ли в вашей семье кого-нибудь недавно усопшего? Если есть, то я мог бы...
Рис улыбнулся, покачал головой и отправился на поиски Ллеу.
Он обнаружил брата прогуливающимся в доках в обществе молодой женщины с ребенком на руках и маленьким мальчиком лет четырех, семенящим рядом с ней и цепляющимся за длинную юбку матери. Ллеу был само очарование. Молодая женщина глядела на него с обожанием, ловя каждое его слово.
Она была хорошенькая, хотя и слишком исхудавшая, и лицо ее, даже сейчас, в состоянии покоя, казалось изможденным. Улыбка была какая-то вымученная, а смех — натянутый, слишком громкий. У нее был такой вид, будто бы она твердо решила полюбить Ллеу и еще более твердо — заставить его полюбить себя.
— Ты не пришла вчера, как мы уговорились, — произнес Ллеу.
— Прости, — ответила женщина, заволновавшись. — Ты ведь не сердишься на меня? Просто та старая карга, которая обещала посидеть с детьми, не явилась.
Ллеу пожал плечами:
— Я не сержусь. Я всегда могу найти какую-нибудь приятную компанию...
Женщина заволновалась ещё больше:
— У меня есть мысль. Сегодня вечером ты сам приходи ко мне, когда я уложу детей спать.
— Отлично, — сказал Ллеу. — Где ты живешь?
Она рассказала ему, как найти ее дом. Он поцеловал ее в щеку, погладил маленького мальчика по голове, пощекотал младенца под подбородком.
У Риса сжалось горло, когда он увидел, как Возлюбленный ласкает детей, он изо всех сил старался не проронить ни слова. Наконец Ллеу ушел, отправившись, без сомнения, в очередной бар. Рис последовал за молодой женщиной. Она зашла в одну из лачуг рядом с доками. Монах немного подождал, обдумывая, как лучше поступить, затем принял решение. Перейдя улицу, он постучал в дверь.
Дверь приоткрылась. Женщина выглянула на улицу.

Предыдущая страница 15 Следующая страница


Проклятие мертвых Богов 16

Кажется, она была ошеломлена, увидев монаха, и открыла дверь немного шире.
— О, брат. Чем я могу тебе помочь?
— Меня зовут Рис Каменотес. Я хотел бы поговорить с тобой о Ллеу. Можно мне войти? — спросил Рис.
Молодая женщина холодно посмотрела на него:
— Нет, нельзя. Что касается Ллеу, я знаю, что делаю. Мне не нужны твои проповеди, нечего рассказывать мне о моих грехах, ступай своей дорогой, брат, а я пойду своей.
Она начала закрывать дверь, но Рис успел сунуть посох в быстро уменьшающуюся щель.
— То, что я должен сказать, очень важно, госпожа. Твоя жизнь в опасности.
Рис видел у нее за спиной младенца, лежащего на одеяле, наброшенном поверх соломенной подстилки в углу комнатки. Позади нее стоял мальчик и смотрел на монаха круглыми глазами. Женщина, проследив его взгляд, широко распахнула дверь.
— Моя жизнь! — Она горько рассмеялась.— Вот моя жизнь! Грязь и убожество. Суди сам, брат. Я молодая вдова с двумя маленькими детьми, оставшаяся без средств к существованию. Я не могу пойти работать, потому что боюсь оставлять детей одних, поэтому беру на дом шитье. Денег едва хватает, чтобы платить за эту кошмарную лачугу.
— Как тебя зовут, госпожа? — мягко спросил Рис.
— Камилла, — мрачно ответила она.
— Ты думаешь, Ллеу тебе поможет, Камилла?
— Мне нужен муж, — сказала женщина твердо. — Моим детям требуется отец.
— А что с твоими родителями? — продолжал выяснять Рис.
Камилла покачала головой:
— Я одна на всем свете, брат, но осталось уже недолго. Ллеу обещал жениться на мне. Я сделаю все, чтобы удержать его. Что же касается опасности... — Она усмехнулась. — Может быть, он слишком много пьет, но в остальном совершенно безобиден.
Младенец у нее за спиной захныкал.
— Мне нужно успокоить ребенка... — Камилла снова попыталась закрыть дверь.
— Ллеу вовсе не безобиден, — с жаром произнес Рис. — Ты слышала о Чемоше, Боге Смерти?
— Я ничего не знаю о Богах, брат, мне на них наплевать! Так ты уйдешь сам или мне позвать городскую стражу?
— Ллеу не женится на тебе, Камилла. Он оплатил место на корабле, идущем в Устричный. Он покидает Новый Порт завтра.
Женщина пристально посмотрела на него. Ее лицо побледнело, губы задрожали.
— Я тебе не верю. Он обещал! Уходи! Просто уходи!
Младенец уже надрывался вовсю. Мальчик как мог пытался его успокоить, но тот не желал успокаиваться.
— Подумай о том, что я тебе сказал, госпожа Камилла, — умолял Рис. — Вы не одиноки. Недалеко отсюда находится Храм Мишакаль. Вы недавно проходили мимо него. Обратись к жрецам Целительницы. Они помогут тебе и твоим детям.
Но Камилла оттолкнула его и ударила ногой по посоху.
— У Ллеу на груди знак, — продолжал Рис. — Отметина, похожая на выжженный отпечаток женских губ. Он попытается заставить тебя отдать душу Чемошу. Не делай этого, госпожа! Иначе ты будешь потеряна навеки! Загляни ему в глаза! — продолжал молить он.— Загляни в глаза!
Дверь с грохотом закрылась. Рис стоял посреди улицы, прислушиваясь к крикам младенца и женскому голосу, успокаивающему его. Он гадал, что теперь делать. Если эта женщина станет жертвой Ллеу, она бросит детей и отправится на поиски Повелителя Смерти.
Потом монах вспомнил предупреждение, написанное на стене храма, и ему стало легче. Он не один сражается с Возлюбленными. Уже не один. Он может попросить о помощи.

Рис вернулся к служителям Мишакаль в их скромный Храм. Паслен со счастливым видом белил стены, Атта лежала под столом, вгрызаясь в кость. Она завиляла хвостом, завидев Риса, но не решилась надолго оставить угощение, чтобы подойти к нему.
— Смотри, Рис, я работаю! — гордо сообщил кендер, взмахнув кистью и окатив себя и пол вокруг брызгами побелки. — Я уже отработал ужин!
— Я говорил ему, что мы даем пищу всем нуждающимся просто так, — сказал Патрик. — Но он настоял. Должен заметить, что он очень необычный кендер.
— Да уж, точно, — согласился Рис. Он помолчал, а затем добавил: — Праведный Сын, я должен переговорить с тобой по очень важному делу.
— Я так и подумал, — сказал Патрик. — Твой друг рассказал нам множество любопытных историй. Прошу, брат, садись.
Галена принесла Рису миску похлебки. Патрик сидел рядом, пока монах насыщался, но не позволил говорить о деле во время еды, пояснив, что это вредно для пищеварения.
Подумав о том, что собирался сообщить, Рис согласился с ним. Вместо этого он попросил Патрика рассказать о себе.
— Мы с женой оба мистики из Цитадели Света. Когда Боги вернулись, главы Цитадели решили, что у всех мистиков должен быть выбор — служить Богам или же оставаться мистиками. Золотая Луна, основательница Цитадели, делала и то и другое, и все считали, что именно этого она хотела бы и от нас. Мы с женой помолились, прося наставить на истинный путь, и каждому из нас явилась во сне Белая Госпожа, она попросила нас следовать за ней, так мы и поступили.
Родом мы оба из Нового Порта. Мы знали, как живет город, и решили вернуться, чтобы помогать, чем сможем. Начали со школы для детей и с госпиталя. Скромное начало, но лучше, чем ничего. Храмов других Богов в городе нет, за исключением Зебоим, разумеется, — добавил Патрик, вздыхая и искоса поглядывая на Риса.
Тот ничего не сказал, занятый похлебкой.
— Люди построили Храм Зебоим последним перед исчезновением Богов, и это был первый Храм, куда они потянулись после их возвращения. На самом деле некоторые и не прекращали туда ходить. Они продолжали нести подарки, год за годом. «Никогда не знаешь, чего ждать от Морской Ведьмы, — говорили они. — Может, она затеяла какую-нибудь игру. Нельзя пренебрегать подобной вероятностью».
Рис посмотрел на Паслена, радостно разбрызгивающего побелку, большая часть которой, тем не менее, все-таки попадала на стену, затем опустил руку и потрепал по голове Атту.
— Прости, что задаю этот вопрос, брат, — сказал Патрик спустя миг,— ты явно монах, но только я не пойму, к какому ордену ты принадлежишь...
— Я был монахом Маджере, — ответил Рис, — но отрекся от него. Очень вкусно, — сказал он Галене, когда она подошла, чтобы забрать миску. — Спасибо.
Патрик, кажется, хотел сказать что-то еще, но потом передумал. Галена отнесла посуду на кухню, потом вернулась и села рядом с мужем.
— О чем же ты хотел поговорить с нами, брат? — спросил Патрик.
— О Возлюбленных,— ответил Рис.
Лицо жреца потемнело.
— Паслен рассказал, что ты преследуешь одного из них, что он здесь, в нашем городе. Это очень скверная новость, брат.
— Будет еще хуже. Возлюбленный познакомился с молодой женщиной. Я опасаюсь за нее. Я пытался ее предупредить, но это вдова с двумя детьми, она в отчаянном положении. Ей кажется, он хочет жениться на ней, поэтому она отказалась слушать меня. Этой ночью он придет к ней. Мы должны его остановить.
— Судя по тому, что нам сообщили из Цитадели, остановить его будет не так просто, — произнесла взволнованная Галена.
— Но все равно надо что-то делать, — сказал Патрик. — У тебя есть какие-нибудь мысли по этому поводу, брат?
— Мы можем попытаться опередить его. Запереть его в тюремную камеру. Он, вне всякого сомнения, сбежит из тюрьмы, — признал Рис. — Замки и железные засовы не смогут его удержать, но женщина с детьми хотя бы будет спасена. Вы могли бы взять их под свою опеку, не давать ей встречаться с ним, пока он не покинет город.
— А когда он уедет?
— Ллеу оплатил место на корабле, уходящем из Нового Порта. Он собирается уехать завтра.
— Но тогда он нападет на кого-нибудь еще.— Патрик нахмурился.— Мне не хочется его отпускать.
— Я постараюсь попасть на этот корабль. Я пойду за ним дальше и буду делать все, что в моих силах, чтобы Ллеу никому не навредил.
— Но мне это все равно не нравится, — сказал жрец.
Галена положила руку ему на плечо:
— Я понимаю, что ты чувствуешь, но подумай о бедной женщине! Мы обязаны спасти ее и детей!
— Разумеется, — тут же согласился Патрик. — Наша главная забота — спасти ее. А потом мы решим, что делать с этим Возлюбленным. Где он сейчас?
— Я оставил его в таверне. Он проведет там весь день, выйдет ближе к ночи.
— А не лучше ли нам схватить его прямо там?
— Я думал об этом, — признал Рис. — Но эта молодая женщина как раз из тех уязвимых людей, каких ищет Чемош. Мы можем остановить этого Возлюбленного, но что если ее найдет следующий? Ее необходимо заставить увидеть опасность своими глазами.
— А эти чудовища действительно бродят целыми толпами? — спросила Галена, пораженная.
— Этого мы не можем знать, — покачал головой Рис. — Но совершенно очевидно, что их число растет с каждым днем.
Паслен подошел к ним, оставляя за собой по всему полу дорожку из белых капель.
— Вчера я видел десять, — сообщил он. — И в доках, и в самом городе.
— Десять! — Галена была в ужасе. — Это просто кошмар!
— Ллеу договорился прийти этой ночью в дом к женщине. Мы сможем схватить его, когда он появится.
— А ты уверен, что он из числа Возлюбленных? — спросил Патрик, пристально глядя на Риса. — Прости, что задаю этот вопрос, брат, но мы опасаемся, как бы случайно не пострадал невинный человек.
— Ллеу... был моим братом, — ответил монах. — Он убил наших родителей и братьев моего Ордена. Он пытался убить и меня.
Выражение лица Патрика смягчилось. Он посмотрел на Риса так, словно теперь многое понимал.
— Мне искренне жаль, брат. И где живет эта женщина?
— Недалеко отсюда. Я не смогу точно описать место. На той улице много домов, и все они совершенно одинаковы. Мне будет проще отвести вас туда. И захватите с собой городских стражников.
— Мы будем наготове, брат.
— Я вернусь с наступлением ночи. — Рис подхватил посох и поднялся на ноги. — Спасибо за обед.
— Тебе не нужно никуда идти, брат. Лучше останься и отдохни. Ты выглядишь совсем измученным.
— Мне бы очень этого хотелось,— сказал монах совершенно искренне. Покой, царящий в этом месте, был настоящим бальзамом для его израненной души. — Но я должен еще раз встретиться с капитаном корабля, попытаться убедить его взять нас на борт.
— Он считает, что кендер на судне к несчастью, — бодро сообщил Паслен. — Я сказал ему, что со мной путешествие станет по-настоящему интересным. Я видел, как души нескольких покойных матросов бродят по кораблю, и сказал ему, что они хотят с ним поговорить. Но он почему-то не захотел их выслушать. И ужасно рассердился, когда я упомянул о мятеже и о том, что он приказал всех их вздернуть на рее. Мне кажется, они до сих пор испытывают к нему неприязнь.
Рис взглянул на Патрика и кашлянул:
— Наверное, вы не захотите, чтобы кендер и дальше оставался с вами...
— Напротив. Он очень помог нам сегодня.
— Он может заодно побелить и пол, — добавила Галена, поглядев на белые следы.
Рис посвистел Атте, которая неохотно оставила кость.
— Я сохраню ее для тебя, — пообещала жрица. Она подняла кость и положила на буфет. Собака проводила ее движение внимательным взглядом.
— Брат, — сказал Патрик, идя с Рисом к двери, — может быть, тебе стоит попросить помощи у жреца Зебоим? Он обладает огромным влиянием среди капитанов. Они послушают его, а он более чем охотно послушает тебя.
— Отличная мысль, Праведный Сын,— согласился Рис. — Благодарю тебя.
— Мы будем молиться о тебе, брат, — произнес жрец, когда монах с собакой выходил.
— Помолитесь об этой молодой женщине,— сказал Рис. — Ей ваши молитвы нужны больше.
Патрик стоял в дверном проеме, глядя, как Рис шагает по улице. Посох монаха стучал по булыжникам. Черно-белая собака бежала рядом.
Жрец в задумчивости вернулся в дом.
— Куда ты идешь, дорогой? — спросила Галена.
— Перемолвиться словечком с Мишакаль,— ответил он.
— Об этой молодой женщине?
— О ней мы и сами сможем позаботиться.— Патрик посмотрел в окно и увидел, как Рис с Аттой заворачивают за угол. — А вот другую проблему в силах разрешить только Богиня.
— О чем ты говоришь? — удивилась его жена.
— О потерянной душе, — сказал Патрик.

Глава 4

Рис серьезно обдумал совет Патрика навестить жреца Зебоим. Но в итоге решил идти к капитану сам. Ему не хотелось быть обязанным Зебоим еще сильнее, чем он уже был, — во всяком случае, по ее мнению. По правде говоря, он сделал для нее гораздо больше, чем она для него.
Ему пришлось прождать много часов, поскольку капитан судна, готового отправиться в путь, — человек занятой, у него нет времени на разговоры с возможными пассажирами, особенно такими, кто не в состоянии оплатить проезд. Полдень наступил и прошел. Наконец, гораздо ближе к вечеру, капитан сказал Рису, что может уделить ему несколько минут.
В итоге монах убедил капитана взять его с Аттой на борт корабля. Но в отношении Паслена тот был категоричен. Кендер на борту к несчастью. Все это знают.
Рис подозревал, что капитан только что сам выдумал этот предрассудок, но все его возражения пропали впустую. В конце концов, пришлось, хоть и с большой неохотой, согласиться оставить кендера на берегу.
— Мы будем скучать по Паслену, верно, Атта? — сказал Рис собаке, когда они шли обратно к Храму.
Атта посмотрела на него теплыми карими глазами, махнула хвостом и придвинулась ближе. Она не понимала его слов, зато прекрасно чувствовала по тону, что хозяину грустно, и делала все, что могла, стараясь его утешить.
Рис действительно будет скучать по Паслену. Он трудно сходился с людьми, находил успокоение в обществе других монахов, но среди них у него не было ни одного настоящего друга. Он не нуждался в друзьях. У него были его собака и его Бог.
Рис потерял Бога, лишился братьев, зато нашел друга в кендере. Оглядываясь назад, на последние мрачные недели, монах вдруг отчетливо понял, что не сумел бы зайти так далеко, если бы не Паслен, чья жизнерадостность и нескончаемый оптимизм поддерживали его на плаву, когда черные воды уже были готовы сомкнуться над головой. Храбрость кендера и, как ни странно это звучит, если речь идет о кендере, его здравый смысл помогли им обоим остаться в живых.
— Жрецы Мишакаль его приютят, — сказал Рис Атте. — Эта Богиня всегда питала слабость к кендерам. — Он глубоко вздохнул и покачал головой. — Тяжело будет убедить его остаться. Нам придется ускользнуть, пока он спит, сбежать раньше, чем он поймет, что происходит. К счастью, корабль уходит с приливом, а значит, рано на заре...
Задумавшись о Паслене, Рис не обращал особенного внимания, куда он идет, и вдруг понял, что свернул не в тот переулок. Эта часть города была совершенно ему незнакома. Ошибка обеспокоила его, и беспокойство переросло в настоящее волнение, когда он осознал, что уже довольно поздно, гораздо позже, чем он думал. Небо было залито розовым светом, солнце почти коснулось городских крыш. Люди вокруг спешили по домам к ужину.
Испугавшись, что опоздает на встречу со жрецами и городской стражей, Рис поспешно зашагал обратно тем же путем, которым пришел. Ему несколько раз пришлось спрашивать дорогу и у прохожих, но потом они с Аттой снова оказались на улице, ведущей к Храму.
Монах быстро шагал вперед, Атта трусила следом. Рис почти не смотрел, куда идет. Он понял, что не заметил чего-то, когда Атта попыталась заставить его свернуть с дороги, всем весом, навалившись ему на ногу. Собака часто так делала, потому что монах, погруженный в медитацию, запросто мог наткнуться на дерево или свалиться в ручей, если бы она его не пасла.
Ощутив, как собака прижалась к ноге, Рис поднял голову и взглянул прямо на яркий фонарь. Свет его ослепил, он не сразу рассмотрел, в кого только что едва не врезался, увидел только, что это группа человек из шести.
Он неловко шагнул в сторону, чтобы не столкнуться с возглавлявшим шествие человеком, произнеся сокрушенно:
— Прошу прощения, сударь. Я очень спешу, поэтому не заметил...
Его голос затих. Дыхание перехватило. Глаза привыкли к свету, и он совершенно ясно увидел ярко-оранжевые монашеские рясы и розы, символ Маджере.
Идущий первым поднял фонарь так, чтобы свет падал на Риса, который не мог поверить в такое несчастье. Он так старательно избегал встреч с монахами Маджере и вот теперь буквально нарвался на шестерых из них. Хуже того, возглавлявший процессию монах, тот, у которого в руке был фонарь, судя по его рясе, был сам старший настоятель.
Настоятель в изумлении глядел на Риса, он не верил своим глазам: перед ним стоял монах в рясе Маджере, но почему-то сине-зеленого цвета Зебоим. Изумление переросло в неодобрение и, хуже того, в узнавание. Настоятель поднес фонарь к самому лицу Риса, так что ему пришлось заслонить глаза рукой от яркого сияния.
— Рис Каменотес, — сурово произнес монах. — Тебя-то мы и искали.
У Риса не было времени объясняться. Ему необходимо добраться до Храма Мишакаль. Он единственный знает, где найти Ллеу, который сейчас уже, наверное, спешит к дому молодой женщины.
— Прошу прощения, Наставник, но я тороплюсь на очень важную встречу.
Рис поклонился и хотел пойти дальше, однако настоятель схватил его за руку, удерживая.
— Прошу прощения, Наставник, — повторил Рис вежливо, но решительно, — я опаздываю.
Он сделал ловкий быстрый поворот, чтобы вырваться. К сожалению, настоятель тоже практиковал искусство «милосердного подчинения», он сделал умелый контрповорот, и Рис снова оказался в его руках. Атта, стоявшая рядом, предостерегающе зарычала.
Настоятель внимательно посмотрел на собаку и поднял руку повелительным жестом. Атта улеглась на живот и положила голову между вытянутыми лапами. Она больше не ворчала. Наоборот, слабо помахивала хвостом.
Старший снова повернулся к Рису.
— Ты бежишь от меня, брат? — спросил он скорее скорбным, чем обвиняющим тоном.
— Прошу меня простить, Наставник, — снова начал Рис. — Я очень спешу. Вопрос жизни и смерти. Прошу тебя, отпусти меня.
— Бессмертная душа гораздо важнее тела, брат Рис. Эта жизнь скоротечна, а жизнь души — вечна. До меня доходят слухи, что жизнь твоей души в опасности. — Настоятель крепко держал Риса.— Возвращайся с нами в Храм. Мы поговорим, найдем способ вернуть заблудшую овцу обратно в стадо.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

— О другом я и не мечтаю, Наставник, — чистосердечно признался Рис. — Обещаю, я приду в Храм этим же вечером, но позже. А сейчас, как я уже и говорил, мне необходимо быть в другом месте. В опасности сейчас не моя жизнь...
— Прости, но я не вполне верю тебе, брат Рис, — прервал его настоятель.
Остальные монахи Маджере, столпившиеся вокруг них, согласно закивали головами в капюшонах.
— Члены нашего Ордена обыскали в поисках тебя весь Ансалон, и вот теперь, когда нашли, мы не собираемся тебя отпускать. Пойдем с нами, брат.
— Я не могу, Наставник! — Рис начал сердиться. — Пойдемте со мной, если вы мне не верите! Я направляюсь в Храм Мишакаль. Вместе с ее жрецами я иду по следу одного из Возлюбленных, который собирается отнять жизнь у молодой матери.
— Разве ты — шериф этого города, брат? — спросил настоятель. — Разве в твои обязанности входит предотвращение преступлений?
— В данном случае — да! — взорвался Рис.
Небо уже потемнело, появились звезды. Молодая женщина, наверное, уже уложила детей спать и теперь высматривает, ждет Ллеу.
— Этот Возлюбленный... он был... он мой несчастный брат. Только я могу его опознать.
— Паслен тоже его знает, — невозмутимо парировал настоятель. — Кендер сам сможет указать его стражникам.
Рис был поражен. Кажется, тот знает о нем все.
— Кендер знает Ллеу, но он понятия не имеет, где живет молодая женщина. Я не сказал ни ему, ни жрецам Мишакаль.
— А почему? — спросил настоятель. — Ты мог бы указать на ее дом.
Рис сбивчиво забормотал в ответ:
— Все дома там одинаковые. Было бы непросто...
— Лги другим, если должен, брат Рис. Но никогда не лги самому себе. Ты хочешь быть там. Ты хочешь сам, своими руками уничтожить то чудовище, в которое превратился твой брат. Ты жаждешь личной мести, Рис Каменотес. Ты одержим ненавистью, но... — голос жреца смягчился, — Маджере все равно любит тебя.
Он почтительно дотронулся до посоха, который Рис держал в руках.
И словно молния вдруг прорезала тьму, обратив ночь в жуткий день, Рис ясно увидел себя в безжалостном свете. Настоятель говорил правду. Рис мог бы объяснить Патрику, где живет молодая мать. Он намеренно оставил это при себе. Он хотел сам быть там. Хотел вызвать брата на бой, был готов рисковать жизнью женщины ради собственной ненависти.
Рису хотелось упасть на землю, к ногам настоятеля. Ему хотелось выплеснуть из себя тот яд, который разъедал его изнутри, хотелось молить о милосердии, о прощении.
Настоятель держал его за плечо. Выронив эммиду, Рис вцепился в руку монаха свободной рукой, резко дернул, сбивая его с ног и опуская на землю.
— Атта, сторожить! — приказал он.
Собака вскочила на ноги. Она не нападала на настоятеля, просто стояла над ним, оскалив зубы, и предостерегающе ворчала. Настоятель сказал ей что-то, но у Атты был ясный приказ хозяина, и она не собиралась его нарушать.
— Брат Рис... — начал настоятель.
— Она ничего тебе не сделает, если ты не будешь двигаться, Наставник, — холодно сообщил Рис. Он следил взглядом за остальными монахами, которые брали его в кольцо.
Рис подбросил посох носком ноги и поймал обеими руками. Он с тревогой гадал, станет ли эммида сражаться за него. Все-таки он собирался дать отпор слугам Маджере. Он держал посох перед собой, почти уверенный, что тот сейчас треснет и распадется. Но эммида оставалась целой, от нее Рису передавалось тепло и спокойствие.
— Я не хочу причинять вам боль, — сказал он монахам. — Просто дайте мне пройти.
— Мы тоже не хотим делать тебе больно, брат, — заверил один из них, — но и отпускать тебя мы не намерены.
Они собирались подчинить его, сделать беспомощным. Рис мысленно вызвал образ молодой женщины, представил, какая ужасная судьба ее ждет. Пять монахов бросились к нему, намереваясь свалить на землю.
Рис замахнулся посохом. Он ударил одного из монахов в голову, сбив с ног. Другой конец посоха угодил второму монаху в живот, заставив его согнуться пополам, третьему монаху достался удар по затылку — вся серия движений заняла какие-то секунды.
Он сразу же понял, что монахи вовсе не так сведущи в искусстве «милосердного подчинения», как их настоятель, потому что двое оставшихся на ногах отступили назад, осуждающе глядя на него. Настоятель, должно быть, попытался встать, потому что Атта залаяла и щелкнула зубами. Рис обернулся и увидел, что монах прижимает к себе окровавленную руку.
Жалея, что попал на эту улицу, что вообще пришел в этот город, Рис надежно уперся одним концом посоха между булыжниками мостовой, взялся за эммиду обеими руками, оттолкнулся и взлетел в воздух. Он пролетел по дуге над головами ошарашенных монахов и приземлился на мостовую позади них. Посвистев Атте, Рис кинулся бежать.
Он рискнул обернуться, опасаясь, что монахи кинутся в погоню, но увидел только Атту, догоняющую его. Двое оставшихся на ногах монахов помогали подняться упавшим. Настоятель нянчил окровавленную руку и смотрел Рису вслед скорбным взглядом.
Рис на бегу отогнал от себя все мысли о совершенных им грехах.
Он добежал до Храма Мишакаль и увидел Патрика, его жену и Паслена, стоящих у дверей вместе с городскими стражниками. Паслен метался взад-вперед, оглядывая улицу.
— Брат, ты опаздываешь! — закричал Патрик.
— Где ты был? — выкрикнул Паслен, вцепляясь в него. — Уже давно стемнело!
— Идемте за мной! — задыхаясь, сказал Рис.
Он сбросил руку кендера и побежал дальше.

Глава 5

Молодая мать, Камилла, была единственной дочерью зажиточного вдовца, занимавшегося торговлей. Росла она в полном довольстве, упрямой и избалованной и, когда в шестнадцать лет влюбилась в моряка, то, не слушая возражений отца, сбежала с ним из дому и вышла за него замуж. Вскоре у них родились двое детей.
Отец отказался с ней знаться, он даже переписал завещание в пользу своих деловых партнеров. Наверное, время смягчило бы сердце пожилого купца, который на самом деле обожал дочь, но он скончался через неделю после того, как переписал завещание. Вскоре после его смерти муж Камиллы упал с мачты и сломал шею.
Теперь она была вдовой, без средств к существованию, с двумя маленькими детьми на руках. Дуэнья когда-то научила ее шить наряды, и теперь Камилла, спрятав гордость в карман, ходила по домам богатых молодых женщин, к каким некогда причисляла и себя, и выпрашивала работу.
Это занятие почти не приносило денег. И в двадцать один год она осталась одинокой, едва не умирающей от голода, отчаявшейся. Единственное, что несчастная могла еще продать, — собственное тело, и, когда она познакомилась с Ллеу, перед ней стоял чудовищный выбор: сделаться проституткой или смотреть, как дети чахнут от голода.
Со своими учтивыми манерами и приятной внешностью Ллеу мог бы стать ответом на ее мольбы, однако Камилла никогда не молилась. Она слышала о Богах — какое-то невнятное упоминание о том, что они вернулись, после долгого отсутствия, — но и только. Далекие и отстраненные, Боги не имели к ней никакого отношения.
Ллеу казался решением ее проблем. Камилла не любила Ллеу, но, тем не менее, твердо решила выйти за него замуж. Он станет опорой для нее и детей, она же в ответ будет ему хорошей женой. Мысль о том, что он может уличить ее в неискренности, ни разу не приходила ей в голову. Хотя они были знакомы всего два-три дня, он, кажется, успел полюбить ее и детей. Когда она услышала от монаха, что Ллеу купил место на уходящем корабле, Камилле показалось, что ее ударили кулаком в живот, ей было проще убедить себя, будто монах солгал.
Она накормила детей теми крохами, что еще были в доме, не оставив себе ничего, укачала младенца, потом немного поговорила со старшим сыном четырех лет, обещая ему, что скоро у них появится новый папа, который станет горячо их любить, у них будет много еды, теплая одежда, красивый новый дом, где они заживут все вместе.
Мальчик быстро заснул у нее на руках, она отнесла его на соломенную подстилку в углу комнаты, уложила, подоткнула одеяло, потом как могла навела красоту. Она сидела на одиноком шатком стуле, дожидаясь Ллеу.
Он пришел позже, чем она ожидала. Он него несло «гномьей водкой», но он не казался пьяным. Ллеу поздоровался с женщиной с его обычной милой улыбкой, поцеловал ее в щеку. Камилла закрыла за ним дверь и заперла на засов.
Ллеу стоял посреди комнаты, раскинув руки.
— Иди ко мне, моя милая, — позвал он весело.
Она бросилась в его объятия. Он целовал ее горячо и страстно. Однако же, когда его нетерпеливые руки начали все настойчивее сжимать ее, Камилла отстранилась от него.
— Ллеу, нам нужно поговорить. Ты обещал жениться на мне. Я так тебя люблю, что не могу ждать. Обещай, что ты женишься на мне завтра.
— Я женюсь на тебе, но ты должна пообещать мне кое-что взамен, — ответил Ллеу со смехом.
— Ты женишься на мне? — воскликнула Камилла в экстазе. — Завтра?
— Завтра, послезавтра, когда захочешь, — сказал Ллеу беззаботно.
— И чего же ты от меня хочешь? — спросила Камилла, придвигаясь ближе.
Она была уверена, что знает ответ, и была готова отдаться человеку, собирающемуся стать ее мужем. Но ответ Ллеу застал ее врасплох.
— Я — последователь Чемоша, — сказал он. — И я хочу, чтобы ты тоже стала его последовательницей. Вот и все. Сделай это, и я женюсь на тебе.
— Чемош? — повторила Камилла. Она отодвинулась от него, встревоженная, охваченная подозрением. — Ты никогда не говорил раньше о Боге по имени Чемош. Кто он такой?
— Повелитель Бесконечной Жизни, — ответил Ллеу. — Все, что от тебя требуется, — поклясться служить ему, а взамен он дарует тебе вечную молодость, вечную красоту, вечную жизнь.
Он говорил бойко, эту речь он знал наизусть и отбарабанивал, как плохой актер в плохой пьесе. Камилла вспомнила о предостережениях монаха.
— Погоди-ка, Ллеу. Ведь образованные люди не верят в Богов, — сказала она, заставляя себя рассмеяться. — Вера в Богов только для слабоумных и суеверных.
— Моя жена должна верить в того же Бога, что и я, Камилла, — сказал Ллеу, и его очаровательная улыбка померкла. — Если я женюсь на тебе, ты поклянешься в верности Чемошу. Он наградит тебя вечной молодостью, вечной...
— Да, да, ты уже говорил, — перебила его Камилла. Она тянула время. — После того как мы поженимся, я с радостью узнаю все о Чемоше. Ты меня научишь.
— Я научу тебя прямо сейчас, — сказал Ллеу. Он склонился над ней, поглаживая ее шею и целуя ее.
Его поцелуи были сладки, он обещал жениться на ней. Что плохого, если она выполнит его нелепую просьбу? Поклянется в верности Чемошу. Это же только слова. Она скользнула руками под его расстегнутую рубашку и увидела у себя под пальцами отпечаток женских губ, выжженный у него на груди.
Камилла оттолкнула Ллеу и заглянула ему в глаза.
В них не было ничего. Ни любви. Ни желания. Ни жизни. Страх охватил ее, сжал ее внутренности.
— Уходи! — приказала Камилла дрожащим голосом.— Убирайся! Кто бы ты ни был! Уходи из моего дома!
— Не могу, — ответил Ллеу хрипло. — Мина мне не позволит. Эта боль невыносима. Ты обязана поклясться в верности Чемошу. Он даст тебе вечную молодость, вечную красоту...
Камилла была в ловушке. Он стоял между ней и дверью, но даже если бы у нее была возможность сбежать, она не могла оставить его в доме с детьми.
— Ллеу, уходи, просто уходи,— попросила она.
— Вечную жизнь, — сказал Ллеу. — Вечную молодость...
Если ей удастся добраться до двери, она откроет ее и позовет на помощь.
Камилла попыталась обойти его. Но он оказался проворнее. Он схватил ее за запястья и подтащил к себе.
— Клянись в верности Чемошу! — приказал он.
Он так сжал ей руки, что кости хрустнули, и она закричала от боли. Он швырнул ее на пол, сел сверху, сжимая ее коленями. Он разорвал на ней блузу, обнажив ей грудь, и наклонился, собираясь поцеловать. Она извивалась, пытаясь сбросить его с себя, но он оказался невероятно сильным.
— Мама? — откуда-то из-за ее спины раздался дрожащий детский голос.
— Джереми!— ахнула она. — Прошу тебя, Ллеу, нет. Не делай мне больно... только не при ребенке...
— Клянись в верности Чемошу! — повторил он, жарко дыша ей в лицо и стискивая ей руки с чудовищной силой.— Или я убью твоего ублюдка!
— Я поклянусь! — простонала Камилла. — Не трогай ребенка!
— Говори!
Боль и страх были слишком велики, Камилла больше не могла терпеть.
— Клянусь своей душой...
Раздался удар в дверь. Бешено залаяла собака. Голос прокричал:
— Госпожа, это я, брат Рис Каменотес! Ты жива?
— Помоги, брат! — закричала Камилла, затеплившаяся надежда придала ей силы. — Помоги мне!
— Ломайте! — приказал монах.
Послышались топот ног и оглушительный стук.
Деревянная дверь задрожала.
Ллеу все еще давил на нее, все еще больно сжимал руки. Казалось, он не сознает происходящего.
— Клянись! — рычал он, брызжа слюной.
— Навалитесь еще раз! — крикнул монах.
Еще удар — и на этот раз дверь разлетелась в щепы.
В комнату ввалились монах с кендером. Монах кинулся к Ллеу, но ее маленький сын, Джереми, успел раньше.
— Не смей обижать мою маму! — закричал ребенок и ударил Ллеу маленьким кулачком.
Ллеу издал жуткий крик. Его плоть почернела и съежилась. Глазные яблоки высохли и выпали из орбит. Губы, сгнив, разъехались в стороны, зубы оскалились в чудовищной ухмылке. Руки, сжимающие Камиллу, превратились в гниющие конечности трупа. Доводящий до головокружения смрад смерти наполнил маленькую комнату, но Ллеу не был мертв. Его труп продолжал держать Камиллу. Его череп приближался к ней. Его разложившиеся губы продолжали шевелиться:
— Клянись в верности Чемошу!
Камилла обезумела от ужаса. Она истерически вскрикнула и забилась, пытаясь сбросить с себя труп.
Ребенок, на миг застывший от потрясения, вцепился в мертвое тело, пытаясь оттащить его от матери. И от этого прикосновения Ллеу охватило пламя. Огонь пожрал его в одно мгновение. Маслянистая копоть и зола висели в воздухе, падали на мальчика, оседая на его коже и волосах.
Ребенок не издал ни звука. Его затрясло, глаза у него закатились, все тело окаменело.
— Джереми! — Камилла зарыдала, попыталась обнять сына, но перед глазами все потемнело, и она лишилась сознания.

Рис видел ужасную гибель Возлюбленного, его разум и душу объял страх, когда тело его брата охватил этот странный огонь. Он слышал, как охнул стоявший рядом с ним в дверях Патрик, слышал, как вырвало одного из стражников. Паслен смотрел, лишившись дара речи. Мальчик застыл столбом. Женщина лежала на куче черной золы. Кажется, не двигалось ничего, кроме хлопьев пепла, плавающих по комнате.
Потом мальчик рухнул. Он упал на пол, его руки и ноги конвульсивно подергивались, язык вывалился изо рта.
— У него какой-то припадок! Рис, что мне делать? — закричал Паслен, приходя в себя.
— Отойди-ка, — приказал Патрик, локтем отодвигая кендера в сторону. — Я о нем позабочусь.
Патрик добрался до ребенка, открыл ему рот и сунул свернутый в жгут носовой платок, чтобы он не откусил себе язык. Удерживая на руках маленькое подергивающееся тело, жрец негромко заговорил, молясь Мишакаль.
Увидев, что мальчик в надежных руках, Рис бросился на помощь лежащей без сознания матери, а Галена подбежала к младенцу.
— Надо увести их из этого проклятого места! — поспешно проговорил Патрик, и Рис согласился с ним от всего сердца.
Передав посох Паслену, монах взял на руки женщину и понес ее к двери. Патрик шел за ним с ребенком на руках, Галена несла малыша. Рис оставил мать на попечение жрецов и заставил себя еще раз войти в лачугу.
Его сопровождал шериф Нового Порта, заслуженный ветеран последней войны. Они оба стояли посреди комнаты, засыпанной жирной черной сажей.
— Никогда не видел ничего подобного, — произнес шериф благоговейно. — Как тебе удалось уничтожить это чудовище, брат? Это был твой магический посох или какое-то священное прикосновение... Что?
— Это не я, — сказал Рис.
Он только что начал сознавать, что именно видел, что узнал, и это знание тяготило его. Он вспомнил слова Кэма: платить за гибель хотя бы одного Возлюбленного придется так дорого, что у них не хватит на это духу.
Он обернулся через плечо на лежащего на улице мальчика, который конвульсивно подергивался, пока Патрик читал над ним молитву.
— Это сделал ребенок.
— Что ты хочешь сказать?.. Это был ребенок? Ты говоришь, ребенок сотворил такое? — Шериф указал на несколько обугленных костей, оставшихся среди золы. — Ребенок заставил эту тварь вспыхнуть огнем?
— Прикосновение невинности. Возлюбленного можно уничтожить... но только руками ребенка.
— Спасите вас, Боги! — пробормотал шериф. — Если то, что ты сказал, верно... спасите нас, Боги. — Он опустился на корточки, рассматривая черную массу под ногами.
Рис вышел наружу, на свежий воздух. Молодая мать очнулась с криком, она дико озиралась, попыталась оттолкнуть Галену, старавшуюся ее успокоить. Когда она осознала, что до сих пор жива, а ее дети в безопасности, она прижала к груди младшего и принялась безудержно рыдать.
— Как он? — спросил Рис, садясь на корточки рядом с Патриком и мальчиком.
— Его тело исцелено, — негромко произнес жрец, проводя по засыпанным золой волосам. — Мишакаль позаботилась об этом, но вот его разум... Он был свидетелем такого кошмара, что может никогда не прийти в себя.
Галена посмотрела на Риса умоляющим взглядом:
— Я слышала, что ты сказал шерифу, брат. Я не могу в это поверить. Должно быть, ты ошибся. Ты думаешь, что убить Возлюбленного может только ребенок. Это слишком страшно.
— Я знаю, что видел, — возразил Рис. — В тот миг, когда ребенок коснулся его, Возлюбленный погиб.
— И я тоже видел, — вставил Паслен.
Кендер казался совсем бледным под слоем черной золы. Он стоял, поглаживая Атту одной рукой, а другой проводя по щеке.

Предыдущая страница 17 Следующая страница


Проклятие мертвых Богов 18

— Мальчик ударил Ллеу по ноге, и — раз! — Ллеу тут же сгнил на месте, а потом загорелся. Настоящий кошмар. — Голос Паслена дрогнул. — Лучше бы мне этого не видеть, а ведь я все время общаюсь с покойниками.
— Невинность убивает, но, в свою очередь, гибнет, — сказал Рис.
Шериф вышел из хижины, вытирая руки о штаны.
— Единственный способ проверить правильность догадки — повторить опыт.
Галена сердито развернулась к нему:
— Как ты можешь даже думать о таком? Ты захочешь, чтобы твой собственный ребенок прошел через то, что испытал этой ночью мальчик?
— Прошу прощения, сударыня,— возразил шериф,— но эта тварь собиралась убить эту молодую женщину, а может быть, и детей в придачу. Только Боги знают, сколько народу уничтожили уже Возлюбленные. И вот мы открыли способ остановить их.
Рис вспомнил госпожу Дженну. Наверное, она будет ощущать сожаление, заставляя ребенка убивать очередного Возлюбленного, но, скорее всего, не будет сомневаться, стоит ли это делать.
— Мы не имеем права скрывать столь важную информацию, — продолжал шериф. — Вот Патрик сказал мне, что кендер видел сегодня в городе целых десять Возлюбленных. Ладно, даже если допустить, что кендер преувеличивает...
— Ничего подобного! — возмутился Паслен.
— ...как минимум двое или трое болтаются по моему городу и убивают невинных людей вроде этой женщины. Если существует способ их остановить, я обязан попытаться, точно так же, как и представители закона в других городах и селах.
— Мне кажется, мы слишком потрясены увиденным, чтобы принимать решение прямо сейчас, — заметил Патрик. — Давайте встретимся утром, после того как кошмарная картина перестанет стоять перед глазами, и тогда все обсудим. А пока что надо увести отсюда мать с детьми. И ты тоже иди с нами, брат Рис. И Паслен.
— Благодарю, но этой ночью я должен уехать,— сказал Рис. — Мой корабль отходит...
— Да нет же, не отходит, — перебил Паслен.
Рис посмотрел на кендера. Он не понял, о чем тот говорит.
— Твой корабль никуда не идет,— повторил Паслен. — Нет, корабль идет, только тебе на нем нечего делать. Ллеу больше нет, Рис. Тебе уже не надо идти за ним по пятам. Все кончено.— Он взял монаха за руку и произнес тихонько: — Мы можем вернуться домой. Ты, я и Атта. Мы можем идти домой.

Глава 6

Рис стоял в темноте, глядя на Паслена. Он чувствовал прикосновение руки кендера, слышал его слова и какой-то частью своего существа осмысливал их. Другая же часть считала, что ему нужно на корабль. Он должен преследовать брата. Он не может допустить, чтобы тот убил кого-нибудь еще. Он обязан... Он должен...
— Все кончено, — повторил монах. — Ллеу больше нет.
Рис не ощущал горечи утраты из-за смерти брата. Его брат умер уже давно. То существо не было Ллеу, хотя он продолжал называть его так.
— Да, Рис,— подтвердил Паслен. Ему не нравилось, что его друг выглядит таким потерянным и смущенным, и кендер крепко держал его за руку.
Рис оглядел улицу и вдруг понял, что и эта улица, и все остальные улицы в мире больше не являются торными тропами, по которым шагает сплошное отчаяние. Все они вели в одно-единственное место. Как сказал Паслен, они вели домой. Рис крепче взялся за посох. Он очень хотел вернуться, но пока еще не был готов. Он не может появиться на пороге в грязной рясе странного цвета, испачканной кровью невинных, покрытой черными хлопьями золы. Ему необходимо уйти от мира, очистить тело, очистить душу. Голый, как новорожденный, раскаявшийся и смущенный, будет он стоять перед своим Богом, прося у него прощения. А потом пойдет домой.
— Спасибо тебе, Паслен, — сказал Рис. Нагнувшись, он поцеловал кендера в лоб. — Ты настоящий друг.
Паслен провел рукой по глазам и украдкой вытер ее о рукав.
Крепко держа посох, Рис оглядел улицу, выискивая кого-то. Вокруг собралась толпа. История о том, что произошло, моментально разнеслась по соседям, с каждым новым пересказом обрастая новыми подробностями. Шериф уже несколько раз приказывал всем идти по домам, но никто не слушал, толпа разрасталась, делаясь все более необузданной. Несколько юных бездельников решили увидеть мрачное место своими глазами, они попытались прорваться в хижину и вступили в драку со стражниками.
Шериф, подозревая, что после восхода солнца число любопытных еще увеличится, нашел лучший способ отвадить их, приказав сломать хижину, чтобы осталась только куча досок. Он послал людей за инструментами. Несколько стражников, не желающих ждать, уже разбирали лачугу голыми руками. Остальные держали толпу на расстоянии. Патрика с Галеной нигде не было видно.
— Я сказал им, чтобы увели женщину и детей в Храм,— пояснил шериф Рису.— Они и без того пережили немало.
Он сердито обвел глазами народ, стоявший среди улицы, — люди вытягивали шеи, отталкивали друг друга, чтобы лучше видеть.
— Спасибо за помощь, брат, — добавил шериф. — Жаль, что мы не пришли раньше, но что сделано, то сделано, по крайней мере, мы избавились от одного из этих чудовищ. — И он снова приступил к исполнению своих обязанностей.
По дороге в Храм Рис был молчалив и задумчив. Паслен тоже молчал, он часто поглядывал на Риса и каждый раз испускал тяжкий вздох. Атта шла за ними, глядя то на одного, то на другого, ничего не понимая.
Они вошли в Храм, где сильно пахло свежей побелкой. После уличного шума внутри было особенно тихо.
— Как себя чувствует женщина? — спросил Рис.
— Галена отвела ее на кухню и заставила поесть. В довершение ко всему бедняжка полумертвая от голода. Ей станет лучше через некоторое время.
— А что с мальчиком?
Патрик печально покачал головой:
— Мы будем молиться Мишакаль и оставим ребенка в благословенных руках Богини. А что будешь делать ты, брат, теперь когда твое мрачное задание выполнено?
— Мне придется объясниться, — печально произнес Рис, — вознести множество молитв, покаяться во множестве грехов. Ты не подскажешь мне, где найти Храм Маджере?
— Ты имеешь в виду Храм в Утехе? — уточнил Патрик.
— Нет, Преподобный. Здешний Храм, в Новом Порте.
— Но в Новом Порте нет Храма Маджере, — сказал Патрик. — Разве ты не помнишь, о чем мы говорили вчера, брат? В Новом Порте всего два Храма: наш и Зебоим.
— Должно быть, ты ошибаешься, Праведный Сын, — с жаром возразил Рис. — Этим самым вечером я встретил несколько монахов Маджере, причем один из них был настоятель. Он говорил о Храме здесь...
— Можешь спросить шерифа, брат, но, насколько мне известно, ближайший Храм Маджере находится в Утехе. Я не слышал, чтобы в городе бывали жрецы Маджере. Если бы они зашли, то непременно отыскали бы нас. Ты говоришь, что встретил их сегодня вечером?
— Да, — ответил Рис. — И встреча была не особенно теплой. Это они меня задержали. Настоятель меня узнал, он знал мое имя.
Он замолчал, чувство умиротворенности и покоя исчезло.
Патрик смотрел на него как-то странно.
— А ты знал этого настоятеля?
— Нет,— сказал Рис.— Никогда не видел его раньше. Я не подумал об этом сразу, был слишком расстроен, но теперь, вспоминая нашу встречу, я понимаю, как это странно, что он знал мое имя. Откуда?
Паслен дернул его за рукав.
— Рис... — начал кендер и замолк.
— Что такое? — нетерпеливо спросил монах.
— Но ведь... если бы ты не опоздал, мы ворвались бы в хижину вовремя, остановили бы Ллеу до того, как он напал на женщину, тогда мальчик не ударил бы Возлюбленного и он не загорелся бы.
Рис стоял молча, сжимая эммиду.
— Монахи продержали тебя как раз столько, сколько нужно, — настаивал Паслен. — Достаточно долго, чтобы ты опоздал, но недостаточно долго, чтобы ты пришел слишком поздно. И вот теперь Праведный Сын Патрик говорит нам, что ближайший Храм Маджере находится в сотне миль отсюда... и... у меня невольно возникает вопрос...
Кендер снова замолчал. Ему не нравилось лицо Риса.
— Какой вопрос? — хрипло произнес монах. Паслен не знал, стоит ли ему продолжать.
— Пожалуй, лучше я задам его утром.
— Нет, скажи,— настаивал Рис.
— Может быть, эти жрецы были ненастоящими, — робко предположил Паслен.
— Ты думаешь, что я говорю неправду? — уточнил монах.
— Нет, нет и нет. Нет, Рис. — Кендер запинался, спеша высказать мысль. — Я думаю, ты думаешь, что они настоящие. Это просто...
Он не знал, как ему объяснить, и обернулся к Патрику, надеясь на помощь.
— Он говорит, что монахи были настоящими, брат, настолько настоящими, насколько было угодно Маджере,— пояснил Патрик.
Рис стоял посреди Храма Мишакаль, вспоминая все события жуткой ночи. Его вдруг охватил сильный гнев.
— Что нужно от меня Богам?! — закричал он.
Патрик посерьезнел. Атта напряглась от его тона, а Паслен отступил на шаг назад.
— Они играют моей жизнью, — продолжал Рис в ярости,— и жизнями других людей. Эта несчастная мать и ее ребенок! Зачем нужно было заставлять их страдать? Теперь память об этой проклятой ночи останется с ними до конца их дней. Если Маджере хотел, чтобы я знал, как убить Возлюбленного, почему он не мог просто прийти и сказать? Зачем Зебоим привела ко мне Мину и затем увела ее прочь?
— Брат Рис... — начал Патрик, дотрагиваясь до плеча монаха. — Пути Богов часто неисповедимы для смертных...
Монах смерил его холодным взглядом:
— Избавь меня от проповедей, Праведный Сын. Я достаточно наслушался их.
Он развернулся так резко, что наступил на Атту, которая завизжала от боли, лизнула пострадавшую лапу, но тут же все простила и побежала вслед за хозяином. Паслен сомневался. Он бросил на Патрика затравленный взгляд.
— Кажется, он по-настоящему на меня рассердился, — сказал кендер.
— Нет, — возразил жрец. — Он рассердился на небеса. Время от времени такое происходит с каждым из нас. — Он слабо улыбнулся. — Должен признать, что сейчас я и сам не слишком доволен Богами, но они все поймут. Ступай за ним. Он нуждается в друге.
Должно быть, Рис шагал очень быстро — когда Паслен выбежал на улицу, он не увидел там ни монаха, ни собаки. Он позвал Риса по имени, но не получил ответа. Тогда кендер позвал Атту — и услышал ее лай.
Он поспешил на звук и нашел эммиду, лежащую на мостовой. Монах снимал через голову рясу цвета морской волны.
— Рис, — позвал испуганный Паслен, — что ты делаешь?
— Ухожу, — бросил Рис.
Он кинул рясу к эммиде и пошел, оставшись только в штанах и башмаках, с голым торсом, затем обернулся, увидел, что Паслен так и застыл на месте, а Атта обнюхивает его одежду.
— Ты идешь или нет? — спросил Рис холодно.
— Да, конечно, — откликнулся Паслен.
— Атта! — позвал монах.
Собака посмотрела на него, потом опустила голову и взяла в зубы посох.
— Брось! — сердито приказал Рис.
Атта отпрыгнула назад. Испуганная его тоном, она смотрела на него.
— Атта, идем!
Собака решила, что виновата, хотя так и не поняла, в чем состоит ее вина. Опустив голову и поджав хвост, она потрусила за хозяином. Рис подождал ее, но не стал извиняться за свое поведение ни перед ней, ни перед кендером и зашагал дальше по улице.
Монах понятия не имел, куда идет. Ему нужно было выходить свой гнев, позволить морскому воздуху остудить пылающую кожу. Он слышал, как Паслен топает рядом, слышал, как когти Атты стучат по булыжникам мостовой, значит, они идут за ним. Он не оглядывался. Просто шел вперед.
— Рис, — позвал Паслен через некоторое время, — мне кажется, тебе не удастся уйти от Бога.
Монах слышал голос кендера и лай собаки, но они были какими-то приглушенными, бестелесными, словно доносились из густого тумана.
— Рис. — повторил Паслен.
— Пожалуйста, просто... помолчи! — выдавил Рис сквозь стиснутые зубы. — И ты, Атта, тоже помолчи.
— Ладно, мы оба замолчим, но я подумал, может, сперва сообщить тебе, что нас кто-то преследует.
Рис остановился. Он нарушил первое правило Наставника — поддался собственным чувствам, позволил гневу захватить себя, совершенно позабыл в своей слепой ярости, что они с кендером сейчас одни, ночью, в самом скверном районе города. Он начал разворачиваться, собираясь встретиться с угрозой за спиной, но обнаружил, что угроза поджидает его и впереди.
Из переулка вышел крупный минотавр.
Рис никогда прежде не видел этих полулюдей-полуживотных, его поразили размер и грубая сила, которой дышало это существо. Рис был высоким человеком, но он доходил минотавру только до груди. У минотавра, одетого в кожаную куртку и свободного покроя штаны, был щеголеватый вид. Ноги у него были голые, поросшие шерстью. Один из острых рогов охватывало золотое кольцо, золото блестело и в одном ухе. Темные глаза, близко посаженные на поросшей шерстью морде, холодно изучали Риса.
— Это мои ребята идут за вами, — сообщил минотавр и покосился на Атту, которая заходилась от бешеного лая, потом положил гигантскую ладонь на рукоять громадного кинжала, заткнутого за широкий кушак. — Заткни шавку, или я сам ее заткну.
— Атта, молчать! — велел Рис.
Лай Атты перешел в приглушенное рычание, перемежающееся фырканьем. Монах чувствовал, как она дрожит всем телом, привалившись к его ноге.
— У нас нет денег, — произнес Рис как можно спокойнее. — Грабить нас бесполезно.
— Денег? — Минотавр засопел, потом захохотал так, что золотое кольцо на роге вспыхнуло алыми бликами в свете нескольких факелов, окруживших Риса с Пасленом.— Деньги нам не нужны. Деньги у нас есть!
Человекобык придвинул морду к лицу Риса,
— Что нам нужно, так это руки, ноги и крепкие спины.— Он распрямился и махнул рукой. — Берите их, парни.
— Сей секунд, кэп, — отозвалось несколько гортанных голосов.
Два крепких минотавра двинулись на Риса, который, наконец, понял, что за беда обрушилась на них. Они нарвались на шайку вербовщиков, пиратов, отлавливающих рабов для своих кораблей.

Глава 7

— Один из них кендер, кэп, — произнес с отвращением кто-то из минотавров. Он так близко поднес свой факел к лицу Паслена, что в воздухе запахло палеными волосами. — Ты и его хочешь забрать?
— Ага, я люблю кендеров, — заверил капитан со смешком. — Жареных, с яблоком во рту. И собаку забирайте. Собак я тоже люблю.
— Я бы на твоем месте не стал меня трогать! — произнес Паслен самым низким голосом, на который был способен и который звучал так, будто бы у него сильный насморк. Он поднял левую руку и нацелил палец на минотавра. — Каждый, кто до меня дотронется, сделается слабым, как новорожденный младенец. Ну, в смысле, теленок.
При этих словах все минотавры взревели от хохота. Один из них подошел к Паслену.
— Осторожнее, Тош, я бы на твоем месте поостерегся, — сказал капитан, подмигнув.— Они такие отчаянные, эти кендеры. Ну как он наступит тебе на палец?!
Минотавры заулыбались шутке капитана. Один предложил написать вдове Тоша, если тот вдруг не вернется домой, отчего все развеселились еще больше. Рис понятия не имел, что задумал Паслен, но он был совершенно уверен в друге, поэтому спокойно наблюдал и ждал.
— Я тебя предупредил,— сказал Паслен и принялся грозить пальцем Тошу, который двинулся на него. Затем кендер коротко пропел: — Клянусь костями Кринна, вот дам тебе я по рогам, и не ходить твоим ногам.
Минотавры снова заревели от хохота. Веселье усилилось, когда Тош внезапно покачнулся и тяжело упал на колени.
— Давай, Тош, — сказал капитан, когда, наконец, смог заговорить. — Кончай дурачиться, бери его.
— Не могу, кэп! — взвыл Тош. — Он что-то сделал со мной. Я не могу встать, не могу идти, вообще ничего не могу!
Капитан перестал смеяться. Он внимательно смотрел на своего подчиненного, как и остальные, разом замолчавшие минотавры. Никто из них не сказал ни слова, а потом они вдруг все разом захохотали еще пуще. Капитан смеялся больше всех, утирая катящиеся из глаз слезы.
Тош снова завыл, на этот раз от ярости.
Капитан пришел в себя и, все еще посмеиваясь, протянул громадную руку, чтобы схватить кендера. Рис взлетел в воздух, выбросив вперед ногу, и ударил минотавра в солнечное сплетение.
Человека такой удар лишил бы чувств, заставил бы его задохнуться и отлететь на несколько футов назад. Капитан минотавров охнул, кашлянул разок и в изумлении посмотрел себе на грудь, затем поднял рогатую голову, сверкнул глазами на Риса и возмущенно рявкнул:
— Ты ударил меня ногой! Люди так не дерутся! Это... это нечестно!
Он сжал кулаки, каждый размером с хороший боевой молот.
У Риса болела ступня, вся нога дрожала, будто он пнул каменную стену. Услышав, как сзади подходят другие минотавры, он постарался устоять, готовый сражаться. Атта припала к земле, рыча и скаля зубы. Паслен замер на прежнем месте, его палец по очереди грозил минотаврам.
Капитан окинул взглядом всех троих и неожиданно разжал кулаки. Ладонью он хлопнул Риса по плечу, заставив его согнуться.
— А вы меня не боитесь. Это хорошо. Ты мне нравишься, человек. И кендер тоже. Этот кендер с рогами, клянусь Саргоннасом! Только посмотрите на старину Тоша — бьется, как рыба на крючке!
Протянув чудовищную руку, капитан сграбастал Паслена за ворот, оторвал его от земли и так и держал, вырывающегося и лягающегося.
— В мешок его, парни.
Один из минотавров достал грубый мешок. Капитан засунул в него кендера, потом еще раз протянул руку, схватил за шиворот Атту и отправил ее туда же. Паслен закричал, но его крик был приглушен рогожей, закрывшей его с головой. Минотавр достал веревку, завязал мешок и взвалил на плечо.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

— Тащите их на корабль!
— Есть, кэп. А что делать с Тошем? — спросил один из минотавров, когда они уже были готовы уйти.
Тош беспомощно катался по мостовой, глядя на них умоляющими глазами.
— Оставьте его городской страже, — проворчал капитан. — Это послужит болвану уроком. Может быть, я даже сделаю кендера старшим помощником вместо него.
— Нет, капитан, прошу! — Тош застонал, забился, но преуспел лишь в том, что стал выглядеть еще более жалко.
— Остальные возвращаются на корабль, пока на нас не наткнулись стражники. Оставьте мне один из факелов.
Минотавры побежали, унося с собой Паслена и Атту, а капитан повернулся к Рису.
— Что делать с тобой, человек? — спросил минотавр, в его черных глазах сквозило изумление. — Ты снова будешь меня лягать?
— Я отправлюсь с тобой, если ты пообещаешь не обижать моего друга и собаку.
— Ага, ты отправляешься со мной, ладно.
Капитан положил руку на плечо Риса. Огромные пальцы глубоко и болезненно впились в мышцы, едва не парализуя руку монаха. Капитан повел Риса, подгоняя его то шлепком, то щипком, когда ему казалось, что тот замедляет шаг.
Наконец минотавр посмотрел вперед, убедился, что его подчиненные не смогут их услышать, и негромко спросил:
— А ты можешь научить меня так драться? Ногами? — Он потер ушибленное место и сморщился.— Это, конечно, нечестно, зато застает противника врасплох. Я до сих пор чувствую твой удар, человек.
Рис попытался представить, как обучает искусству «милосердного подчинения» минотавра, и не смог. Капитан крепко держал монаха за плечо, увлекая за собой.
Через некоторое время они дошли до того места, где Рис бросил эммиду и снял с себя одежду.
Капитан заметил, как Рис смотрит на посох, и остановился.
— Я видел, как ты его выкинул. Почему ты так сделал? — Практичный минотавр покачал головой. — Посох на вид хороший, крепкий. Платье вполне сносное, к тому же цвета глаз нашей Морской Королевы.
Он поднял рясу, почтительно отряхнул и бросил Рису.
— Ночи на море холодные. Тебе потребуется одежда. Посох возьмешь?
Рис слышал, что рабы на кораблях минотавров долго не живут. Если бы он не бросил благословенную эммиду, на них с Пасленом и Аттой не обрушилась бы сейчас такая беда. Он смотрел на посох, и скорбь переполняла его сердце. Взять его сейчас было бы неправильно, он тогда будет похож на маленького ребенка, который отталкивает отца, когда ему весело, и бежит к нему со всех ног, ища защиты в трудный момент.
Рис отрицательно покачал головой.
— Тогда я его заберу, — сказал капитан. — Мне нужно чем-нибудь поковырять в зубах.
Хмыкнув собственной шутке, минотавр протянул руку, чтобы взять эммиду. Рис продел руки в рукава и натягивал через голову рясу, когда услышал рев капитана. Он высунул голову — тот сосал пальцы, сердито глядя на посох.
Из деревяшки торчали розы. Шипы, размером с большой палец человека, поблескивали в свете факела.
— Возьми ты, — приказал капитан.
Он вцепился зубами в шип, торчащий у него из ладони, выдернул и выплюнул на землю.
Рис едва различал посох сквозь пелену слез, застилавших глаза. Он сжал его в руке, ожидая, что шипы вонзятся и в его плоть, потому что он заслуживал наказания куда больше, чем минотавр. Но эммида не причинила ему боли.
Капитан с подозрением уставился на посох:
— Теперь мне понятно, почему ты его выкинул. Эта вещь несет на себе проклятие Бога.. Положи его. Оставь. Пусть какой-нибудь глупец подберет.
— Проклятие послано мне, — сказал Рис негромко. — Я и должен его нести.
— Только не на борт моего корабля, — засопел капитан. Он выплюнул еще одну колючку. Глаза его засверкали. — Хотя, может быть, посмотреть, как ты используешь его в битве? Мы здесь одни. Ты и я. Если ты меня победишь, я тебя отпущу.— Минотавр взялся за рукоять гигантского меча, засунутого за кушак, которым была повязана его широкая талия. — Давай, монах. Посмотрим, что ты сможешь сделать этим проклятым Богом посохом!
— У тебя в заложниках мой друг и собака,— напомнил Рис.— Я дал тебе слово, что пойду с тобой, и я пойду.
Капитан подергал носом. Потом потер его и посмотрел на Риса.
— Так твое слово твердо, монах?
— Именно, — ответил Рис.
— Какой Бог проклял тебя?
— Маджере.
— Гм... Это строгий Бог. Не из тех, кого можно сердить. Что же ты сделал, чтобы вызвать его гнев?
— Я предал одного человека, который полностью доверял мне, — ответил Рис твердо. — Который, был ко мне добр.
Минотавров считали дикарями, свирепыми убийцами. Их Бог, Саргоннас, был жестоким Богом, сосредоточенным на завоевательной войне. Но насколько было известно Рису, раса минотавров знала, что такое честь.
Капитан снова потер нос:
— Значит, ты заслужил проклятие.
— Да,— подтвердил Рис. — И посох постоянно напоминает мне о нем.
— Он не причинит вреда кому-нибудь из моей команды?
— Нет, если его не будут трогать.
— Никто к нему не прикоснется, — заверил капитан, бросая на эммиду недобрый взгляд. Он вытащил очередную колючку, потом, задрав морду, понюхал воздух. — Прилив начинается. — Он удовлетворенно покивал головой и выплюнул колючку. — Поспеши, монах.
Рис зашагал рядом с минотавром. Ему приходилось делать два шага на один шаг минотавра, чтобы поспевать за этим человекобыком.

Корабль минотавров стоял на якоре в море, далеко от доков. Лодка с командой из крепких моряков стояла наготове, чтобы увезти их. Еще одна лодка, на которую погрузили Паслена с Аттой, уже рассекала волны.
Рис опустился на скамью напротив капитана, который сидел на румпеле. Лодка полетела по волнам. Монах наблюдал, как береговая линия, сверкающая огоньками, ускользает от него. Он не проклинал судьбу. Он сам во всем виноват. Он лишь надеялся, что каким-нибудь образом сумеет выторговать у минотавров жизнь кендера и Атты. Это несправедливо, что им приходится страдать из-за него.
Корабль минотавров, силуэт которого вырисовывался на фоне звездного неба, был великолепен. Трехмачтовый, с резной драконьей головой на носу. Ряд весел был вынут из воды. Рис смотрел, как команда минотавров гребет, видел, как вздуваются мышцы на их широких спинах. На их кораблях гребли рабы, и Рис задумался, сколько он сумеет продержаться, прикованный к скамье, работающий веслом под ритмичные удары барабана.
Рис был сильным, то есть, был когда-то, до того, как началось его сумасшедшее путешествие. Плохая и скудная еда, тяготы пути, сидение в тавернах сказались и на его теле, и на его духе.
И, словно желая доказать, что все обстоит именно так, на него навалилась усталость. Голова упала на грудь, и следующее, что он осознал, — его будит кто-то из команды, указывает на веревочный трап, сброшенный с борта корабля.
Маленькая лодка прыгала на волнах вверх-вниз. Трап тоже болтался, причем все это двигалось вразнобой. Время от времени лодка и трап сближались, а потом между ними снова расширялась пропасть — пропасть, заполненная чернильно-черной морской водой.
Капитан уже был на борту. Гребцы-минотавры поглядывали на Риса и многозначительно кивали в сторону трапа. Один из минотавров дал понять жестами, что, если Рис не прыгнет сам, он зашвырнет его туда.
Монах поднял эммиду.
— Я не могу прыгать с посохом, — произнес он, надеясь, что если они не поймут его слов, то хотя бы угадают смысл по жестам.
Минотавр пожал плечами и сделал вид, будто что-то выбрасывает. Рису показалось, что тот предлагает ему выбросить эммиду в море. Он подумал, что, возможно, ему самому уготован подобный конец. Рис посмотрел на фальшборт корабля, который виднелся где-то высоко-высоко над ним, затем, взяв посох как копье, прицелился и метнул.
Эммида описала изящную дугу над планширом и приземлилась на палубу. Настала очередь Риса.
Он встал на банку, стараясь согласовать свои движения с бешено пляшущей лодкой. Рядом промелькнул веревочный трап. Рис в отчаянии потянулся к нему. Схватился одной рукой, промахнулся другой и потерял равновесие. Он едва не выпустил перекладину и не свалился в воду, но минотавр подпихнул его сзади, и монах сумел подняться. Еще два минотавра подхватили его, когда он добрался до планшира, затащили на борт и опустили на палубу.
На корабле царила суматоха, капитан отдавал приказы, а моряки бежали их выполнять — сновали по палубе, карабкались на реи. Холщовые паруса развернулись, якорь втянули наверх. Рис болтался у всех под ногами, его толкали, пинали, о него спотыкались и проклинали. Наконец один из минотавров, выполняя приказ капитана, подхватил монаха и оттащил его к стоящим на палубе ящикам с грузом.
Он проворчал что-то, чего Рис не понял, но по жесту догадался, что ему велят оставаться здесь и не путаться под ногами.
Крепко сжимая эммиду, монах в какой-то полудреме наблюдал за упорядоченным безумием, пока его не окликнул знакомый голос:
— Вот ты где! А я гадал, куда ты подевался.
— Паслен! — воскликнул он, озираясь по сторонам и не видя друга.
— Я внизу, — сказал кендер.
Рис посмотрел вниз — кендер оказался запертым в одной из клеток. Безутешная Атта сидела в другой. Монах опустился на корточки, просунул руку сквозь прутья и погладил собаку по носу.
— Прости меня, Паслен, — сказал он горестно. — Я постараюсь вытащить нас отсюда.
— Это, кажется, будет непросто, — угрюмо заметил кендер, глядя на Риса из-за решетки.
Кендера с Аттой погрузили среди прочего скота. Рядом с клеткой Паслена стояла клетка с дремлющим хряком.
— Витает над всем этим что-то странное, Рис, причем я говорю не о запахе. Тебе не кажется странным все случившееся?
— Кажется, — мрачно согласился Рис. — Но, с другой стороны, я так мало знаю о минотаврах.
— Я не об этом. Во-первых, — начал объяснять Паслен,— ты видишь здесь других пленников? Ну какая банда вербовщиков выйдет на берег ради того, чтобы схватить пару человек, один из которых кендер? Хотя я, конечно, кендер с рогами, — добавил он, явно гордясь. — Потом, при появлении корабля пиратов-минотавров, бросающего якорь в виду города, весь народ Нового Порта должен был схватиться за оружие. Колокола должны были бить тревогу, женщины вопить, солдаты маршировать, катапульты метать камни. А вместо этого минотавры расхаживают по улицам, как у себя дома.
— Ты прав, — задумчиво протянул Рис.
— А если так, — продолжал Паслен приглушенно, — значит, никто их не видел. Кроме нас.
Он сел на пятки в своем ящике и поглядел на друга.
Корабль уже вышел в открытое море и несся по океану на всех парусах. Поймав ветер, он просто полетел по воде. Черные валы откатывались с бортов, пенные брызги падали Рису на лицо.
Чтобы мощный ветер не переломал их, весла втянули внутрь. Барабан молчал.
Скорость корабля нарастала. Паруса раздулись, туго натянутые ветром. А тот все крепчал и крепчал. Риса едва не свалило с ног, и он схватился за планшир, чтобы устоять. Нос корабля то вздымался, то нырял вниз; едва коснувшись волны, корабль тут же взлетал над ее поверхностью. Соленая вода окатывала палубу.
Уверенный, что они вот-вот пойдут ко дну, Рис обернулся посмотреть, как минотавры ведут себя в столь опасной ситуации.
Капитан стоял у руля, выпятив грудь, сам похожий на раздутый парус. Ветер бил ему в физиономию, и он с восторгом втягивал его в легкие. Команда, как понял Рис, пребывала в отличном настроении — остальные минотавры тоже радовались ветру, бьющему в лицо.
Гигантская волна начала вздыматься под ними. Корабль заскользил по ее поверхности все выше и выше, продолжая подниматься, он взмыл в небо.
Волна с оглушительным грохотом разбилась где-то далеко под килем корабля. А судно минотавров, поднявшееся над морем, неслось теперь на волнах ночи.
Атта в ужасе завыла. Паслен затряс прутья клетки.
— Рис! Что происходит? Мне не видно! Нет, постой! Если это слишком страшно, то не говори. Я не хочу знать!
Паслен ждал. Монах ничего не отвечал.
— Просто кошмар, да? — несчастным голосом спросил кендер и осел в своей клетке.
Рис держался за планшир. Ветер хлестал его. Море вскипало и клубилось далеко под кораблем. Клочья облаков бились на мачтах, словно обрывки парусов.
— А я тебе говорил, Рис! — прокричал Паслен.— Невозможно убежать от Бога!
Монах провел руками по посоху. Он знал на нем каждую щербинку, каждую царапину, каждую вмятину. Он ощущал структуру древесины, годовые кольца, рассказывающие обо всем, что было в жизни дерева: летние месяцы, сухие и жаркие, теплые весенние дожди, осень, сверкающая великолепными красками, и молчаливая, замершая в ожидании зима. Он ощущал внутри эммиды дыхание своего Бога, и не только потому, что посох был благословлен им. Дыхание Бога присутствовало во всем живом.
Дыхание Бога было надеждой.
Рис потерял надежду, точнее, отринул ее от себя. Но она все равно возвращалась к нему. Упорно, настойчиво.
Он стоял, удерживая равновесие на дрожащей палубе, ветер лаял, недобрая ночь била ему в лицо, призрачный корабль уносил его в неизвестном направлении. Он положил голову на посох, закрыл глаза и заглянул в себя.
Кендер был мудр особенной мудростью кендера.
Нельзя уйти от своего Бога.

Книга четвертая
Башня в Кровавом море

Глава 1

Чемош стоял на стене своего укрепленного замка и, скрестив руки на груди, наблюдал тот фарс, что разыгрывался перед ним на клочке выжженной земли. Красивые брови Повелителя Смерти были нахмурены. Время от времени он так разъярялся, что срывался с места и начинал метаться по стене, но затем останавливался и снова принимался смотреть в надежде, что дела пошли лучше. Но, кажется, наоборот, становилось только хуже и хуже.
— Вот ты где, мой господин,— произнесла Мина, выходя на стену через дверцу в одной из угловых башен. — А я искала тебя повсюду.
Она подошла к Богу и обняла. Но Чемош оттолкнул женщину, возмущенный ее прикосновением.
— У меня скверное настроение, — сообщил он. — Тебе лучше оставить меня одного.
Мина проследила его разъяренный взгляд до того места, где Рыцарь Смерти Азрик Крелл пытался сделать из Возлюбленных Чемоша войско.
— Что же не так, господин? — спросила она.
— Разве ты сама не видишь? — Повелитель Смерти махнул рукой. — Эта недисциплинированная толпа и есть моя армия. Армия, которой предстоит промаршировать под морем, чтобы захватить Башню Нуитари. Ха! — Он в отвращении отвернулся. — Да эта армия не сможет завоевать даже кендеров на прогулке!
Крелл пытался выстроить Возлюбленных в ряды. Большинство бессмертных просто не обращали на него внимания. Те же, кто подчинялся приказу, вставали на места только для того, чтобы тут же забыть, для чего они это сделали, и снова разбрестись. Азрик пытался орать на них, угрожал тем, кто не подчинялся приказам, но его присутствие не вызывало у них ни малейшего страха. Он мог бы переломать им все кости, а они только встряхнулись бы и снова принялись отхлебывать из висящих на поясе фляг.
Крелл бросился сгонять в кучу тех, кто разбрелся, выстраивая их обратно в ряды. Пока его не было, оставшиеся без присмотра тоже начали расходиться, и он бросился в погоню за ними. Некоторые из Возлюбленных просто стояли там, где было приказано, не проявляя интереса к происходящему, они таращились в небо, в землю или друг на друга.
— Вот что я сделаю с теми новобранцами, кто не слушается моих приказов! — заорал Крелл, разъярившись. — И пусть это послужит всем уроком!
Выхватив меч, он принялся рубить Возлюбленных, отсекая руки, ноги и головы. Возлюбленные валились на землю, где, жутко извиваясь, принимались спустя несколько минут собираться обратно.
— Смотрите! Все видели? — Крелл развернулся к оставшейся части войска, которое, как оказалось, уже двинулось в сторону ближайшего города, подгоняемое вечной жаждой убийства.
— Я создал идеальных солдат! — бушевал Чемош. — Нечувствительных к боли! В десять раз сильнее простых смертных! Неподвластных любой магии! Они не знают страха! Их невозможно уничтожить! Они убили бы и собственных матерей! Вот только есть одна проблема... — Он перевел дух. — Все они идиоты!
Мина помнила, что однажды уже видела армию мертвецов, трупов, идущих маршем на войну. Как и Повелитель Смерти, она предполагала, что из покойников должна получиться идеальная армия. И, как и он, сейчас она начала понимать: то самое, что делает человека слабым, в то же время делает его хорошим солдатом.
— Все у меня получается не так! — Чемош отвернулся от нелепого действа, разворачивающегося внизу, и пошел к двери, ведущий в замок. — Все меня предали. Даже ты, клявшаяся меня любить.
— Не говори, что я тебя предала, мой господин! — взмолилась Мина.
Она бросилась к нему и снова обняла.
— А разве это не так? — Чемош сердито поглядел на нее и отстранил от себя. — Где же тогда мои священные артефакты? Ты ведь была внутри «Солио Фебалас». Мои артефакты были уже у тебя в руках, но ты пришла ни с чем. Ни с чем! И ты отказываешься пойти туда снова!
Мина опустила глаза под напором его гнева. Она смотрела на руки Бога, на кружева, доходящие до тонких пальцев. Эти пальцы не ласкали ее уже много ночей, и она тосковала по их прикосновению.
— Не сердись на меня, мой возлюбленный Повелитель. Я же пыталась объяснить. «Солио Фебалас» — это священное место. Запретное. Мощь и величие Богов, всех без исключения, наполняет его. Я не посмела ни до чего дотронуться. Просто не осмелилась! Я могла только упасть на колени в благоговейном трепете...
— Уволь меня от выслушивания этих глупостей! — оборвал Чемош. — Может, Такхизис и могло обмануть твое показное смирение. Но не смей дурачить меня!
Он пошел прочь, а Мина застыла в оскорбленном молчании. Дойдя до двери, Бог остановился, затем развернулся и зашагал обратно.
— Знаешь, что я думаю, моя госпожа? — начал он холодно. — Я думаю, ты взяла что-нибудь из артефактов и оставила у себя.
— Я никогда не поступила бы так, господин! — выдохнула Мина, потрясенная.
— Или же ты оставила все Зебоим. Вы ведь с ней такие подружки...
— Нет, господин! — выкрикнула женщина.
Чемош схватил ее и крепко сжал. Мина вскрикнула от боли.
— Тогда возвращайся обратно в Башню в Кровавом море! Докажи, что любишь меня. Магия Нуитари не сможет тебя остановить. Драконица позволит тебе пройти...
— Я не могу вернуться назад, господин,— произнесла Мина тихо, дрожащим голосом, трепеща в его объятиях.— Я люблю тебя. Я сделаю для тебя что угодно. Только... только не это.

Предыдущая страница 19 Следующая страница


Проклятие мертвых Богов 20

Чемош оттолкнул ее от себя, отшвырнул к каменной стене.
— Так я и думал. Ты оставила артефакты себе, ты хочешь сама получить от них силу. — Бог наставил на нее указательный палец. — Я отыщу их, госпожа! Ты не сможешь спрятать их от меня, и когда я найду...
Он не договорил, а только угрожающе посмотрел на женщину — взгляд его был темным и недобрым. Затем Чемош развернулся на каблуках, подошел к двери, с грохотом распахнул ее и исчез внутри Башни. Створка с грохотом захлопнулась.
Мина соскользнула вниз по стене, слишком ослабевшая, чтобы стоять на ногах. Она была измучена, сбита с толку, смущена. Чемош казался довольным, когда Мина описывала все обнаруженные ею в Доме Святотатства чудеса. Но его радость быстро улетучилась, когда она заговорила об испытанном ею чувстве благоговения и почтительности.
— Не думай об этом. Какие же из этих чудес ты принесла мне? — спросил Бог.
— Никаких, господин. — Мина говорила запинаясь. — Разве я осмелилась бы коснуться их?
Он поднялся с их общей постели, вышел и больше уже не возвращался.
И вот теперь он был уверен, что она ему лжет, скрывает от него принесенные предметы. Хуже того, он ревновал ее к Зебоим, поскольку Морская Королева сделала все возможное, чтобы вызвать в нем эту ревность, только Мина ничего об этом не знала.
— Извини, что не привела твою обворожительную смертную сразу, — сказала Зебоим Чемошу по возвращении. — Мы сделали небольшой крюк. Я хотела познакомить ее с моим монахом. Ты ведь помнишь Риса Каменотеса? Ты оставил его мне в обмен на Крелла. Проведенный мной опыт оказался чрезвычайно любопытным.
Чемош бросился обратно в объятия Хаоса, не доставив Зебоим удовольствия вопросом, что же произошло. Он расспросил о монахе Мину, но она отвечала туманно и уклончиво, усиливая его подозрения.
Мина не желала говорить об этой мимолетной и волнующей встрече. Она никак не могла изгнать из памяти образ монаха. Даже теперь, несчастная, охваченная горем, женщина мысленно видела перед собой его глаза. Ей не понравился монах. Она не ощущала к нему никакого влечения. Она посмотрела в его глаза и поняла, что он знает ее. Точно так же, как знала ее драконица.
«У меня есть секреты от Повелителя, — призналась себе Мина, охваченная чувством вины. — Но не те, о которых он подозревает. Хотя какая разница? Может быть, мне стоит рассказать ему всю правду, объяснить, почему я не могу вернуться в Башню? Рассказать, что я боюсь драконицы. Драконицы и ее ужасных загадок».
Ужасных, потому что Мина не знала на них ответа.
А вот монах знал.
Чемош, скорее всего, не поймет. Он посмеется над нею, хуже того — он ей не поверит. Чтобы Мина, убившая могущественную Великую Драконицу Малис, вдруг испугалась престарелой, беззубой развалины? Однако Мина испугалась. Все в ней переворачивалось каждый раз, когда она вспоминала голос старой рептилии, вопрошающий: «Кто ты такая? Откуда ты пришла?»

Чемош ступил в большой зал, куда только что пришел и Крелл. Некоторые Возлюбленные бесцельно болтались по залу: одни требовали эля, другие просили еду. Несколько Возлюбленных посмотрели на Повелителя Смерти, но без всякого интереса. Они совершенно не обращали внимания на Крелла, который проклинал их, потрясая сжатыми в кулаки латными перчатками. И они не обращали внимания и друг на друга, что было самым странным.
— С тем же успехом можно выводить на поле боя овражных гномов, господин, — проворчал Крелл. — Эти тупицы, которых ты создал...
— Замолчи! — приказал Чемош, поскольку в этот момент Мина спустилась по лестнице.
Она была очень бледна и явно только что плакала — глаза у нее покраснели, на щеках остались мокрые дорожки. Бог ощутил укол совести. Он знал, что был несправедлив к ней. На самом деле он вовсе не думал, будто бы она могла украсть артефакт и оставить себе. Он сказал так, чтобы сделать ей больно. Ему требовалось уязвить кого-нибудь, сорвать на ком-нибудь злость.
Все у него шло наперекосяк. Ни один из его грандиозных планов не осуществился, как он того ждал. Нуитари посмеялся над ним. Зебоим издевалась. Саргоннас, который в данный момент был самым могущественным Темным Богом, правил пантеоном без его участия. Белая Госпожа, Мишакаль, недавно явилась к нему, полыхая бело-голубым светом ненависти, и потребовала, чтобы он уничтожил Возлюбленных, иначе пусть пеняет на себя. Он, естественно, выказал ей свое презрение. Но она, уходя, предупредила, что ее жрецы объявляют открытую войну его поборникам и она намеревается очистить Кринн от всех его учеников.
Она не сможет вот так запросто уничтожить его Возлюбленных, он понимал, но у Чемоша было не так много живых последователей, и он начал сознавать их ценность.
Бог мрачно размышлял об этой и прочих неприятностях, когда его вдруг окликнул Крелл.
— Мой господин, — негромко произнес рыцарь, — взгляни на это!
Всего миг назад Возлюбленные бесцельно слонялись по залу, некоторые даже натыкались на Повелителя Смерти, не обращая на него ни малейшего внимания. И вдруг все они замерли. Перестали болтать. Сосредоточились.
— Мина! — произнес кто-то из них с благоговением.
Другие принялись выкрикивать, словно в агонии:
— Мина!.. Мина!..
Как бы они ни произносили его — с восхищением, с мольбой или с ужасом,— ее имя было на устах у всех Возлюбленных до единого.
Ее имя. Не имя их Бога, их Повелителя. Не имя Чемоша.
Мина в изумлении смотрела на толпу бессмертных, которая подступала к лестнице — с простертыми руками, с ее именем на устах.
— Нет, — сказала им Мина в смущении. — Не ко мне. Я не ваш Бог...
Она ощущала присутствие Чемоша, чувствовала, как оно пронзает ее, словно острое копье. И она подняла голову, чтобы встретить его взгляд.
Горячий румянец залил лицо женщины. Горячий румянец вины.
— Мина! Мина! — скандировали Возлюбленные.
— Поцелуй меня еще раз! — выкрикнул кто-то.
— Убей меня! — выли другие.
Чемош стоял, в изумлении взирая на происходящее.
— Повелитель! — Отчаянный голос Мины заглушил все нарастающий шум.
Она сбежала по ступенькам, пытаясь подойти к нему, но Возлюбленные толкались вокруг нее, в тщетной надежде прикоснуться к ней, умолить или проклясть ее.
Бог вспомнил подслушанный им разговор между Миной и минотавром Галдаром, ее верным другом.
— Я подняла армию мертвецов, — сказала Мина. — Я сражалась и убила двух могущественных драконов. Я победила эльфов и загнала под каблук своего сапога. Я одержала победу над соламнийцами и видела, как они удирают, словно побитые собаки. Я наделила Рыцарей Тьмы властью, и теперь их боятся и уважают.
— И все во имя Такхизис,— откликнулся Галдар.
— Я хотела, чтобы это было во имя меня...

«Я хотела, чтобы это было во имя меня».
— Молчите! — разнесся по залу голос Мины.— Разойдитесь! Не смейте трогать меня!
Повинуясь ее приказу, Возлюбленные отшатнулись.
— Ваш Бог — Чемош, — продолжала Мина, и ее виноватый взгляд нашел его, стоящего в противоположном конце зала. — Это он даровал вам бесконечную жизнь. Я всего лишь принесла вам его дар. Никогда не забывайте об этом!
Никто из Возлюбленных не произнес ни слова. Они расступались, давая ей пройти. Крелл засопел:
— Она считает себя такой умной. Пусть тогда и командует этой жалкой армией, господин.
Рыцарь Смерти даже не догадывался, насколько близок к тому, чтобы быть разорванным в клочья и вышвырнутым в забвение. Но Чемош сумел сдержать свой гнев.
Мина быстро шла к трону Возлюбленных. Она пересекла зал, все ускоряя шаг, и, оказавшись рядом с Богом, упала перед ним на колени.
— Повелитель, прошу, не сердись на меня! Они не ведают, что говорят...
— Я не сержусь, Мина. — Чемош взял ее за руки и помог подняться. — На самом деле это я должен просить тебя о прощении, любовь моя. — Он поцеловал ей руки, затем — губы. — Все эти дни у меня было плохое настроение, и я изливал свой гнев и недовольство на тебя. Прости меня.
Янтарные глаза Мины засияли от радости и, как заметил Бог, облегчения.
— Повелитель, я люблю тебя всей душой, — сказала женщина тихонько.— Поверь хотя бы этому, если не веришь всему остальному.
— Верю, — ответил он, проводя рукой по ее золотисто-рыжим волосам. — А пока ступай в свою комнату, подожди меня там. Я скоро приду к тебе.
— Приходи поскорее, мой господин, — произнесла Мина, нежно поцеловала Чемоша и ушла.
Бог с тревогой смотрел на Возлюбленных, которые тут же принялись болтаться по залу. Нахмурив брови, он жестом подозвал к себе Крелла.
Рыцарь Смерти почуял кровь и с готовностью бросился к своему повелителю.
— Приказывай, господин!
— Она что-то задумала, и мне необходимо выяснить что. Ты будешь следить за ней, Крелл,— сказал Чемош. — И днем и ночью. Я хочу знать о каждом ее шаге. Я желаю слышать каждое ее слово.
— Ты узнаешь все, что тебе угодно, Повелитель.
— Она не должна заподозрить, что за ней следят, — предупредил Бог. — Не грохочи рядом с ней, не брякай железом, не лязгай, как какой-нибудь паровой механизм сумасшедшего гнома-механика. Сумеешь, Крелл?
— Да, господин, — заверил Чемоша Азрик Крелл.
Чемош заметил огонек ненависти, горящий в пустых глазницах, и его сомнения улеглись. Азрик Крелл не забыл, что Мина победила его в его собственной Башне, застала врасплох и едва не уничтожила. И еще он никогда не забудет, что Возлюбленные подчиняются каждому ее слову, тогда как на его команды вообще не обращают внимания.
— Ты можешь на меня положиться, господин.
— Прекрасно, — отозвался Повелитель Смерти.

Мина сидела перед зеркалом в спальне, расчесывая длинные рыжие волосы. На ней была тончайшая шелковая сорочка, подаренная Повелителем. Сердце Мины быстро колотилось в предвкушении его прикосновения и от радостного осознания, что Чемош все еще любит ее.
Она решила принарядиться для него и вот тогда заметила нитку черного жемчуга, лежащую на ночном столике. Думая о своем господине, Мина взяла жемчуг. И вдруг услышала голос Зебоим, которая, как оказалось, стоит у нее за спиной.
— На ожерелье наложено заклятие, — сказала Морская Королева. — Оно исполнит твое сокровенное желание.
Мина заволновалась:
— Благодарю тебя, госпожа, но у меня уже есть все, чего я желала. Мне больше ничего не нужно...
Мина замолкла на середине фразы — она только что вспомнила, чего хочет. Хочет очень сильно.
— Жемчуг приведет тебя в грот. Там тебя будет ждать то, о чем ты мечтаешь. Не благодари, дитя, — добавила Зебоим. — Мне доставляет удовольствие делать смертных счастливыми.
Морская Богиня колдовала над ожерельем, застегивая его на изящной шее Мины.
— Не забудь, кто это для тебя сделал, дитя, — сказал она, исчезая и оставляя после себя запах морской свежести.

Чемош вошел в комнату и обнаружил, что Мина расчесывает волосы.
— Что... — Он замер. — Откуда у тебя это ожерелье?
— Его подарила мне Зебоим, господин, — ответила Мина. Она не сводила глаз со своего отражения, продолжая расчесывать волосы. — Я никогда раньше не видела черных жемчужин. Они такие удивительные, так странно блестят, правда? Похожи на черные капли росы. По-моему, они поразительно красивые.
— А по-моему, они похожи на заячий помет, собранный на нитку, — холодно заявил Чемош. — Выброси их.
— Ты просто ревнуешь, господин, — возразила Мина.
— Я сказал, выброси этот жемчуг! — приказал Бог.
Женщина вздохнула, неохотно поднимая руки к застежке, потянула ее, но не смогла расстегнуть ожерелье.
— Ты мне не поможешь, господин?..
Чемош уже был готов сорвать жемчуг с ее шеи... но передумал.
С каких это пор Морская Ведьма раздает смертным подарки, задумался он. С чего бы это эгоистичной стерве делать подарки кому бы то ни было, в чем причина? Почему Зебоим принесла Мине жемчуг? За этим кроется что-то большее. У них зреет против него заговор. Лучше не возражать. Он будет вести себя как глупец, которым они его и считают.
Чемош поднял роскошные пряди Мининых волос, отводя их в сторону, провел кончиками пальцев по жемчугу.
— От него веет магией, — сказал он обвиняющим тоном. — Божественной магией.
Отражение Мины взглянуло на него. В ее глазах блестели непролившиеся слезы.
— Разумеется, ведь эти жемчужины заговорены, Повелитель. Зебоим сказала, что они выполнят мое заветное желание. — Мина подняла руку, прижала ко рту. — Я понимаю, что потеряла твое расположение. И сделаю все, чтобы снова завоевать его. Все, что угодно, лишь бы снова испытать то счастье, какое было у нас. Ты и есть мое заветное желание, Повелитель. Эти жемчужины должны были успокоить тебя, вернуть тебя мне!
Она была так прелестна, так печальна. Он едва не поверил, что она говорит правду. Едва.
— Оставь жемчуг у себя, — великодушно разрешил Чемош. Он забрал у женщины щетку для волос и отложил в сторону, затем заключил ее в свои объятия. — Ожерелье красивое, но оно не так прекрасно, как ты, моя дорогая.
Бог поцеловал Мину, она жаждала его прикосновения, и он не отказал себе в удовольствии.
Заодно доставив удовольствие ей.
Азрик Крелл наблюдал из темноты.

Глава 2

Мина спала беспокойно, то проваливаясь в дрему, то выплывая из нее. Проснувшись окончательно, она обнаружила, что одна в постели. Чемош ушел от нее среди ночи, она не заметила когда.
Понимая, что больше не заснет, женщина смотрела, как бледный, сероватый рассвет пробивается в окно, и вдруг вспомнила о Зебоим, ее подарке... и о своем заветном желании.
Она не солгала Богу. Чемош был ее заветным желанием, но было и еще одно, то, чего она хотела не меньше его любви. Кое-что, в чем она нуждалась даже сильнее.
Мина сбросила одеяло и встала с постели. Сняла шелковую сорочку и надела простую полотняную рубаху, которую нашла в заброшенном крыле, где когда-то жили слуги, и пару мягких кожаных туфель. Она надеялась выскользнуть из замка, не привлекая к себе внимания Чемоша. На случай же, если им все же выпадет столкнуться, у нее было заготовлено объяснение. Только она не хотела лгать своему Богу, поэтому надеялась, что не встретит ни его, ни Возлюбленных, которые при виде ее тотчас начнут стенать и умолять.
Мина с головой завернулась в теплую толстую шаль и, выйдя из спальни, тихонько пошла по все еще темным коридорам.
Она размышляла о том, что внутренне готова солгать своему Богу. Она говорила Чемошу правду о том, что любит его и сделает что угодно, завоевывая снова его любовь. Она любила его больше, чем жизнь. Так стоит ли лгать сейчас? Почему бы не сказать правду?
Потому что Бог не поймет.
Мина сомневалась, что и сама понимает до конца. Золотая Луна все время повторяла, что не имеет значения, кто были родители Мины. Прошлое есть прошлое. Значение имеет только «здесь и сейчас». Если ее отец был торговцем рыбой, а мать — женой торговца рыбой, какое это имеет значение?
— Но что если, — спорила маленькая Мина,— мой отец был королем, а мать — королевой? Вдруг я принцесса? Разве это не будет иметь никакого значения?
Золотая Луна улыбалась и отвечала:
— Я была принцессой, Мина, и мне казалось, что это важно. Но когда я открыла свое сердце Мишакаль, я поняла, насколько ничтожны титулы. Важно лишь то, что мы представляем собой в глазах Богов. Точнее, что живет в глубине наших сердец, — добавляла жрица со вздохом, потому что к тому времени Боги давным-давно ушли.
Мина пыталась понять и старалась гнать от себя все мысли о родителях, и некоторое время у нее получалось. Она, конечно же, расспрашивала Единого Бога, но Такхизис давала ей почти тот же ответ, что и Золотая Луна, только не в такой мягкой форме. Такхизис называла Минину тоску по родителям слабостью, язвой, которая так и будет разъедать ее, если только не прижечь ее быстро и решительно.
Может быть, память об ужасном наказании Такхизис и не позволяла Мине заговорить об этом с Богом Смерти. Он же Бог. Он просто не может понять. Ее тайна не так уж значительна. Совершенно безобидна. Она расскажет ему обо всем, когда сама узнает. Тогда они вместе посмеются, над тем, что она, оказывается, дочь торговца рыбой.
Выбирая черные лестницы и захламленные коридоры, Мина добралась до помещения, некогда служившего кухней, оттуда попала в кладовую, где бывшие владельцы замка держали бочонки с элем, бутыли с вином, корзины картофеля и яблок, копченое мясо, связки лука. Призраки вкусных запахов до сих пор висели в воздухе, но во Дворце Смерти витало столько призраков, что Мина почти не обращала на них внимания. Она алкала, но не пищи.
Мина понятия не имела, где может находиться Чемош. Может быть, ищет новых учеников, судит души, играет в кхас с Креллом или же делает все сразу. Зато она точно знала, где его нет,— в кладовой. И когда он вдруг появился, возник прямо перед ней, она испытала изрядное потрясение.
Она ожидала упреков, обвинений, нотаций. Он посмотрел на нее без особого любопытства, словно они встретились за завтраком, и произнес:
— Ты так рано встала, моя дорогая. Куда-то уходишь?
— Я подумала, не пойти ли мне искупаться, Повелитель,— ответила Мина слабым голосом, выдавая заготовленное заранее объяснение.
Она и подумать не могла, что именно оно покажется Чемошу самым подозрительным из всех возможных.
— Разве сейчас не слишком холодно для морских купаний? — спросил он лукаво, на губах у него играла странная улыбка.
— Воздух холодный, но вода теплая, особенно по сравнению с воздухом, — сбивчиво пояснила Мина, щеки ее запылали.
— Я вижу, ты так и не сняла жемчуг. Он не идет к такой простой одежде. Кстати, ты не боишься его потерять?
— Застежка надежная, Повелитель, — возразила женщина. Ее руки невольно потянулись к ожерелью. — Мне показалось...
— А почему ты в кладовой? — спросил Бог, осматриваясь.
— Это самый короткий путь к морю, господин, — ответила Мина. Она уже справилась со своим потрясением и теперь начала ощущать раздражение. — Повелитель, разве я твоя пленница, что ты хочешь знать, куда и откуда я иду?
— Однажды я уже потерял тебя, Мина, — негромко пояснил Чемош, — и не хочу потерять снова.
Женщину вдруг охватило раскаяние.
— Я твоя, мой Повелитель, сейчас и навсегда, пока...

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

— Пока не умрешь. Потому что однажды ты умрешь, Мина.
— Это правда, господин, — согласилась она и посмотрела на Бога с сомнением, пытаясь понять, угроза ли это.
Но лицо Чемоша было непроницаемым.
— Удачно искупаться, моя дорогая, — сказал он, целуя ее в щеку.
Когда Повелитель Смерти ушел, Мина долго стояла на месте, сжимая рукой ожерелье. Сердце подвело ее. Совесть ее укоряла. Она едва не развернулась и не бросилась бежать обратно в свою комнату.
И что там делать? Метаться взад-вперед долгими часами, как металась она в Башне Высшего Волшебства? Быть пешкой сначала одного Бога, затем другого, третьего, четвертого... Такхизис, Чемош, Зебоим, Нуитари...
— Ну что им всем от меня надо? — спросила Мина в отчаянии.
Она стояла посреди холодной пустой кладовой, глядя в темноту и не видя ничего.
— Я не понимаю! Я отдаю и отдаю им, а они ничего не предлагают взамен. То есть они утверждают, будто предлагают. Чемош заявляет, что даровал мне власть над Возлюбленными, но, когда он видит, как я могу ими управлять, он явно завидует. Зебоим дарит жемчуг, обещая исполнить заветное желание, но от этого жемчуга нет ничего, кроме неприятностей. Я никак не могу ублажить Богов. Ни одного из них! Поэтому стоит сделать что-нибудь для себя. Для Мины. Я должна выяснить, кто я такая.
Приняв это решение, она продолжила свой путь.

Чемош открыл ей тайну секретных порталов, позволяющих входить и выходить из замка. Мина опасалась, что он мог лишить ее магии, и испытала настоящее облегчение, когда портал открылся и она смогла выйти. Кладовая выходила во двор, где стояли деревянные хозяйственные постройки. За ними поднималась стена с воротами, от которых прямо к берегу моря вела дорога. Но самих створок не сохранилось — только ржавые железные петли да почерневшие деревянные обломки.
Выйдя за замковую стену, Мина остановилась и огляделась. Она не знала, куда идти, чтобы найти нужный грот. Зебоим сказала только, что жемчуг укажет ей путь. Мина тронула жемчужины, надеясь ощутить что-нибудь или увидеть картину, которая сама вдруг предстанет перед ее мысленным взором.
Утреннее солнце сияло на поверхности воды. Замок был выстроен на каменистом мысе. Там, где стояла сейчас Мина, береговая линия изгибалась, образуя небольшой залив, ограниченный скалами, с полумесяцем песчаного пляжа, протянувшегося на полмили и упирающегося в одинокую скалу, выходящую в море. Эта скала и утесы с другой стороны ломали бурные волны, так что, достигнув пляжа, они уже мягко катились по песку, оставив позади всю пену и водоросли.
Песок был мокрым, точно так же, как и прибрежные скалы. Мина, выросшая у моря, поняла, что во время прилива полоска пляжа оказывается под водой. Только когда наступает отлив, на этом песке можно загорать или ходить по нему.
Мина рассмотрела поверхность утеса, но не увидела никакого грота. Она ощутила смутное разочарование. Пробежала пальцами по жемчужинам, трогая их одну за другой.
Они были гладкие, как и полагается жемчужинам.
Какое-то движение на море привлекло ее внимание. Корабль — судя по ярко раскрашенным парусам, принадлежащий минотаврам, — несся по океану. Она смотрела на него с любопытством — ей показалось, что судно идет прямо на нее, но потом она догадалась, что корабль быстро удаляется. Мина наблюдала за судном, пока оно не исчезло за горизонтом.
Тогда женщина вздохнула и снова огляделась вокруг, гадая, что же делать. Потом решила поплавать.
Раз уж она сказала, что идет купаться, следует придерживаться этой версии. Чемош, возможно, наблюдает за ней. Подумав так, Мина оглянулась, чтобы посмотреть на замковую стену. Бога Смерти там не было, а если и был, то он позаботился, чтобы его не было видно.
Она шагнула на полоску пляжа. И как только ее нога опустилась на песок, Мина тут же поняла, куда ей идти. Хотя она ни разу не была в этом месте, ей показалось, будто последний год она только и делала, что гуляла по здешнему пляжу.
Шепотом извиняясь перед Зебоим за то, что усомнилась в ней, Мина поспешно шагала по песку. Она не знала, куда идет, но понимала, что выбрала нужное направление и с каждым шагом приближается к цели. Подобное ощущение привело ее в замешательство.
Мина шла вперед, потом побежала по мокрому твердому песку. Она следила за волнами, пытаясь определить, поднимается или опускается вода. Судя по ширине мокрой полосы на скалах, наступал прилив. Когда он достигнет высшей точки, воды будет ей по плечи или даже глубже, в зависимости от фазы лун.
Мина достигла одинокой скалы, по-прежнему не наблюдая никакого грота, и перебралась через острые гранитные валуны, проклиная мягкие кожаные туфли, непригодные для лазанья по скалам.
С другой стороны скалы береговая линия делала крутой загиб. Мина, обернувшись, не увидела замка, значит, тот, кто мог бы наблюдать за ней со стены, тоже ее не видит.
Дальше тянулись песчаные дюны. Наверху они переходили в плоскую равнину. Видимо, там дорога. Дорога, ведущая к замку. Мина сделала шаг вперед, направляясь к дюнам, и тотчас же поняла, что это неверное направление. Она заблудилась и совершенно не понимала, где находится и куда ей надо попасть.
Мина пошла в другую сторону, обратно к утесу, и на нее снова нахлынуло чувство, будто она знает это место. Она продолжала двигаться прямо, оставив дюны за спиной, перелезала через каменные обломки, останавливаясь только для того, чтобы в очередной раз взглянуть на утес в надежде заметить какую-нибудь расселину.
Женщина ничего не находила, но была твердо уверена, что сейчас движется в верном направлении, поэтому продолжала идти. Судя по следам, кто-то недавно прошел этим же путем. Она видела на мокром песке отпечатки ног, и очень немаленьких.
Мина начала сожалеть, что не захватила оружие. Она шла дальше, теперь ступая осторожно, обратившись в зрение и слух.
Грот оказался так хорошо замаскирован, что она прошла мимо, не заметив его. Только когда при следующем шаге ее снова охватило ощущение потерянности и она поняла, что пропустила нужное место, Мина развернулась и принялась вглядываться в поверхность утеса, но так ничего и не увидела.
Наконец она обошла кругом большой обломок скалы и только тогда увидела грот, наполовину скрытый очередным, косо нависшим куском скалы. Когда-то, догадалась она, подходя ближе, грот был полностью скрыт от глаз. Она видела, что завал кто-то расчистил, сложив камни в кучу. Судя по всему, это работу проделали совсем недавно. Земля у входа была еще сырая.
Мина стояла перед входом в грот. Теперь, когда она добралась до нужного места, она сомневалась, стоит ли входить внутрь. Этот грот, невидимый с замковых стен, был идеальным местом для засады. Никто не увидит и не услышит ее, если ей вдруг потребуется помощь. Она вспомнила отпечатки огромных ног. Они были раза в три больше ее собственных следов.
Дотронувшись до жемчуга, Мина ощутила исходящее от него ободряющее тепло. Она проделала весь этот путь, рискуя вызвать гнев своего Повелителя. Она не имеет права повернуть назад.
Вход в пещеру был достаточно широк, чтобы туда могли войти разом два широкоплечих мужчины, зато потолок — низкий. Мине пришлось вжать голову в плечи, чтобы зайти. Она так и стояла согнувшись, когда из глубины пещеры до нее донесся собачий лай.
Сердце женщины учащенно забилось от волнения. Страх исчез. Образ монаха стоял перед ее глазами с того самого момента, когда она впервые его увидела. Она явственно представляла его лицо, она могла бы нарисовать его. И сейчас она воочию видела это лицо: худое, словно высеченное из камня. Глаза, большие и спокойные, как темные воды. Оранжевая ряса священного цвета Маджере, со священным узором из роз, болталась на худощавых мускулистых плечах и была перехвачена на поясе ремнем. Каждое его движение, каждое слово были сдержанными и выверенными.
Черно-белая собака смотрела на монаха, как на хозяина.
— Благодарю тебя, Королева,— произнесла Мина вполголоса, поднесла ожерелье к губами поцеловала жемчужины.
А затем вошла в грот.

Азрик Крелл двигался беззвучно и плавно, преследуя Мину на почтительном расстоянии. Как ни странно, Крелл умел двигаться тихо, когда хотел. Рыцарь Смерти не любил красться, как какой-нибудь жалкий воришка. Ему нравилось грохотать доспехами. Звенящая сталь предвещала смерть, вселяла страх в тех, кто слышал его приближение. Но он мог делаться незаметным, когда это требовалось. Как и его жизнь, доспехи Рыцаря Смерти были сгустком нечестивой магии, он был навеки привязан к доспехам и мог грохотать или же не грохотать ими по своему собственному выбору. Крелл поступился бы и гораздо большим, чтобы столкнуть Мину с того высокого пьедестала, на который она была вознесена и откуда презрительно глядела на него.
Мина никогда не скрывала того факта, что презирает его за предательство своего господина, Лорда Ариакана. Но дело было не только в этом, еще она победила его в бою, унизила перед Повелителем Смерти. Возлюбленные ни во что не ставили Крелла, даже когда он рубил их на куски, а Мине стоило лишь шевельнуть мизинцем, как они выстраивались перед ней и принимались выкрикивать ее имя.
Крелл давно убил бы ее, но понимал, что делать это опасно. Чемош мог сколько угодно сердито сверкать на нее глазами или проклинать ее, но он всё равно каждую ночь приходил в ее спальню. Кроме того, существовала еще и Зебоим, главный его враг, которая делала Мине подарки. Зебоим может оскорбиться, если он убьет ее дорогое «дитя», вот почему Рыцарь Смерти сдерживался и действовал исподтишка. Нелегкая задача, но ненависть способна двигать горы.
И теперь все, что требовалось Креллу, — уличить Мину в предательстве. Он знал по собственному горькому опыту, что бывает, когда на тебя обрушивается гнев Божества, и тешил себя, тайком пробираясь за Миной, живыми картинами тех мучений, которые ее ожидают. Просто удивительно, сколько еще может прожить человек после того, как ему выпустят кишки.
Когда Крелл увидел, как Мина исчезла в гроте, он пришел к выводу, что у нее свидание с любовником. Подкравшись ближе, Азрик с удовлетворением услышал низкий мужской голос, но был несколько обескуражен, когда до него донесся еще один голос, дребезжащий, подозрительно похожий на принадлежащий кендеру, однако Крелл не отличался сообразительностью. Его девизом всегда было: «Да о чем тут думать!».
Радостно потирая латные перчатки, Рыцарь Смерти затаился рядом со входом, надеясь услышать что-нибудь еще. Но обнаружил, к своему огорчению, что все слова, доносящиеся из грота, звучат глухо и неразборчиво. Однако Крелл не слишком переживал. Ему было плевать, что именно там происходит. Всегда можно придумать что-нибудь. Ревнивый Чемош запросто поверит в самое худшее. Азрик сидел у входа в пещеру и ждал, когда выйдет Мина.

Глава 3

Рис потерял счет времени на борту корабля минотавров. Путешествие по бурным волнам ночи в магический шторм казалось бесконечным. Ветер неистово завывал, паруса хлопали. Корабль опасно поднимался над волнами. Капитан ревел, команда хохотала и кричала ветру что-то вызывающее.
Что касается Риса, он провел темную ночь в молитве. Монах покинул своего Бога, зато Бог отказывался покидать его. Рис опустился на колени на палубе, пристыжено и смущенно склонил голову, его щеки были мокры от слез, и он униженно вымаливал у Бога прощение. Хотя ночь и само призрачное путешествие были ужасны, у него в душе царил покой.
Занимался день. Корабль выбрался из магического моря и опустился на спокойные воды моря настоящего. Капитан минотавров выпустил трясущегося кендера и хромающую собаку из их ящиков и передал своим матросам, потом посмотрел на Риса, стоящего на коленях среди палубы.
— Надо полагать, ты молился, — произнес капитан, одобрительно кивая. — Что же, брат, твои молитвы услышаны. Ты благополучно пережил эту ночь.
— Так оно и есть, капитан,— тихо ответил Рис, поднимаясь на ноги.
Минотавры погрузили всех троих в шлюпку и погребли к неведомому берегу. Сначала монах смотрел на воду цвета крови, потом поднял глаза на поднимающееся из моря солнце, и догадка осенила его. За эту сумбурную ночь их корабль пролетел через время и пространство. И теперь они находились на другой стороне континента.
Рис увидел силуэт какого-то замка-крепости на фоне бледнеющего неба, но это было все, что он успел рассмотреть,— минотавры вытряхнули его из лодки и потащили по мокрому песку, по дюнам, в сторону одинокого утеса.
Подойдя к скале, минотавры опустили монаха, кендера и собаку на землю и принялись поднимать гигантские валуны и складывать их в кучу. Он не понимал их языка, но сумел уловить слова «грот» и «Зебоим». Они вели себя так тихо и почтительно, что у него сложилось впечатление, будто за завалом из камней находится что-то вроде святилища Морской Богини.
Наконец минотавры расчистили завал и вошли в грот, оставив Риса снаружи под охраной часового. До него донеслись грохот, стук молотов и звяканье железа. Минотавры вернулись, подхватили Риса и затащили в пещеру вместе с Аттой и Пасленом.
С железных колец, только что вделанных в каменные стены, свисали цепи. Работая при мутном свете, пробивавшемся внутрь пещеры, минотавры приковали Риса и Паслена к железным кольцам, кинули им небольшую котомку с едой, оставили бочонок воды и молча ушли, отказавшись отвечать на вопросы.
Цепи были присоединены к тяжелым ручным и ножным кандалам, их длины хватало для того, чтобы кое-как двигаться, — монах и кендер могли лежать на каменном полу, вставать и отходить на несколько шагов.
Потрясенная всеми событиями этой ночи, Атта была слишком измождена, чтобы шевелиться. Она перекатилась на бок и лежала, тяжело дыша, на каменном полу. Рис, и сам измученный, взял испуганную собаку на руки и как мог успокаивал ее. У Паслена промокла одежда, а в гроте было холодно. Он сидел, сжавшись в комок, и пытался согреться, хлопая себя ладонями по бокам.
— Эти минотавры не были призраками, Рис,— сказал кендер. — Сначала я думал, что они призраки, но это не так. Они были ужасающе реальными. Слишком реальными, если хочешь знать мое мнение.— Он потер плечо, за которое его держал один из минотавров. — Синяк будет огромный.
Ответа не последовало. Паслен увидел, что Рис так и заснул сидя, привалившись спиной к каменной стене.
— Наверное, это лучшее, что можно сделать, — сказал кендер себе. Он закрыл глаза в надежде, что, когда откроет их, все это окажется сном, а сам он будет сидеть в «Последнем Приюте» над тарелкой куриных клецок...

Рис проснулся внезапно, вырванный из дремы ярким лучом солнца, упавшим ему на лицо. Свет заливал грот, у дальней стены которого, в нескольких шагах от него, находился вырезанный в скале алтарь, покрытый слоем пыли, явно давно позабытый. На стенах были нарисованы какие-то картины. Они так выцвели от времени, что Рис не сумел разобрать, что же на них изображено. Алтарь украшала большая витая раковина.
Паслен лежал на полу рядом с ним, Атта свернулась в клубок у его ног, в нескольких шагах стоял, прислоненный к стене, посох. Подчиняясь приказу капитана, минотавры несли эммиду, завернув в большой кусок кожи. Они оставили монаху посох, но положили так, чтобы он не смог до него дотянуться.
Грот, куда их притащили, был круглым, около двадцати шагов в диаметре, а потолок достаточно высоким, чтобы минотавры могли распрямиться в полный рост, хотя Рис запомнил, что этим немаленьким созданиям было непросто пробраться внутрь по узкому коридору, ведущему в пещеру.
Из коридора в грот врывался свежий воздух. Рис не помнил, чтобы сюда вел другой ход, но он сам признавал, что был слишком уставшим и измученным, поэтому мог что-нибудь упустить.
Атта очнулась от сна, приободренная. Вскочив на ноги, она выжидающе поглядела на Риса, замахала хвостом, готовая к тому, что он скомандует выходить и отправляться в путь. Монах с трудом поднялся на ноги, цепи зазвенели. Этот звук испугал Атту. Она отпрыгнула от хозяина, когда цепи потянулись по камням пола, затем осторожно подкралась, обнюхала их и продолжала озадаченно рассматривать это диво, пока Рис, морщась от боли в затекшей спине и шее, ковылял по пещере к бочонку.
Минотавры оставили им жестянку, чтобы наливать в нее воду. Рис напоил Атту, потом попил сам. Вода была солоновата на вкус, но жажду утоляла. Он поглядел на котомку с едой, запах от нее шел несвежий, и монах решил, что пока не настолько голоден. Он поковылял обратно на свое место у стены и сел.
Атта стояла рядом, не сводя с него глаз, потом ткнула носом.
— Прости, девочка, — сказал Рис, протягивая руку, чтобы погладить ее. Он показал ей кандалы на запястьях, хотя и знал, что она не сможет понять. — Боюсь...
С кошмарным криком проснулся Паслен. Он резко сел, дико озираясь кругом.
— Мы тонем! — закричал он. — Мы все сейчас утонем!
— Паслен, — твердо заговорил Рис. — Ты в безопасности. Мы уже не на корабле.
Паслен не сразу сумел осознать этот факт. Он озадаченно осмотрел грот, затем взглянул на свои руки. Кендер чувствовал вес кандалов, слышал звон цепей — и теперь испустил вздох облегчения.
— Ух ты! Тюрьма! Какое счастье!
Рис невольно улыбнулся:
— Что же это за счастье — оказаться в тюрьме?
— В тюрьме безопасно, она стоит на твердой земле, — пояснил Паслен, радостно похлопывая по каменному полу. — А где мы?
Монах задумался, не зная, как лучше ему объяснить, но в итоге решил сказать все как есть:
— Насколько я понимаю, мы на берегу Кровавого моря.
Паслен уставился на друга, разинув рот.
— Кровавого моря?
— Мне так кажется, — пояснил Рис. — Хотя, конечно, я могу и ошибаться.
— Кровавого моря, — повторил кендер. — Того, что находится на другой стороне континента? — многозначительно подчеркнул он.
— А разве их два? — удивился Рис.
— Все может быть, — заметил Паслен. — Никогда не знаешь. Вода цвета крови и...
— ...солнце, встающее прямо из него, — подхватил Рис. — Все это навело меня на мысль, что мы находимся на восточной оконечности Ансалона.
— Ого! Чтоб мне стать шелудивым псом! — выдохнул Паслен. — Не принимай на свой счет, — добавил он, погладив Атту. Ему потребовалось несколько минут, чтобы осмыслить это, затем, потянув носом, он заметил котомку и повеселел. — По крайней мере, они не собираются уморить нас голодом. Давай посмотрим, что у нас на завтрак.
Кендер вскочил, но очень быстро и неловко осел обратно.
— Тяжелые! — проворчал он, имея в виду кандалы.
Затем Паслен снова попытался встать, на этот раз осторожно, выдвинул одну ногу вперед, подтягивая руками свои цепи. Ему удалось добраться до котомки, но силы оставили его, и ему пришлось постоять и отдышаться, прежде чем заглянуть внутрь. Потом он развязал котомку и исследовал ее содержимое.
— Соленая свинина. — Кендер сморщился и добавил печально: — Надеюсь, это не мой сосед, тот хряк из соседнего ящика. И я, и Атта успели с ним подружиться. — Он протянул руку. — Хотя, с другой стороны, стать беконом — участь всякой свиньи. Ты хочешь есть, Рис?
Не успел монах ответить, как залаяла Атта.
— Там кто-то есть, — предостерегающе произнес Рис.— Может быть, тебе пока лучше сесть на место.
— Но они же сами оставили нам еду, — возразил Паслен. — Они могут обидеться, если мы не попробуем.
— Паслен, прошу тебя...
— Ну ладно, ладно. — Кендер дотащился до своего места у стены и сел.
— Атта, тихо! — приказал Рис. — Ко мне!
Собака умолкла, подошла и легла рядом с ним.
Но она осталась начеку: уши подняты, все тело напряжено, готовое к прыжку.
В пещеру вошла Мина.
Рис и сам не знал, кого он ожидал увидеть: Зебоим, капитана минотавров, кого-нибудь из Возлюбленных. Кого угодно, но только не ее. Он смотрел на женщину в изумлении.
Та, в свою очередь, рассматривала его. Свет внутри небольшой пещерки с каждой минутой становился ярче по мере того, как поднималось солнце, но ей все равно потребовалось время, чтобы глаза привыкли к сумраку.
Прошло несколько мгновений, Мина подошла ближе и остановилась, рассматривая Риса. Янтарные глаза пристально вглядывались в него, она хмурилась.
— Ты выглядишь совсем по-другому, — произнесла, наконец, женщина обвиняющим тоном.
Монах покачал головой. От усталости он соображал так же туго, как и закованный в кандалы кендер.
— Боюсь, я не понимаю, о чем ты говоришь, госпожа...
— Нет, понимаешь! — сердито отрезала Мина. — У тебя другая ряса! Ты был в оранжевой рясе, вышитой розами, когда я видела тебя в таверне, а теперь твоя ряса грязно-зеленого цвета. И глаза у тебя не такие!
— Глаза у меня такие, какие есть, госпожа, — сказал Рис, совсем озадаченный. Он понятия не имел, как она могла видеть его таким, каким он был когда-то, а не таким, каким он стал. — Я не мог вот так запросто переодеться. Это та же ряса, в какой я был, когда мы впервые встретились...
— Не лги мне! — Мина ударила его по лицу.
— Атта, нельзя! — Рис успел схватить пришедшую в неистовство собаку за шиворот и оттащить ее назад, прежде чем та бросилась в атаку.
Щека Риса горела. Скула ныла. Он крепко держал разозленную Атту.
— Иди к Паслену!
Собака посмотрела на него, уточняя, правильно ли поняла приказ, затем, опустив голову и свесив хвост, подошла и легла к ногам кендера.
— Я говорю тебе правду, госпожа, — спокойно произнес Рис. — Я не лгу.
— Разумеется, лжешь, — насмешливо возразила Мина. — Все кругом лгут. Боги лгут. Люди лгут. Мы лжем самим себе, если больше некому лгать. В последний раз, когда я тебя видела, ты был в оранжевой рясе, и ты меня узнал. Ты посмотрел на меня, и по твоим глазам я поняла, что ты все обо мне знаешь.
— Госпожа, — беспомощно возразил монах, — я видел тебя тогда впервые в жизни.
— В твоих глазах уже нет того выражения, но оно было, когда ты увидел меня в прошлый раз. — Мина сжала руки в кулаки так, что ногти впились в ладони. — Расскажи, что ты знаешь обо мне!
— Ты отняла жизнь у моего брата и сделала его одним из своих рабов — вот все, что я знаю...
— Не рабов! — закричала Мина с неожиданной горячностью и тут же виновато огляделась, словно испугавшись, что кто-нибудь может ее услышать. — Он не мой раб! Никто из них не является моим рабом. Они последователи моего Бога, Чемоша. И прекрати хныкать, кендер! Что с тобой такое? Точно так же ты хлюпал носом и в прошлый раз, когда я тебя видела!
Она развернулась к Паслену, который скорчился на полу. Глаза его были полны слез, ручьями бежавших по щекам. Он старался успокоиться, сжимал губы, но все равно у него то и дело вырывались всхлипывания.
— Я никак не могу остановиться, госпожа. — Паслен утер нос рукавом. — Это так печально.
— Что тут такого печального? Если ты не успокоишься, у тебя сейчас появится причина для слез.
— Она уже есть,— пробормотал Паслен.— Это ты. Ты такая печальная.
Мина засмеялась:
— Не валяй дурака! Я не печальная. Я могу получить все, что захочу. У меня есть любовь и доверие моего Бога, у меня есть власть...
Смех ее оборвался, она плотнее завернулась в свою шаль. Воздух в гроте был прохладный по сравнению с залитым солнцем берегом.
— Никакая я не печальная.

Предыдущая страница 21 Следующая страница


Проклятие мертвых Богов 22

— Я не хотел сказать, что ты печальна, — сбивчиво начал Паслен. Он поглядел на Риса, надеясь на его поддержку.
Но монах ничем не мог ему помочь. Он понятия не имел, о чем толкует кендер.
— Когда я смотрю на тебя, мне делается грустно.
— Это правильно, — зловеще одобрила Мина и снова повернулась к Рису. — Скажи мне, монах. Скажи ответ на загадку.
— На какую загадку, госпожа? — терпеливо переспросил Рис.
Мина задумалась, вспоминая.
— Драконица, кажется, удивилась, увидев меня. Она не разозлилась, не расстроилась. Она была удивлена. Она сказала: «Кто ты такая? Откуда ты пришла?»
Мина опустилась на колени рядом с Рисом, чтобы заглянуть ему в глаза.
— Это и есть загадка. Я не знаю ответа, зато ты знаешь. Ты знаешь, кто я такая.
Рис старался как мог:
— Госпожа, драконица загадала тебе вечную загадку — загадку, над которой бьется человечество, на которую никто не знает ответа. «Кто я такой? Откуда я взялся?» Нам требуется вся жизнь, чтобы понять...
Взгляд Мины сделался рассеянным. Она смотрела на него, но не видела. Она видела перед собой старую драконицу.
— Нет, — возразила она тихо. — Это не так. Она не так это сказала. Ударение неправильное.
— Ударение? — Рис помотал головой. — Я не понимаю, о чем ты говоришь, госпожа.
— Драконица сказала не «Кто ты такая?», а «Кто ты такая? Откуда ты пришла?» — Янтарные глаза Мины сосредоточились на нем. — Ты чувствуешь разницу?
Монах пожал плечами:
— Я не знаю ответа. Надо спрашивать драконицу, а не меня.
— Драконица рассердилась. Она думала, я потешаюсь над ней, и больше не захотела со мной разговаривать. А я в самом деле понятия не имею, о чем она толковала. Но ты мне скажешь.
Мина схватила его цепь, дернула, ударив Риса головой о выщербленную каменную стену. От удара волны острой боли прокатились по всему телу монаха, перед глазами поплыло, на какой-то момент он испугался, что сейчас потеряет сознание. Во рту ощущался вкус крови — оказалось, он прикусил щеку изнутри. Голова гудела.
— Я не могу сказать того, чего не знаю, — возразил Рис, сплевывая кровь.
— То есть ты не скажешь. — Мина яростно сверкнула на него глазами. — Я слышала, что вы, монахи, учитесь переносить боль, но только пока вы живы.
Она придвинулась к нему, упираясь руками в пол по сторонам от его тела. Ее янтарные глаза с такого близкого расстояния словно пожирали его.
— Возлюбленный мне не солжет. Ты почувствуешь поцелуй Мины, монах.
Ее губы скользнули по его щеке.
Внутри Риса все сжалось. Сердце забилось. Он вспомнил о Ллеу, чудовище, мучимом жгучей болью, которую можно утишить только убийством. Монах втянул в себя воздух и произнес как можно спокойнее:
— Но я должен принести клятву верности Чемошу, а этого я никогда не сделаю.
Мина скривила губы в презрительной насмешке:
— Не прикидывайся праведником, монах. Ты клялся в верности Зебоим. Она сама мне рассказала. Если ты служишь ей, ты продашь душу и Чемошу...
— Я поклялся в верности Маджере, — спокойно произнес Рис.
Мина села на пятки. Рот ее кривился.
— Лжец! Ты предал Маджере. Зебоим и это мне рассказала.
— Благодаря мудрости кендера и отказу моего Бога покинуть меня я усвоил данный мне урок, — продолжал монах. — Я просил у Маджере прощения, и он даровал мне свое благословение.
Женщина снова засмеялась, ткнув в Риса пальцем:
— И вот ты здесь, прикованный к стене пещеры на краю света. Ты полностью зависишь от моих прихотей. Какой странный способ избрал Бог, чтобы выказать свою благосклонность!
— Как ты сама сказала, госпожа, я прикован к стене. Я нисколько не сомневаюсь, что ты хочешь меня убить, но да, мой Бог любит меня. Потому что я хотя бы нашел ответ на свою загадку. Я знаю, кто я такой. — Рис поднял на нее глаза. — Прости, госпожа, но тебя я не знаю.
Мина смотрела на него в возмущенном молчании. Янтарные глаза метали молнии.
— Ты ошибаешься, монах, — сказала она наконец, когда снова обрела дар речи. — Я не стану убивать тебя. Я убью их. — Она указала на Паслена с Аттой. — У тебя есть целый день, чтобы найти ответ на мою загадку, монах, целый день, чтобы вообразить, какой конец их ждет. Они умрут в ужасных мучениях. Сначала собака, потом кендер. Я вернусь на закате.
И она, кипя от злости, выбежала из грота.

Топтавшийся снаружи Крелл услышал, как Мина объявила о своем уходе, и едва успел спрятаться, как она появилась — лицо бледное, янтарные глаза сверкают, губы сжаты. Это лицо не было лицом влюбленной женщины. Она явно была разозлена, разозлена и возмущена. Однако Креллу было наплевать на подобные мелочи. Он знал, что хочет услышать его хозяин, и был готов рассказать ему об этом.
Но теперь Рыцарю Смерти было необходимо выяснить имя.
Он пытался подслушать разговор, но слова из грота доносились невнятно. Он уловил лишь немногое из сказанного, но спустя некоторое время сообразил, что мужской голос кажется ему чрезвычайно знакомым.
Крелл был уверен, что уже где-то слышал этот голос раньше, но никак не мог вспомнить где. Он в последнее время слышал так много голосов, что внутри его пустого шлема они сливались в настоящий нестройный хор. Единственное, что он знал наверняка: звук этого спокойного голоса вызывает у него крайнюю неприязнь. Он явно не питал к обладателю голоса теплых чувств, только никак не мог вспомнить, из-за чего именно.
Рыцарь Смерти шел за Миной, пока не убедился, что она направляется в замок, и тогда вернулся обратно к гроту. Он уже собирался войти и взглянуть на человека, выяснить, где же они встречались...
Из грота вырвался ветер с брызгами дождя, морской пены и гневными словами.
— Что значит, ты поклялся в верности Маджере?! — Богиня рвала и метала. — Ты мой! Ты отдал себя мне!
Если мужского голоса Крелл так и не вспомнил, то этот голос узнал сразу. Зебоим. И вне себя от ярости.
Азрик понятия не имел, что делает здесь его мучительница, и не собирался это выяснять — его вдруг осенило, что Чемош с нетерпением ждет его доклада.
— Я же не могу заставлять хозяина ждать, — пробормотал Крелл, развернулся и ушел.

Глава 4

— Что значит, ты поклялся в верности Маджере?! — гневно кричала Зебоим.— Ты мой, монах! Ты отдал себя мне!
Богиня материализовалась в гроте с порывом ветра и брызгами дождя. Зеленое платье колыхалось. Длинные волосы хлестнули Риса по лицу, оцарапав до крови. Серо-зеленые глаза обжигали его. Заскрежетав зубами, Морская Королева бросилась к монаху, вытянув руки; пальцы ее были скрючены и походили на когти.
— Ты неблагодарный негодяй! После всего, что я для тебя сделала! Да я могла бы выцарапать тебе глаза! К черту глаза, я могла бы вырвать твои внутренности!
Паслен вжался в стену. Атта скулила. Рис мысленно вознес молитву Маджере и ждал.
Зебоим распрямилась, руки ее подрагивали. Она вздохнула, вздохнула еще раз. Медленно овладела собой. Даже сумела выдавить из себя кривую улыбку — и опустилась на колени рядом с Рисом. Чувственным жестом погладив его по плечу, Богиня произнесла вкрадчиво:
— Я дам тебе еще один шанс, чтобы ты мог вернуться ко мне, монах. Я спасу тебя от Мины. Я спасу тебя от Чемоша. И попрошу взамен очень немного.
— Королева, я...
Зебоим закрыла ему рот ладонью:
— Нет, нет. Погоди, ты еще не слышал, что я собираюсь сказать. Это совсем немного. Меньше, чем немного. Почти ничего. Пустяк. Просто... скажи мне ответ.
Рис был озадачен.
— Ответ на загадку,— уточнила Зебоим.— Кто такая Мина? Откуда она пришла?
Монах вздохнул и закрыл глаза.
— Я сказал правду, я не знаю, Королева. Откуда мне знать? И какое это имеет значение?
Зебоим поднялась на ноги. Сжав ладони и постукивая пальцами друг о друга, она заметалась по пещере, путаясь в подоле зеленого платья.
— Какое это имеет значение? Я сама задаю себе этот вопрос. Какое значение имеет, кто дал жизнь этому созданию, от которого столько неприятностей? Мне это безразлично. Но по какой-то непонятной причине это волнует моего брата. Нуитари даже отправился к Саргоннасу, чтобы расспросить его, что тот знает о Мине. У нее, как известно, был друг, минотавр или кто-то еще. Этого Галдара нашли, но он не смог помочь. — Зебоим возмущенно фыркнула. — Как бы то ни было, теперь уже все Боги бьются над этим нелепым вопросом. Драконица, впервые задавшая его, исчезла бесследно, словно ее поглотило море, чего оно не делало. Хотя бы за это я могу поручиться. Остаешься только ты.
— Королева, — начал Рис. — Я не знаю...
Зебоим перестала метаться и развернулась к нему:
— А она утверждает, что знаешь.
— Еще она утверждает, что на мне была оранжевая ряса Маджере, когда она увидела меня в первый раз. Ты тоже была там, Королева. Ты-то знаешь, что я был в зеленой рясе, которую ты сама дала мне.
Зебоим посмотрела на него. Посмотрела на его рясу. Снова на него. Она уже не видела его. Взгляд Богини сделался рассеянным.
— Любопытно... — проговорила она задумчиво.
Глаза Морской Королевы сузились, снова сфокусировавшись на монахе. Она опустилась перед ним на корточки, грациозная, гибкая, смертельно опасная.
— Посвяти свою жизнь мне, монах, и я тебя освобожу. Прямо сейчас. Я даже освобожу кендера и шавку. Отдай мне свою веру, и я тут же призову корабль минотавров, они отвезут тебя куда пожелаешь, в любую точку огромного мира.
— Я не могу отдать тебе то, чего у меня больше нет, госпожа, — ответил Рис мягко. — Моя вера, моя душа в руках Маджере.
— Мина всегда держит свое слово, — взорвалась Зебоим. — Мина убьет и собаку, и этого презренного кендера. Они будут умирать медленно и мучительно — и все из-за тебя.
— Маджере присмотрит за своей собственностью, — возразил Рис, бросая взгляд на посох, прислоненный к стене.
— И ты позволишь тем, кто доверяет тебе, умереть в муках, хотя ты запросто можешь спасти их?! Хороший же ты товарищ, монах!
— Рис не позволит нам умереть в муках! — громко закричал Паслен. — А мы хотим умереть в муках, верно, Атта! Ой! — прибавил он тихо. — Что-то не то получилось.
Зебоим встала, величественная и холодная.
— Быть по-твоему, монах. Я могла бы уничтожить тебя прямо сейчас, но не хочу лишать Мину удовольствия. Знай, я буду наблюдать, буду слизывать каждую каплю крови! И на случай, если ты думаешь, будто бы это тебя спасет...
Она нацелила палец на эммиду, и посох взорвался во всполохе ядовито-зеленого света. Щепки разлетелись по пещере. Одна из них содрала кожу с руки Риса. Он быстро прикрыл рану, и Зебоим не успела заметить.
Богиня исчезла с раскатом грома, порывом сырого ветра и ехидным смешком.
Рис посмотрел на свою руку, на длинную неровную царапину. Из раны сочилась кровь. Он зажал ее краем рукава. Все, что осталось от посоха — поранившая его щепка, — лежало на полу рядом с ним. Монах поднял обломок и зажал в ладони.
Он получил от Маджере ответ и был доволен.
— Не грусти, Рис, — бодро сказал Паслен. — Я не против умереть. И Атта тоже. Должно быть, это весело — стать призраком. Я смогу проходить сквозь стены и завывать в ночи. Мы с Аттой будем к тебе приходить, когда станем привидениями. Хотя надо сказать, что я не часто встречал призраки собак. Интересно, почему? Может быть, души собак завершают свой путь, освобождаются и вольны бежать и играть вечно на травянистых лугах? Наверное, они охотятся на души кроликов. Но только если у кроликов есть души... Ой, не надо мне было упоминать о кроликах...
Рис терпеливо ждал, пока кендер закончит свои метафизические рассуждения. Когда Паслен выговорился и уселся играть с Аттой в «камень, ножницы, бумага», он сказал:
— Ты ведь можешь протиснуть кисти рук в наручники, правда?
Паслен прикинулся, будто не слышит.
— Бумага заворачивает камень. Ты снова проиграла, Атта.
— Паслен...— настаивал монах.
— Не мешай нам, Рис, — произнес Паслен, отвлекаясь. — Эта игра требует внимания.
Он сделал еще попытку:
— Паслен, я знаю...
— Нет, не знаешь! — крикнул Паслен, сердито посмотрев на Риса, затем, возвращаясь к игре, легонько постучал по лапе Атты. — Так нечестно. Нельзя менять мнение на полпути. Ты же сначала сказала «камень»...
Рис сидел тихо.
Паслен поглядывал на него краем глаза, неловко поеживаясь. Он продолжал играть, но забыл, что собирался назвать — камень, ножницы или бумагу,— и от этого вся игра пошла насмарку.
Вдруг он закричал:
— Ну, ладно, хорошо! Да, наручники у меня на запястьях болтаются свободно.
Он посмотрел на свои ноги и просиял:
— Но мне ни за что не вытащить из кандалов ноги!
— Ты сможешь, — возразил Рис, — если соскребешь с солонины немного сала и смажешь их.
Кендер закусил нижнюю губу:
— Я испорчу сапоги.
Рис покосился на его сапоги. Розовые большие пальцы кендера торчали из дыр.
— Когда начнет темнеть, — сказал Рис, — ты освободишься, заберешь Атту, и вы уйдете.
Паслен покачал головой:
— Только с тобой. Мы используем то же самое сало, чтобы намазать тебе руки...
— У меня наручники слишком тугие, а кандалы на ногах еще туже. Я не смогу бежать. А вы с Аттой сможете.
— Не прогоняй меня! — взмолился кендер.
Рис обнял его за плечи:
— Ты хороший, верный друг, Паслен, мой самый лучший друг. Благодаря твоей мудрости я вернулся к Богу. Посмотри на меня.
Паслен замотал головой. Слезы катились по его щекам.
— Я умею переносить боль, — продолжал монах. — Я не боюсь смерти. Маджере ждет меня. Мне будет легче умирать, зная, что вы с Аттой в безопасности. Ты ведь не откажешь мне в этой последней жертве, Паслен?
Кендер несколько раз тяжело глотнул, потом проговорил несчастным голосом:
— Да, Рис.
Атта смотрела на хозяина. Хорошо, что она не понимала, о чем он говорит. Она наверняка решительно отказалась бы.
— Прекрасно, — поставил точку Рис. — А теперь, как мне кажется, нам следует поесть, выпить воды и немного отдохнуть.
— Я не голоден, — пробормотал Паслен.
— А я голоден, — заявил монах. — И Атта тоже.
При упоминании о еде собака облизнулась и поднялась, помахивая хвостом.
— И мне кажется, ты тоже, — добавил с улыбкой Рис.
— Ну, разве что самую малость, — признал Паслен, с траурным видом вытащил руки из ручных кандалов и, звеня цепью, пошел за котомкой с солониной.

Глава 5

Океан сильно бурлил, когда Зебоим бросилась в воду, и, когда она поднялась на борт корабля минотавров, от нее шел пар. Капитан низко поклонился ей, команда опустила косматые головы.
— Куда ты желаешь попасть, о славная Королева? — униженно спросил капитан.
— В Храм Маджере, — приказала Богиня. Капитан потер морду и с извиняющимся видом воззрился на нее:

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс

— Боюсь, я не знаю...
Зебоим махнула рукой:
— Он находится на какой-то там горе. Забыла название. Я тебе расскажу, как добраться. Поторопись.
— Да, славная Королева. — Капитан еще раз поклонился и принялся выкрикивать приказы.
Команда кинулась к парусам. Зебоим вскинула руки, призывая ветер, и паруса тут же надулись.
— На север, — сказала она.
Волны вздымались и пенились под носом корабля, ветер гнал его вперед, к облакам.
По воле Богини корабль летел через эфир, пенящийся под килем, и скоро доставил ее в отдаленные земли, которых никогда не было на карте Кринна, поскольку мало кто из смертных видел их и еще меньше — подозревал об их существовании. Те же, кто знал, не видели смысла наносить это место на карту, ибо и без того понимали, где находятся.
Это была земля с высокими горами и тенистыми долинами.
Ничто не росло на голых скалах. Долины прорезали их толщу, и здесь встречались иногда поросшие травой холмы, а время от времени попадалась скрюченная сосна или кривая ель. Кочевники, обитающие в этом заброшенном уголке, бродили по горам со своими стадами коз, стараясь выжить во что бы то ни стало. Эти люди жили точно так же, как жили их предки сотни лет назад, не зная ничего о мире за пределами их земель, не желая от этого мира ничего — только чтобы их оставили в покое.
Когда Богиня приближалась к месту назначения, она окутала корабль облаками из опасения, что Маджере, этот одинокий Бог-отшельник, узнает о ее прибытии и исчезнет раньше, чем она успеет с ним поговорить.
— Прекрасная госпожа, это безумие, — сказал капитан минотавров, бросая тревожные взгляды на нос корабля. Каждый раз, когда тучи расступались, он видел, что судно движется опасно близко к зубчатым, покрытым снегами утесам. — Мы врежемся в какую-нибудь гору — и нам всем придет конец!
— Бросай якорь, — приказала Зебоим. — Мы уже близко. Дальше я пойду одна.
Капитан был счастлив повиноваться. Он остановил корабль, и они закачались на облаке.
Завернувшись в серый туман, который окутывал ее, словно шелковый шарф, Зебоим спустилась по склону горы, высматривая обиталище Маджере. Она не была здесь целую вечность и успела забыть, где именно располагается его жилище. Спустившись на плато, протянувшееся между двумя скалами, Богиня подумала, что это место кажется ей знакомым, она подняла туманную вуаль и присмотрелась. Потом довольно улыбнулась.
Простой дом, элегантный, старинный, стоял на плато. Перед домом располагались мощеный двор и сад, все это окружала стена, которую, камень за камнем, сложил сам хозяин. Он же выстроил дом, он же ухаживал за садом.
— Н-да, Боги, наверное, и я бы спятила, как летучая рыба, если бы жила здесь в одиночестве, — пробормотала Зебоим. — Никто тебя не слышит. Никто не подчиняется твоим приказам. Ни одного смертного, чтобы преклоняться и извиваться перед тобой. Если только... это же все не так, верно, друг мой? — Губы Морской Королевы искривила недобрая, насмешливая улыбка. Потом она передернулась. — Нет, только послушайте меня. Пробыла здесь какие-то минуты и уже разговариваю сама с собой. Наверное, в следующий миг я начну распевать гимны и кружиться в танце, размахивая руками и звоня в колокольчики. Ах, вот ты где.
Она обнаружила того, к кому пришла, во дворе, занятого то ли какой-то гимнастикой, то ли каким-то медленным и сложным танцем. Несмотря на пронизывающий холод, от которого у Богини стучали зубы, Маджере был гол до пояса и с босыми ногами, на нем были лишь свободного покроя штаны, подвязанные веревкой. Седые волосы он заплетал в косу, доходившую до пояса. Взгляд его был обращен внутрь себя, и тело и разум двигались, подчиняясь музыке сфер.
Зебоим бросилась на него, как баклан на рыбину, и приземлилась во дворе прямо перед ним. Маджере знал о ее присутствии — она догадалась об этом по едва заметному движению глаз. Наверное, он уже давно знал о том, что она здесь. Хотя сказать наверняка было невозможно, поскольку Бог никак не отреагировал на появление Зебоим, даже когда она окликнула его по имени.
— Маджере, — сказала Богиня сурово, — нам необходимо поговорить.
У Богов нет постоянной телесной оболочки, поскольку они не нуждаются в ней. Они могут общаться друг с другом напрямую, от разума к разуму, их мысли пронзают Вселенную, не ведая границ. Но, как и у смертных, у Богов есть секреты, мысли, которыми они не хотят делиться с другими, планы и намерения, которые они хотят утаить, поэтому они предпочитают использовать свои телесные воплощения, не только общаясь со смертными, но и друг с другом. Бог помещает в свою телесную оболочку только часть себя, таким образом утаивая от остальных Богов свой разум.
Телесная оболочка Маджере продолжала выполнять упражнение: руки грациозно взмывали в прозрачный холодный воздух, босые ноги скользили по камням. Зебоим и сама вынуждена была затанцевать, увертываясь от него, отпрыгивая то в одну, то в другую сторону, чтобы не отставать от него и при этом смотреть ему в лицо.
— Неужели нельзя минуту постоять спокойно? — спросила она, наконец, раздражаясь, поскольку только что наступила на подол собственного платья.
Маджере продолжал исполнять свой ежедневный ритуал. Его взгляд был устремлен на горы, а не на нее.
— Мы оба знаем, почему я здесь. Из-за твоего монаха — монаха, которого Мина собирается выпотрошить или снять с него кожу, — не знаю, каким именно способом она собирается развлечься.
Маджере отвернулся от Зебоим, неторопливо, уверенно, но она все-таки успела заметить, как блеснули его серые глаза.
— Ага! — воскликнула Морская Королева, обходя его и снова вставая на пути. — Мина. Это имя тебе знакомо, верно? Откуда? Вот в чем вопрос. Думаю, ты что-то знаешь о ней. Думаю, ты многое о ней знаешь.
Рука Бога описала в воздухе изящную дугу. Зебоим потянулась и схватила его за запястье, так что Маджере пришлось посмотреть на Богиню.
— Мне кажется, ты делаешь ошибку, — произнесла она.
Бог стоял совершенно неподвижный, спокойный, сосредоточенный. Вид у него был такой, будто он собирается простоять здесь до следующего столетия, и нетерпеливая Зебоим выпустила его руку. Маджере продолжал свое упражнение, словно ничто его и не прерывало.
— Вот моя теория, — продолжала Морская Королева. Она уже не пыталась идти рядом с ним, а уселась на каменную стену и принялась излагать свои взгляды. — Либо ты уже знал что-то о Мине, либо догадался. Как бы то ни было, ты решил поручить это дело своему монаху, и этот первый последователь Мины, несчастный брат монаха, явился в твой монастырь. Что же должно было произойти? Могли ли монахи своими молитвами вернуть его к жизни? Снять с него проклятие?
Она сделала паузу, давая возможность Маджере ответить, но Бог не проронил ни звука.
— Не важно, — продолжала Зебоим. — То, что должно было произойти, не произошло, а вместо этого случилось какое-то несчастье. Может быть, Чемош о чем-то узнал и каким-то образом разрушил твои планы. Его последователь уничтожил монахов. Всех, кроме одного, Риса Каменотеса. Он должен был выступить от твоего имени, но — увы! Ты его потерял. Он, что вполне естественно, на тебя разозлился. Где ты был, когда твои монахи гибли? Вот здесь, вытанцовывал свои танцы? Это все из-за вашей так называемой свободы выбора. — Богиня потерла руки, пытаясь согреться. — Вы, Боги Света, вечно толкуете о свободе воли, и вот теперь мы имеем наглядный пример, почему подобные рассуждения просто смешны. Только представь, что твой поборник отчаянно нуждается в тебе,— и что он получает? Свободу выбора. Тогда он отворачивается от тебя и обращается за помощью ко мне. Однако ты отказываешься покинуть его. Что ж, ты умеешь прощать и понимать, это я признаю. — Зебоим пожала плечами. — Если бы такое сделал мой поборник, я утопила бы его в собственной крови. Но ты — совсем другое дело. Ты терпеливо бредешь рядом с ним. Терпеливо пытаешься наставить его на верный путь, но где-то что-то снова идет не так. Не могу понять, что именно, но что-то.
Маджере продолжал выполнять упражнение. Он не говорил. Он не смотрел на нее. Но все-таки он ее слышал. В этом она была уверена.
— Я привожу Мину к тебе, точнее, к Рису. На самом деле я не ожидала такого результата. Мы очень спешили. Я должна была отвести ее к Чемошу — это была часть заключенного между нами соглашения. Но мне показалось, я должна познакомить этих двоих, ведь это я требовала, чтобы Рис ее отыскал. Я хотела, чтобы он знал, как она выглядит. И что же? Представь мое потрясение, когда Мина заявила, будто он ее знает! Он утверждает, что нет, и мне совершенно очевидно, что монах говорит правду. Этот несчастный болван просто не умеет врать. Я верю ему, но Мина — нет. Я верю. Я решила еще раз свести эту парочку. В качестве дополнительной награды за правильный поступок мне удалось испортить настроение Чемошу, но ничего путного все равно не вышло. Мина видит Риса, и теперь он ее не знает, и она знает, что он ее не знает. Она сбита с толку, несчастная девочка. Не могу сказать, что виню ее за это. Однако же она говорит ему кое-что любопытное. Она утверждает, что, когда видела его в первый раз, на нем была оранжевая ряса. На Рисе не было оранжевой рясы. Его ряса была очаровательного зеленого оттенка, который выбрала для него я, значит, Мина либо не различает цветов, либо не в себе.
Зебоим остановилась, чтобы перевести дыхание. Казалось, одним своим взглядом Маджере лишает ее сил. Она уже не ждала, что он заговорит.
— Я не думаю, что Мина дальтоник или ненормальная. Я уверена, она видела то, что видела. Я считаю, она видела Риса Каменотеса в тот момент его жизни, когда он действительно был в оранжевой рясе, когда он на самом деле знал, кто она такая. Но не сейчас, потому что сейчас он ничего не знает. Не в прошлом, потому что до сих пор он не знал. Остается только одно — время, когда он будет знать. — Зебоим выдержала паузу для большего эффекта, затем продолжила: — Мина видела твоего монаха в будущем — в будущем, когда он вернулся к тебе, в будущем, когда он узнал что-то о Мине. А узнал он, потому что ты ему сказал. — Богиня передернула плечами. — Беда лишь в том, Маджере, что теперь это будущее никогда не наступит, поскольку Мина собирается замучить твоего монаха до смерти. Остается еще кендер, который принимается хлюпать носом и пускать пузыри каждый раз, когда видит Мину, но не стану докучать тебе еще и этим. В конце концов, он всего лишь кендер. От них сложно ждать разумных поступков.
Зебоим внимательно посмотрела на Маджере:
— Давай. Танцуй дальше. Делай вид, что ты выше всего этого. На самом деле ты попал в безвыходное положение. Не я одна интересуюсь этой смертной, Миной. Мой брат Нуитари — пусть он и заноза в одном месте, но он не дурак. Он и его странноватые кузены тоже задают вопросы. Саргоннасу совсем не нравится тот факт, что Возлюбленные собираются на востоке Ансалона, так близко к границам его империи. Нуитари не нравится их близость к его драгоценной Башне. Мишакаль рвет и мечет из-за того, что они гибнут только от руки ребенка, хотя должна признать, это блистательный ход Чемоша. Забавное будет зрелище, когда очаровательные детишки обратятся в кровожадных убийц. Почему я здесь, Маджере? Я вижу, ты задаешь себе этот вопрос. Я пришла предупредить тебя. Я первая из Богов, кто явился к тебе, но не последняя. Все стрелки указывают на тебя. Остальные тоже найдут тебя среди этих гор, и некоторые из них, прежде всего на ум приходит мой отец, будут вовсе не так милы и обходительны с тобой, как я. Ты бы сделал что-нибудь, пока ситуация окончательно не вышла из-под твоего контроля. Если, конечно, еще не слишком поздно. А может, тебе хочется облегчить душу? Рассказать мне правду? Я с радостью помогла бы Рису Каменотесу, не задаром, конечно. Но я бы успокоила отца и брата, не позволила бы им нарушать твой покой. Расскажи мне, что ты знаешь о Мине. Это будет наш с тобой секрет, клянусь, я никому не скажу!
Зебоим ждала, потирая руки и переступая с ноги на ногу.
Маджере продолжал двигаться, плавно скользя по холодным камням. Его лицо было лишено всякого выражения, глаза бездонные, непроницаемые.
— Что ж, храни свой секрет! — выкрикнула Богиня хрипло. — Это будет несложно сделать. Твой несчастный монах скорее умрет, чем выдаст тайну. Ах да, я забыла! — Она хлопнула в ладоши. — Он не сможет выдать секрет, потому что ничего не знает! Его будут пытать, чтобы выяснить то, о чем он понятия не имеет, поэтому не расскажет. Как здорово ты подшутил над бедным парнем! Это научит его, как доверять Богам вроде тебя!
Зебоим ушла в припадке гнева, волоча за собой шлейф тумана и измороси. Вернувшись на корабль, она приказала минотаврам поднять якорь и скорее отправиться в какое-нибудь место потеплее.

У себя во дворе Маджере пытался продолжить занятия, но обнаружил, что не может. Разум должен быть спокоен и ясен во время медитации, а его был в смятении.
— Паладайн, — позвал Бог тихо, — твое смертное тело не слышит меня, но, может быть, слышит твой бессмертный дух. Я подвел тебя. И прошу прощения. Я постараюсь все исправить. Хотя, боюсь, уже слишком поздно.

Глава 6

Чемош стоял на зубчатой стене Замка Возлюбленных (он всерьез подумывал о том, чтобы сменить название) и глядел, как Мина бежит по пляжу. Волны подкатывали к ее ногам, смывая следы. Он смотрел, пока женщина не вошла в замок, где он уже не мог ее видеть.
Развернувшись, он едва не наступил на Азрика Крелла и, изрыгая проклятия, отшатнулся.
— Что ты задумал? Так подкрадываться ко мне!
— Но ты сам приказал мне ходить тихо, — возмутился Крелл.
— За Миной, ты, ходячий котелок! Когда подходишь ко мне, можешь грохать и звенеть, сколько тебе угодно. Ясно? — После паузы он добавил: — Какие новости?
— Ты был прав, Повелитель,— произнес Крелл с пафосом.— Она ходила на свидание с Зебоим!
— Не с любовником? — переспросил Чемош, изумленный.
Крелл понял, что допустил ошибку.
— И с ним тоже, — поспешно добавил он. — Мина ходила на свидание с Морской Ведьмой и с любовником. — Он пожал плечами. — Наверное, он из жрецов Зебоим.
— Наверное? — повторил Чемош. — Ты не знаешь? Ты его не видел?
Крелл смутился:
— Я... э-э... едва ли я мог это сделать, мой господин. Там была Зебоим и... и ты же не хотел бы, чтобы она узнала о моем присутствии...
— Ты хочешь сказать, ты не хотел, чтобы она узнала, что под этими стальными доспехами скрывается жалкий трус. — Чемош пошел к лестнице, ведущей в Башню. — Идем. Ты покажешь мне, где искать ее любовника. Хочу на него посмотреть.
Крелл оказался в затруднительном положении. У него получилась вполне складная история, во всяком случае до этого места. Он не упоминал о кендере и собаке, которые, чем больше он об этом думал, тем яснее понимал, плохо вязались с рассказом о любовнике и тайном свидании. Еще он вольно обошелся с порядком, в котором происходили события: Зебоим появилась, но только после того, как ушла Мина, а это довольно странно, если предположить, что они затеяли какой-то заговор.
— Подожди, мой Повелитель!.. — воскликнул поспешно Крелл.
— Что? — Чемош нетерпеливо обернулся.
— Э-э... дождись ночи, — закончил Рыцарь Смерти, на которого внезапно снизошло спасительное вдохновение. — Я слышал, Мина пообещала этому человеку вернуться к нему ночью. Тогда ты сможешь застать их на месте преступления, — пояснил он, уверенный, что подобная возможность обрадует хозяина.
Чемош внезапно сильно побледнел. Его кулаки в обрамлении рваных кружевных манжет сжимались и разжимались, нечесаные волосы трепал ветер.
— Ты прав, — согласился Бог лишенным выражения голосом. — Именно так я и сделаю.
Крелл испустил, хотя и неслышный, глубокий вздох облегчения, отсалютовал своему господину и развернулся на каблуках. Он хотел вернуться в пещеру и сделать так, чтобы Чемош, когда придет, увидел именно то, о чем ему сообщили.
— Крелл, — коротко позвал Повелитель Смерти. — Мне скучно. Пойдем поиграем в кхас. Мне нужно отвлечься.
Азрик обмяк. Он терпеть не мог играть в кхас с Чемошем. Во-первых, Бог все время выигрывал. Это нетрудно, когда сразу видишь все возможные ходы, все возможные варианты. Во-вторых, у Крелла было срочное дело в пещере. Ему необходимо избавиться от кендера и собаки.
— Я был бы счастлив сыграть с тобой, Повелитель, но я должен учить Возлюбленных. Почему бы тебе не обыграть Мину? Вы могли бы даже сыграть на деньги...
Крелл понял, что совершил большую ошибку. Он с удовольствием проглотил бы свои слова, если бы мог, и себя заодно, но было слишком поздно. В темных глазах Чемоша мелькнуло что-то такое, от чего Рыцарю Смерти захотелось съежиться внутри своих доспехов и уже никогда не распрямляться.
Повисла ужасающая тишина, затем Бог сказал холодно:
— С этого момента учить Возлюбленных будет Мина. А ты будешь играть в кхас.
— Да, господин, — пробормотал Крелл.
Рыцарь Смерти, ковыляя вслед за Чемошем, спустился по лестнице и вошел в зал. Пусть Крелл и впал в немилость, его утешала хотя бы одна мысль: он не согласился бы сейчас оказаться на месте Мины за любые сокровища, какие только были на Небесах или в Бездне.

Мина поплавала в океане, хотя и не собиралась делать этого. Волны, взбудораженные гневом Зебоим, затопили узкую полоску пляжа, протянувшегося от одинокого утеса до скалы, на которой стоял замок. Здесь было неглубоко, а силу ударов воды смягчали скалы. Мина хорошо плавала, она обрадовалась упражнению, которое разогревало мышцы, освобождало разум и заставило ее признать неутешительную правду.
Она поверила монаху. Он не лгал. Она знала людей, а монах принадлежал к тому типу, который был не способен лгать. Он, как ни странно, напомнил ей Галдара, ее офицера и верного друга. Галдар тоже был не способен произнести ложь, даже когда знал, что она предпочла бы услышать ее вместо правды. Мина задумалась, ощущая боль в сердце, где сейчас Галдар. Она надеялась, у него все хорошо. Ей вдруг захотелось увидеться с ним. Захотелось в какой-то миг, чтобы он обнял ее — той рукой, которую она чудесным образом вернула ему, — и сказал бы, что все будет хорошо.
Выйдя из моря, Мина выжала воду из волос и одежды и прекратила мечтать о несбыточном. Надо решать, что делать с монахом. Сейчас он ее не знал, но знал, когда она увидела его в первый раз. В его глазах промелькнуло узнавание, знание. Но он забыл, или же что-то заставило его забыть.
Одним из средств для освежения памяти была боль. Мина приказывала пытать своих пленников. Рыцари Тьмы были в этом деле мастера. Она видела, как люди страдали, иногда умирали, но тогда она была уверена, что поступает верно, служит благому делу, делу Единого Бога.
Сейчас же она не испытывала уверенности. Она сомневалась. Утром она разозлилась настолько, что была готова содрать с монаха шкуру, не чувствуя ни малейшего укора совести, но, немного подумав, задалась вопросом: «А смогу ли я пытать человека в спокойном состоянии? И если да, можно ли верить сведениям, добытым под пыткой?»
Галдар всегда сомневался, что пыткой можно получить верную информацию.
— Человек скажет что угодно, лишь бы остановить боль, — сказал он ей однажды.
И Мина понимала справедливость этого утверждения. Ее саму пытали, и она была готова на все, лишь бы прекратилась боль.
Существует и другой способ. У мертвецов нет секретов. Во всяком случае, от Повелителя Смерти.
Протянув руку к ожерелью из черного жемчуга, Мина приняла решение. Она расскажет Чемошу все. Обнажит перед ним свою душу. Он поможет ей вытрясти из монаха правду.
Женщина вцепилась в ожерелье, сорвала его с шеи и выбросила в море. Ей стало легко на сердце, она вернулась в замок, оделась в красивое платье и отправилась на поиски Чемоша.

Мина обнаружила Повелителя Смерти в кабинете, он играл в кхас с Креллом.
Она обменялась с Рыцарем Смерти взглядами, в которых сквозило бесконечное отвращение, после чего Крелл вернулся к созерцанию доски. Мина посмотрела на него повнимательнее. Вроде бы перед ней был тот же самый жестокий, грубый негодяй, каким он выглядел всегда, но в нем появилось какое-то скользкое самодовольство, и это ее обеспокоило. Еще ее взволновало то, что ее Повелитель, кажется, чувствовал себя вполне счастливым в обществе Рыцаря Смерти. Чемош даже смеялся тому, что говорил ему Крелл, когда она вошла.
Мина хотела заговорить, но Бог опередил ее.
— Ты хорошо искупалась, госпожа? — спросил он, равнодушно глядя на женщину.
Ее сердце дрогнуло. Тон Чемоша был холоден, слова обидны. Госпожа! Можно подумать, он разговаривает с незнакомкой.
— Да, — ответила Мина и быстро продолжила, пока ее не покинула решимость: — Мой Повелитель, я должна поговорить с тобой. — Она бросила взгляд на Крелла. — Наедине.
— Я играю, — ответил Чемош апатично. — И, судя по всему, Крелл вот-вот меня обыграет. А что ты думаешь, Крелл?
— Да, у меня есть шанс, Повелитель, — отозвался Рыцарь Смерти без энтузиазма.
Мина сглотнула:
— Может быть, после игры, Повелитель?
— Боюсь, что нет, — возразил Чемош. Он протянул руку и сделал ход рыцарем, двинул его через поле и сбил на пол одну из пешек Крелла. — Я все знаю о твоем любовнике, Мина, так что тебе больше нет нужды мне лгать.
— Любовнике? — переспросила Мина, пораженная. — Я не понимаю, о чем ты, мой господин. У меня нет любовника.
— А кто тогда тот человек, который прячется в гроте? — спросил Бог, разворачиваясь на стуле и глядя ей в лицо.
Женщина задрожала. Она могла бы найти для себя десяток оправданий, но все они звучали недостаточно убедительно. Она раскрыла рот, но не смогла произнести ни слова. Краска бросилась ей в лицо, и Мина тотчас поняла, что ее молчание и этот румянец подтверждают ее вину.
— Мой Повелитель, — произнесла она с отчаянием, когда сумела, наконец, заговорить. — Я могу объяснить...
— Мне неинтересны твои объяснения, — холодно отозвался Чемош, снова отворачиваясь к игровой доске. — Я мог бы убить тебя за предательство, госпожа, но тогда меня целую вечность мучил бы твой жалкий призрак. К тому же твоя смерть будет напрасной утратой ценного сторонника.
Он не смотрел на нее, продолжая говорить, а обдумывал свой следующий ход.
— Ты примешь командование над Возлюбленными, госпожа. Они тебя слушают, они подчиняются тебе. У тебя имеется боевой опыт. Ты самый подходящий для них полководец, ты составишь из них армию и подготовишь к походу на Башню Нуитари. Ты построишь Возлюбленных и отведешь их в лагерь, который я разобью подальше отсюда.
В комнате потемнело. Пол закружился, стены задвигались. Мине пришлось схватиться за край стола, чтобы устоять на ногах.
— Ты прогоняешь меня от себя, мой Повелитель? — спросила она чуть слышно, едва сумев обрести дыхание, чтобы задать этот вопрос.
Он не удостоил ее ответом.
— Я могла бы тренировать их здесь, — сказала она.
— Мне это не понравится. Как оказалось, меня раздражает их вид. И твой тоже.
Мина на негнущихся ногах сделала несколько шагов по полу, который дергался и качался под ней. Подойдя к Чемошу, она опустилась на колени и схватила его за руку:
— Мой Повелитель, позволь мне все объяснить! Умоляю!
— Я же сказал тебе, Мина, я играю...
— Я выбросила ожерелье! — закричала она. — Я понимаю, что огорчила тебя. Но я должна тебе рассказать...
Чемош вырвал у нее руку и поправил смятое кружево.
— Ты отправляешься завтра. А сегодня просидишь запертая в своей комнате, под охраной. Этим вечером я собираюсь навестить твоего любовника и не желаю, чтобы ты ускользнула и предупредила его.
Мина едва стояла. Ноги дрожали, руки тряслись. Ее прошиб холодный пот. И тут Крелл хихикнул — тихо, себе под нос. Женщина посмотрела в злобные красные глаза Рыцаря Смерти и увидела в них ликование. Она поняла, кто ее выследил.
Ненависть к Креллу придала ей сил, она смогла встать на ноги, подавить готовые пролиться слезы и набраться храбрости, чтобы произнести:
— Как прикажешь, Повелитель.
Чемош сделал очередной ход.
— А теперь можешь идти.
Мина вышла из комнаты, она понятия не имела как. Она ничего не видела. Она ничего не чувствовала. Она лишилась всех ощущений. Она шла и шла — и сумела добраться до своей комнаты, прежде чем тьма накатила на нее, после чего рухнула на пол и лежала там, словно мертвая.

После того как она ушла, Крелл посмотрел на доску и понял, к собственному изумлению, что выиграл.
Рыцарь Смерти двинул пешку, схватил черную королеву и сбросил с доски.
— Твой король в западне, мой господин,— взволнованно произнес он. — Ему некуда идти. Партия моя!
Чемош поднял на него глаза. Крелл поперхнулся:

Предыдущая страница 23 Следующая страница


Проклятие мертвых Богов 24

— Или все-таки нет. Этот последний ход... я ошибся. Это было не по правилам. — Он быстро поставил черную королеву обратно на ее шестиугольник. — Прошу прощения, Повелитель. И о чем я только думал...
Чемош схватил доску для кхаса и швырнул в лицо Крелла.
— Если понадоблюсь, я в Зале Уходящих Душ. Не спускай с Мины глаз! И собери фигуры,— приказал он, уходя прочь.
— Да, мой Повелитель, — пробормотал Азрик Крелл.

Глава 7

Холод, исходящий от каменного пола, привел Мину в чувство. Она так дрожала, что с трудом смогла встать. Поднявшись на ноги, женщина сдернула с кровати одеяло, завернулась в него и подошла к окну.
Ветер ослабел, Кровавое море было спокойно, мелкие волны омывали скалы почти без звука. Стая пеликанов, растянувшаяся в форме драконьего крыла, охотилась на рыбу. Блестящее тело дельфина рассекло поверхность воды и скользнуло обратно.
Она должна поговорить с Чемошем. Она должна заставить его выслушать ее. Это недоразумение, точнее, злобные происки.
Мина дошла до двери комнаты, и оказалось, что дверь не заперта снаружи, как она опасалась. Женщина распахнула створку.
Перед ней возник Азрик Крелл.
Мина одарила его презрительным взглядом и попыталась пройти мимо.
Рыцарь Смерти загородил ей дорогу.
Мине пришлось с ним заговорить.
— Убирайся!
— У меня приказ,— сказал Крелл торжествующе. — Ты должна оставаться в комнате. Если тебе нечего делать, можешь готовиться к завтрашнему путешествию. Ты, наверное, захочешь забрать все свои вещи. Ведь ты больше не вернешься сюда.
Мина смотрела на него с ледяной ненавистью.
— Ты же знаешь, что человек в пещере мне никакой не любовник.
— Ничего подобного я не знаю, — возразил Азрик.
— Женщины обычно не приковывают любовников цепями и не угрожают им смертью, — едко произнесла Мина. — Кстати, а как же кендер? Он тоже мой любовник?
— У людей бывают иногда причуды, — заметил Крелл благодушно. — Когда я был жив, мне нравилось, когда женщины сопротивляются и кричат. Так что не мне тебя судить.
— Мой господин не глупец. Ночью он придет в грот и увидит изможденного монаха и маленького плаксивого кендера, прикованных к стене, и поймет, что ты солгал ему.
— Может быть, да, — бесстрастно ответил Азрик. — А может быть, нет.
Мина в отчаянии сжала кулаки:
— Ты действительно так глуп, Крелл? Когда Чемош узнает, что ты солгал ему, он разозлится на тебя. Он даже может отдать тебя Зебоим. Но ты все еще можешь спастись. Пойди к Чемошу и скажи, что все как следует обдумал и понял, что ошибался...
Крелл был не так глуп. Он уже все обдумал. И знал, что именно сделает, чтобы обезопасить себя.
— Мой господин Чемош приказал, чтобы его не беспокоили, — сказал он и так толкнул Мину, что та влетела обратно в комнату.
Захлопнув за ней дверь, Рыцарь Смерти запер ее снаружи и снова встал на часы.
Мина вернулась к окну. Она догадывалась, что задумал Крелл. Все, что от него требовалось,— отправиться в пещеру, убрать кендера и собаку, убить монаха, снять цепи и оставить тело Чемошу в доказательство того, что грот был ее любовным гнездышком.
Возможно, он уже все сделал. Тогда его самодовольный вид понятен. Мина не знала, сколько она пролежала без сознания. Наверное, несколько часов. Окна замка выходили на восток, и сейчас его темная тень падала на кроваво-красные воды. Солнце уже идет на закат.
Мина стояла у окна. «Я обязана вернуть любовь и доверие своего Повелителя. Должен же найтись способ доказать мою любовь. Если бы я могла сделать ему подарок... Что-то такое, о чем он мечтает».
Но чего Бог не сможет получить, если захочет?
Только одно. Одну-единственную вещь Чемош хотел и не мог получить.
Башню Нуитари.
— Если бы я могла, я бы достала ее для него, — сказал Мина тихо, — пусть даже это будет стоить мне жизни...
Она закрыла глаза и представила себя на дне моря. Башня Высшего Волшебства поднималась перед ней. В ее хрустальных стенах отражалась прозрачная синяя вода, красные кораллы, зеленые водоросли и пестрые морские обитатели — панорама вечно меняющейся подводной жизни протянулась по зеркально-гладкой поверхности стен.
Она была в Башне, в своей камере, говорила с Нуитари. Она была в воде, в хрустальном шаре, говорила с драконицей. Она была в «Солио Фебалас», охваченная трепетом и восхищением, окруженная чудесными отражениями Богов.
Мина протянула руки. Тоска, гнездящаяся где-то в глубине ее души, усилилась. Сердце громко стучало, мышцы онемели. Она со стоном повалилась на колени, все еще простирая руки к Башне, которая была где-то внутри ее.
Эта тоска захватила ее полностью, захлестнула волной. Женщина не могла остановиться, не хотела останавливаться. Она отдалась этой тоске, и ей показалось, что ее сердце рвется на куски. Она хватала ртом воздух. Она вздрагивала и стонала, и вдруг внутри ее что-то щелкнуло.
Тоска, желание хлынули потоком в ее протянутые руки, и на нее снизошли покой и умиротворение...

Крелл нашел выход из затруднительного положения, хотя и не тот, о котором думала Мина. Чтобы исполнить его план, ему пришлось бы выйти из замка, а он боялся это сделать, боялся, что Чемош может вернуться в любой момент. Может быть, у него и были мозги крысы, но он был гораздо подлее этого животного. Его план был прост и незатейлив.
Он не станет убивать кендера, монаха или собаку. Все, что ему нужно, — убить саму Мину.
Если Мина умрет — конец истории. Чемошу незачем будет идти в пещеру встречаться с ее любовником, а проблема Крелла будет решена раз и навсегда.
Крелл терпеть не мог Мину, он убил бы ее давным-давно, но он опасался, что тогда Чемош убьет его, пусть это непросто, раз уж Крелл и так мертв, но Рыцарь Смерти почему-то был уверен: Повелитель Смерти найдет способ его умертвить, и способ этот будет неприятен.
Азрик решил, что безопаснее всего убить Мину сейчас. Чемош не любит ее. Он ее презирает. Он видеть ее не может.
— Она пыталась бежать, мой Повелитель,— произнес Крелл, репетируя свою речь. — Я не собирался ее убивать. Просто не рассчитал силу.
Теперь, когда решение убить Мину было принято, оставалось выбрать время. Вот в этом и состояла сложность. Чемош сказал, что отправляется в Зал Уходящих Душ, но так ли это? Действительно ли он ушел или до сих пор бродит по замку?
Каждый раз, когда Крелл брался за ручку двери, ему мерещился Чемош, входящий в комнату в тот миг, когда Рыцарь Смерти резал горло его любовнице. Может, Повелитель Смерти и ненавидит ее, но все равно подобное грубое зрелище может его оскорбить.
Азрик не осмеливался оставить свой пост, чтобы пойти и проверить, где сейчас Чемош. Наконец он перехватил пролетавшего мимо маленького призрака и приказал ему все разузнать. Тот исчез на некоторое время, которое Крелл метался по коридору, рисуя себе картины мести и распаляясь все больше и больше.
Призрак принес добрую весть. Чемош в самом деле был в Зале Уходящих Душ и явно не спешил возвращаться.
Отлично. Чемош еще будет там, когда явится душа Мины. Ему незачем будет идти в пещеру. Совершенно незачем.
Крелл протянул руку к дверной ручке и остановился. Янтарный свет полился из дверного проема. Пока он наблюдал, хмурясь, свечение делалось все ярче и ярче.
Крелл улыбнулся. Все складывается еще лучше, чем он надеялся. Видимо, Мина подожгла комнату.
Он вынес дверь ударом кулака, выхватил меч и бросился внутрь.

Глава 8

Весь грот пропах соленой свининой. Атта облизывалась и выжидающе поглядывала на Паслена, который старательно, хотя и неохотно смазывал сапоги изнутри полоской жирного мяса. Рис рассудил, что кендеру будет гораздо проще выскользнуть из сапог, чем пытаться протиснуть сапоги через кандалы.
— Ну вот, готово! — объявил Паслен. Он скормил то, что осталось от несчастного мяса, Атте. Собака проглотила кусок одним махом и принялась жадно обнюхивать его ноги.
— Атта, оставь его в покое, — велел Рис. Та послушно подошла и легла рядом с ним.
Паслен покрутил правой ногой и закряхтел.
— Нет, — сообщил он после нескольких минут возни. — Не пролезает. Прости, Рис. Конечно, попытаться стоило...
— Тебе просто нужно по-настоящему шевелить ногой, Паслен, — с улыбкой сказал Рис.
— Так я и шевелю, — возразил Паслен. — Только сапоги сидят плотно. Они всегда были мне маловаты. Вот поэтому пальцы и вылезли. Давай лучше поговорим, как нам обоим бежать.
— Мы поговорим об этом после того, как ты освободишься,— особо подчеркнул это слово Рис.
— Обещаешь? — Кендер с подозрением посмотрел на друга.
— Обещаю!
Паслен взялся обеими руками за железный обруч, охватывающий его лодыжку, и принялся выпихивать ногу из сапога.
— Согни ступню, — посоветовал Рис.
— Кто я, по-твоему, такой? — спросил Паслен.— Какой-нибудь циркач, который может завязать ноги в узел за шеей и пройтись на руках? Я точно знаю, что не могу так, потому что как-то раз попробовал. Отцу пришлось меня развязывать...
— Паслен, — произнес монах, — мы теряем время.
Дневной свет угасал. В гроте темнело.
Кендер испустил тяжкий вздох. Скривив физиономию, он толкал и тянул. Его правая ступня выскочила из сапога. Вслед за ней и левая. Он вытащил сапоги из кандалов и посмотрел на них с отвращением.
— Каждая собака во всех шести королевствах будет идти по моему следу, — сердито заявил Паслен. Он натянул сальные сапоги и, взяв еще одну полоску свинины, склонился над Рисом. — Теперь твоя очередь.
— Паслен, посмотри сюда. — Рис указал на кандалы, плотно охватывающие его босые ноги, потом поднял руки — наручники были такие тугие, что содрали кожу у него с запястий.
Кендер посмотрел. Нижняя губа у него задрожала.
— Это я виноват.
— Нет, конечно, ты ни в чем не виноват, Паслен,— произнес изумленный Рис. — С чего ты так решил?
— Если бы я был нормальным кендером, ты сейчас не сидел бы здесь, прикованный! — закричал Паслен. — У меня должны быть отмычки, такие замки я должен открывать просто, как... — Он щелкнул пальцами, точнее, попытался. Пальцы были в сале, и щелчка не получилось. — Отец подарил мне набор отмычек, когда мне было двенадцать, он старался научить меня работать с ними. У меня плохо получалось. Один раз я уронил отмычку, она упала и перебудила весь дом. А другой раз провалилась в замочную скважину, до сих пор не понимаю как, и оказалась с другой стороны двери, и я потерял этот... — Кендер скрестил руки на груди.— Я никуда не пойду! Ты не можешь меня заставить!
— Паслен, — твердо сказал Рис. — Ты должен.
— Ничего подобного.
— Это единственный способ меня спасти, — произнес монах торжественным тоном.
Паслен недоуменно посмотрел на него.
— Вот о чем я подумал,— продолжал Рис.— Мы ведь на Кровавом море. Наверное, где-то рядом с Устричным. В Устричном есть Храм Маджере...
— Правда? Вот здорово! — воскликнул Паслен в волнении. — Так я побегу в Устричный, найду Храм, созову монахов, приведу их сюда, они тут всем покажут, и мы тебя спасем!
— Великолепный план, — подтвердил Рис. Паслен вскочил на ноги:
— Я уже иду!
— Ты должен взять с собой Атту. Она тебя защитит. Устричный — город порочный, во всяком случае, я так слышал.
— Верно! Идем, Атта! — Кендер засвистел.
Атта вскочила на ноги, но не двинулась с места. Она смотрела на хозяина, чувствуя: происходит что-то не то.
— Атта, охранять! — велел Рис, указывая на Паслена.
Он часто приказывал ей «охранять», что означало присматривать за объектом, не отпускать его далеко от себя. Атта охраняла попавших в беду овец, пока Рис ходил за помощью. И он так же часто приказывал ей охранять Паслена.
Но в этот раз хозяин никуда не уходил. Он оставался, а уходил объект, который она должна охранять. Рис не знал, поймет ли собака приказ, послушается ли. Правда, она привыкла присматривать за кендером, и монах надеялся, что Атта пойдет за ним, как ходила раньше. Он думал, не сделать ли поводок, но эта собака не знала, что такое ходить на привязи. Рис подозревал, что Атта станет протестовать против поводка, а у них было мало времени. Ночь надвигалась очень быстро.
— Атта, ко мне!
Собака подошла. Монах положил руку ей на голову и посмотрел в карие глаза.
— Иди с Пасленом, — сказал он. — Присмотри за ним. Охраняй его.
Рис притянул ее к себе и с нежностью поцеловал в лоб.
Потом отпустил.
— Позови ее еще раз.
— Атта, идем, — позвал Паслен.
Атта взглянула на Риса. Тот указал на кендера.
— А теперь уходи, — велел монах Паслену. — Быстрее.
Тот повиновался и пошел к выходу из грота. Атта еще раз посмотрела на хозяина, потом послушно побежала за кендером. Рис тихонько вздохнул.
Паслен остановился:
— Мы скоро вернемся, Рис. Не... не уходи никуда!
— Удачи тебе, друг, — ответил монах. — Присмотрите с Аттой друг за другом.
— Хорошо. — Кендер еще немного помялся, потом развернулся и вышел из пещеры. Атта потрусила следом, как она делала уже много раз.
Рис привалился спиной к скале. Слезы лились у него из глаз, но он улыбался.
— Прости меня за ложь, Наставник, — произнес он тихо.
За всю долгую историю существования Ордена Маджере у его монахов никогда не было Храма в Устричном.

Чемош постоянно находился в Зале Уходящих Душ и очень редко сюда заходил — подобное противоречие объяснялось тем, что одно из воплощений Бога Смерти вечно присутствовало в Зале, восседая на темном троне, вглядываясь в каждую душу, которая покидала смертную оболочку и собиралась перейти на следующий этап вечного пути.
Чемош редко возвращался в это свое воплощение. Место было слишком уединенное, слишком далеко расположенное и от мира Богов, и от мира людей. Остальным Богам запрещалось входить в Зал, они появлялись здесь только в том случае, если имели право вмешаться в дальнейшую судьбу души.
Повелителю Смерти дозволялось использовать свой последний шанс переманить душу на сторону Зла, заставить ее прервать дальнейшее путешествие, схватить и оставить у себя. Но души, усвоившие жизненные уроки, легко ускользали от его когтей, это были невинные души, такие как у детей.
Кто-нибудь из Богов Света или из Нейтральных Богов мог выступить в защиту души, но только если он успел благословить ее перед вступлением в Зал. И вот сейчас одна из таких душ стояла перед троном из оникса и серебра, она была черной, но сквозь нее проходило голубое свечение. Этот человек совершал при жизни плохие поступки, зато погиб, спасая из пожара детей. Путь его души был нелегок, ему еще многому предстояло научиться, но его благословила Мишакаль, и ему удалось избежать костлявой жадной руки Повелителя Смерти. Когда же Чемошу удавалось схватить душу, он мог бросить ее в Бездну или же вселить обратно в мертвое тело, которое теперь становилось для нее чудовищной тюрьмой.
Боги Тьмы тоже могли предъявлять свои права на души. Души, уже поклявшиеся в верности Моргиону или проклятые Зебоим, обычно входили в Зал закованными в цепи, чтобы Бог Смерти мог отдать их тем Богам, которым они поклялись служить.
Чемош приходил в Зал Уходящих Душ в своем смертном воплощении только тогда, когда его что-то сильно беспокоило. Ему нравилось созерцать доказательство своего могущества. Каким бы Богам ни поклонялся смертный при жизни, после смерти каждая душа представала перед ним. Даже те, кто вообще отрицал существование Богов, оказывались здесь, для большинства из них это оказывалось изрядным потрясением. И всех их судили по тому, как они жили, а не по тому, веровали ли они при жизни. Колдунья, всю свою жизнь помогавшая людям, отправлялась по своему пути дальше, а себялюбивая, жадная душа торговца, постоянно обманывавшего своих покупателей, но при этом ни разу не пропускавшая молитвы, поддавалась на льстивые речи Повелителя Смерти и оказывалась в Бездне.
Некоторые души могли бы идти дальше, но сами не хотели этого. Мать не желала расставаться с маленькими детьми, муж не хотел оставлять жену. Такие души оставались привязанными к людям, которых любили, пока их не убеждали, что будет лучше продолжить путь, оставить живых жить, а мертвым двигаться дальше.
Чемош стоял среди Зала, глядя на ряд выстроившихся душ, ряд, который считался бесконечным, и вспоминал ужасное время, когда этот ряд вдруг неожиданно и резко оборвался, время, когда пред ним предстала последняя душа, и он озирался вокруг в изумлении, которое простиралось безгранично. Повелитель Смерти поднялся со своего трона в первый раз с того момента, когда занял это место в начале творения, в гневе выбежал из Зала и обнаружил, что Такхизис похитила и мир, и все души.
Вот тогда Чемош осознал смысл поговорки смертных: «Что имеем — не храним, потерявши — плачем».
И он поклялся, что никогда не потеряет этого снова.
Чемош наблюдал, как души подходят к нему, выслушивал их истории, судил и рядил, выносил решение, некоторых хватал, некоторых отпускал и дожидался, пока его зальет теплым светом удовлетворения.
Но в этот день ничего подобного не происходило. Он явственно ощущал недовольство. Все, что должно было получиться, не получалось. Он утратил власть и понятия не имел, как она от него ускользнула. Можно подумать, будто он проклят...
При этой мысли он осознал вдруг, что привело его сюда, понял, чего он ищет.
Он стоял в Зале Уходящих Душ и снова видел перед собой первую душу, пришедшую сюда после возвращения мира: смертную душу Такхизис. Все Боги присутствовали при ее уходе. Он снова слышал ее речь, наполовину состоящую из отчаянной мольбы и наполовину — из злобного рычания.
— Вы совершаете ошибку! — сказала тогда Такхизис всем им. — То, что я сделала, нельзя переделать. Проклятие живет среди вас. Уничтожьте меня, и вы уничтожите самих себя.

Чемош не мог ее судить. Никто из Богов не мог. Все-таки она была одной из них. Верховное Божество пришло заявить права на душу своего потерянного ребенка, и правление Такхизис, Королевы Тьмы, закончилось, а время и вселенная продолжились.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс

Чемош не думал тогда о ее пророчестве. Тирады, бредни, угрозы — Такхизис сыпала словами целую вечность. Но теперь он невольно задумался и гадал с тоской, что же имела в виду усопшая и неоплаканная Королева.
Существовал лишь один человек, только один, кто был к Такхизис ближе, чем кто-либо за всю историю. И именно этого человека он прогнал от себя.
Мина.

Глава 9

Паслен вышел из грота с тяжелым сердцем, слишком тяжелым, чтобы оно могло оставаться на отведенном ему месте в груди, поэтому упало в желудок, где его оскорбило зрелище соленой свинины, и оно отомстило Паслену резями в животе. После чего упало еще ниже, добавив веса ногам, которые и без того шагали все медленнее и медленнее, и требовались невероятные усилия, чтобы хоть как-то двигаться вперед. А сердце делалось все тяжелее.
Мозг Паслена твердил ему, что он выполняет срочное дело, спасает Риса. Беда была в том, что сердце этому не верило, поэтому оно не только давило на ноги, утяжеляя их с каждым шагом, но еще и ссорилось с его головой, не говоря уж о соленой свинине.
Паслен не обращал внимания на сердце и подчинялся голове. Голова означала логику, а люди обычно очень уважают логику, постоянно подчеркивают, как важно поступать логично. Логика подсказывала Паслену, что вернее всего он поможет Рису, если приведет помощь в образе монахов Маджере, чем если он, простой кендер, останется с ним в гроте. Это была логика Риса, убедившего Паслена уйти, эта же самая логика заставляла его двигаться вперед, хотя сердце требовало, чтобы он развернулся и побежал назад.
Атта шла за ним по пятам, как ей было сказано. Надо полагать, ее сердце тоже возмущалось, потому что она постоянно останавливалась, получая суровые отповеди от кендера.
— Атта! Ко мне, девочка! Ты должна идти за мной! — наставлял ее Паслен. — У нас нет времени валять дурака!
Атта бежала за ним, потому что так ей приказали, но делала это неохотно, так же как и Паслен.
Сама по себе ходьба была немалой проблемой. В эту ночь в небе висели Солинари и Лунитари. Солинари в конце первой четверти, Лунитари полная, причем обе луны подмигивали кендеру, словно какие-то сумасшедший глаза. Он видел высоко над головой хребет, через который собирался перевалить, и рассуждал — логически, — что с вершины холма увидит дорогу и эта дорога приведет его в Устричный. Вершина холма казалась не такой уж далекой: один прыжок, один скачок, перебежать через песчаные дюны, пробраться между валунами...
Однако пройти через дюны оказалось не так просто. Об одном прыжке и одном скачке речи уже не шло. Песок осыпался, проваливался, уезжал из-под сапог Паслена, которые и без того были скользкими от свиного сала. Он завидовал Атте, которая бежала по верхушкам дюн, и жалел, что у него нет четырех лап. Паслен форсировал дюны, как казалось, целую вечность, чаще оказываясь на четвереньках, чем на ногах. Он взмок и устал, и каждый раз, когда он поднимал глаза, вершина холма все больше удалялась от него, вместо того чтобы приближаться.
Тем не менее, рано или поздно кончается все, кончились и дюны. Остались валуны. Паслен подумал, что камни будут лучше дюн, и облегченно принялся карабкаться вверх.
Радость оказалась преждевременной.
Он даже не подозревал, что камни бывают такими большими, что у них такие острые края, что карабкаться по ним так сложно и что между этих камней живут такие огромные и злые крысы. По счастью, с ним была Атта, иначе крысы утащили бы его, потому что они нисколько не боялись кендера. Собака же им не понравилась. Атта лаяла на крыс. Они таращились на нее красными глазками, бранили ее, но потом разбежались.
Совсем недолго проплутав между валунами, Паслен ободрал руки до крови. Лодыжка болела — он оступился и едва не вывихнул ее. Один раз ему пришлось остановиться, потому что его вырвало, но это хотя бы разрешило проблему соленой свинины.
И вот, когда казалось, что булыжникам не будет конца-краю, он добрался до вершины холма.
Паслен выбрался на дорогу, которая должна была привести его в Устричный, к монахам; он смотрел вправо, он смотрел влево. Первой его мыслью было, что само слово «дорога» является незаслуженным комплиментом для этой окаменелой колеи. Вторая мысль была более мрачной. Так называемая дорога тянулась в обе стороны, насколько хватало глаз.
Но ни справа, ни слева не было видно города.
Устричный был огромным. Паслен слышал рассказы о нем и его жизни. Это был город, который никогда не спит. Это был город, освещенный факелами, огнями таверн, пляжными кострами, домашними очагами, пылающими за окнами домов. Паслен был уверен, что когда доберется до дороги, то сразу же увидит огни Устричного.
Но единственным светом здесь был холодный бледный свет звезд и двух сумасшедше мигающих лун.
— Ну и где он? — Кендер повернулся в одну сторону, затем в другую. — Куда мне идти?
Правда вышла наружу. Правда кольнула его в сердце. Правда посрамила логику.
— Совершенно безразлично, где находится Устричный, — сказал Паслен, на которого вдруг снизошло ужасное просветление. — Это не имеет никакого значения, потому что он далеко отсюда. И Рис это знал! Он знал, что мы не успеем добраться до города и привести помощь вовремя. Он отослал нас прочь, потому что знал, что ему предстоит умереть!
Кендер сел на землю, обхватил руками собачью шею и притянул Атту к себе.
Она в ответ отстранилась и побежала обратно к камням, затем остановилась, вопросительно посмотрела на него и замахала хвостом.
— Из этого ничего не выйдет, Атта, — сказал Паслен несчастным голосом. — Даже если я и сумею спуститься по этим чертовым камням, не сломав себе шеи, в чем я сильно сомневаюсь, все равно ничего не получится. — Он утер с лица пот. — Мы не сможем спасти Риса, во всяком случае одни. Я кендер, ты собака. Нам нужна помощь.
Он сидел на дороге, охваченный отчаянием, закрыв лицо руками. Атта лизала ему щеку, тыкала носом ему под мышку, пытаясь подтолкнуть, его к действию.
Паслен поднял голову. Его осенила идея — идея, от которой он едва не сошел с ума.
— Смотри, Атта, мы чуть живые от усталости, потому что пытались спасти Риса, а что все это время делал его Бог? Ничего, вот что! А ведь Боги многое могут! Маджере мог бы поставить Устричный туда, где бы мы его нашли. Маджере мог бы сделать рыхлый песок твердым, а острые камни мягкими. Маджере мог бы сделать так, чтобы цепи сами упали с Риса! Маджере мог бы прислать мне на помощь шесть монахов, и они сейчас шли бы по дороге спасать Риса. Ты слышишь меня, Маджере?! — прокричал Паслен небесам.
Он подождал немного, давая Богу шанс, но шесть монахов не появились.
— Ну, смотри, — произнес кендер многозначительно. Он встал на ноги, посмотрел в небо, уперся руками в бока и заговорил с Богом. — Не знаю, слушаешь ли ты меня, Маджере, — выговаривал Паслен сурово.— Наверное, нет, ведь я всего лишь кендер, нас никто не слушает, и еще я мистик, а значит, я не поклоняюсь тебе. Хотя, знаешь ли, это ничего не должно для тебя значить. Ты ведь добрый Бог, если верить Рису, то есть ты должен выслушивать всех людей, всех без исключения, кендеров и мистиков тоже, поклоняются они тебе или нет.
Я понимаю, ты можешь решить, что с моей стороны не очень-то справедливо ожидать от тебя помощи, раз я ничего для тебя не сделал, но ты ведь гораздо больше меня, гораздо могущественнее; думаю, у тебя должно быть большое сердце или широкая душа, или как там еще говорят о человеке, когда хотят сказать, что он добр и щедр с теми, кто этого не заслуживает.
Может, я и не заслуживаю твоей помощи, зато заслуживает Рис. Да, он отрекся от тебя и поклонялся Зебоим, но ты-то должен понимать, что он сделал так, обидевшись на тебя. О, разумеется, я слышал, все повторяют, что нам не дано знать, пути Богов неисповедимы, но ведь Боги обязаны понимать сердце человека, значит, и ты должен понимать: Рис покинул тебя, потому что был обижен и сердит. А теперь ты принял его обратно, что очень благородно с твоей стороны, но все-таки в этом нет ничего удивительного, ведь ты же добрый Бог, поэтому не жди от меня за это похвалы.
Паслен сделал паузу, чтобы отдышаться и попытаться упорядочить сбившиеся в кучу мысли. Когда это удалось, он продолжил свою речь, постепенно все больше распаляясь:
— Рис доказал свою верность тебе, когда отвернулся от Зебоим, предлагавшей нас спасти, и тем, что сидит сейчас в пещере и ждет, когда Мина явится его пытать. И чем же ты ему отплатил? Оставил его прикованным к стене грота!
Паслен воздел руки, возвысил голос и закричал:
— Неужели ты так понимаешь доброту, Маджере?!
Он замолчал, давая Богу возможность обдумать его слова.
Кендер слышал, как морские чайки ссорятся из-за рыбы, как волны плещут на берег, ветер шуршит сухой травой. Ни один из этих звуков не был похож на голос Бога.
Паслен тяжко вздохнул:
— Наверное, я должен предложить тебе что-нибудь ценное. Я мог бы пообещать тебе сделаться одним из твоих поборников, но, если честно, это было бы неискренним порывом. Мне нравится быть ночным бродягой. Мне нравится помогать душам мертвых находить дорогу из этого мира, если они того хотят, мне нравится болтать с теми, кто предпочел остаться. Мне нравится то ощущение, которое я испытываю, произнося заклинание, когда духи земли проникают в меня, заполняют мой разум, вытекают из пальцев, руки мои звенят от магии, и я, я, кендер, заставляю громадного, сильного минотавра рухнуть на землю.
Так что, видимо, мне нечего тебе предложить, ты это знаешь, Маджере. Кроме того, люди не заключают сделок с Богами. Почему? Потому что вы — Боги, вы великолепные, чудесные и могущественные, а я просто кендер, Атта просто собака и Рис просто человек, и мы нуждаемся в тебе. Так что пошли мне шесть монахов — и дело с концом.
Паслен опустил руки, прерывисто вздохнул и принялся ждать.
Чайки перестали переругиваться, когда одна из них схватила рыбину и улетела. Волны продолжали плескать, но они делали так вечно. Ветер утих, поэтому трава молчала. Молчал и Бог.
— Ну, пусть не шесть монахов, — сдался Паслен. — Как насчет двух монахов и рыцаря? Или одного монаха и одного мага?
Атта заскулила и прижалась к его ноге. Паслен протянул руку, чтобы приласкать ее, но она увернулась. Собака смотрела на него, глаза ее сузились. Она не намекала. Она просто говорила: «Хватит заниматься глупостями. Пора идти обратно!»
От ее пристального взгляда кендер съежился.
— Теперь я понимаю, что чувствует овца,— пробормотал он, пытаясь избежать пронизывающего взгляда. — Давай подождем еще минутку, Атта. Дадим Богу шанс. Это все из-за камней, понимаешь? У меня на руках живого места нет... Что это?
Паслен заметил какое-то движение. Он стремительно развернулся, поглядел на дорогу и увидел в свете мигающих лун двоих бредущих в их сторону людей.
— Благодарю тебя, Маджере! — закричал Паслен. Он побежал вниз к дороге, размахивая руками и крича: — На помощь! На помощь!
Атта мчалась за ним, лая как безумная. Кендер был так взволнован и обрадован, что не обратил внимания на тон ее лая. Он бежал вперед, выкрикивая:
— Парни, как я рад вас видеть!
И только когда он приблизился к двум путникам и внимательно посмотрел на них, он понял, что это не так. Он вовсе не рад видеть их.
Это были Возлюбленные.

Глава 10

Мина смотрела в окно на Кровавое море, спокойное в освещенной лунами ночи. Красный свет Лунитари поблескивал на волнах, образуя лунную дорожку, красную дорожку на красной воде, ставшей пурпурной в темноте. Тоска вынесла Мину из ее тюрьмы к бескрайнему вечному морю. Волны лизали ее ноги, она шагнула в воду...
У нее за спиной со скрипом открылась дверь.
— Чемош! — воскликнула Мина, переполненная радостью. — Он пришел ко мне!
Женщина снова оказалась в комнате, мгновенно вернувшись в свое узилище. Раскинув руки, она развернулась, чтобы приветствовать своего любовника, готовая броситься к его ногам и умолять о прощении.
— Мой Повелитель... — начала она.
Слова замерли у нее на губах. Радость в сердце угасла.
— Крелл, — протянула она, даже не пытаясь скрыть своего отвращения. — Что тебе надо?
Рыцарь Смерти тяжеловесно вступил в комнату. Голова в шлеме, украшенном загнутыми рогами, нависла над ней, угли глаз недобро блестели.
— Убить тебя.
Крелл ударом ноги закрыл дверь. Выхватил из ножен меч и двинулся к женщине.
Мина выпрямилась и насмешливо взглянула ему в лицо:
— Мой Повелитель не позволит тебе даже дотронуться до меня!
— Твой Повелитель не даст за тебя и крысиного хвоста, — засопел Азрик. — Давай. Позови его! Посмотрим, ответит он или нет.
Мина вспомнила полный ненависти взгляд, которым одарил ее Чемош, вспомнила, как он велел ей уходить, как отказался даже выслушать ее. Она представила, что умоляет его о помощи, и услышала, как отдается эхом в сердце его молчание.
Она этого не перенесет.
Крелл и раньше ей угрожал, но все прежние нападки были сплошным позерством и бравадой. Он не посмел бы ничего ей сделать, пока Чемош защищал ее. И вот Креллу выпал случай. Она одна и беспомощна. У нее нет оружия. Нет даже молитвы, поскольку Чемош повернулся к ней спиной.
Мина оглядывала комнату, ища что-нибудь, что угодно, пригодное для защиты. Хотя это было не важно. Даже самый острый меч в самых умелых руках в лучшем случае оставил бы зазубрину на доспехах Рыцаря Смерти.
Но она все равно не собиралась умирать без борьбы. Ее душа гордо войдет в Зал Уходящих Душ. Чемошу не придется стыдиться ее.
Крелл тоже оглядывал комнату, хотя и по иной причине.
— Откуда шел тот странный свет? — спросил он. — Ты что-то подожгла?
На столе стоял подсвечник из кованого железа, на когтистой лапе, с тремя когтистыми же плошками, держащими свечи, — большой и тяжелый. Беда только в том, что он стоял в нескольких шагах от Мины.
— Да, — ответила женщина. — Я вызвала духа огня.
Она указала на противоположную стену комнаты.
— Духа огня? — Только Крелл мог попасться на такую уловку. Он повернул голову.
Мина подскочила к столу, схватила подсвечник, крепко сжала ножку и ударила с разворота что было силы по шлему Крелла.
Когда она сражалась с Рыцарем Смерти в Башне Бурь, она одним ударом снесла ему голову с плеч. Но в тот раз Чемош был на ее стороне.
Сейчас же Бог не стоял рядом с ней. Ни один из них не сражался за нее.
Железный подсвечник разбился о голову Крелла, но удар не причинил ни малейшего вреда. Азрик, кажется, даже не почувствовал его. Отдача от удара и последующее прикосновение к Рыцарю Смерти мгновенно парализовали руку Мины от кисти до плеча. Остатки подсвечника выскользнули из пальцев, вдруг потерявших чувствительность.
Крелл снова повернулся к ней, схватил ее за руку, скрутил и прижал к стене. Мина хватала ртом воздух от боли, но не проронила ни звука. Азрик, придавив ее всем телом, чтобы она не могла сбежать, приблизил к ней голову в шлеме.
Женщина видела живущую в нем пустоту, ощущала кислый смрад предательства и смерти.
— Жаль, что я не живой человек, — произнес Крелл, злорадно ухмыляясь. — Я бы с тобой позабавился, прежде чем убить, как в старые добрые времена. Мне нравилось видеть страх в их глазах. Они знали, что я собираюсь сделать с ними, они хныкали, плакали, умоляли пощадить их никчемные жизни, и тогда я говорил, что, если они будут хорошими девочками, если ублажат меня как следует, я не стану их убивать. Я лгал, разумеется. Натешившись, я хватал их обеими руками за шеи, тонкие, нежные шейки вроде твоей, и выдавливал из них жизнь.
Он принялся гладить шею Мины с неистовой силой.
— Но, кажется, придется удавить тебя просто так.
Рыцарь Смерти обхватил ее шею пальцами и надавил.
Ярость, жаркая, неистовая, горькая на вкус, вскипела в душе Мины. Янтарный свет полыхнул в глазах. Янтарный свет сорвался с кончиков пальцев. Она схватила Крелла за руки, оторвала их от своей шеи и отшвырнула его от себя.
— Живой человек! — воскликнула женщина, и от ее гнева содрогнулись стены замка. — Хочешь быть живым?! Я исполню твое желание!
Она наставила на Крелла палец, и янтарный свет залил его. Рыцарь Смерти завизжал, начал съеживаться внутри своих доспехов, и вдруг доспехи разлетелись на куски и бесследно исчезли.
Азрик Крелл стоял перед ней, его обнаженная плоть подрагивала, голое тело сотрясалось. Маленькие поросячьи глазки, налитые кровью, смотрели на нее с непередаваемым ужасом.
— На колени передо мной! — приказала Мина.
Крелл свалился к ее ногам жалкой кучей вялой плоти.
— Отныне ты будешь служить мне!
Азрик забормотал что-то неразборчивое. Мина ударила его ногой, и он завопил от боли.
— Да, да! Я служу тебе! — заскулил он.
Мина прошла мимо скорчившегося Крелла и зашагала к двери. Она дотронулась до створки, и та вспыхнула янтарным огнем. Женщина прошла под дождем из золы, вышла в темный коридор, взглянула на каменную стену, и та растаяла. Появилась каменная лестница. Мина пошла по закрученным спиралью ступенькам, ведущим вверх, на стену.
— Передай моему Повелителю Чемошу, когда он вернется, — зазвенел в ушах Крелла ее голос, — что я отправилась за тем, о чем он мечтает.
Азрик бесформенной массой лежал на полу. Он боялся открыть глаза, боялся увидеть Мину. Но в итоге каменный пол стал причинять костлявым коленям все нарастающую боль. Он холода кожа на руках и сжавшейся мошонке пошла пупырышками. Крелл ущипнул себя за руку и взвыл, потом застонал и принялся изрыгать проклятия.
Никакого сомнения. Средних лет, седой, лысеющий, с желтовато-бледной кожей и дряблым животом, он добился исполнения своего желания.
Рыцарь Смерти снова стал живым человеком.

Глава 11

Если Азрика Крелла неприятности настигли внутри Замка Возлюбленных, то Паслена они подстерегли снаружи.
Он должен был сразу узнать бессмертных последователей Чемоша. Если бы он был чуть внимательнее, то сразу бы понял, что два человека (которые, как он надеялся, посланы Богом спасти Риса), шедшие по дороге, вовсе не были людьми. Свет жизни не пробивался из их тел. Они были просто обломками ночи. А Атта знала. Ее лай был предостерегающим, а не приветственным. И теперь она, дрожа, стояла рядом с ним, рычала и скалилась.
Оба Возлюбленных остановились и уставились на Паслена пустыми глазами. Ему сделалось не по себе. Кендер не понимал, почему именно, хотя на ум ему пришло воспоминание о чьем-то разрубленном на куски муже, о котором рассказывал Герард (но он в тот момент был слишком занят обедом и не обратил внимания на его слова).
Возлюбленные, которых Паслен видел до сих пор, были вполне покладистыми, пытаясь соблазнить жертву, и пока что ни один человек, Возлюбленный или нет, не пытался соблазнить лично его (кроме той кошелки из Палантаса, но она не считается, потому что была пьяна в стельку). Но Паслену все равно не нравилось, как эти двое на него смотрят. Большинство Возлюбленных вообще не удостаивали его взглядом. Они его игнорировали, и его это вполне устраивало.
— Извините, ребята, — сказал кендер, помахав им рукой.— Обознался. Принял вас за других людей. За живых, — прибавил он вполголоса.
Он не знал, что теперь делать. То ли вальяжно пройти мимо них, насвистывая что-нибудь жизнерадостное, то ли развернуться и бежать. Инстинкт был за второй вариант. Паслен уже был готов подчиниться ему, особенно когда один из Возлюбленных достал нож.
— Что ты делаешь? — произнес его товарищ. — Это же кендер.
— Ага, — подтвердил Паслен, пятясь. — Я кендер.
— Мне плевать, — сказал Возлюбленный мерзким голосом.— Я все равно отправлю его к Чемошу.
— Но он ведь кендер, — с отвращением повторил первый. — Чемошу не нужны кендеры.
— Знаешь, он прав, — обратился Паслен к владельцу ножа. — Как пишут обычно в гостиницах: «Кендеры не обслуживаются. Кендерам вход в Бездну воспрещен». Я сам видел таблички. Они там повсюду.
— Чемошу все равно, — возразил Возлюбленный. — Мертвец для него и есть мертвец, а боль стихает, когда убиваешь.
Он двинулся на Паслена, потрясая ножом, и Кендер увидел на лезвии темные пятна.
— Прошлой ночью я убил бабу,— продолжал Возлюбленный доверительно.— Выпотрошил стерву. Она не стала приносить клятву Чемошу, но боль стихла. Сам попробуй. Помоги мне убить этого коротышку.
Пожав плечами, второй Возлюбленный подхватил кусок плавника, взял на манер дубины, и оба они двинулись на Паслена.
Теперь Возлюбленные убивают, не только для того, чтобы увеличить число последователей Чемоша, с ужасом осознал Паслен. Они убивают просто так!
Он уже собирался нацелить на чудовище палец, чтобы свалить его, как свалил минотавра, но вдруг вспомнил, что магия на них не действует. Его сердце, до сих пор болтавшееся в пятках, вдруг поднялось, схватило его за горло и принялось трясти.
Паслен потерял драгоценное время, возясь с заклинанием. Но он нагнал убежавшие минуты, развернувшись и рванув с места со всех ног.
— Атта, за мной! — крикнул кендер на ходу, и собака бросилась следом.

Предыдущая страница 25 Следующая страница


Проклятие мертвых Богов 26

Паслен хорошо бегал на короткие дистанции, у него был большой опыт беготни от шерифов, сердитых хозяек, разгневанных фермеров, раздраженных торговцев. Его внезапное бегство явилось неожиданностью для Возлюбленных, поэтому он оставил их позади. Но кендер уже был измотан походом по дюнам и острым камням. Ему не хватало выносливости. Силы начали покидать его. Ямы, неожиданно обширные заросли сухой травы и смазанные свиным салом сапоги тоже не способствовали успеху.
А Возлюбленные тем временем все разгонялись. Если учесть, что они были мертвецами, они могли бежать так целый месяц, про себя же Паслен знал, что продержится еще лишь несколько минут. Кендер не тратил времени на то, чтобы обернуться, — он и так слышал сиплое дыхание и топот ног, поэтому знал, что его нагоняют.
Атта яростно гавкала; она то бежала за Пасленом, то останавливалась, чтобы припугнуть Возлюбленных.
Дыхание кендера превратилось в болезненные рваные всхлипы. Ноги спотыкались на неровной земле. Скоро ему конец.
Один из Возлюбленных схватил его за хлопающий подол рубахи. Паслен рванулся, пытаясь высвободиться, но кончилось это тем, что он кубарем выкатился на какую-то лужайку. Он был готов драться за свою жизнь, но вдруг оказалось, что его окружают кузнечики.
Тучи прыгающих насекомых взмыли в воздух. Они жили на этой лужайке и теперь возмущались грубому вторжению. Кузнечики сидели у Паслена на глазах, на носу, карабкались по шее и заползали в штаны. Он выкатился с лужайки, охлопывая себя, отряхиваясь и отплевываясь. Атта бегала кругами, щелкая зубами и хватая насекомых. Паслен сердито стряхнул несколько кузнечиков с лица и тут с изумлением заметил, что Возлюбленные подверглись настоящему нападению.
Оба они были буквально сплошь покрыты насекомыми. Кузнечики облепили их со всех сторон, заползали им в рот, лезли в глаза, торчали из ноздрей. Трещащие, шуршащие, они ползали по волосам чудовищ, свисали с рук и покрывали ноги — и все новые волны кузнечиков накатывали на Возлюбленных, взмывали в ярости в воздух, выпрыгивали из росшей вдоль дороги травы.
Возлюбленные махали руками и сами прыгали как кузнечики, пытаясь стряхнуть с себя насекомых, но чем старательнее они это делали, тем больше оскорбленных кузнечиков бросалось в атаку.
Даже те кузнечики, что сидели на Паслене, кажется, поняли, что даром теряют время, потому что они, треща, поспешили присоединиться к товарищам. Прошли какие-то мгновения, и Возлюбленные скрылись из виду в движущихся тучах насекомых.
— Ого! — произнес Паслен с трепетом, затем добавил, обращаясь к Атте: — Вот он, наш шанс! Побежали!
В нем еще оставалось немного сил, он опустил голову, заработал ногами и поспешил сойти с дороги.
Он бежал, бежал и бежал вверх по холму, не глядя, куда именно бежит. Атта неслась рядом, и тут он во что-то врезался на полном ходу.
Кендер отлетел назад, перевернулся и шлепнулся обратно на дорогу, пьяно затряс головой, потом посмотрел вверх.
— Ого! — снова произнес Паслен.
— Прошу прощения, друг, — сказал монах и дружески протянул руку, чтобы помочь кендеру подняться. — Мне следовало внимательнее смотреть, куда я иду.
Монах посмотрел на Паслена, затем на дорогу, по которой в противоположном направлении удалялись Возлюбленные, пытающиеся стряхнуть с себя кузнечиков, до сих пор атакующих их, чуть улыбнулся и сочувственно посмотрел на кендера.
— Ты не пострадал? — спросил он. — Они ничего тебе не сделали?
— Н-нет, брат, — пробормотал Паслен. — Повезло, что кузнечики выпрыгнули и...
Вдруг кендер замолк.
Монах был худощавый, стройный, сплошные мускулы, как выяснил Паслен,— натолкнуться на него было все равно, что натолкнуться на скалу. У монаха были стального оттенка седые волосы, заплетенные в простую косу, спускающуюся по спине. Он был в простой рясе ярко-оранжевого цвета, отделанной по подолу и на рукавах орнаментом из роз. У него были высокие скулы, крепкий подбородок и темные глаза, которые сейчас улыбались, но взгляд мог быть очень суровым, когда монах хотел.
Паслен позволил ему поднять себя на ноги, стряхнуть пыль со своей одежды и вынуть из волос упрямого кузнечика, ошибившегося адресом, увидел, что Атта держится в сторонке, ежится и не подходит к монаху, — и тут обрел голос, который было застрял у него в горле.
— Это Маджере тебя послал, монах? Да что я говорю?! Конечно же, это он тебя послал, точно так же, как и этих кузнечиков! — Кендер схватил монаха за руку и дернул. — Идем! Я отведу тебя к Рису!
Монах стоял неподвижно. Паслен не смог сдвинуть его с места, и кончилось тем, что он едва не упал.
— Я ищу Мину, — сказал монах. — Ты знаешь, где я могу ее найти?
— Мину? Да кому она нужна! — воскликнул кендер и сердито посмотрел на монаха. — Ты все перепутал, брат. Ты ищешь не Мину. Я молил Маджере не о Мине. Ты ищешь Риса. Риса Каменотеса, монаха Маджере. Мина служит Чемошу, а это совсем другой Бог.
— Тем не менее, — повторил монах, — я ищу Мину и должен найти ее как можно скорее, пока еще не поздно.
— Поздно для чего? Да, слишком поздно для Риса! Вот куда надо спешить! Идем же, брат! Скорее!
Монах не двигался. Он, хмурясь, посмотрел на небо.
— Гм... какой интересный свет, не правда ли?
Паслен вытянул шею:
— Я тоже заметил. Какое-то странное янтарное свечение. Наверное, это Аура Ареалис, или как там ее еще называют. — Кендер совсем посуровел и сделался совершенно серьезным. — Послушай меня, монах, я очень благодарен за кузнечиков и прочее, но мы не можем терять время, стоя здесь и обсуждая странный цвет ночного неба! Рис в опасности. Нам нужно идти! Сию секунду!
Но монах, кажется, его не слышал. Он посмотрел куда-то вдаль, словно пытаясь найти что-то, потом покачал головой.
— Слеп! — пробормотал он.— Я слеп! Все мы... слепы. Она здесь, но я ее не вижу. Не могу ее найти.
Паслен услышал тоску в голосе монаха, и сердце его сжалось. Он заметил в монахе кое-что еще, что, как и в случае с Возлюбленными, должен был увидеть сразу. Кендер посмотрел на Атту, испуганную и съежившуюся, — воспитанная собака никогда так себя не вела.
Света жизни не пробивалось из тела монаха, но, в отличие от Возлюбленных, его окутывал какой-то эфир, какая-то невидимая завеса, словно этот человек был нарисован на полотне ночи. Кусочки головоломки начали вдруг падать на свои места, больно ударяя Паслена по голове.
— О мой Бог! — ахнул кендер, потом, поняв, что сказал, зажал рот руками. — Прости, господин! — пробубнил он из-под руки. — Я не хотел поминать твое имя всуе. Просто вырвалось!
Паслен опустился на колени и свесил голову.
— Не беспокойся о Рисе, твоя Божественность, — сказал он несчастным голосом. — Что ж, я не знаю, зачем тебе нужна Мина, но могу догадаться. — Он поднял голову и обнаружил, что монах смотрит на него как-то странно. — Это ведь так печально, правда? Я имею в виду все, что связано с ней.
— Да, — негромко подтвердил монах. — Это очень печально.
Маджере опустился на колени рядом с Пасленом и положил одну руку ему на голову, а вторую — на спину Атты, которая от легкого прикосновения Бога опустила морду к земле.
— Благословляю вас обоих, благословляю и Риса Каменотеса. У него есть вера, есть мужество и любовь верных друзей. Ступайте к нему. Он нуждается в вашей помощи. Пусть меня ждут этой ночью другие дела, знайте, что я с вами.
Маджере поднялся, посмотрел на замок, стены которого засветились странным оранжевым светом, и двинулся в том направлении.
Паслен вскочил на ноги. Он чувствовал себя освеженным, словно проспал целую неделю и съел на спор четырнадцать обедов. Тело было переполнено силой и энергией. Кендер бросил взгляд на гребень холма, отделяющего его от пещеры, и радость его утихла.
— Брат Бог! — закричал Паслен.— Прости, что снова тебя отвлекаю, после того что ты сделал для нас! Благодарю тебя за кузнечиков, и за благословение тоже. Мне гораздо лучше. Осталось только одно.— Он махнул рукой и коротко пояснил: — По этим камням так трудно ходить, они ужасно жесткие. И острые.
Монах улыбнулся, и в тот же миг камни исчезли, а вся поверхность холма поросла мягкой зеленой травой.
— Ух ты! — восхитился Паслен.
Размахивая руками и вопя, он понесся вниз по склону.
— Рис, Рис, держись! Мы идем тебя спасать! Нас благословил Маджере, Рис! Он благословил и меня, кендера!
Атта, обрадованная тем, что он, наконец, направляется туда, куда нужно, легко нагнала бегущего кендера, а затем оставила его далеко позади.

Глава 12

Рис сидел в темноте грота и, пока приближалась смерть, думал о жизни. Своей жизни. Он думал о страхе и трусости, самонадеянности и гордости и, крепко зажав в кулаке щепку, которая расцарапала ему руку, склонил колени перед Маджере и покаянно просил у него прощения.
Маджере предлагал каждому из своих монахов хотя бы раз в жизни оставить монастырь и отправиться в мир. Подобное путешествие каждый предпринимал по доброй воле, это не было обязанностью. Монахов не заставляли уходить, как не заставляли делать и все остальное. Все обеты, которые они давали, были проявлением их любви и выполнялись, потому что они стоили того. Бог мудро говорил, что обещания, данные под давлением или из страха наказания, лишены всякого смысла.
Рис предпочел не выходить из монастыря. Он ни за что не признался бы себе в этом тогда, зато прекрасно понимал сейчас, почему он сделал такой выбор. Монах полагал, полный гордости и самонадеянности, будто бы таким образом совершенствуется духовно. Мир ничему больше не может его научить. Маджере ничему больше не может его научить.
— Я знал все, — негромко говорил Рис, обращаясь к темноте. — Я был счастлив и доволен. Путь, которым я шел, был гладким и легким, он замыкался в кольцо. И я шел по нему так долго, что уже не видел его. Я мог пройти по нему с закрытыми глазами. Я просто шел и шел, и он всегда был у меня под ногами.
Я уверял себя, что внутри этого кольца Маджере. А на самом деле внутри его не было ничего — пустота. Не подозревая об этом, я двигался по краю пропасти, и, когда разразилось несчастье и путь ушел у меня из-под ног, мне некуда было деться. Я упал в темноту.
Но даже тогда Маджере спас меня. Он научил, как выйти наружу, но я оттолкнул его. Я боялся. Моя солнечная, уютная жизнь была отнята у меня. Я винил Бога, когда должен был винить себя. Наверное, я не смог бы удержать Ллеу от убийства родителей, если бы был там, но я должен был с пониманием отнестись к родительскому горю. Я должен был протянуть им руку помощи, когда они приехали ко мне. А вместо того я оттолкнул их. Меня возмутило, что они несут свой страх и боль в мою жизнь. Я не испытывал к ним никакого сострадания. Только к себе.
Рис поднял глаза к небесам, которых не мог видеть.
— И только когда я потерял свою веру, я обрел ее. Как же возможно подобное чудо? Просто ты, мой Бог, никогда не терял веру в меня. Я без страха брел в темноте, потому что внутри меня горел твой свет...
Пещеру залил холодный бледный свет, похожий на тот, что именуют «блуждающим огоньком», свечение, которое иногда видят над могилой, и суеверные люди считают его зловещим предвестником смерти.
В гроте появился человек. Он был бледен и красив какой-то холодной красотой. У него были черные волосы, великолепный наряд из черного бархата, белая рубаха с кружевными манжетами. Он посмотрел на Риса глазами, у которых не было ни начала, ни конца.
— Я Чемош, Повелитель Смерти, а ты, — прибавил Бог, рассердившись, — ты кто такой?
Рис поднялся с пола, загремев цепями, и почтительно поклонился. Он мог ненавидеть Чемоша за принесенное им в мир зло, но это был Бог, причем тот, перед которым однажды приходится предстать каждому смертному.
— Меня зовут Рис Каменотес, мой господин.
— Мне плевать, как там тебя зовут! — рявкнул Чемош возмущенно. — Ты любовник Мины! Вот кто ты такой!
Рис смотрел на Бога в таком глубочайшем изумлении, что даже не мог придумать ответа на столь поразительное обвинение.
Чемош и сам, кажется, призадумался. Он оглядел сумрачный грот, заметил цепи, жирные остатки соленой свинины, скверную воду, ощутил кислый запах — Рису было негде облегчиться, кроме как в пещере.
— Что ж, я не назвал бы подобное место любовным гнездышком, — произнес Повелитель. — Да и ты... — презрительно оглядел он Риса, — не слишком похож на любовника.
— Я монах Маджере, мой господин, — сказал Рис.
— Это я вижу, — сказал Чемош. Рот его скривился, когда он бросил взгляд на разорванную рясу, приобретшую оранжевый оттенок в призрачном свете. — Тогда возникает вопрос: если ты не любовник Мины, кто ты для нее? Она притащила тебя сюда, жалкого, покусанного блохами монаха. — Бог придвинулся ближе. — Ради чего?
— Тебе нужно спросить у нее, мой господин,— ответил Рис.
Он говорил спокойно, хотя для этого приходилось прилагать усилия. Крепко сжимая щепку от своего посоха, Рис мысленно просил Маджере придать ему храбрости. Его дух принимал неотвратимость смерти, но вот смертная плоть дрожала, внутренности сжимались.
— С чего тебе хранить ей верность? — раздраженно спросил Чемош. — Почему это все хранят верность ей? Клянусь Верховным Богом, который создал нас, Хаосом, который способен поглотить нас, я ничего не понимаю!
Его гнев пронесся по пещере порывом горячего ветра. Рис, потея, вонзил острый конец щепки себе в ладонь, чтобы боль спасла его от потери сознания.
— Она приковала тебя к стене, пытала тебя... я вижу следы ее гнева у тебя на щеке. Она оставила тебя здесь либо чтобы ты умер с голоду... — Чемош замолчал и пристально взглянул на Риса. — Она собиралась вернуться. Пытать тебя. Почему? У тебя есть что-то такое, чего она хочет. Вот причина. Что это, Рис Каменотес? Должно быть, что-то очень ценное...
Монах мог бы все объяснить, но это противоречило его убеждениям. Душа человека принадлежит только ему, учил Маджере. Каждый выбирает сам, открывать или хранить ее секреты. Мина же по какой-то причине предпочла сохранить свою тайну. Она ничего не рассказала Чемошу. Пусть ее душа черна, как грех, это все равно ее душа. У нее одной есть право раскрывать свои тайны.
Рис молчал. Кровь стекала по ладони и просачивалась между сжатыми пальцами.
— Твоя плоть может меня обманывать, — процедил Чемош, его дыхание сделалось ледяным, как воздух, выходящий из склепа. — Но душа — нет. Мертвые мне не лгут. Когда твоя душа будет стоять передо мной в Зале Уходящих Душ, ты расскажешь мне все, что знаешь.
«Тебя ждет горькое разочарование, мой господин, — печально подумал Рис. — Потому что я действительно ничего не знаю».
Повелитель Смерти подошел ближе, протянул руку:
— Я убью тебя быстро. Ты не будешь страдать, как страдал бы в руках Мины.
Рис коротко кивнул, соглашаясь. Его сердце бешено колотилось, во рту пересохло. Он больше не мог говорить, лишь вздохнул, несомненно, в последний раз и собрался с силами. Закрыв глаза, чтобы не видеть перед собой жуткого Бога, монах вручил свою душу Маджере.
Он ощущал, как благословение его Бога охватывает душу, и вместе с этим пришли совершенная безмятежность и лай.
Собачий лай. Прямо у входа в пещеру. А вместе с лаем Атты донесся и пронзительный голос Паслена:
— Рис! Мы вернулись! Слушай, я встретил твоего Бога! Он благословил меня...
Монах открыл глаза. Безмятежность покинула его.
Чемош развернулся, глядя на вход в пещеру.
— Это что такое? Кендер и собака?
— Мои спутники, — сказал Рис. — Отпусти их, мой господин. Они ни в чем не виноваты, просто случайно оказались рядом.
Повелитель Смерти казался заинтригованным.
— Но кендер утверждает, что видел твоего Бога...
— Он же кендер, мой господин, — с отчаянием проговорил Рис.
И, выбрав самый неудачный момент, Паслен заорал:
— Слушай, Рис, дело снова связано с этой Миной! — Его голос и шаги эхом раскатывались по пещере. — Атта, не спеши!
— С Миной? — повторил Чемош.— Так ли уж он не виноват? Видимо, придется допрашивать две души...
— Паслен! — закричал Рис.— Не входи! Беги! Бери Атту и...
— Молчи, монах, — приказал Чемош и зажал рукой рот Риса.
Холод смерти быстро разлился по телу, кровь застыла от жестокого прикосновения. Рис упал на колени.
Атта влетела в пещеру и увидела, что хозяин стоит на коленях, а склонившийся над ним человек явно его обижает. Собаке он не понравился. В нем было что-то такое, что ее испугало. Прежде всего, у этого человека не было запаха. Все живое имело запах, даже мертвое имело запах, иногда приятный, иногда не очень, но этот человек никак не пах — это ее обескураживало. В этом он был похож на ту громкоголосую и неприятную женщину из моря и на монаха, который совсем недавно гладил ее нежной рукой. Ни один из них не имел запаха, и это казалось опасным и пугающим.
Атта была в панике. Ее простодушное сердце разрывалось. Инстинкт требовал, чтобы она поджала хвост и сбежала, но странный человек делает больно ее хозяину, а этого нельзя допустить. Сердце ее дрогнуло от ярости, и она бросилась в атаку. Она не пыталась достать до горла, потому что человек стоял к ней спиной, наклонившись над Рисом. Она искала уязвимое место врага. Мудрость, доставшаяся ей от далеких предков-волков, подсказывала, как лучше всего нападать на крупного противника, — кусать за ноги. Сломать кость или прокусить связку.
И Атта вонзила зубы в лодыжку Чемоша. Телесное воплощение Бога — это сущность, сотканная в некий образ, который кажется сознанию смертных человеком. Его воплощение видят глаза смертного, его ощущают руки смертного. Воплощение Бога может разговаривать со смертными, слышать их, взаимодействовать с ними. Но поскольку воплощение соткано из бессмертной сущности, оно не испытывает ни боли, ни приятных ощущений, к которым восприимчива плоть. Бог может только притвориться, будто чувствует что-то, стараясь больше походить на смертного. Чемош, влюбленный в Мину, иногда даже сам верил в собственную ложь.
Повелитель Смерти не должен был почувствовать, как Атта вцепилась в его ногу, но он почувствовал. На самом деле те зубы, которые он ощутил, не были зубами собаки. Это были зубы гнева Маджере. Точно так же Драконье Копье, благословленное всеми Богами Света, нанесло телесной сущности Такхизис удар, который она ощутила, который заставил ее, плюющуюся и рычащую, отпустить мир. У Богов имеется сила, чтобы причинять боль себе подобным, только они предпочитают этого не делать, каждый Бог знает о возможных печальных последствиях подобного поступка. Боги прибегают к этому крайнему средству только тогда, когда делается совершенно ясно, что равновесие вот-вот нарушится, они помнят, что Хаос, лежащий внизу, с нетерпением ждет, когда же на небесах разразится война. Если подобное произойдет, Боги уничтожат друг друга, отдав Хаосу долгожданную победу, и тогда наступит конец всего.
Бог редко нападает на другого Бога открыто, обычно он действует через смертных. Тогда силы ограничены, и воплощение Бога не слишком страдает — как раз настолько, чтобы понять: он или она пересекли границы дозволенного, зашли слишком далеко.
Гнев Маджере пронзил лодыжку Чемоша зубами Атты, и Повелитель Смерти взревел от ярости. Он отвернулся от Риса, пнул собаку и отшвырнул ее от себя. Занеся сапог над ее телом, Чемош уже собирался показать Маджере, что о нем думает, растоптав проклятую шавку.
Рис все еще сжимал в окровавленной руке обломок посоха. Это было его единственное оружие, и он со всей своей силы вонзил его в спину Повелителя Смерти. Чемош охнул. И промахнулся. Атта уже вскочила на лапы и закрыла собой Риса. Оскалив зубы, она решительно смотрела в лицо Бога.
В этот момент в грот влетел, сжимая кулаки, Паслен.
— Рис, я здесь... — Кендер остановился, воззрился на Чемоша.— А ты кто такой? Стой! Я тебя знаю! Ты, кажется, мне знаком... О Боги! — Паслен затрясся.— Я точно знаю тебя! Ты — Смерть!
— По крайней мере, твоя, — холодно подтвердил Чемош и протянул руку, чтобы схватить кендера.
Вдруг земля — совершенно неожиданно — дернулась, отчего Чемош упал. Стены пещеры дрожали и трескались, куски камня и земли сыпались дождем, затем, коротко содрогнувшись напоследок, твердь замерла и успокоилась.
Бог и смертные смотрели друг на друга. Чемош стоял на четвереньках. Атта легла на брюхо и начала скулить.
Повелитель Смерти поднялся с земли. Не удостаивая смертных взглядом, он уставился в темноту.
— Кто из вас трясет мир? — закричал он, сжимая кулаки. — Это ты, Саргоннас? Зебоим? Ты, Маджере?
Если кто-то и ответил, смертные этого не услышали. Рис от боли был почти без сознания, он едва ли понимал, что творится вокруг. Паслен предпочел зажмуриться и надеялся, что, когда земля содрогнется в следующий раз, она разверзнется и поглотит его. Все лучше, чем снова ощутить на себе леденящий взгляд Повелителя Смерти.
— Встретимся в Бездне, монах, — пообещал Чемош и исчез.
— Ну и дела, ребята, — сказал Паслен, передергиваясь. — Как я рад, что он ушел. Хотя мог бы оставить нам немного света. Здесь темно, как у гоблина в... кишках. Рис...
Земля снова содрогнулась.
Кендер растянулся на камнях, одной рукой вцепившись в Атту, а другой прикрывая голову.
Трещины в стенах грота расширялись. Посыпались обломки скальной породы, валуны, куски почвы, лишившиеся своих убежищ жуки. Затем раздался чудовищный треск и скрежет. Паслен зажмурился покрепче и принялся ждать конца.
И снова все стихло, земля перестала сотрясаться. Но кендер не поверил этому затишью и не открывал глаза. Атта завозилась, высвобождаясь из его цепкой хватки. Он отпустил собаку, и она уползла куда-то вниз. Потом он почувствовал, как жук ползет по волосам, и Паслену пришлось открыть глаза. Он поймал жука и выбросил его.
Атта принялась громко лаять. Кендер стер с лица грязь и огляделся. Оказалось, что нет никакой разницы, открыты у него глаза или закрыты. Вокруг стояла кромешная тьма.
Атта продолжала лаять.
Паслен не рискнул подняться во весь рост из опасения, что стукнется обо что-нибудь, поэтому встал на четвереньки и, нащупывая дорогу, двинулся на бешеный собачий лай.
— Атта? — Он протянул руку и ощутил содрогающееся тело собаки. Она отчаянно рыла лапами землю и продолжала лаять.
Кендер пошарил вокруг, ощутил под пальцами множество острых камней, а затем нащупал что-то теплое и мягкое.
— Рис! — радостно выдохнул Паслен.
Он пошарил еще, нащупал нос и глаза друга, которые оказались закрытыми. Лоб Риса был теплый. Он дышал, но, должно быть, лишился сознания. Кендер коснулся головы монаха и почувствовал что-то теплое и липкое, бегущее струйкой по шее Риса.
Собака перестала копать и принялась лизать щеку хозяина.
— Сомневаюсь, что собачья слюна ему поможет, Атта, — заметил Паслен, отодвигая ее в сторону. — Надо вытащить его отсюда.
Он чуял в воздухе соленый запах моря и надеялся, что вход в пещеру не завалило. Паслен взял Риса за плечи, попробовал потянуть и с радостью ощутил, что тело друга поехало по камням, — он опасался, что Риса могло придавить тяжелыми обломками.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс

Кендер потянул еще раз, и вот Рис уже был рядом с ним, и Паслен подумал, что они сейчас выберутся отсюда, целые и невредимые, но раздавшийся звук похоронил его надежды.
Звяканье цепей.
Кендер застонал. Он совершенно забыл о том, что Рис прикован к стене.
— Может быть, скала треснула и цепи можно выдернуть? — с надеждой произнес он.
Нащупав наручник на кисти Риса, Паслен пошел по цепи к тому месту, где она была соединена с кольцом, которое, как оказалось, до сих пор, и весьма надежно, сидело в стене.
У кендера вырвалось ругательство, но потом он вспомнил — его же благословил Бог!
— А вдруг он дал мне силу десяти драконов? — взволнованно произнес Паслен, взялся за цепь и вскрикнул от боли в ободранных ладонях. Полагая, что тот, кто облечен драконьей силой, не должен обращать внимания на какую-то там боль, он уперся пятками в землю, отодвинув Атту, и со всей силы потянул за цепь.
Но цепь выскользнула из рук, и кендер упал навзничь.
Он снова выругался, поднялся и попробовал еще раз — теперь ему удалось удержать цепь.
Однако железное кольцо не шелохнулось.
Паслен сдался. Идя по цепи, он вернулся обратно к Рису, лежащему на земле, опустился на колени рядом с другом, откинул с застывшего лица слипшиеся от крови волосы. Атта улеглась рядом и снова принялась усердно вылизывать щеки хозяина.
— Мы пока не уходим, Рис, — сказал ему Паслен. — Правда, Атта? Вот видишь, и она говорит, не уходим. Не сейчас. — Он постарался придать голосу бодрые нотки. — Может, когда землю тряхнет в следующий раз, стена все-таки треснет, и эти кольца вылетят!
«Естественно, — добавил кендер мысленно, — если стена треснет, потолок рухнет нам на головы и похоронит заживо, но я этого не говорил».
— Я здесь, Рис.— Паслен взял вялую руку друга и крепко сжал.— И Атта тоже.
Земля задрожала.

Глава 13

Под красными водами Кровавого моря, в Башне Высшего Волшебства, Базальт с Каэле трудились не покладая рук, отмывая и начищая, готовясь к прибытию магов: приблизительно два десятка Черных Мантий должны были оставить свои дома и переселиться в Башню Нуитари.
Башня в Кровавом море была теперь открыта и готова к трудам.
После встречи с кузенами Нуитари понял, что ему больше нет нужды скрывать от всех новое место своего обитания. Он сообщил новость Даламару, главе Ложи Черных Мантий, и велел эльфийскому архимагу разослать приглашения всем Черным Мантиям, желающим совершенствовать свое мастерство в новой Башне.
Предложение было сделано и самому Даламару, который вежливо отклонил его, заметив, что присутствие Черных Мантий необходимо и в Вайрете. Лично Даламар считал, что ему лучше сразу лечь в гроб, чем оказаться погребенным под толщей воды, остаться без ветра и деревьев, синего неба и яркого солнца. Он так и сказал об этом Дженне.

Как Глава Конклава, она вовсе не радовалась решению Богов. Чародейка была против нового разделения Лож. Тоже самое произошло во времена перед началом правления Короля-Жреца, каждая Ложа получила собственную Башню, что привело к трагическим последствиям. Дженна сообщила свое мнение Лунитари, но Богиня Красной Луны была несказанно рада, что великолепная Вайретская Башня будет принадлежать ей безраздельно, и не стала ничего слушать. Что же касается Солинари, его фаворитка, Корин Белая, уже собрала отряд Белых Мантий и отправила его исследовать проклятую Башню, которая официально находилась в Палантасе, но, по сути, стояла в центре темных земель, заселенных умертвиями, Найтлунде.
Если говорить о Даламаре, то он ничего не имел против самой Башни, его не устраивало только ее местоположение. Архимаг считал, что у Ложи Черных Мантий давным-давно уже должна быть своя Башня. Лишь у Дженны имелись серьезные возражения, но она не стала высказывать их, как могла бы сделать в другое время, поскольку сейчас Конклав раздирали противоречивые мнения о том, как разрешить проблему Возлюбленных, особенно теперь, когда стало известно, каким именно жутким способом можно их уничтожить. Маги Ложи Черных Мантий все как один были за то, чтобы собрать армию детей и отправить ее в битву. Ходили слухи, что они уже занимаются этим.
Пока расползались сплетни и страхи, людей, имевших несчастье быть непохожими на соседей, чем-то вызвавших их недовольство или же просто оказавшихся не в то время не в том месте, объявляли Возлюбленными и арестовывали, или на них набрасывалась толпа. И поскольку маги всегда были загадочными, жили сами по себе, чаще вызывали в окружающих страх, они сделались основными мишенями для нападок. Дженна сейчас трудилась день и ночь, отыскивая магическое заклинание, способное остановить Возлюбленных, но у нее ничего не получалось. Башня на дне моря интересовала ее в последнюю очередь, поэтому она не стала спорить.
Нуитари победил и должен был благодарить за это Чемоша, о чем Бог Черной Луны подумывал с иронией.
И вот Базальт стелил в Башне постели, а Каэле в основном стоял рядом и смотрел, как гном работает. Из кладовой была принесена огромная стопка матрасов. Магам предстояло разнести их по комнатам, положить на кровати, затем застелить простынями и принести одеяла.
Оба сейчас работали в комнатах, предназначенных для высокопоставленных Черных Мантий, — каждому и каждой готовились отдельные покои. Матрасы для их постелей были набиты гусиным пухом, простыни из тонкого полотна, одеяла из мягкой шерсти. Комнаты для магов рангом ниже были поменьше, а матрасы — соломенными. Ученики магов жили в общих комнатах и зачастую делили матрасы с товарищами. Пока что Бог пригласил только высокопоставленных магов. Они должны были прибыть завтра утром.
— Ты должен помочь мне снять его, — пробурчал Базальт и указал на матрас на вершине кучи, откуда коротконогий гном никак не мог его достать. — Мне не дотянуться.
Каэле испустил давно сдерживаемый вздох человека, замученного работой, и взялся за края матраса. Он дернул вполсилы, затем застонал и схватился за поясницу.
— Ну, сколько можно наклоняться и разгибаться! Я растянул сухожилие!
Гном сердито посмотрел на него:
— Как это ты мог растянуть сухожилие? Самое тяжелое, что ты поднял сегодня, — стакан лучшего вина хозяина. Кстати, не думай, что я не сообщу ему об этом.
— Я снимал пробу — вдруг прокисло,— огрызнулся полуэльф. — Ты же не хочешь, чтобы архимагам подавали прокисшее вино, а?
— Просто помоги мне снять этот проклятый матрас,— проворчал Базальт.
Каэле поднял руки, и не успел гном его остановить, как эльф взмахнул руками и произнес несколько слов. Матрас поднялся в воздух и завис над ними.
— Что ты творишь?! Нельзя использовать магию для домашних дел! — закричал гном, выведенный из себя. — А вдруг хозяин тебя увидит? Убирай заклинание!
— Ладно, — согласился полуэльф.
Он завершил заклинание, и в результате матрас свалился гному на голову, прижав того к полу.
Каэле хмыкнул. Базальт издал придушенный вопль и с трудом выбрался из-под матраса, одержимый жаждой крови.
— Ты сам сказал, чтобы я убрал заклинание. — Полуэльф закусил губу. — Я просто подчинился приказу. Все-таки это ты у нас Смотритель Башни...
Каэле замолк. Глаза его широко раскрылись.
— Это еще что?
Глаза Базальта выкатились, он задрожал от кошмарного звука.
— Не знаю! Никогда такого не слышал!
Низкий рокот, словно где-то перекатывались гигантские валуны, трущиеся друг о друга, пришёл откуда-то снизу, из глубины у них под ногами. Звук делался все громче и громче, ближе и ближе. Столы и кровати заплясали по полу. Стены затряслись.
Эта тряска передалась ногам Базальта и перешла в кости. У него застучали зубы, и он прикусил язык. Каэле бросился к стопке матрасов и стоял, привалившись к ним.
Тряска прекратилась.
Базальт издал сиплый звук и указал рукой.
Пол, до сих пор совершенно ровный, теперь поднялся под углом. Кровать без матраса медленно выехала в коридор, за ней последовал письменный стол. Каэле оттолкнулся от матрасов.
— Зебоим! — зарычал он. — Морская Ведьма вернулась!
Базальт, неловко ступая по кривому полу, пошел вверх и зашел в одну из комнат. Вся мебель свалилась в кучу под оказавшейся внизу стеной. Гном, не обращая внимания на разгром, подошел к окну, из которого открывался потрясающий вид на подводное царство у подножия Башни. Каэле следовал за ним по пятам.
Они оба уставились на помутневшую воду. Поднятый со дна красный ил закручивался вокруг Башни, словно потоки крови.
— Ничего не вижу в этой мути, — пожаловался полуэльф.
— Я тоже, — встревожено отозвался гном. Башня снова затряслась. На этот раз пол накренился в другую сторону.
Каэле с Базальтом заскользила вниз вместе с мебелью. Оба врезались в стену — Базальт, придавленный столом, и Каэле, прижатый рамой кровати.
Тряска опять прекратилась. У гнома осталось странное ощущение, будто то, что сотрясало Башню, сейчас отдыхает, переводит дух.
Он отодвинул в сторону кровать, не обращая внимания на мольбы Каэле о помощи, снова подбежал к окну и выглянул.
Прижавшись носом к хрустальной поверхности, Базальт разглядел среди столбов мути, обрывков водорослей и безумно мечущихся рыб коралловый риф, растущий из морского дна. Гном часто с удовольствием рассматривал его, поскольку риф напоминал некоторые фрагменты подземного мира, в котором Базальт так долго прожил и по которому до сих пор тосковал.
Если смотреть из этого окна, риф оказывался как раз напротив.
Теперь же гном смотрел на него сверху вниз, кораллы виднелись в нескольких сотнях футов под ним. Базальт поднял голову, увидел над собой луну и звезды...
— Хозяин, — выдохнул он, а потом завыл: — Хозяин! Нуитари! Спаси нас!
Башня снова затряслась.

Глава 14

Мина в одиночестве стояла на зубчатой стене замка Повелителя Смерти. Диковинное янтарное свечение заливало небо, воду и землю. Она была тьмой в центре его, никто не мог ее увидеть, хотя они и старались. Боги, смертные — все пытались понять причину, по которой дрожит земля.
Мина созерцала водную поверхность. Ее любовь, ее желание, ее страсть вытекали из нее и становились водой. Она приказала, и Кровавое море начало кипеть и бурлить. Она велела, и движение воды усилилось. Волны вздымались, захлестывали друг друга, сталкивались друг с другом.
Мина погрузила руки в кроваво-красную воду и крепко схватила добычу, то, о чем мечтал ее Повелитель, подарок, который способен заставить его снова ее полюбить. Она потрясла его, высвобождая, а затем потянула наверх из глубин. Все это было утомительно, и Мине пришлось прерваться, чтобы отдохнуть, восстановить силы, а затем она продолжила.
Вода в Кровавом море начала медленно вращаться вокруг какой-то точки. Водоворот, созданный Богами, чтобы служить вечным предостережением смертным в Четвертую Эпоху, вернулся, закружился — сначала медленно, затем быстрее, еще быстрее — вокруг того центра, которым была Мина. Волны разбивались о скалы, разбрызгивая соленую воду и пену. Она почувствовала прохладные капли на лице, облизнула губы и ощутила соль, горьковатую, как слезы, и воду, сладкую, как кровь.
Мина подняла руку, и из центра водоворота начал подниматься остров из черной вулканической породы. Морская вода потоками стекала с острова и, когда он вырвался из водоворота, каскадами хлынула с сияющих черных утесов. Мина водрузила свою добычу на этот остров, словно драгоценный камень на черный поднос. Башня Высшего Волшебства, недавно стоявшая под водой, теперь возвышалась над ней.
В хрустальных стенах Башни отразился янтарный свет глаз Мины, этот янтарь поймал и держал Башню.
Водоворот перестал кружиться. Море успокоилось. Вода стекала с черных скал только что родившегося острова, потоками бежала с гладкого хрусталя.
Мина улыбнулась. А затем упала.
Янтарный свет померк. Лишь свет двух лун, серебристой и алой, отражался в стенах Башни, и ни один из этих божественных глаз не мигал.
Они были широко раскрыты от изумления.

Глава 15

Паслен очнулся, ощущая холодную воду на лице и пульсирующую боль в голове, и пришел к ошибочному выводу, будто бы он, совсем еще юный кендер, лежит в постели и его будят родители, которые уже поняли, что единственный способ привести в чувство сына, ночи напролет бродящего по кладбищам,— сочетание воды и хорошей пощечины.
— Еще ведь темно, мама! — раздраженно пробурчал Паслен и перекатился на другой бок.
Мать залаяла.
Паслену подобное поведение показалось странным, даже для матери кендера, но голова болела слишком сильно, чтобы размышлять на эту тему. Он просто хотел еще поспать, поэтому закрыл глаза, стараясь не обращать внимания на холодную воду, льющуюся ему на штаны.
Мать довольно-таки чувствительно ухватила его за ухо.
— Ну, мама, перестань! — возмущенно воскликнул Паслен, сел и открыл глаза. — Мама?
Кендер ничего не видел, но, судя по ощущениям, под ним была вовсе не кровать. Он сидел на чрезвычайно острых камнях, впивавшихся ему в самые чувствительные места, камни были мокрые и с каждым мигом делались все мокрее.
Ему ответил лай, шершавый язык облизал лицо, лапа с острыми когтями заскребла по колену, и Паслен вспомнил.
— Рис! — ахнул он и нашарил руку монаха. Тот был вялый и тоже весь мокрый.
Кендер понятия не имел, почему сухой до сих пор грот вдруг начал заполняться морской водой, но дело обстояло именно так. Он слышал, как вода журчит среди камней, заваливших пол пещеры. Она поднялась пока еще не очень высоко, это был тоненький ручеек, который мог и дальше оставаться тиковым, а мог в любой момент превратиться в поток. Если грот затопит, им некуда будет деваться. Вода будет прибывать и прибывать.
— Рис, — твердо сказал Паслен, и на этот раз он действительно говорил то, что думал. — Нам пора убираться отсюда. — Кендер зашлепал рукой по воде, подчеркивая серьезность своих намерений, и тут же воскликнул: — Ой! — после чего прибавил: — Проклятие!
Оказалось, он напоролся рукой на длинную щепку, которая глубоко впилась в его ладонь. Паслен выдернул занозу и уже собирался выбросить, когда его вдруг осенило, что найти посреди грота обломок дерева очень даже странно. Он был кендером, поэтому природа наделила его любознательностью, проявлявшейся даже в столь напряженной ситуации. Паслен провел пальцами по щепке, отметил ее длину и гладкость, а также острые края и грустно сказал:
— А, знаю! Это кусок посоха Риса. Я сохраню это для него. На память. Он оценит.
Кендер тяжко вздохнул и опустил гудящую голову на руки, гадая, как же они выберутся из этой кошмарной пещеры. Он ощутил тошноту и головокружение и снова почувствовал себя маленьким кендером, только на этот раз отец пытался научить его вскрывать замок.
«Ты должен полагаться на свое чутье и на звук, — объяснял тот. — Вставляешь отмычку сюда, поворачиваешь, пока не ощутишь, что все, зацепило...»
Паслен так резко вскинул голову, что вспышка боли пронзила глаза. Но он не обратил на это внимания — потом. Кендер посмотрел на щепку, зажатую в руках, хотя ее и не было видно, потому что в гроте стояла кромешная тьма, но ему и не нужно ее видеть. Надо полагаться на чутье и звук.
Единственная беда заключалась в том, что Паслен за всю жизнь не сумел вскрыть ни одного замка. Он во многом, как часто сетовал его отец, был никудышным кендером.
— Но не на этот раз, — пообещал Паслен решительно. — На этот раз все получится. Я должен, — добавил он беззвучно.— Просто обязан!
Кендер захлопал вокруг руками, пока не нащупал костлявые запястья Риса. Вода понемногу поднималась, но Паслен решил и на это не обращать внимания.
Атта негромко поскуливала, лизала Рису лицо и ползала вокруг него на брюхе. То, что при этом она хлюпала по воде, несколько обескураживало. Но Паслен не позволял себе думать об этом.
Прежде всего, требовалось унять дрожь в руках — на это ушло несколько мгновений, затем, затаив дыхание и высунув язык, без чего успешный взлом просто немыслим, кендер поместил конец щепки в замок наручника.
— Только не сломайся! — попросил он, затем вспомнил, что эммида была благословлена Богом, а значит, и щепка тоже.
«Кстати, — вспомнил Паслен, — ведь и я!»
— Я сильно сомневаюсь,— пробормотал он, обращаясь к Богу, — что тебе уже доводилось помогать кому-нибудь взламывать замок или что ты хотел бы помочь в этом деле, но прошу тебя, Маджере, очень прошу, помоги!
Капли пота катились с носа Паслена. Он повернул щепку в замке, пытаясь нащупать то, что, предположительно, должно было щелкнуть и заставить замок открыться. Все, что он знал: он должен это почувствовать, должен на это натолкнуться, и, если повезет, тогда он услышит «щелк».
Кендер сосредоточился, выбросив из головы все лишнее, и вдруг сладостное чувство охватило его, чувство радости, чувство, будто все в этом мире принадлежит ему, и если бы не существовало замков, запертых дверей, тайн, мир стал бы гораздо лучше. Он ощутил счастье вечно идти по дороге, никогда не ночевать в одном месте две ночи подряд, встречать на пути чудесные тюрьмы, сухие и теплые, и таких замечательных тюремщиков, как Герард. Он ощутил радость присваивать интересные вещи, блестящие, хорошо пахнущие, мягкие или сверкающие. Он ощутил радость туго набитой сумы.
Щепка прикоснулась к тому месту, к которому должна была прикоснуться, что-то сказало «щелк» — и это был самый прекрасный звук во всей вселенной.
Наручник раскрылся в руке Паслена.
— Папа! — взволнованно прокричал он. — Папа, ты это видишь?
Он не стал дожидаться ответа — ждать пришлось бы долго, поскольку его отец давным-давно уже отпирал замки в каком-то ином плане бытия. Ползая в потемках, шлепая по воде, крепко сжимая щепку, Паслен нашел наручник, охватывающий второе запястье Риса, и вставил щепку в замок. И этот замок тоже сказал «щелк».
Еще мгновение потребовалось кендеру, чтобы вытащить голову Риса из воды. Он привалил друга к камню, затем нашарил в воде его ноги. Паслену пришлось выкапывать их из кучи мусора, но ему помогла Атта. После серии уже гораздо более уверенных движений кендер услышал еще два греющих душу щелчка — и Рис был свободен.
И очень кстати, потому что уровень воды в гроте поднялся, так что даже с лежащей на камне головой монах рисковал захлебнуться.
Паслен присел на корточки рядом с другом.
— Рис, если бы ты мог идти сам, это было бы просто здорово, потому что голова у меня болит, ноги дрожат, на пути полно камней, не говоря уж о воде. Кажется, я не смогу вынести тебя отсюда, так что если бы ты мог встать и пойти сам...
Паслен ждал с надеждой, но Рис не двигался.
Тогда кендер в очередной раз тяжело вздохнул, сунул ценную щепку в карман, протянул руки и взял Риса за плечи, собираясь волоком тащить его из грота.
Он протащил его дюймов шесть, потом руки у него соскользнули, ноги тоже, и он с громким хлюпом упал в воду, утирая пот.
Собака заворчала.
— Я не могу, Атта, — пробормотал Паслен. — Извини. Я пытался. Я в самом деле старался...
Но Атта ворчала не на него. Паслен услышал звук шагов, множества шагов, хлюпающих по воде. Потом его ослепил яркий свет, и шесть монахов Маджере, одетых в оранжевые рясы, с факелами в руках, торопливо прошли мимо кендера.
Два монаха держали факелы. Четверо наклонились, подхватили Риса за руки и за ноги и быстро вынесли из грота. Атта бросилась за ними.
Паслен один сидел в темноте, недоуменно крутя головой.
Свет вернулся. Над ним стоял монах, глядя сверху вниз.
— Ты не ушибся, друг?
— Нет, — сказал Паслен. — Да. Так, чуть-чуть.
Монах положил прохладную руку на лоб кендера. Боль затихла. Силы вернулись к нему.
— Спасибо тебе, брат,— сказал Паслен, позволяя монаху поднять себя. Он до сих пор ощущал легкую дрожь в ногах. — Наверное, Маджере послал тебя, да?
Монах ничего не ответил, но улыбнулся, и кендер, знавший, что Рис тоже говорит мало, заключил, что такое поведение вполне естественно для монахов, и воспринял его молчание как согласие.
Паслен с монахом пошли к выходу, кендер глубоко задумался, и, когда они уже выходили из грота, схватил монаха за рукав и дернул.
— Я говорил с Маджере, как вы сказали бы, резким тоном, — произнес он покаянно. — Я наговорил лишнего и, должно быть, оскорбил его чувства. Ты сможешь передать ему, что я сожалею?
— Маджере знает, что ты говорил так из любви к другу,— сказал монах.— Он не сердится. Он уважает тебя за преданность.
— Правда? — Паслен залился румянцем от удовольствия. Но потом его охватило чувство вины. — Он помог мне вскрыть замки. Он меня благословил. Наверное, я должен стать его последователем, но я не могу. Не чувствую в себе такой тяги.

Предыдущая страница 27 Следующая страница


Проклятие мертвых Богов 28

— Во что мы верим, не так важно. Главное, что верим, — произнес монах мягко и поклонился Паслену, которого подобное проявление уважения поразило до глубины души.
Кендер неловко поклонился в ответ, и от этого движения кое-какие ценные вещи, о наличии которых он совершенно позабыл, выпали у него из карманов. Он бросился вылавливать их из воды, что-то успел поймать, что-то признал потерянным навеки и, только покончив с этим, осознал вдруг, что монах со своим факелом исчез.
Но теперь Паслену уже не нужен был свет. Его заливало странное янтарное свечение, которое он уже видел раньше.
Кендер вышел из грота, думая, что никогда в жизни не был так счастлив выйти откуда бы то ни было, и обещая себе, что никогда, никогда в жизни не войдет больше ни в одну пещеру. Он огляделся, надеясь еще поговорить с монахом, поскольку не вполне понял его слова о вере.
Монахов нигде не было.
Зато был Рис. Он сидел на холме, пытаясь успокоить Атту, которая лизала ему лицо и руки и пыталась запрыгнуть ему на колени, едва не опрокидывая хозяина на землю от избытка чувств.
Паслен издал радостный вопль и помчался вверх по холму.
Рис обнял его и прижал к груди.
— Спасибо, друг мой, — сказал он, и голос его сорвался.
Паслен засопел было, чувствуя, как на глаза наворачиваются слезы, но в этот миг Атта прыгнула на него и повалила на землю, слизывая соленую влагу.
Когда Паслен, наконец, сумел отпихнуть от себя взволнованную собаку, он увидел, что Рис стоит, глядя на море, и на лице его отражается изумление.
Серебристый холодный свет Солинари заливал остров посреди моря. Красные лучи Лунитари освещали Башню, черную на фоне звездного неба, направленную вверх, словно обвиняющий перст.
— Разве это было здесь раньше? — спросил Паслен, почесывая голову и доставая очередного жука.
— Нет, — ответил Рис.
— Ух ты! — воскликнул кендер, пораженный. — Интересно, кто это сюда притащил?
Он даже не подозревал, что тот же вопрос задавали себе Боги.

Глава 16

Первым, что увидел Чемош, войдя в замок, был Азрик Крелл, живой и здоровый, голый, как в тот день, когда он (ногами вперед) вышел из материнской утробы. Наводящий ужас Рыцарь Смерти сидел, съежившись, в углу огромного зала, оплакивая свою судьбу, и трясся.
Заслышав шаги Повелителя Смерти, Крелл вскочил на ноги и закричал гневно:
— Смотри, что она со мной сделала, Повелитель! — Его голос поднялся до визга. — Смотри!
Чемош посмотрел и тут же пожалел об этом. Зрелище голого тела мужчины средних лет, дряблого, с бледным выпяченным животом, заросшим волосами, даже у Бога могло вызвать приступ тошноты. Чемош смотрел на Крелла с отвращением, смешанным с гневом.
— Значит, Зебоим все-таки до тебя добралась, — холодно произнес он. — Где она?
— Зебоим?! Это была вовсе не Зебоим! — Крелл с ненавистью заколотил по воздуху руками, словно избивая кого-то.— Это сделала Мина! Мина!
— Не лги мне, слизняк, — процедил Бог, но, хоть и отвергая обвинение Крелла, он все же ощутил, как сомнение черной тучей наползает на разум. — Где Мина? Под замком?
Азрик принялся хохотать. Лицо его подергивалось от ненависти и страха.
— Как же, под замком! — повторял он. Смех булькал у него в горле, словно это была лучшая шутка, какую он когда-либо слышал.
— Это убожество совсем спятило, — пробормотал Чемош, ушел от бредящего Крелла и отправился искать Мину.
Ночь была залита янтарным свечением, пробивавшимся в окна, просачивающимся сквозь трещины в стенах и швы между камнями. Оказалось, что Чемошу трудно смотреть на этот свет, он прикрыл руками свои бессмертные глаза, и его сомнения усилились.
Он направлялся в покои Мины, когда замок пошатнулся и стены задрожали. Рокочущий низкий рев, который он уже слышал однажды, заставил его замереть в изумлении. В последний раз он слышал подобный звук, когда рождался мир. Поднимались горы, их прорезали пропасти, моря были белыми от пены, и все дышало величественностью творения.
Чемош попытался рассмотреть, что происходит, но свет был слишком ярок. Он взбежал по ступенькам на стену и окаменел.
На только что возникшем острове из черного камня стояла Башня Кровавого моря. Она сияла янтарным светом, и там была Мина. Женщина протягивала к Повелителю Смерти руки, и его ослепленным глазам показалось, что она держит башню на ладонях. Затем она упала на каменные плиты и осталась лежать неподвижно.
Чемош мог лишь смотреть.
Из моря поднялась Зебоим, прошла по воздуху и встала над Миной.
Трое кузенов оставили свои небесные дома и спустились посмотреть на Мину.
Рогатый Саргоннас перешагнул через стену замка, остановился во дворе и воззрился на Чемоша. Кири-Джолит, вооруженный и одетый для битвы, тоже пришел, рядом с ним была Белая Госпожа, Мишакаль, прекрасная и могущественная. Явились Хабаккук и Бранчала со своей арфой — ветер шевелил ее струны, производя траурный звон.
Моргион, невидимый для остальных, стоял в тени, оглядывая всех с ненавистью. Чизлев, Шинар и Сиррион застыли рядом, охваченные изумлением. Реоркс поглаживал бороду. Он открыл рот, чтобы сказать что-то, но, почувствовав тяжесть висящего в воздухе молчания, Бог гномов захлопнул рот и смущенно поглядел по сторонам. Хиддукель был мрачен и взволнован, уверенный, что все происходящее плохо отразится на делах. Зивилин и Гилеан пришли последними, оба что-то горячо обсуждали, но умолкли, увидев остальных Богов.
— Одного из нас нет, — сказал Гилеан сурово. — Где Маджере?
— Я здесь.
Маджере медленно прошел между ними, не глядя ни на кого. Он смотрел лишь на Мину, и на его лице застыла невыразимая тоска.
— Зивилин сказал, ты что-то знаешь об этом.
Маджере не сводил глаз с Мины.
— Знаю, Бог Книги.
— И как давно ты знаешь? — Много, много эпох, Бог Книга.
— Почему же держал это в тайне? — спросил Гилеан.
— Это была не моя тайна, — ответил Маджере. — Я дал нерушимую клятву.
— Кому? — требовательно спросил Гилеан.
— Тому, кого больше нет среди нас.
Боги стояли молча.
— Полагаю, ты говоришь о Паладайне, — заявил Гилеан.— Хотя среди нас нет и кое-кого другого. Это имеет какое-нибудь отношение к ней?
— К Такхизис? — резко спросил Маджере. Голос его посуровел. — Это она во всем виновата.
Тут заговорил Чемош:
— Ее последними словами, прежде чем пришел Верховный Бог, чтобы ее забрать, были: «Вы совершаете ошибку! То, что я сделала, нельзя исправить. Проклятие живет среди вас. Уничтожьте меня, и вы уничтожите самих себя».
— Почему ты ничего нам не сказал? — взревел Саргоннас.
— Она постоянно всем угрожала. — Чемош пожал плечами. — Да и что бы это изменило?
Остальные Боги ничего не ответили. Они стояли молча и ждали.
— Это моя вина,— произнес, наконец, Маджере. — Я хотел сделать как лучше, во всяком случае, так мне казалось.
Мина лежала холодная и недвижная. Чемош хотел подойти к ней, но не мог этого сделать сейчас, когда все собрались. Он спросил у Маджере:
— Она умерла?
— Она не умерла, потому что не может умереть. — Маджере посмотрел на них, на всех по очереди. — Вы были слепы, но теперь-то вы видите правду.
— Мы видим, но не понимаем.
— Понимаете, — возразил Маджере. Он сложил руки на груди и устремил глаза на небосвод. — Вы просто не хотите понимать.
Он видел не звезды. Он видел их первый свет.
— Это началось в самом начале времен,— сказал Бог-богомол.— И началось с радости.— Он глубоко вздохнул. — И вот теперь, из-за того что я молчал, все могло закончиться горьким сожалением.
— Объясни, о чем ты говоришь, Маджере! — зарычал Саргоннас. — У нас нет времени выслушивать твою болтовню!
Маджере перевел взгляд с начала времен на нынешний момент. Взглянул на собратьев.
— Вам не требуются объяснения. Вы и сами все видите. Она Бог. Бог, который не подозревает о том, что является Богом. Она Бог, которого обманула Такхизис, заставив верить, будто бы она смертная.
— Бог Тьмы! — в волнении вскрикнул Саргоннас.
Маджере выдержал паузу. Когда он заговорил, голос его был преисполнен печали.
— Такхизис обманом заставила ее служить Тьме. Но она является... или являлась... Богом Света.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Посвящение (Страница 1)
  • Книга первая
    Во имя Чемоша     (Страница 1)
    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
  • Книга вторая
    Дом Святотатства     (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
  • Книга третья
    Поцелуй Мины     (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 18)
  • Книга четвертая
    Башня в Кровавом море     (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 20)
    • Глава 3 (Страница 21)
    • Глава 4 (Страница 22)
    • Глава 5 (Страница 22)
    • Глава 6 (Страница 23)
    • Глава 7 (Страница 24)
    • Глава 8 (Страница 24)
    • Глава 9 (Страница 25)
    • Глава 10 (Страница 25)
    • Глава 11 (Страница 25)
    • Глава 12 (Страница 26)
    • Глава 13 (Страница 27)
    • Глава 14 (Страница 27)
    • Глава 15 (Страница 27)
    • Глава 16 (Страница 28)


Маргарет Уэйс

Проклятие мертвых Богов

Цикл: "Темный ученик" - 2

 Читать книгу

Аннотация

С тех пор как Боги вернулись, жестокая борьба за власть не утихает между ними. Земли Кринна обагрились кровью, и их обитатели пребывают в постоянном страхе за собственную жизнь. Полчища кадавров продолжают свое победное шествие, убивая любого, кто встречается на их пути, и утверждая господство Чемоша над миром. Но даже Повелитель Смерти уязвим, и слабость его — Мина, загадочная девушка с янтарными глазами, единственная, кто осмелился вмешаться в спор Богов. Но какую тайну скрывает эта девушка? Кто наделил ее нечеловеческой властью? И кто обрек Мину вечно носить на себе проклятие мертвых Богов?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс - Биография

Маргарет Уэйс

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander".
Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.