Маргарет Уэйс - Похитители разума

1 Маргарет Уэйс

КНИГА ПЕРВАЯ
АНГЕЛ МЕСТИ

А затем, сказал я, мы должны проверить их искушениями - это род испытания - и посмотреть, как они себя поведут; подобно тем, кто помещает жеребят среди шума и суматохи, чтобы посмотреть, не робкие ли они, так и мы должны поместить наших юношей среди каких-либо ужасов, а потом провести их через наслаждения и испытать их тщательнее, чем золото испытывается в тигле... И тот, кто в любом возрасте, будь он дитя, юноша или взрослый мужчина, с честью и победоносно выйдет из испытаний, должен быть назначен правителем и стражем государства...
Но того, кого постигнет неудача, мы должны отвергнуть.
Платон. Республика.

ГЛАВА ПЕРВАЯ

Снаружи, в проходе, параллельном ангарной палубе, безмолвно и терпеливо стоял Командующий. В коридоре было темно: он приказал погасить свет. Охрану Дерек Саган отослал, а адмиралу Эксу передал сообщение, что уже вернулся на борт "Феникса".
Командующий сейчас был нужен на мостике, крайне нужен. В бою с коразианским флотом флагман получил серьезные повреждения. Состояние корабельного реактора вызывало большие опасения. Экс постоянно получал противоречивые сообщения о еще одном коразианском судне, только что вынырнувшем из гиперпространства. Кроме того, его выбивали из колеи домогательства адонианского торговца оружием, который требовал дать ему возможность поговорить с Командующим лично и срочно.
Саган ждал, прислонившись к переборке и скрестив руки на груди, с видом полного спокойствия.
Бесшумно открылась дверь, выходившая на ангарную палубу; на фоне освещенного проема на короткое время обрисовалась гибкая фигура со светлыми волосами в ореоле света.
Тихо, словно окружавшие его тени, Командующий шагнул через коридор.
Мейгри заметила его. Ее рука метнулась к мечу, но Саган был быстрее. Его пальцы безжалостно сдавили ее предплечье.
- Итак, миледи, вы воодушевили юношу. Дайен ушел?
Саган толкнул ее к стальной переборке.
Единственным источником света в коридоре был звездный камень, висевший на шее у женщины. Голубовато-белое сияние освещало ее лицо. Кожа казалась прозрачной, мертвой, серые глаза - темными и пустыми.
Она прищурилась.
- Да, он ушел.
- На "Непокорный", предупредить Джона Дикстера о моем предательстве? - почти с улыбкой поинтересовался Саган.
- Точно не знаю. Думаю, что да. - Мейгри посмотрела на него, вдруг начиная что-то понимать. - Ведь со связью на космоплане ничего не случилось, милорд?
- Ничего, что я не мог бы исправить, миледи.
Под его хваткой расслабились мышцы ее руки, сжавшей меч.
- Естественно, раз вы ее и нарушили. Сообщение о наемниках, удерживаемых в плену на "Непокорном", было уловкой.
- Не совсем так.
Саган протянул руку, коснулся пальцами шрама у нее на щеке, почувствовал, как Мейгри вздрогнула от его прикосновения. Она попыталась отстраниться, но за спиной была переборка.
- Перед отлетом я отдал капитану Уильямсу следующие распоряжения: если коразианцы будут разбиты, Джона Дикстера берут в плен и немедленно казнят. Наемники, которые останутся в живых после битвы с коразианцами, должны быть убиты сразу же по возвращении... Так помогите же мне, миледи, попробуйте еще разок, и я сломаю вам руку!
Мейгри, сделав усилие, успокоилась. Командующий пристально и угрюмо взглянул на нее и, убедившись, что она взяла себя в руки, хоть и не подчинилась его воле, продолжал:
- Вам будет приятно узнать, Мейгри, что Уильямс выполнил указания из рук вон плохо. Дикстер бежал и присоединился к своим. Наемники забаррикадировались на двух ангарных палубах. В настоящее время они обложены со всех сторон.
Мейгри рывком высвободила руку.
- Вы послали Дайена прямо в пекло! Вы знали об этом, когда подначивали его!
- Драка на редкость жестокая, миледи. Наемники загнаны в угол и сражаются за свою жизнь.
- Что это, милорд, еще одно испытание? Он же может погибнуть в этом бою!
- Да, миледи, еще одно. Но не для Дайена.
Саган по-прежнему сумрачно смотрел на нее, излагая ей свои, мысли, почти раскрывая перед ней душу. Мейгри вдруг стало страшно, она озадаченно и недоверчиво посмотрела на Сагана.
- Вы испытываете самого Бога!
- Если этот мальчик действительно помазанник Божий, - скривив губы, произнес Саган, - то в этом случае Создатель не оставит его.
Поморщившись от боли, Командующий помассировал руками затылок.
- Что это вы, милорд! Не так уж сильно тогда я вас ударила.
Но она понимала, что он ощущает. У нее самой болели все кости, все мышцы. "Стареем", - подумала Мейгри. Она устало вложила меч в ножны, не спуская, однако, глаз с Сагана.
Так они и стояли молча, настороженно наблюдая друг за другом, не упуская ни малейшего движения, ни вздоха, ни взгляда.
- Так вы хотите последовать за ним? - поинтересовался Командующий. Он протянул руку и, взявшись за звездный камень, что она носила на шее, стал разглядывать его с выражением презрения на лице. - Вы собираетесь выступить в роли Стража...
Он был совсем рядом, близко, так близко, как тогда, на борту коразианского корабля. Случившееся там было ошибкой, но вполне естественной. И он, и она были тогда в опасности, они зависели друг от друга, они разбили врага и торжествовали, как торжествовали давным-давно. И сейчас он придвинулся к ней настолько, что она физически ощущала сильные, ровные удары его сердца.
Закрыв глаза, Мейгри вырвала из его руки светящийся камень, Звезду Стражей, и крепко зажала его в ладони.
Его теплое дыхание обдавало ее холодную кожу. Она плотнее прижалась к стене, отвернула лицо. Его пальцы вновь коснулись ее щеки, ужасного шрама, рассекавшего лицо от виска до уголка рта.
- И вы хотите сделать попытку уйти от меня, окружить материнской заботой этого сопляка, спасти бывшего возлюбленного, в то время как.., вместе.., мы смогли бы столько...
Коридор осветился красным светом сигнализации. Тишину разорвала барабанная дробь, призывавшая занять места на боевых постах.
Послышался грохот шагов: появился центурион из личной охраны Сагана. Застав своего господина и Мейгри в такой близости друг от друга, охранник резко остановился, кашлянул в замешательстве, а вид у него при этом был такой, словно единственным его желанием было, чтобы корпус корабля лопнул, а его выбросило бы в открытый космос.
- Что случилось? - резко спросил Командующий, отворачиваясь от Мейгри.
- Нас атакует коразианский корабль, милорд. Адмирал Экс почтительно просит вас прийти на мостик.
- Иду. А вы проводите миледи обратно в каюту.
Командующий зашагал по коридору, но остановился и оглянулся, поднеся руку к ушибленному месту на шее.
- Нет, миледи. Хорошенько поразмыслив, я пришел к выводу, что буду проклят, если выпущу вас из виду. Отныне и вовеки.
Он протянул ей руку.
- Прошу...
Мейгри отпустила камень. Она найдет возможность для побега. В сумятице предстоящего сражения, когда Сагану будет не до нее.
Труднее будет покинуть корабль.
Она подала ему руку, и они пошли по коридору, не обращая внимания на вспышки красного света, на барабанную дробь сигнализации, предупреждающую о грядущих опасностях, битве, смерти.
Вдруг, внезапно похолодев, она подумала: "Дайен послан Богом испытать нас!"

ГЛАВА ВТОРАЯ

Рабство - служить неразумному
Или тому, кто поднимал смуту...
Джон Мильтон. Потерянный рай.
Питер Роубс, законно избранный президент Галактической Демократической Республики, вошел в свой личный кабинет, расположенный за официальным. Здесь царил полумрак, шторы были задернуты, пахло кожей, полированным деревом и старыми книгами. За ним следовал робот-секретарь, напоминая тихим, не раздражающим бормотанием о предстоящих встречах. Роубс кивал, делая мысленные заметки.
- Первая встреча, начальники штабов, - сообщил робот.
Внеочередное совещание, чтобы обсудить коразианскую угрозу галактике. "Заседание будет нетрудным, - сказал себе Роубс, - одно лицемерие. Мне, конечно, следует выказать озабоченность, но не чрезмерную. Озабоченность, смягченную.., уверенностью. Да, именно так. Озабоченность, чтобы не расслаблялись. Уверенность, чтобы показать: я доверяю им защиту граждан республики".
- Дальше! - бросил он.
- Высшие экономические советники, - откликнулся робот.
Роубс вздохнул, нахмурился. "Эта встреча посложнее. Экономика галактики дышит на ладан. Дефицит больше, чем число населенных планет, люди ропщут на головокружительные налоги. Но моей вины в этом нет, - успокоил он себя. - Что я могу с этим сделать? Конгресс ставит мне палки в колеса на каждом шагу. Кучка безмозглых идиотов! К счастью, военная угроза вполне их успокоит. Запрошу чрезвычайные полномочия для действий в нынешней тревожной ситуации. А что до тех болванов, которые угрожают отделением, если мы не снизим налоги, посмотрим еще, побегут ли овцы из загона, когда рядом рыщет волк!"
- На сколько ты назначил пресс-конференцию?
- На 12 часов, господин президент. Основные компании передают прямой репортаж...
Пресса заглотила эту наживку - картинки с ужасными чужаками, мелькающими на экранах миллиардов перепуганных зрителей галактики, избирателей, которые с радостью дадут своему президенту все, чего он только пожелает...
Остановившись перед большим зеркалом, висевшим рядом с дверью кабинета, президент щелкнул выключателем. Вспыхнули лампочки, окружавшие зеркало. Роубс рассмотрел свой галстук и одновременно выражение лица, прикинув, не стоит ли поменять и то и другое перед текущими дневными делами.
Он хотел изобразить беспокойство, но не тревогу. Легкие морщины на лбу и намек на припухлость под глазами - то, что надо. Он напряг уголки губ, чтобы обозначить серьезное внимание, уделяемое им данной проблеме, после чего слегка расслабил губы, дабы показать полную уверенность в тех, кого он назначил на руководящие должности. Тщательно причесанные волосы - признак самодисциплины и авторитета в глазах начальников штабов и экономических советников. Не забыть бы немного растрепать волосы перед пресс-конференцией, чтобы люди видели: он - один из них.
Президент выключил свет и повернулся к видеоэкрану посмотреть, как он будет смотреться. Лицо в порядке. Галстук не пойдет: слишком темный, для экрана мрачноват. Ослабив узел, он снял и швырнул галстук через плечо роботу.
- Принеси какой-нибудь неяркого пурпурного оттенка с очень тонкой золотой ниткой. А этот оставь на завтра; в нем я объявлю о гибели гражданина генерала Сагана.
- Желаемое выдается за действительное, - послышался тихий голос.
От этого голоса президент вздрогнул. Всполошился и робот. Его клешнеобразные конечности, вцепившиеся в лазерный пистолет, направили оружие в цель.
В голове у Роубса промелькнула мысль, что ему следовало бы лишь позволить роботу следовать заложенной программе, и тогда он навсегда избавится от этого тихого голоса. Отчаянным усилием он подавил искушение, со страхом взглянув на непрошеного гостя.
- Стоп! - крикнул он куда громче, чем намеревался. Голос у него сорвался.
Робот тут же подчинился и опустил оружие. Проплывая мимо Роубса, он назойливо пробормотал:
- Этой встречи нет в распорядке, господин президент.
- Знаю, - раздраженно, чтобы скрыть страх, бросил Роубс. - Я.., я не задержусь.
- Следует оповестить охрану.
- Heт! Нет необходимости. Это... - Он хотел предупредить ответ робота. - Я сам позабочусь о своей безопасности.
- Очень хорошо, господин президент.
Робот продолжал исполнять свои обязанности. Он расправил отброшенный галстук и повесил его на вешалку в небольшой гардеробной рядом с кабинетом. Он с жужжанием приблизился к столу и нажал кнопку на скрытом пульте. Разошлись вертикальные шторы, и солнечный свет залил комнату.
Теперь Роубс разглядел посетителя, усевшегося рядом с окном. Сначала его внимание приковали лишь красные одежды, причудливо испещренные черными молниями. Фигура старичка хрупкого сложения, которому принадлежало это одеяние, была почти скрыта складками яркой переливающейся ткани. Глаза - слишком большие для бугристой головы старика - были открыты настолько широко, что казалось, век у них вообще не было.
Робот заменил вчерашние увядшие цветы на свежие, запустил кофеварку, включил спокойную музыку. Роубс остался стоять перед зеркалом, находя успокоение в надежной реальности собственного отражения. Он нервно подтягивал рукава рубахи.
- Отошли его, - произнес тихий голос.
- Пока все, - сказал президент.
Робот тут же повернулся и направился к двери.
- Я подожду снаружи, - сказал он.
Бросив взгляд на фигуру в красном, Роубс заметил легкое движение головы.
- Нет, я хочу дать тебе другое задание. Сходи в штаб и принеси последние сводки...
- Я могу запросить их для вас через компьютер...
- К черту! Я не люблю повторять по несколько раз, я не люблю, когда мне возражают! Я приказал тебе сходить в штаб. Делай, что велено!
- Я не возражал, господин президент. Я лишь действовал в соответствии с программой и предлагал вам наиболее рациональный способ получения информации...
- Да, да. - Роубс заметил, что покрылся потом. Теперь придется менять рубашку! - Извини, что повысил голос. Военные фильтруют все, что ко мне идет. Я хочу, чтобы сводки отражали действительное состояние.
- Мне надо будет воспользоваться вашим кодом доступа, сэр.
- Так воспользуйся, черт бы... - Президент осекся. Он ругался с машиной. Очень плохо. А все это записывается для грядущих поколений.
Робот с жужжанием открыл дверь.
- Спасибо, - довольно неубедительно сказал Роубс.
- Не забудьте о пресс-конференции, господин президент. 12 часов. Извините за упущение, сэр: я не принес вам галстук.
Робот изменил курс. Развернувшись на колесиках, он направился в гардеробную.
- Я передумал, - торопливо сказал Роубс. - Мне нужен галстук.., голубой по краям, а к середине переходящий в фиолетовый.
Робот развернулся
- Такого в вашем гардеробе нет, сэр.
- Неужели? Тогда тебе придется выйти и поискать такой. На углу Свободы и Пятой есть галантерея...
- Хорошо, господин президент.
Робот выскользнул из комнаты. Дверь за ним закрылась. Роубс коснулся пульта управления, и дверь заблокировалась. Сейчас ему требовалось полное уединение - насколько это возможно для высокопоставленного деятеля. Его телохранители, конечно, могут войти сюда в любой момент. Кстати, надо отдать распоряжение и им.
Он подошел к столу, бросив неуверенный взгляд в сторону неподвижной красной фигуры у окна, сел в кожаное кресло и вызвал охрану. На видеофоне появилось изображение женщины в форме, с безжалостным лицом.
- Слушаю, мистер президент.
- У меня в кабинете посетитель. Я включил блокировку. Не хочу, чтобы мне мешали.
Женщина отвела глаза в сторону и взглянула на экран справа от нее.
- К нам не поступало сигнала о том, что кто-то входил в ваш кабинет, господин президент. - Подбородок у нее дрогнул, она снова отвела взгляд и начала потихоньку передвигать руку по столу. - Надеюсь, все хорошо, сэр.
- Все замечательно! То есть.., я хочу сказать, все хорошо, что хорошо кончается.
Он вовремя вспомнил, что надо произнести правильно условную ответную фразу. Иначе в считанные секунды он оказался бы в окружении команды охранников. Роубс достал из кармана платок и промокнул лоб. Придется подправлять грим.
- Все объясню потом. Благодарю вас.
- Да, господин президент.
Изображение на видеофоне растаяло вместе с голосом женщины. Роубс смотрел на пустой экран, стараясь как можно дольше не отрывать от него глаз.
- Вы нарочно это сделали! - произнес он глухим голосом. - И оделись так нарочно! Зачем вы со мной так поступаете?
Он сжал кулаки, не отрывая рук от поверхности стола.
- Это лишь маленькая забава старого человека, мой дорогой. У меня нынче так мало удовольствий. Ты ведь не станешь лишать меня права иногда безобидно шутить?
- Шутка, из-за которой вас чуть не пристрелили! Роубс вдруг ощутил гнев. Сегодня ему и так предстоят три нелегкие встречи, а тут еще приходится как-то изворачиваться, чтобы успокоить охрану.
- Едва ли.
Старик зашевелился и повернулся прямо к Роубсу.
Президент поднял голову, решив смутить старика взглядом, выказать властность. Но солнце было слишком ярким. Роубс не мог разглядеть лица старика, потому что свет окружал его. Глаза у него заслезились, и он снова опустил лицо на сжатые кулаки.
- Я понимаю тебя, Питер, понимаю, - участливо сказал старик. - Ты всегда склонен к преувеличениям, когда находишься под влиянием стресса. Я делаю на это скидку. Ведь у тебя промелькнула мысль - позволить роботу убить меня? Уверяю тебя, дорогой, я ничуть не обиделся.
Кулаки у Роубса вдруг разжались, в руках появилась слабость.
- Я.., прошу прощения, Абдиэль. Это проклятое вторжение...
- ., которое, как мы с тобой знаем, вовсе не вторжение. Скорее приглашение, согласен? Полагаю, наш разговор не записывается.
- Боже упаси! - содрогнулся Роубс.
- Бог думает о вещах поважнее. Если позволишь...
Абдиэль поднял правую руку. Лампочки в зеркале погасли, потухла настольная лампа. Кофеварка отключилась в разгар работы, музыка умолкла.
- Что вы сделали? - Роубс встревоженно огляделся вокруг.
- Прервал электроснабжение помещения.
- Но ведь это всполошит охрану! - Президент вскочил на ноги.
- Нет, мой дорогой, нет. Не будь таким нервным. Их не оставит впечатление того, что все хорошо. Что хорошо кончается. - Абдиэль усмехнулся своей незатейливой шутке. - Надеюсь, что это закончится хорошо. А ты, Питер? Сядь, пожалуйста.
Президент опустился в кресло, заметив, что от его ладоней на полированном дереве остались влажные следы.
- Что это за шутку вы отпустили, когда вошли?
- Не помню, - вкрадчивым голосом ответил Абдиэль. - Забывчивость свойственна старости. Напомни-ка.
Роубс метнул в его сторону злобный взгляд.
- Вы ни разу в жизни ничего не забывали. Чего вы от меня хотите? Зачем вы здесь?
- Не перескакивай с предмета на предмет, Питер. Это придает тебе неуверенный вид.
Роубс, который уже кипел, выдохнул, пытаясь сохранить спокойствие:
- Я говорил что-то роботу насчет того, чтобы объявить о гибели Сагана, а вы сказали...
- Ах да. Припоминаю. "Желаемое за действительное" или что-то вроде этого.
- Что вы имели в виду? - резко спросил Роубс.
- Что Саган не погиб, мой дорогой. На самом деле он очень даже жив.
Роубс машинально взял ручку и стал постукивать по блокноту.
- Тогда - это лишь вопрос времени. Я видел донесения о битве. Коразианцы превосходят его флот почти в двести раз. Никто - даже Дерек Саган - не сможет одержать победу при таком соотношении!
- Как обычно, у тебя неверные сведения. Или, скорее, ты еще не видел последней информации. В последнюю минуту Саган сумел вступить в союз с группой наемников под началом некоего Джона Дикстера.
- Дикстера? - Губы Роубса скривились в нервной ухмылке. Он бесцельно вертел в руках ручку. - Это у вас неверные сведения, Абдиэль. Дикстер и Саган - смертельные враги. Они стали врагами еще до революции. Дикстер - роялист. Саган был предателем, предводителем мятежа, ставшего причиной гибели обожаемого Дикстером короля. Потом была эта женщина, Страж. Морианна. Мейгри Морианна. Любовный треугольник...
- Треугольник, точно. Но не обязательно любовный. Ты забываешь, дорогой, что я хорошо знаю и Сагана, и леди Мейгри. Действительно очень хорошо.
Машинальным, привычным движением Абдиэль, улыбаясь, начал массировать кисть левой руки.
- Не так хорошо, как бы вам хотелось, - сказал Роубс, пробормотав эти слова про себя.
Абдиэль то ли слышал, то ли угадал его мысль.
- Ревнуешь, мой дорогой, потому что ты сломался, а они нет. Но тогда они были очень молодыми, им еще и двадцати не было. Это была моя ошибка. Юность всегда мятежна, независима. Юности нечего предложить, потому что у нее все есть. Или она думает, что у нее есть все. Надо было попробовать еще раз, когда они стали старше, но у меня уже был ты, и я решил, что этого достаточно.
Абдиэль вздохнул почти тоскливо.
- Что значит "сломался"? - почти закричал Роубс. - Возможно, я и соединялся с вами иногда, но лишь для того, чтобы поделиться мыслями, воодушевиться! Вы не управляете мной, как вы управляете своими чертовыми послушниками!
- Спокойно, Питер, спокойно.
Роубс сломал ручку пополам.
- А почему вы обвиняете меня за всю эту неразбериху?
- Потому что тебе давно уже пора было заняться Саганом, как я советовал. Он помог тебе стать президентом. Но я предвидел и не ошибся, что наступит время, и он разочаруется в "демократии". Королевская кровь взыграет в его жилах. Кроме того, как я и предсказывал, он стал опасным противником.
- Я нуждался в нем! Вы же знаете! Саган был единственным, кто имел возможность найти истинного наследника...
- Прекрати хныкать, Питер! Это тебе не пристало. А теперь, когда ты нашел истинного наследника престола, мой дорогой, скажи ради всего святого, что ты собираешься с ним делать? Случись что, он может быть куда опаснее Сагана! Нет, - продолжил Абдиэль, - ты испортил все дело. Если бы ты последовал моим советам, этот самозваный Командующий был бы уже мертв. Неизвестно откуда взявшийся принц Старфайер канул бы в неизвестность, жил самой обычной жизнью и даже думать не смел о том, чтобы претендовать на галактический престол.
Старик поднялся из кресла и двинулся вперед. Роубс наблюдал за ним, не в силах отвести взгляд. Ему всегда казалось, что старик не ходит, а ползает.
- Но нет. Ты ведь, мой дорогой, все знал лучше, не так ли? Ты отказался слушать Абдиэля. Питер Роубс, доктор философии, известный познаниями в области политических наук. Питер Роубс, вождь революции. Питер Роубс, президент Галактической Демократической Республики. Питер Роубс, глупец.
Абдиэль остановился у стола. Одно движение руки - и шторы сошлись, закрыв солнечный свет. В комнате стало темно. У Роубса появилось жуткое впечатление, что Абдиэль погасил само солнце.
Президент сгорбился над столом, сплетя руки; пальцы у него дергались, словно лапки издыхающего паука.
- Создатель против тебя, Питер, - тихо сказал Абдиэль. - Я чувствую Его гнев. Он поднимает свой жезл, чтобы покарать тебя. Дерек Саган вступил в контакт с неким Снагой Оме, гением в том, что касается разработки орудий разрушения. Но известно ли тебе, мой дорогой, что производство свертывающей пространство бомбы завершено? Она готова к применению. И когда Сагану удастся до нее добраться, тебе придет пора подумать о том, чтобы поискать работу преподавателя в каком-нибудь университете. Потому что тебе останется заняться только этим. Если доживешь.
Роубс поднял измученное лицо.
- Что значит, когда Сагану удастся? Разве у него еще нет бомбы?

1 Следующая страница


Похитители разума 2

- Нет, мой дорогой. Препятствие, воздвигнутое тобой у него на пути, хоть эту задачу выполнило. Впрочем, не сомневаюсь, что такой блестящий ход не был умышленным с твоей стороны.
- Тогда мы можем заполучить бомбу! Выкрасть ее!
- У Снаги Оме? - Абдиэль иронически рассмеялся. - Мой дорогой Питер, комар не проскочит незамеченным сквозь защитное поле адонианца!
- Комар-то, может, и не проскочит! - Включив настольную лампу, Роубс посмотрел старику прямо в лицо. Он снова обрел обычную уверенность в себе, деловитость. - Но ловец душ сможет проникнуть туда. И сумеет "убедить" Оме отдать бомбу!
- Никак ты добрался и до меня, дорогой Питер? Когда все вокруг тебя разваливается, ты ждешь, чтобы я собрал куски.
Роубс сглотнул, снова потер лоб. На белом полотне остались большие розовые пятна, словно вместо пота у него выступала кровь. Он вдруг пожалел, что включил свет.
- Хорошо. Чего вам надо?
Абдиэль придвинулся к Питеру, скользнув алыми одеждами по его руке. Президент дернулся, отпрянул. Он попытался подняться из кресла, но почувствовал на плече ладонь, прижимавшую его. Весь дрожа, Роубс остался сидеть.
- Чего вам надо? - хрипло повторил он.
- Тебя, мой дорогой.
Абдиэль начал сдирать плоть со своей левой руки, отделяя ее полосками.
Дрожь сотрясала Роубса; он прижался к спинке кресла.
Пять стальных игл, имплантированных в ладонь старика, замерцали в свете, исходившем, казалось, не от лампы, а от его блестящих глаз.
Роубс с ужасом, завороженно смотрел на иглы. Правая рука у него дрожала. Он шевельнул ею, украдкой сунул под стол, но Абдиэль перехватил ее. Старик мягко, ласково погладил руку, которую держал.
- Лишь я могу спасти тебя, мой дорогой Питер.
Роубс трепетал; зубы у него стучали. Пот каплями покатился по его лицу, все мышцы напряглись. Он судорожно сглотнул. Кисть, удерживаемая стариком, сжалась в тугой кулак.
Абдиэль терпеливо продолжал поглаживать его пальцы, и Роубс постепенно расслабился, разжал пальцы, открыл ладонь. Абдиэль мгновение рассматривал гладкую поверхность ладони, а затем стал осторожно отдирать пластиковую кожу, обнажая пять красных точечных меток. Метки были застарелыми, шрамы уже затянулись, словно их не использовали долгое время.
- Ты, Питер, предашься в мои руки, если простишь мою маленькую шутку. - Абдиэль издал сухой, кудахчущий смешок. - Ты полностью, без остатка отдашь себя мне. Ты станешь моим "послушником". За это, мой дорогой...
- Да! - вскрикнул Роубс ужасным голосом. - Что я за это получу?
- Все, что пожелаешь, мой дорогой. Можешь оставаться президентом галактики. Или, если тебе надоест возиться со всеми этими сенаторами и депутатами, можешь провозгласить себя диктатором, королем, императором. Под моим руководством, с помощью моей мудрости, моего могущества ты сможешь стать кем захочешь.
Абдиэль притянул к себе его руку, прижал ее к тонким алым одеждам.
- Или можешь оставаться тем, кто ты есть, без моей помощи. Можешь договариваться с Дереком Саганом. Можешь договариваться с начинающим принцем. Можешь предотвратить гражданскую войну, которая грозит развалом галактике, а тебе - крахом политической карьеры!
Абдиэль тихонько похлопал по его руке.
- Вот видишь, мой дорогой, сколько у тебя возможностей?
Роубс закрыл глаза. Он дрожал, словно в лихорадке. Его правая рука снова сомкнулась в кулак, закрыв метки на ладони, - метки, служившие признаком того, что он - один из Королевской крови. Гемомеч - оружие особ Королевской крови, вставлялся шипами в эти метки, впрыскивая в организм специальное вещество. У человека с особым составом крови и структурой ДНК это вещество открывало каналы, расположенные параллельно нервным путям и доходящие до мозга. Одновременно впрыскивались микрогенераторы, которые проникали в каждую клетку организма и начинали черпать энергию непосредственно из него. Меч становился продолжением, единым целым со своим владельцем. А кроме того, позволял устанавливать телепатическую связь с другими равными по крови.
"Эти шрамы у меня на ладони, когда-то служившие почетными знаками, стали знаками позора! - подумал Роубс. - Надо бы отцепить его руку от себя, выгнать старика из кабинета. Он предоставил мне выбор. Выбор!"
Но дух противоречия покинул президента; его плечи в отчаянии обмякли. Роубс вдруг сообразил: Абдиэль всегда оставляет выбор. Гораздо крепче его власть над тобой, если ты обращаешься к нему по своей воле.
Президент по-прежнему сжимал кулак. Слишком многое шло не так, слишком стремительно. И без того тяжелое положение становилось еще хуже. Целые системы - богатые, могучие планетные системы - угрожали отделением. Оппозиционная партия набирала силу и становилась все многочисленней. Его собственная популярность падала. Лишь на прошлой неделе его советники говорили, что, если ситуация не изменится, он не победит на очередных выборах. Потому-то он и развязал эту войну - чтобы уничтожить Сагана, чтобы все, охваченные страхом, вернулись к своему президенту.
Но пока страхом был охвачен лишь Питер Роубс.
Медленно, дрожа, президент склонил голову и разжал пальцы правой руки. Абдиэль приложил пять игл, находившихся в его левой руке, к пяти красным отметинам на правой руке Роубса.
Президент не поднимал головы, не смотрел вверх.
С улыбкой Абдиэль ввел иглы в плоть Роубса.
Роубс вскрикнул от боли; его тело судорожно дергалось по мере того, как вирус перетекал из тела старика, давая его разуму прямой доступ к разуму Роубса.
Абдиэль зондировал и проникал, погружаясь все глубже и глубже в рассудок президента, познавал его тайны, определял, что доставляет тому удовольствие.., что причиняет ему боль. Хоть Роубс и сам пошел на это, его сознание инстинктивно сопротивлялось, защищаясь от вторжения, но стоило Абдиэлю встретить сопротивление, он нажимал еще сильнее. Теперь старик знал все. Наказание за непокорность было ужасным, поднимавшимся из глубин сущности Роубса.
В конце концов Питер Роубс сдался. Он подчинился безоговорочно.
Абдиэль до донышка вычерпал его рассудок. Отныне он сможет манипулировать Роубсом. Теперь тот находится в его полном, всеохватном подчинении. Абдиэль осторожно вынул иглы. При свете лампы поблескивали пять пятнышек крови на ладони президента.
Роубс уже давно находился без сознания. Абдиэль прислонил безвольно болтающуюся голову президента к спинке кресла.
- Теперь, дорогой, ты мой, - произнес Абдиэль, проводя пальцами по лбу, покрытому потом.

ГЛАВА ТРЕТЬЯ

Мы считали его трусом...
Уильям Шекспир. Два веронца. Акт V, сцена 1
Битва с коразианцами подходила к бесславному концу. Вероятно, Абдиэль несколько поторопился приписать победу Командующему Сагану. Один вражеский корабль-носитель гигантских размеров был уничтожен, но другой выскочил из ниоткуда (или из гиперпространства, что было одно и то же) и начал атаку на "Феникс", флагман Сагана.
Дайен, занимавший в космосе выгодную позицию, видел, что "Фениксу" приходится туго. Другие корабли из боевого порядка сгрудились поблизости, но сигнала о помощи не получали. Поразмыслив над этим, Дайен решил, что Саган, несомненно, не хочет ни с кем делиться славой победителя.
Дайен знал, почему один корабль не участвует в сражении с коразианцами. "Непокорный" больше не был охотником. Он превратился в ловушку, готовую захлопнуться за друзьями Дайена по приказу лорда Дерека Сагана.
- Сэр, - мысли юноши прервал раздражающе спокойный голос корабельного компьютера, - показатели функций вашего организма указывают на уровень стресса, вызывающий упадок сил...
- Заткнись, - бросил Дайен.
Кто бы ни победил в этой битве, лично он уже проиграл. Саган презирал его. И дело не в том, что мнение Командующего имело такое уж значение. Неприязнь была обоюдной. Дайен испытывал к Сагану презрение и ненависть, усиливавшиеся еще больше из-за того, что эти чувства перемешивались с восхищением.
"Но уж на этот-то раз мне удалось перехитрить его, - думал юноша с угрюмым удовлетворением. - Он полностью поверил в мою трусость. Впрочем, моей заслуги здесь нет. Саган уже убедился в моей бесполезности. Я лишь подтвердил его мнение о себе. Да уж, здорово я его одурачил! Кого я обманываю? Сагана-то я не одурачил. Самого себя я одурачил. Трусость - это поступок или его отсутствие. И я никуда не делся. Саган отшвырнул меня в сторону. Он отпустил меня, потому что от меня больше нет никакого толку. Кому нужен король, который сначала ведет своих людей на битву, а потом пугается и сбегает?"
- Противник приближается, - объявил компьютер. - Захват цели...
- Нет! - Дернув ручки управления, Дайен перевел космоплан в крутой подъем. Он резко оглянулся, всматриваясь в экран. Он не видел вражеского корабля! Уж не приближается ли тот сзади?
- Где он? - бросил Дайен дрогнувшим от ужаса голосом.
- Сейчас он вне зоны поражения и не ведет преследование. Ваш сканер прицеливания неисправен, сэр? Вы должны были заметить засветку...
Дайен ощутил, как его щеки обдало горячим румянцем.
- Нет, с-сканер.., работает.., он исправен. "Это я неисправен!"
- Сэр, возможно, вы не в курсе полученных нами последних данных о противнике. Большинство коразианских центральных компьютерных систем выведено из строя, в результате чего небольшие одноместные корабли противника действуют сами по себе, без управления со стороны своих командиров. Поскольку коразианцы почти полностью зависят от управления при помощи компьютеров, эти небольшие корабли, наподобие того, от которого мы только что бежали... - то ли Дайену казалось, то ли компьютер и в самом деле насмешливо подчеркнул это слово, - практически беспомощны.
- Выполняй приказы. - Дайен облизал сухие, потрескавшиеся губы. - У меня нет времени гоняться за мухами.
Неплохо сказано; это должно произвести впечатление на любого, кто его слушает. Саган, конечно, его услышал. Возможно, Командующий рассмеялся и сейчас говорит адмиралу Эксу: "Мальчонка трусоват. А что еще можно ждать?"
- Держи курс на "Непокорный", - велел Дайен. "Мне нужно предупредить друзей, - добавил он про себя. - Предупредить, что человек, которому они доверяли, человек, которым они восхищались и в которого верили, оказался всего лишь предателем, презренным лжецом!"
- Сэр, ваш пульс достиг весьма опасного уровня...
- К дьяволу мой пульс!
Дайену не надо было смотреть на мигающие цифры, чтобы понять, что он разваливается, распадается изнутри на части. Он призвал себя к спокойствию, вспомнил совет Мейгри. Думай о своих друзьях. О нависших над ними опасностях. Это о них сейчас надо позаботиться. Нужно успеть до них добраться, предупредить о замысле Сагана захватить их, казнить Джона Дикстера.
- Компьютер, когда мы доберемся до "Непокорного", передай сигнал экстренной посадки...
- Прошу прощения, сэр, но в этом нет необходимости. Просто воспользуйтесь стандартной передачей.
- Что значит "нет необходимости"? Передатчик не работает! Саган пытался использовать его для контакта...
Дайен умолк. Компьютер не отвечал; его лампочки мигали.
- Передатчик работает, - изумленно проговорил, Дайен. - Он все время работал!
- Была неисправность, сэр. Но сейчас она устранена.
- Неисправность? А что за неисправность?
- Чисто техническая, сэр. Вы не поймете.
- Тут ты прав. Я не понимаю...
Он услышал голос: Лорд Дерек Саган капитану Майклу Уильямсу. Сражение выиграно. Можете продолжать истребление наемников, как планировалось. Пленных не брать...
И ответ компьютера: Передача не прошла, сэр.
Это подстроено! Саган знал, как отреагирует Дайен на любую опасность, грозившую его друзьям: Джону Дикстеру, Таску, Линку, Ноле... Командующий обманул его фальшивым сообщением! На самом деле такой приказ не передавался. Что же это было? Еще одно испытание со стороны Сагана?
Дайен обмяк над пультом управления, трясясь от гнева, разочарования.
"Наверное, я прилечу на "Непокорный", встречу там Дикстера и Таска, хлебающими пиво и посмеивающимися надо мной", - подумал он. "Отлично, малыш, отлично. Испытание ты прошел. Ты собирался нас спасти. Все-таки ты не трус. Точнее, не совсем трус. Бьюсь об заклад, что на душе у тебя стало получше, точно, сынок? - Сердечный шлепок по спине. - Мы гордимся тобой, мальчик. Ну, а теперь давай дуй домой..."
"Я должен узнать правду! Мне надо знать, что происходит!"
Дайен дотянулся до фляги, хлебнул воды и выплюнул ее на палубу. Вода имела привкус крови.
"Я же угнал личный космоплан Командующего!" - вдруг сообразил Дайен. Он выпрямился. Связь должна быть настроена на личный канал Сагана.
- Включи канал Командующего, - приказал он.
Вспыхнули лампочки компьютера.
- Сэр, я...
- Я не собираюсь это обсуждать, - успокаивающим тоном сказал Дайен. - Я просто хочу послушать. Ведь тебе приказано подчиняться мне, верно? Как раз на тот случай, если у меня хватит мозгов играть в его игру, не так ли?
- Канал включен, сэр.
- Тихо! - прошептал Дайен.
Он сжал губы, затаил дыхание, проклиная фоновые шумы космоплана, которые до этого момента не замечал. Ему вдруг пришло в голову, что на борту "Феникса" может загореться какой-нибудь индикатор, который насторожит Командующего и покажет ему, что его подслушивают. Дайен почти не сомневался, что в любое мгновение он может услышать баритон Сагана, который с раздражающими интонациями прикажет ему не лезть в дела взрослых.
Постепенно, некоторое время прислушиваясь к ужасающему шуму, Дайен понял, что на борту "Феникса" его вряд ли кто-нибудь слышит. Вряд ли его услышат, даже если он закричит. Канал молчал. Вдруг послышался какой-то голос:
- Говорит капитан Уильямс. Я хочу поговорить с лордом Саганом.
Голос звучал странно, высоко, напряженно, возбужденно. Дайен с трудом узнал молодого, симпатичного и в высшей степени честолюбивого капитана "Непокорного".
- Его светлости нет рядом, капитан Уильямс. Соединяю вас с адмиралом.
- Говорит Экс.
- Мне нужен лорд Саган!
- Капитан Уильямс, - голос адмирала Экса звучал немногим лучше, чем у его офицера, - "Феникс" находится под огнем коразианского истребителя. Есть прямое попадание. Мы находимся в критической ситуации. Что у вас, черт возьми?
Капитан Уильямс долго молчал. Когда он заговорил, его голос звучал гораздо спокойнее.
- Это мои сложности. Как вы знаете, Джону Дикстеру удалось избежать ареста. Он и его люди забаррикадировались на двух ангарных палубах. В настоящее время я веду полномасштабный бой с группой хорошо подготовленных наемников, готовых умереть и прихватить с собой мой корабль вместе с командой!
- Нам известно о данной ситуации, капитан. Лорду Сагану сообщили о вашем злополучном просчете перед тем, как он отправился спасать юного Старфайера. Он предполагал, капитан Уильямс, что вы в состоянии исправить собственную ошибку...
- Прошу прощения, адмирал, - перебил Уильямс, - но сейчас у меня нет времени выслушивать замечания по поводу моих действий. Я представлю вам и лорду Сагану подробный доклад, если только мы все это переживем. Я вынужден вести бой на борту звездолета, а для таких действий мы не готовы. Повторяю: мне нужны подкрепления, мне нужен паралитический газ...
- Ваши просьбы внесены в журнал, капитан.
Дайен услышал приглушенные голоса, в том числе и Уильямса, словно он отвернулся, чтобы посоветоваться с кем-то, находившимся рядом с ним. Юноша напряженно ждал, чтобы услышать ответ.
- Наемники забаррикадировались вместе со своими космопланами на ангарных палубах "Чарли" и "Дельта", - заговорил Уильяме. - Ворота ангаров задраены, но наемникам удалось захватить управление на палубе "Чарли". По мнению наших специалистов по компьютерам, для них лишь вопрос времени разобраться с системой, отключить управление от компьютеров и открыть ворота при помощи ручного аварийного управления. Мне сказали, что мы никак не можем им помешать.., что-то насчет правил безопасности...
- Да-да, - нетерпеливо бросил Экс. - Продолжайте, капитан.
- Мы держим под контролем ворота ангаров на "Дельте". Наемники там заперты. У них нет выхода. Получив подкрепление, мы смогли бы вновь овладеть управлением на палубе "Чарли" и завершить бой массированным штурмом. Но у меня мало людей. Мои силы разделены, рассредоточены. Мы еле держимся.
- Спасибо, капитан. Я передам ваш доклад лорду Сагану.
Разговор закончился, связь прервалась. Дайен слышал, как Уильямс несколько раз пытался восстановить ее. В конце концов Уильямс оставил эти попытки, используя при этом слова, не сочетающиеся ни с его чином, ни с его обычным хладнокровием.
Дайен невидяще смотрел на звезды, крутившиеся под ним. Дикстер.., его друзья.., загнаны в угол! Они дерутся за свою жизнь. Умирают...
"Моя вина! - с горечью признался себе Дайен. - Это я их уговорил присоединиться к нам! Я завел их в эту западню! Что мне делать? Что я могу сделать?"
Сердце у него бешено стучало; ладони вспотели, и он вытер их о летный комбинезон. Зачем Сагану понадобилось устраивать такую головоломку и делать вид, что передатчик сломан, передавая ложное сообщение?
"Таск, Нола, Джон Дикстер.., погибают. Может, уже погибли... И все из-за меня".
- Вы что-то сказали, сэр?
- Да. Я вижу отсюда "Непокорный"?
- Да, сэр. Это он.
Корабль сверкал ослепительной белизной среди вечной ночи дальнего космоса. Дайен видел, что вокруг него идет бой; наверное, кто-то из наемников, оставшихся на свободе, нападает на силы Сагана, пытаясь помочь товарищам, окруженным на корабле. Дайен смотрел на корабль и вполголоса ругался. Вряд ли это будет просто.
- Дай чертеж этого корабля, - приказал он компьютеру.
- Прошу прощения, сэр?
- Чертеж! Схему. Ну, понимаешь, вид корабля в разрезе.
- Да, сэр, - пробормотал компьютер. Через короткое время на экране появилось изображение. - Вам это нужно, сэр?
- Да. - Дайен изучил схему. - Следующий кадр. Быстро. Я хочу рассмотреть весь корабль.
- Да, сэр.
Схемы появлялись и исчезали. Он впитывал каждую, и картинки отпечатывались в его памяти.
Из переговорного устройства послышался голос.
- Космоплан, вы в зоне нашей видимости. Назовите себя и не приближайтесь.
- Я-"Орел-1", - заявил компьютер несколько неуверенно. - Личный космоплан лорда Сагана. Прошу разрешить...
- Нам сообщили, что "Орел-1" угнан. У вас тридцать секунд, чтобы представиться.
Голос компьютера звучал неуверенно. Казалось, он не в состоянии разобраться со сложившейся ситуацией.
- Угнан! Сообщение ложное и ошибочное. Я бы знал, что мой космоплан угнан. Повторяю, "Непокорный", я - "Орел-1", личный космоплан лорда...
- Пятнадцать секунд.
Дайен видел, или ему казалось, что он видит, как в его сторону разворачивается одна из огромных лазерных пушек. "Так вот он, план Сагана.., избавиться от меня. Все шито-крыто. И ничего не останется, кроме нескольких пылинок".
Дайен глубоко вдохнул.
- Благодарение Создателю! - хрипло воскликнул он. К счастью, ему не надо было делать вид, что он перепугался. - Я не думал, что меня кто-нибудь заметит! Я.., меня преследовал коразианец, и я потерялся. Я пытаюсь вернуться на "Феникс".
Тишина в переговорном устройстве, переговаривающиеся голоса на заднем плане.
- Что за чертовщина? Кто это?
- Не имею понятия. Голос похож на детский.
- Кто говорит, черт бы тебя побрал? - раздался голос из динамика.
- Дайен. Дайен Старфайер. - Юноша замолчал, переждал. Пот стекал по его шее за воротник комбинезона.
Голоса снова начали совещаться.
- Старфайер? А это не...
- Да. Тот самый. Мальчонка, который мог стать королем, если веришь...
- Королем? Черт! Какого дьявола он болтается тут, в самом пекле? И мы получили сообщение, что космоплан угнан!
- Да вспомни, как ты в шестнадцать лет взял без спросу отцовский челнок. Что тогда сделал твой старик?
- Сдал меня в полицию. Кажется, задал мне хорошую взбучку. Во всяком случае, в следующий раз я его угнал за пределы галактики. Эй, малыш! Старфайер!
- Я слушаю. Вы мне не скажете, что означает, когда над циферблатиком с надписью "Топливо" начинает мигать красная лампочка?
Молчание.
Вновь раздавшийся голос зазвучал очень тихо, умиротворяюще.
- Мне кажется, было бы неплохо, если бы ты не спешил возвращаться на "Феникс". Залетай к нам, малыш.
- Какие-то сложности?
- Нет! Нет. Мы проверим тебе этот прибор. Наверное, барахлит выключатель индикатора. Такое все время бывает на этих новых опытных космопланах. Мы подхватим тебя приемным лучом. Ага, есть контакт, малыш. Не напрягайся. Выруби движки. Расслабься.
И на заднем плане:
- Вызови "Феникс". Сообщи лорду Сагану, что мы ведем на "Непокорный" мальчонку в целости и сохранности. Может, повышение за это будет?
Дайен ухмыльнулся и расположился поудобнее в пилотском кресле.
- Держи карман шире! - тихо проговорил он.

ГЛАВА ЧЕТВЕРТАЯ

Я - огонь и воздух...
Уильям Шекспир. Антоний и Клеопатра. Акт V, сцена 2
На борту "Феникса" хрупкие живые существа, заключенные в мегаграммы ноль-гравитационной стали, вымуштрованные своими командирами, выдержали обстрел противника со стоической выдержкой и железной дисциплиной. Каждый выполнял возложенные на него обязанности: или обеспечивал живучесть "Феникса", или атаковал противника. Каждый старался думать прежде всего о долге и гнать от себя мысли о том, что он заключен в эти металлические стены, откуда невозможно бежать, что миллионы опасностей подстерегают его и могут отнять жизнь стремительно, не дав даже вздохнуть, а могут обречь на медленное умирание в одиночестве, охваченного мучительным страхом.
- Милорд, - заговорил адмирал Экс, отворачиваясь от приборной панели компьютера, который он чуть ли не умолял изменить приговор. Лицо адмирала потемнело от усталости. Он выглядел лет на десять старше. - Реактор непоправимо поврежден. Взрыв неминуем. Мы должны эвакуироваться.
Глаз у Сагана дернулся.
- Сколько времени осталось?
- Около часа, милорд. Если мы больше не получим повреждений.
Раздался грохот, корабль содрогнулся. Мейгри потянулась вперед, оперлась о пульт управления. Щиты закрывали прямой обзор с "Феникса", но на видеоэкране был прекрасно виден коразианский корабль, зависший неподалеку, огненные трассы непрекращающихся залпов.
- Щиты по левому борту повреждены, но держатся. Это передние щиты не выдержали. Сейчас мы повернуты к нему левым бортом, милорд...
- Да, - сказал Саган, бросая взгляд на Мейгри. "Я ничего не могу вам дать, милорд, - безмолвно ответила она на его взгляд. - Ни ободрить вас, когда это потребуется.., ни обрадоваться вашему поражению. Я слишком устала. Мне уже все равно".
"Интересно, - мелькнуло у Мейгри, - неужели я выгляжу не лучше его? Наверняка. Саган, кажется, решил, что будет спокойней не обращать на меня внимания".
- Соедините меня с реакторным отсеком.
Ожил видеоэкран, показавший картину смерти. На палубе валялись тела, на которые никто не обращал внимания; живые перешагивали через мертвых, у которых в конце концов больше не было никаких забот. В воздухе висел дым; на заднем плане виднелся скрученный, покореженный реактор. Мейгри увидела горящие аварийные лампочки, услышала вой сирен. Перед экраном стоял человек в изодранном защитном комбинезоне.
Какие б мысли ни промелькнули у Сагана, на лице его не отразилось ничего. Мейгри могла бы узнать, о чем он думает, - он настолько устал, что его можно было застать врасплох, - но она не хотела этого делать. Закусив губу, она отвернулась от него и стала смотреть на экран.
- Долoжите обстановку, - велел Саган спокойным голосом, словно все происходившее было обычным учением.
- Положение тяжелре, милорд. Аварийные двери выдержали, заражение, судя по докладам, локализовано в данном отсеке...
- Это подтверждается, милорд, - пробормотал Экс.
- ., и нам удалось замедлить плавление, но остановить процесс мы бессильны.
- Сколько есть времени?
- В данной ситуации, милорд, мы сможем добавить еще один час к предварительной оценке. Возможно, дольше; но без гарантии.
Саган помолчал, непроизвольно переведя взгляд на коразианский корабль, гигантский корпус которого заполнил экран. Человек в реакторном отсеке видел его и, наверное, догадался, о чем он думал.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

- Вы сможете воспользоваться дополнительным часом, милорд?
- Да, но я не стану приказывать вам остаться. Наоборот, приказываю уходить, прямо сейчас.
Человек окинул взглядом свой изодранный комбинезон, взглянул на индикатор уровня радиации и устало усмехнулся.
- Почтительно отказываемся подчиняться. Все равно мы покойники. Мы дадим вам необходимое время.
- Ваши имена будут занесены в список героев в моем личном журнале. Ваши семьи получат пособие. Я сам прослежу за этим.
- Благодарю, милорд.
Это была стандартная формула. Все об этом знали. Но в напряженном лице инженера появилось облегчение. Должно быть, он думал о жене, о детях. Это снимет с него бремя. Теперь он может пойти к своим людям и сказать им хоть что-то.., кроме того, что их ждет гибель в огненном шаре.
По щеке Мейгри скользнула слеза. Глупо сейчас плакать. Она видела, как умирают. Сейчас люди гибнут на "Непокорном". Джон Дикстер. Возможно, Дайен... Ей надо было попытаться бежать, попытаться помочь им, но она так и стояла здесь, плача, как ребенок. Она смахнула слезинку, но туг же появилась еще одна, еще...
- Хватит хныкать! - бросил Саган, добавив вполголоса:
- Ты же была Стражем когда-то! Старайся вести себя подобающе!
"Я была Стражем, - подумала Мейгри. - Двадцать раз была. Я собиралась жить вечно.., во всяком случае, мне так казалось. А теперь мне сорок один год, и тело мое болит. Надоело смотреть, как погибают хорошие люди. Надоело воевать. Пусть взорвется этот проклятый корабль. Пусть все закончится прямо здесь, прямо сейчас. Бывает смерть и похуже, чем в огненном шаре. На одно мгновение мы вспыхнем так же ярко, как звезды".
- ., эвакуировать весь личный состав за исключением тех, кто абсолютно необходим для поддержания живучести корабля. Вылетать на всех космопланах, в том числе и на поврежденных, если они вообще способны двигаться в космосе. Премия каждому пилоту, сумевшему вывести поврежденный космоплан. Кроме того, приказываю изменить курс. Прекратить огонь. Подвести "Феникс" поближе к коразианцу...
- Ближе, милорд? - переспросил Экс. - Прекратить огонь?
"Не задавай дурацких вопросов, адмирал! - мысленно посоветовала ему Мейгри. - Шестилетний ребенок поймет эту уловку". Она провела тыльной стороной ладони по глазам. Командующий удержался от раздраженного вздоха, терпеливо объяснил свой план адмиралу.
- Но, милорд, - запротестовал Экс, - это слишком опасно! Вы должны покинуть корабль. Я приготовлю ваш челнок...
- Скажите доктору Гиску, чтобы на моем челноке отослали раненых. Я полечу на своем космоплане. Миледи полетит со мной.
Мейгри дрожала. На мостике был жуткий холод. Все системы, не имевшие отношения к поддержанию живучести, были отключены или работали в экономичном режиме. По всей видимости, к их числу относилось и отопление.
"Мне надо убираться отсюда, прочь от него!" - подзуживала она себя.
"К чему волноваться? - угрюмо, безнадежно отвечала она себе. - Он все равно снова отыщет тебя. Слишком крепко связаны ваши разумы. Он стал похож на смерть. Бежать некуда, прятаться негде".
"Смерть, - со вздохом напомнила она себе, - для меня запретное место. Я - Страж. Моя жизнь принадлежит королю. Пока жив Дайен... Пока он жив. А какой ему от меня сейчас прок? Кому я вообще нужна?"
Она слышала, как Экс повторяет для Командующего доклад капитана Уильямса. Она услышала, что наемники окружены, что они сражаются за свою жизнь. Джон Дикстер, ввязавшийся в эту войну из любви к ней.
На этот раз слезы полились не на шутку; она не могла удержаться от плача. Саган придет в ярость. Пусть.
- ..Снага Оме, - негромко сказал адмирал Экс Командующему. - Он настаивает на разговоре с вами.
Мейгри судорожно сглотнула, поймала на себе резкий, пронизывающий взгляд Сагана, и слезы у нее пересохли настолько неожиданно, что в глазах защипало и стало жечь. Снага Оме. Адонианский торговец оружием, гений, поддерживавший тайный контакт с Дереком Саганом. Джон Дикстер случайно об этом узнал и теперь, как предположила Мейгри, расплачивается жизнью за это знание.
Ее склонность к слезам сейчас сыграла свою роль: она получила оправдание, чтобы скрывать лицо. Связь между их разумами прервалась. Саган воздвиг мысленный барьер, как только прозвучало имя адонианца. И обозленный тем, что она дала волю чувствам, почти не обращал на нее внимания. Мейгри рухнула в ближайшее кресло, оперлась на консоль, закрыла лицо руками и прислушалась к почти неслышному разговору
- У меня нет времени на этого болвана...
- Милорд, он настаивает. - Экс еще больше понизил голос. - Он прослышал о нашей.., м-м-м.., нависшей над нами опасности, милорд. Он хочет.., получить свои денъги.
- Деньги! - взорвался Саган. Он прерывисто вздохнул, овладел собой, но с трудом. - Хорошо, адмирал. Я поговорю с ним В моих личных апартаментах.
Мейгри почувствовала, что внимание Командующего переключилось на нее. Он смотрел на нее, раздумывая, что с ней делать. На борту корабля он был единственным равным ей по силе, способным остановить ее, если она решит воспользоваться своими феноменальными врожденными способностями. Но именно ее он, вне сомнения, меньше всего хотел бы видеть поблизости во время разговора с этим самым Снагой Оме. Положение затруднительное.
- Предоставьте ее на мое попечение, милорд, - предложил Экс смягчившимся голосом. В адмирале чувствовалась старая закваска; хоть и туповат, но галантен. - Сами видите, она обессилена, безвредна...
- Миледи станет безвредной лишь в случае смерти. Да и то сомневаюсь, что даже тогда я смог бы ей доверять, - раздраженно вздохнул Саган. - Но, кажется, у меня не остается выбора.
Подняв заплаканное лицо, Мейгри осторожно взглянула на Командующего. Он говорил, что никогда не выпустит ее из виду...
Саган подал знак своим телохранителям, стоявшим на почтительном расстоянии во время его разговора с адмиралом. Они с готовностью повиновались. Протянув руку, Командующий вынул лазерный пистолет из кобуры одного из охранников.
Мейгри была слишком утомлена, чтобы думать о том, что он делает, и поняла его намерение лишь после того, как он повернулся, направил на нее лазерный пистолет и выстрелил.

***

- Надеюсь, твой пистолет был установлен на режим глушения? - Саган вернул оружие ошарашенному охраннику.
- Д-да, милорд, - заикаясь ответил тот. - Как вы и приказали делать на борту корабля.
- Очень хорошо. - Командующий бросил взгляд на неподвижное тело, лежавшее на палубе. - Останься с ней.
Он наклонился, приложил руку к шее Мейгри, нащупал пульс, потом осторожно убрал с ее лица прядь волос.
- В конце концов, миледи, вы жаловались на усталость. Отдых вам не помешает.
Он выпрямился, непроизвольно заложил руки за спину, но лицо его осталось бесстрастным; он удержался от гримасы боли.
- Экс, выполняйте приказ. Я буду у себя.
Дерек Саган отличался высоким ростом; шаг у него обычно был широким и энергичным. Сейчас он двигался по кораблю нарочно медленнее, чем обычно, хотя его внутренний секундомер отсчитывал мгновения, подобно ударам сердца. Люди, в суматохе метавшиеся по коридорам, натыкаясь на своего командира, шагавшего размеренно и спокойно, замедляли движение.
Почетная гвардия находилась на посту перед двойными дверями, украшенными пышным изображением золотого феникса, восстающего из пламени. Феникс вот-вот погибнет, и ему вновь придется возродиться. Сaган мимолетно подумал, хватит ли на это сил.
- Меня не беспокоить, - бросил он начальнику охраны, который не стал тратить слов, а лишь кивнул и расставил своих людей у двери с оружием на изготовку. Удовлетвoрившись увиденным, Саган вошел в свои апартаменты и плотно закрыл за собой дверь.
Приостановившись, он оглядел помещение. Он предпочитал спартанский образ жизни. Личных вещей у него были мало. Те, которыми он все-таки владел, были дорогими, бесценными, редкими. Его ладонь любовно задержалась на нагруднике, предположительно принадлежавшем Александру, шлеме Цезаря. Все погибнет. Нет времени, чтобы это спасать; нет места, чтобы уложить. Всем известно, что спасательные суда непригодны для полной эвакуации. Если взять что-то из вещей, может не хватаить места кому-нибудь из экипажа.
Но одну он возьмет при любых обстоятельствах:. Саган резко протянул руку к стеклянной шкатулке, в которой лежало несколько любопытных предметов, в том числе и тот, на который большинство людей не обратили бы внимания, или - если бы обратили - подивились бы, зачем он здесь вообще. В глаза он не слишком бросался. И вообще казалось, что его поместили сюда случайно.
Саган сжал кулак и ударил по стеклу. Осколки порезали руку; он даже не вздрогнул и не обратил на это внимания. Он нетерпеливо смахнул в сторону драгоценности, дары давно умершего короля. Пальцы Сагана сомкнулись на помятой, бесформенной, потертой кожаной котомке - простой, без каких-либо обозначений и явно древней. Он благоговейно достал котомку, разгладил ее рукой. Кровь из порезов обагрила эту вещь, словно освящая ее.
Сигнал вызова настойчиво зудел с видеоэкрана; в темноте помещения мигала подсвеченная кнопка. Снага Оме находился на связи и ждал.
"Пусть подождет, - подумал Командующий. - У него есть время. У меня нет".
С котомкой в руке Саган прошел по каюте, приблизился к шкафу, который, как предполагали все на борту, в том числе и адмирал Экс, был хранилищем богатств нескольких крупных систем. Доступ к нему преграждало запорное устройство, специально сконструированное Командующим. Пять острых игл выступали из щитка справа от двери. Пять игл были расположены в порядке, совпадающем с пятью ранками на правой ладони Командующего. Раны были свежими, со слегка воспаленными краями; он пользовался гемомечом во время битвы на борту коразианского корабля. Саган насадил Ладонь на эти иглы.
Вещество, такое же, как и в его мече, устремилось в вены. Оно стало бы смертельным для любого человека с иной, чем у Сагана, структурой ДНК. Дверь открылась. Саган оказался не в хранилище, а в часовне, само существование которой, если бы о ней стало известно, означало бы его смерть.
Темнота в помещении была полной; здесь не допускалось искусственное освещение. Но Сагану не нужен был свет. Он знал все на ощупь и инстинктивно чувствовал расположение каждого предмета. Опустившись на черную шелковую подушку перед черным обсидиановым алтарем, Командующий положил потертую котомку на холодный камень. Движения его были спорыми, точными. Но он не спешил, сохраняя благоговение и спокойствие. Он испытывал почти искушение остаться, задержаться в этой успокаивающей, насыщенной благовониями темноте до того, как смерть заберет его.
Через запертую дверь он слышал настойчивый сигнал компьютера. Снага Оме, бомба. Оружие Сагана, власть над галактикой. Искушение вечным покоем быстро прошло.
Командующий провел ладонями по алтарю, точно зная, чего он хочет и где это можно найти. Он взялся за серебряный кинжал, рукоять которого представляла собой восьмиконечную звезду, вложил его в простые кожаные ножны и убрал ножны в котомку. Завернув в черный бархат серебряный кубок, украшенный восьмиконечными звездами, он и его бросил в котомку. Он поднял небольшую серебряную чашу с редким, драгоценным маслом и пролил его на алтарь, чтобы масло стекало по бокам алтаря, после чего положил в котомку и чашу.
Наконец появилась небольшая шкатулка розового дерева, в которой хранился звездный камень, его звездный камень, остававшийся невостребованным многие годы. Но теперь его важность заключалась не в том, чем он был, а в том, чем он мог быть.
В самую последнюю очередь на алтарь легли одежды из тончайшего черного бархата. Саган поднял ткань, поднес к губам и поцеловал ее, как его учили. Засунув в кожаную котомку, принадлежавшую когда-то основателю Ордена тамплиеров Гуго де Пейну, облачение священника, объявленного вне закона Ордена Адаманта, он туго затянул завязки.
Командующий поднялся и отодвинул подушку башмаком. Дверь часовни открылась, и он вышел. "Вскоре, - сумрачно подумал он, - мне не придется заниматься этой тайной чепухой. Скоро я буду делать что пожелаю, черт бы побрал президента Питера Роубса и Галактический Конгресс". Саган подошел к видеоэкрану, сел перед ним. Цифровые часы на экране напомнили ему о тающих минутах.
- Слушаю, Оме, что случилось? Будь краток, у меня мало времени.
На экране появилось красивое лицо адонианца. Он был безукоризненно одет в моднейший и весьма дорогой вечерний туалет: черный камзол, белый галстук, жилет из переливающейся радужной ткани. Он сделал изящный жест, сопровождаемый сверканием драгоценностей.
- Боже, мой дорогой! Я только что узнал. Поэтому-то я, собственно, и позвонил. Сожалею о том, что вас вот-вот разнесет, но ведь война - противная штука, не так ли, милый?
- Что тебе надо, Оме? - Саган быстро терял терпение.
- Я понимаю всю неуместность столь низменных материй в такое время, но - раз уж ты спросил - я хотел бы получить свои деньги. Я уже выложил значительную сумму на эту твою безделушку...
- Тебе известны условия сделки. Деньги после доставки.
Адонианец приподнял выщипанную бровь. Улыбка тронула изогнутые губы. Он откинулся на спинку кресла, томно махнув рукой. Блеснули драгоценности.
- Мой дорогой, я скажу жестокую вещь, но ведь дело есть дело. Будь благоразумен, Дерек. Как я доставлю тебе бомбу, если ты вот-вот будешь уничтожен? Я хочу получить деньги.., сейчас. Переведи их на мой счет.
- Когда у меня будет бомба, ты получишь деньги.
- Нет-нет. Боюсь, так совсем не получится. - Снага Оме изящно вздохнул. - Я надеялся, что приближение смерти сделает тебя сговорчивее. Я действительно не могу больше ждать. Я честно тебя предупреждаю, мой дорогой. Если не получу денег, я выставлю бомбу на открытый рынок. Кто больше предложит. Так сказать, кто первый придет, того и обслужат.
- Ты выносишь себе смертный приговор, Снага Оме.
Очаровательно улыбнувшись, адонианец всплеснул руками. Драгоценности искрились и переливались.
- Спрос растет, мой дорогой! Смеясь, он отключил связь.
Дерек Саган встал. Он забросил котомку за плечо, накинул парадный красный с золотом плащ, широкие складки которого надежно укрыли ее от любопытных взглядов.
"Со Снагой Оме разберусь потом, - подумал он. - А сейчас мне надо сражаться и победить".
Мейгри угадала намерение Сагана лишь после того, как он направил на нее лазерный пистолет. У нее оставались считанные мгновения для изменения своей электромагнитной ауры, чтобы отразить мощь оглушающего луча. Торопливо воздвигнутая защита оказалась слабой, и, хоть удар был смягчен, он врезался в ее тело гигантским кулаком.
"Тоже неплохо, пожалуй, - подумала она, лежа на палубе, стараясь не потерять сознание. - Иначе получилось бы недостаточно убедительно, чтобы провести Сагана".
Она испытывала искушение оставить глаза закрытыми, погрузиться в темное забытье, позволить ему смягчить боль души и тела. Она не смела шелохнуться, иначе они догадались бы о ее притворстве, и ее усталость чуть все не испортила. Голоса погрузились в ровный поток тепла и спокойствия, медленно охватывавший, уносивший ее с собой. Кто-то, наверное, адмирал Экс, заботливо накрыл ее одеялом. От этого простого проявления доброты Мейгри чуть не заплакала снова; ей пришлось закусить губу, чтобы сдержать слезы.
В полусне она выпустила свой разум на свободу. Подобно железу, притягиваемому к магниту, он витал рядом с разумом Сагана. Его мысли были поглощены опасностью, заняты планами, интригами, затеями, страхами. Командующий не замечал, что Мейгри так близко от него. Она была легкой и воздушной, намеком на слабый аромат в его ноздрях, прикосновением крыла мотылька к его коже.
Часовня не стала для нее неожиданностью. Она знала о ее существовании. Кожаная котомка, принадлежавшая забытому рыцарю, была старым другом; Мейгри присутствовала на церемонии, когда Саган получил ее от братьев Ордена Адаманта. Другие предметы - кинжал, поднос, кубок - составляли такую же неотъемлемую часть его, как Звезда Стражей была ее частью. Лишь слегка удивило ее существование шкатулки розового дерева. Он отрекся от Звезды Стражей, предал, обесчестил ее, но не смог расстаться с ней.
Его голос доходил до нее приглушенно, словно пропущенный сквозь густой розоватый туман.
"Слушаю, Оме, что случилось? Будь краток, у меня мало времени".
Оме! Снага Оме! Это имя напоминало укол булавки, холодную воду, выплеснутую ей в лицо. К ней тут же вернулось сознание, слишком быстро, чтобы сохранить осторожность, и по звону брони она догадалась, что повернулся охранник и взглянул на нее. Мейгри замерла, даже задержала дыхание. Охранник отвернулся. Ей надо было следить, чтобы не выдать себя перед Саганом, не соприкоснуться с ним мыслями слишком сильно. Если он не станет обращать на нее внимания, принимать ее в расчет, он утратит осторожность.
"Я честно тебя предупреждаю, мой дорогой. Если не получу денег, выставлю бомбу на открытый рынок. Кто больше предложит. Так сказать, кто первый придет, того и обслужат".
"А почему бы мне ее не купить?"
Эта мысль током пронизала тело Мейгри. Помимо воли она начала дрожать и сильнее свернулась под одеялом. Возбуждение - волшебный эликсир, избавляющий от боли, усталости и отчаяния. Она заглотила его так быстро, что лочувствовала головокружение, опьянение. "Спокойно, - сказала она себе. - Спокойно".
Во-первых, Саган. Она проявила беспечность; он мог прочитать ее мысли и примчаться через весь корабль, чтобы ее остановить.
Нет, его взбесил инопланетянин: в душе у него все кипит. Он сам прилагает усилия, чтобы сохранить спокойствие. Он не может тратить на нее время. Кстати, а она сама кто? Беспомощное тело? Пленная?
Ненадолго. Ненадолго.
Можно ли это сделать? Сможет ли она выторговать бомбу? Будет нелегко, но первые шаги уже смутно вырисовываются. Да, это выполнимо. Ей надо лишь убраться отсюда. Это сравнительно просто на корабле, готовом погибнуть.
Самый опасный этап ее плана наступит в течение нескольких следующих секунд: ей надо ускользнуть от охранников, покинуть мостик. Она может сражаться; гемомеч при ней. Но это привлечет внимание, а, что еще важнее, у нее нет времени. Саган уже возвращается.
Мейгри сосредоточилась, приводя в порядок душевные силы, собирая мощь. Королевская кровь. Генетически выведенная в течение многих веков, предназначенная править, властвовать. Магия, способная к логической четкости, к научному мистицизму.
"Я что вы могли бы сделать, если бы захотели, миледи? - спросил как-то у нее Дайен".
"Что я могла бы сделать? Я могла бы снести переборки. Я могла бы замкнуть все электросистемы. Я могла бы заставить каждого в этом баре подняться и убить себя".
Так ответила она юноше и сказала правду. Но ничего такого сейчас не нужно, да и энергии у нее недостаточно, чтобы крушить переборки или устраивать массовое побоище. Гипноз не потребует такого напряжения сил и выполнит ту же задачу.
Мейгри зашевелилась под одеялом, вздохнула; казалось, она поудобнее устраивается. Она надеялась, что все, кто был рядом, повернутся взглянуть на нее. К счастью, никто не прикоснулся к ней. Один из офицеров двинулся в ее сторону, но гвардеец покачал головой и взмахом оружия приказал ему оставаться на месте. Взглянув в ее сторону, адмирал Экс сказал что-то неразличимое и малозначащее стоявшему рядом с ним лейтенанту, тоже смотревшему на нее.
Ни один не заметил и не понял, глядя на нее, что его подловили, что он оцепенел и стоит неподвижно, загипнотизированный. Такое воздействие продолжалось лишь долю секунды. Никто не помнил об этом потом. Каждый из присутствующих отвернулся, сохраняя в мозгу образ женщины, лежащей без сознания на палубе под oдеялом. И настолько сильным был этот образ, что, когда она поднялась на ноги, человеческий разум отказался поверить в то, что увидели глаза. Сопоставив два отчетливых взаимоисключающих образа, мозг каждого из находившихся на мостике выбрал более сильный, отвергнув казавшееся невероятным.
Тихо ступая, двигаясь подобно призраку, Мейгри выскользнула, и никто не осознал, что она ушла.
На мостике было почти темно и малолюдно. Все огни, кроме индикаторов компьютеров, приборов и оборудования видеосвязи, были отключены. Усиливавшийся обстрел корабля показал Командующему, что "Феникс" с каждой секундой приближается к коразианскому кораблю. Брошенный на приборы взгляд подтвердил его наблюдение.
Единственными звуками были приглушенные голоса членов команды, передаваших информацию, и грохот взрывов на корпусе корабля. Большей части команды было приказано покинуть флагман. На видеоэкране Саган наблюдал, как начинают отходить спасательные суда. Он знал, что их "видят" и коразианцы. Он позволил себе на мгновение отвлечься для похвалы.
- Кажется, все в порядке, адмирал. Вы отлично выполнили распоряжения. У нас осталось меньше часа безопасного времени. Возьмите оставшихся людей и следуйте на вашу шлюпку.
Экс был заметно подавлен.
- А вы разве не уходите, милорд?
- Нет, адмирал. Кто-то должен остаться на борту, чтобы подвести корабль как можно ближе к коразианцу. Я возьму это на себя.
- Почтительно прошу разрешения остаться с вашей светлостью.
- Не разрешаю. Выполняйте приказ, адмирал. Капитану Уильямсу на "Непокорном" может понадобиться помощь. Там и встретимся. Я прибуду на борт в течение сорока минут.
Экс хотел было возразить, но встретил усталый, сумрачный взгляд Сагана и тихо сказал:
- Да, милорд.
Он повернулся, чтобы уходить, остановился и показал на стальной поднос, накрытый белой тканью.
- Это оставил для вас доктор Гиск, милорд. Наверное, доза стимулятора.
Саган презрительно скривил губы. Королевская кровь не нуждается в этом. Он может уйти внутрь своего существа и найти там необходимые силы.
Безмолвно поклонившись, адмирал Экс приготовился покинуть мостик, уводя с собой остатки команды. Никто не хотел уходить. Многие умоляюще смотрели на своего Командующего, но их встречал холодный и твердый взгляд. Вскоре на мостике не осталось никого, кроме двух молчаливых охранников, стороживших леди Мейгри и Командующего.
Саган повернул наружные камеры и направил их на "Феникс" так, чтобы взглянуть на него "глазами противника". "Феникс" выглядел темным, безжизненным - мертвым телом, плывущим в пространстве. Большинство спасательных шлюпок уходили прочь. Он разглядел свой собственный челнок. Не забыть похвалить капитана, приказавшего зажечь на борту сигнал Командующего. У коразианцев нет "глаз", но их чувствительные приборы наблюдения наверняка засекут опознавательный знак Сагана. Они должны предположить, что на борту челнока находится Командующий, возглавляющий стратегическое отступление.
Саган слегка изменил курс, придав кораблю вид брошенной, неуправляемой груды металла. Коразианцы перестали обстреливать флагман, чтобы переключиться на эсминцы сопровождения, намереваясь вывести их из строя и подобрать, что останется. Саган мог представить, как ликуют коразианцы по поводу своей будущей добычи. Когда сражение закончится, они захватят "Феникс" приемным лучом и отбуксируют его в свою галактику; там они разберут его и используют технологические достижения людей для совершенствования своего устаревшего флота.
Добыча, однако, оказалась с сюрпризом.
Саган взглянул на часы, хотя необходимости в этом не было. Его внутренние часы отсчитывали время до миллисекунды. Ему потребуется пятнадцать минут, чтобы добраться до космоплана. Его телохранителям с леди Мейгри надо будет выйти раньше него. Он подошел к гвардейцам, отдавшим ему честь, прижав кулаки к сердцу. Лица у них были бесстрастными, спокойными. По их виду нельзя было сказать, что они остались одни на борту "бомбы", часовой механизм которой отсчитывает последние минуты.
- Проводите леди Мейгри к моему космоплану. Я... Саган посмотрел вниз. Палуба была пуста. Ошеломленный, он поднял голову, уставился на охранников.
- Где она?
- Здесь, милорд. Она не двигалась, не шевелилась. Мы беспокоились...
Гвардеец проследил за гневным взглядом Сагана, заморгал и охнул.
- Милорд! Клянусь...
- Ладно, хватит! Быстро на космоплан!
- Милорд, мы...
- Идите! - взревел Саган.
Гвардейцы побежали; их башмаки загрохотали по металлу, разносясь в тишине неестественно громким жутковатым эхом.
Мейгри сбежала. Наверное, на "Непокорный", чтобы выручить мальчонку, спасти Джона Дикстера. Или, может быть, она... Что-то волновало разум Сагана. Он не мог коснуться ее разума: барьеры были воздвигнуты, тени были густыми и плотными. Тем не менее он ощущал в этих тенях некие силуэты и увиденное им несколько его обеспокоило.
Он не стал рисковать и связываться с "Непокорным". Ему оставалось лишь верить, что Создатель не оставил его.
Саган рухнул в кресло. Он устал. Страшно устал. У него болела шея там, куда ударила его Мейгри на борту коразианского корабля. Мышцы начинали неметь. Командующий закрыл глаза, откинулся назад. Спокойствие. Умиротворение. Безмятежность. Загляни в себя и отыщи силы, в которых нуждаешься.
Сражение-то он выиграет, это сражение. Но потом будет другое. Он знал своего врага, истинного врага - старика в алых одеждах, старика, которого Саган случайно заметил во время связи с Питером Роубсом. Командующий понимал, что бой с этим противником будет не на жизнь, а на смерть. А Саган вовсе не был уверен в своих возможностях, в своих силах, в своей хитрости, необходимых для победы.
Скорчившись у прохода в главной части корабля, прислушиваясь к барабанам, бьющим отход, Мейгри смотрела, как по коридору в разные стороны носятся люди. Опасность для нее еще не миновала. В доспехах Стражей, повторяющих формы ее тела, с этими длинными светлыми волосами ее без труда узнают на корабле, в команде которого нет ни одной женщины. Не говоря уж о том, что все члены команды знали, что она пленница Сагана.
К счастью, было темно, работало лишь аварийное освещение. Резкие белые лучи вспыхивали через определенные промежутки и отбрасывали круги света в коридоре, оставляя все окружающее в тени.
Сейчас или никогда. Мейгри, прикрывая лицо рукой, отделилась от стены и, согнувшись, пошла вперед. Держась в тени, она проскочила по коридору, ведущему к полетной палубе. Что она будет делать, попав туда, она еще сама не знала.
Мейгри буквально споткнулась об ответ на этот вопрос, наступив на мертвое тело.
Труп лежал в самом темном месте, оставшись незамеченным теми, кто проходил мимо и мог оказать помощь. По объемистому летному комбинезону и шлему, лежащему рядом, Мейгри определила, что погибший был пилотом. От благодарности Создателю она воздержалась - грех было испытывать благодарность за смерть человека, - но благословила Его за то, что он привел ее именно сюда.
Она отволокла тело в темный коридор, держась в стороне от пятен света, и стала стаскивать с трупа летный комбинезон.
Барабанный бой не умолкал, пока барабанщики не покинули свои места. Мейгри слышала барабаны, чувствовала их: колебания проходили по всему ее телу. Она не сомневалась, что и во сне будет слышать этот бой. Сколько времени? Тридцать минут, как подсказали ей внутренние часы. Коридор трясся и качался. Флагман, уже неуправляемый, дрейфовал.
Барабанный бой смолк. Корабль почти опустел. Тишина заложила уши сильнее, чем грохот несколько минут назад. Мейгри попыталась скользкими от крови трясущимися пальцами расстегнуть застежки комбинезона. Любая секунда могла стать последней. Скрипнув зубами, она заставила себя не думать об этом.
Крупный металлический осколок, пробивший грудь пилота, стал причиной его смерти. Пилот получил эту рану не в полете. Должно быть, оказался не на том месте и не в то время. Она подумала, как же тогда выглядит ангарная палуба, какие она получила повреждения. Все равно, спасательные суда должны покинуть корабль...
Забравшись в летный комбинезон, Мейгри натянула его на панцирь, плотно застегнула. Он был слишком большим; она чувствовала себя громоздкой и неуклюжей. Подобрав шлем, она хотела было его надеть, но остановилась. Наклонившись, она закрыла пилоту глаза.
- Requiem aeternam dona eis, Domine; et lux per-petua luceat eis, - тихо прошептала она. - Даруй им вечный покой, о Господи; пусть свет вечный сияет над ними.
"Миледи" - послышался ей голос.
Он прозвучал так близко! Мейгри в испуге подскочила, резко повернулась назад. Сагана там не было. Голос звучал у нее в голове, внутри нее. Она прерывисто выдохнула, обругала себя. Командующий не мог быть поблизости. Он не мог оставить мостик. Ей следовало об этом помнить.
Не обращая на него внимания, закрыв свой разум от его зондирования, она обмакнула руку в сажу, кровь и разлитое масло, покрывавшие палубу, и измазала этой грязью себе лицо. Надев шлем, Мейгри поспешила обратно, в главный коридор.
Но она не смогла совсем избавиться от его голоса.
"Мы снова встретимся, миледи, вы и я!"

ГЛАВА ПЯТАЯ

Не думай, что я тот, кем был...
Уильям Шекспир. Генрих IV. Часть II, акт V, сцена 4
Дайен благополучно, с помощью диспетчеров корабля, посадил космоплан на "Непокорный".
Как только двери ангара закрылись за ним, он сказал компьютеру:
- Не забудь сделать так, чтобы лампочка указателя топлива барахлила.
- Я не запрограммирован...
- Подумай еще раз. Ты же устроил для Командующего так, чтобы передатчик сломался?
Компьютер не ответил, но Дайен заметил, что над указателем топлива появился красный огонек.
Юношу встретил встревоженный младший офицер. Он был заметно раздражен тем, что в сложной сйтуции вынужден заниматься детскими шалостями, но в то же время он весьма отчетливо сознавал, что юноша пользуется благосклонностью Командующего.
Дайен подумал, что, по всей видимости, этот человек не располагает последней информацией.
- Пойдемте, юноша, нечего волынку тянуть. Офицер вел себя бесцеремонно. Схватив Дайена за рукав летного комбинезона, он потащил его по коридору.
- Я доложил лорду Сагану о вашем прибытии. Я боялся, что он волнуется.
- Наверняка. - Дайен сделал простодушное лицо. -Вы говорили именно с ним?
- Нет, конечно, - отрезал офицер, пробиваясь сквозь толпу эвакуированных с "Феникса". - Я не уполномочен. Вам выделено временное жилье. Оно находится на гауптвахте, боюсь...
- Гауптвахта! - Дайен вырвал руку. - Лорд Саган не приказывал...
- Сожалею, - сказал офицер, взглянув искоса на юношу, - но другого места нет.
Он снова крепко взял Дайена за руку.
- Прежде всего я должен вас сопроводить в... А сейчас, черт возьми, в чем дело?
- Я.., мне плохо...
У Дайена закатились глаза, колени подогнулись. Семнадцатилетний юноша, высокий и мускулистый, был крупнее офицера, у которого тоже стали подгибаться колени под его весом. Офицер угрюмо упирался, поддерживая Дайена на ногах, и одновременно звал подмогу. На помощь к нему пришли два десантника. Зажав Дайена с двух сторон, они заволокли спотыкающегося юношу в помещение, напоминающее большую кладовую, и бросили его на кучу ветоши. Закрыв глаза, Дайен прислонился головой к швабре.
- Врача! - крикнул офицер в переговорное устройство.
- Вы ни одного не найдете, сэр, - заметил десантник. - Они все задействованы.
- Мне не надо доктора, - с трудом простонал Дайен. - Я.., у меня иногда бывают такие приступы. Мне нужно отдохнуть и больше ничего.
Офицер подозрительно посмотрел на него.
- Вы можете идти?
- Ладно. Мне от этого будет плохо. Я.., боюсь, я.., потеряю сознание. - Голова Дайена откинулась на ручку швабры. - Просто дайте мне немного полежать.
- Мы вам не нужны, сэр? - В голосе десантника звучало раздражение. - Нашему подразделению приказано прибыть на палубу "Д".

Предыдущая страница 3 Следующая страница


Похитители разума 4

Офицер нахмурился, подергал жидкий ус.
- Ладно, идите, - сказал он в конце концов не слишком любезно.
Десантники ушли, грохоча башмаками по палубе, позвякивая снаряжением.
- У меня тоже есть обязанности. - Офицер бросил на Дайена осуждающий взгляд. - Я не могу тут рассиживаться и нянчиться с вами.
- Нет необходимости, сэр. Я отойду. Мне нужно отдохнуть... Мне бы только отдохнуть.
Офицер внимательно оглядел юношу. Дайену не пришлось особенно притворяться. Он чувствовал себя не очень хорошо и знал, что выглядел, должно быть, ужасно. Пытки коразианцев, потрясение, когда он узнал, что Саган предал его друзей, предал его, - все это не могло не оставить следов у него на лице. И в душе...
- Я пришлю кого-нибудь вас проводить, - сказал офицер смягчившимся голосом, разворачиваясь, чтобы уйти. - На корабле идет бой. Оставайтесь здесь, если не хотите попасть в эту заваруху.
- Да, сэр. Благодарю вас.
Офицер исчез. Дайен вскочил на ноги, тихонько подкрался к двери кладовой и выглянул. Он дождался, пока офицер пропал из виду, после чего двинулся по коридору в другую сторону. Завернув за угол, он заметил двух десантников, которые ему помогали. Смешавшись с толпой, он последовал за ними.
На "Непокорном" царил хаос. Из спасательных шлюпок, прибывающих с подбитого "Феникса", выгружались люди. Десантники с "Феникса" тут же направлялись на усиление потрепанных подразделений, ведущих бой с наемниками, но пилоты, чиновники, повара и все прочие не знали, куда податься и что делать. В сумятице на Дайена никто не обращал внимания.
Юноша двигался по течению вместе с толпой. Он потерял из виду тех двух десантников, но все прочие шли примерно в том же направлении, и он решил, что идет правильно. В конце концов он отыскал ориентир - кают-компанию - и мысленно поместил ее на схему "Непокорного", которую держал в памяти. Да, он близко.., очень близко.
Толпа вдруг остановилась; все стали сбиваться в кучу, заглядывать через головы друг друга, перекрикиваться, пытаясь узнать, что происходит. Те, кто был поближе к Дайену, странно поглядывали на него, и он понял, что оказался инородным телом - пилот среди десантников.
- Ты, летун, там впереди идет настоящий бой, - сказал кто-то. - Взмахни-ка крыльями и лети лучше отсюда.
Остальные присоединились и стали наперебой давать советы, что ему делать и где это лучше делать. Сержант начал поворачивать голову в его сторону.
- А р-разве в с-сортир не сюда? - заикаясь спросил Дайен, пятясь и натыкаясь на солдат, добродушно пихавших его и советовавших поискать сортир в таких местах, которых на корабле скорее всего никогда и не было. Выбравшись из людской массы, Дайен пошел по коридору, соединявшемуся с тем, в котором он находился. Этот проход оказался пустынным, вероятно, потому, что никуда непосредственно не вел. В конце его находился лифт.
Дайен устремился туда, не зная, что еще делать; щеки и уши у него горели от разнообразных шуточек, выкрикиваемых ему вслед. Казалось, лифт никогда не приедет. Когда же кабина все-таки появилась, он торопливо нырнул внутрь и, как только двери за ним закрылись, облегченно вздохнул. Здесь по крайней мере спокойно. Есть возможность подумать.
- Какой уровень? - осведомился лифт.
Дайен не стал отвечать, пытаясь сообразить, что делать теперь. Он ведь все-таки не собирался влезать прямо в яростную схватку. Он мог бы и сообразить, если бы подумал, что зона боя оцеплена.
Лифт заговорил уже настойчивее:
- Какой уровень?
Дайен припомнил схему. Да, так можно попробовать.
- Первый, - сказал он, и лифт начал спуск с такой скоростью, что желудок Дайена остался на четырнадцатом.
Опустившись вниз, в самое чрево корабля, Дайен выбрался из лифта. Кругом клубился пар и пахло хлором. К своему удивлению, юноша обнаружил, что очутился в прачечной.
От едкого запаха химических растворителей у него защипало в носу; он начал отчаянно чихать. Вокруг царила рабочая суета: каждый занимался своим делом - стирал, сушил, складывал, гладил. Работа была не такой обыденной, как это показалось ошарашенному Дайену. Чистые, стерильные простыни были нужны для лазарета, а врачам и санитарам требовались чистые хирургические халаты.
У Дайена промелькнула мысль о том, что на верхних палубах люди видели, как их собственная кровь пропитывает одежду.
- Проступит ли "винное" пятно на парадной рубахе капитана? - пробормотал он про себя.
Он огляделся, чтобы сориентироваться. Ясно, перепутал коридор, попал не в тот лифт. Внеся необходимые поправки, он продолжил путь, не обращая внимания на изумленные взгляды окружающих. Богоподобные пилоты Космического Корпуса Галактической Демократа ческой Республики, похоже, ни разу не спускались в прачечную. Но никто с ним не заговорил, не стал задерживать. У этих людей свои проблемы, свои обязанности. Явно заблудившийся, возможно, свихнувшийся курсант не имел к ним отношения.
Дайен оказался в лабиринте коридоров - узких, тесных, темных, вонючих. Хрипели и дребезжали бесчисленные трубы; над головой змеились электропровода. Он продолжал идти, мысленно следуя схеме, пока не добрался до пункта назначения - грузового лифта.
Юноша боялся одного: что лифт заблокирован на чрезвычайный период. Он надеялся, что в суматохе забудут это сделать. Остальные грузовые лифты должны работать, поднимая наверх тяжелое вооружение, используемое в бою. Но только не этот. Этот выходит прямо на палубу "Дельта".
Он нажал кнопку лифта, которая загорелась, и он с облегчением услышал дребезжание и шипение гидравлики. Массивный лифт двигался медленно, тяжеловесно. Дайен посмотрел в оба конца коридора, он опасался, что его заметят. Еще понажимал на кнопку, понимая, что лифт от этого быстрее не пойдет, но это немного отвлекало его от страхов. Наконец кабина остановилась, и двери открылись со скрежетом, слышным, как показалось Дайену, даже капитану Уильямсу на его мостике. Он заскочил в лифт.
- Палуба "Дельта", первый уровень.., нет, второй. Второй уровень, - поправился он.
Ничего не произошло.
- Палуба "Дельта", второй уровень! - громко повторил Дайен.
Кабина осталась неподвижной. Юноша выругался, решив, что лифт неисправен, но тут заметил возле двойной двери пульт управления. Лифт управлялся вручную. Бросившись к пульту, Дайен нажал ладонью на кнопку и чуть не упал, когда лифт пополз наверх. Сантиметр за сантиметром. Пульс у Дайена учащался с каждым преодоленным уровнем. Он почти не представлял, что увидит, когда лифт остановится и двери откроются, а потом, довольно поздно, вспомнил, что его единственное оружие - гемомеч. Не самое эффективное в перестрелке, даже если он обучен владеть им безукоризненно.
Лифт замедлил движение, хотя до нужного уровня оставалось еще далеко. Дайен всполошился.
"Они найдут меня, и на этот раз мне не удастся изобразить припадок. Тот офицер наверняка уже обнаружил мое отсутствие. Весь корабль поднимут на ноги и будут меня искать!"
Юноша прижался спиной к стенке, спрятанной в тени, держа гемомеч в руке. Но лифт продолжил движение. Когда он все-таки остановился, на указателе стояло "Д2". Дайен облегченно вздохнул.
Двери раздвинулись. Он остался на месте, прижавшись к стенке, наблюдая и выжидая. Из схемы он знал, где должен находиться. Эта зона - переплетение платформ, соединительных мостков, подъемников и лебедок - использовалась ремонтниками и механиками. Дайен сомневался в том, что одна из сторон решит выставить пост возле грузового лифта, но для верности решил не торопиться.
Он никого не увидел, но это еще ни о чем не говорило. От поднимавшегося снизу дыма заслезились глаза. Шум стоял ужасный: взрывы, хлопки ракет, вопли...
Дайен стрелой вылетел из лифта, услышав, как сзади со скрежетом закрылись двери. Он оказался на стальной платформе, уходившей вперед на несколько метров и заканчивающейся ограждением. От платформы отходили переплетающиеся мостки, теряясь в задымленной темноте, время от времени освещаемой вспышками разрывов. Он с трудом видел массивные силуэты громадных механизмов, служивших для подъема и опускания космопланов на стартовых площадках.
Еще на "Фениксе" Дайен наблюдал за тем, как механики ходили по узким мосткам, и восхищался их ловкостью, завидовал веселой уверенности, с какой они выделывали акробатические трюки в тридцати метрах у него над головой. От одного их вида у него все опускалось внутри. Он и представить не мог, что будет делать то же самое.
Юноша вынул гемомеч, слегка поморщился, вытаскивая из ладони иглы, от которых остались пятна крови. Он вытер ладонь о комбинезон и двинулся вперед, опасливо выглядывая из-за перил. Он мог не опасаться, что у него из-за высоты закружится голова или кто-нибудь снизу заметит его. Он не видел ничего, кроме дыма и огня.
Боль пронзила ему руку. Дайен с удивлением посмотрел на свои пальцы, вцепившиеся в железный поручень, побелевшие от напряжения. Интересно, сможет ли он отпустить поручень. Он подумал о Таске, который находился где-то внизу.
"Лучше что угодно, только не торчать здесь в одиночестве!" - сказал себе Дайен и пополз вперед на четвереньках.
До этого он нахваливал себя за изобретательность, с какой нашел способ проникновения в зону боевых действий. Но теперь, когда его душил смрад и он полз на ощупь по мостку шириной не больше метра, а под ним не было ничего, кроме возможности грохнуться на очень твердую палубу, он начал сомневаться в своих умственных способностях. Из глаз у него лились слезы, легкие обжигал дым. Он откашлялся, проморгался и чуть не свалился со своего насеста. "Так дело не пойдет. Еще немного, и у меня голова закружится. Надо отсюда слезать".
Не видя ничего впереди, он уткнулся головой в опорную балку и с радостью в нее вцепился. Он нащупал что-то напоминающее лестницу, уходившую вверх и вниз. Он нашел ногой ступеньку и стал медленно спускаться.
Примерно на полпути до него дошло, что он представляет собой идеальную мишень. Стоит только какому-нибудь десантнику взглянуть в его сторону...
- Нет, - вдруг сказал он, посмотрев на свой наряд. - Кому-нибудь из наемников! Черт возьми! На мне же форменный летный комбинезон Космического Корпуса, да еще и со знаками различия. Скорее всего меня подстрелит кто-нибудь из моих же друзей! Надо его снять, - добавил он с надеждой, тут же угасшей. Под комбинезоном у него форменный панцирь.
Проклиная себя за то, что не сделал этого раньше, Дайен оступился и остаток пути проделал, скользя по лестнице. Он тяжело упал на палубу и, оглушенный ударом, скрючился возле опорной балки, пытаясь сообразить, где он и куда идти. Ни одно направление не показалось ему ни приятным, ни безопасным. Вокруг с шипением перекрещивались лучи лазерных пистолетов. Но определить, кто в кого стреляет, было невозможно.
"Не хватало еще после всего этого наткнуться на солдат Сагана!"
Но и рассиживаться здесь ни к чему. Неподалеку темнел громоздкий силуэт. Выскочив из-за укрытия, Дайен бросился к нему, обнаружив в последний момент, что это боевой космоплан. Выстрелило лучевое ружье. Вокруг Дайена рассыпались искры, отрикошетив от крыльев. Он скользнул под брюхо космоплана, плюхнулся на палубу. Он узнал космоплан, принадлежавший одному из наемников. Это была старая, восстановленная машина. Он вспомнил доклад Уильямса. "Наемники забаррикадировались вместе со своими космопланами... "
"Это должно означать, что я нахожусь на позициях Таска".
Дайен пополз по кругу в надежде увидеть сквозь дым и огонь хоть кого-нибудь. Сзади него начала стрелять лазерная пушка. Извиваясь, прикрывая голову, он оглянулся. Ему показалось, что он различает чешуйчатую зеленовато-серую шкуру.
- Джаран! - завопил он и тут же закашлялся от наполнившего легкие дыма.
Стрельба прекратилась.
- Ты что-нибудь слышал? - раздался голос, показавшийся каким-то искусственным, и Дайен не сразу сообразил, что голос исходит из прибора-переводчика.
- Да, вроде слышал. - Второй голос был человеческим. - Что за черт, кто это там?
- Джаран! - отчаянно заорал Дайен.
- Мы тебя слышим! У тебя три секунды убедить нас не поджаривать твою шкуру!
- Это Дайен! Я ищу Таска!
Откуда-то выползло длинное зелено-серое щупальце, обернулось вокруг ноги Дайена и поволокло юношу по палубе. Человеческая рука ухватила его за шиворот и втащила за баррикаду, наспех сооруженную из больших металлических бочек.
Лежа на спине, тяжело дыша, Дайен смотрел в четыре глаза Джарана, в два глаза человека и в отверстие ствола лучевой винтовки.
- Это малыш, - сказал Джаран через переводчика. Его настоящий голос напоминал визг кучи кошек, дерущихся внутри колодца.
- Что за малыш? - резко спросил человек, держа оружие нацеленным в голову Дайена.
- Друг Таска. Он свой.
- Да? А какого черта он вырядился, как эти любимые обезьяны Командующего?
- Долго рассказывать, Рифер. Опусти ствол. Привет, малыш. В следующий раз не прячься под брюхом космоплана. Стоит разок пальнуть из лазера по баку, и... - Инопланетянин издал звук, перевести который прибор оказался бессилен.
Дайен оглянулся, судорожно сглотнул, кивнул.
- Где Таск?
- Черт возьми, малыш... - Рифер прицелился в ту сторону, где, как предполагал Дайен, должен был находиться противник. - Да я не знаю даже, где я сам. А ты знаешь?
- Нет.
Джаран выпустил раскаленный луч в дымную темноту.
- А генерал Дикстер?
- Погиб, - коротко ответил Рифер.
- Погиб! - ахнул Дайен, чувствуя себя так, словно получил удар под дых.
- Разрублен пополам выстрелом лучевого ружья.
- Да нет, то был полковник Мудаби, - возразил Джаран.
- Я слышал, что Дикстер, - не согласился Рифер. В бочку над ними ударил лазерный луч, осыпав все вокруг искрами. Дайен вжался в палубу, проклиная даже карманы своего комбинезона, из-за которых он не мог распластаться сильнее.
- Дикстера разнесло гранатой. Джаран выстрелил. Выстрелил и Рифер.
Дайен перевел дух. Эти двое не представляют, что происходит! Он снова припомнил, что услышал об этом бое из разговора капитана Уильямса и адмирала Экса. Если Дикстер где-нибудь и есть, то скорее всего он на палубе "Чарли".
- Знаете, как добраться до остальных? - заорал Дайен, перекрикивая стрельбу.
- Каких остальных?
- Наши дерутся на палубе "Чарли"!
- А мы на какой?
- На "Дельте", - ответил Дайен и тут же сообразил, что его вопросы бесполезны. Закрыв глаза, он попытался представить общую картину. Инопланетянин скорее всего посадил свой космоплан носом к передней части ангара. Таков был стандартный порядок. Это означало, что палуба "Чарли" должна находиться где-то слева.
- Спасибо, - сказал он и стал отползать под прикрытием огня Джарана.
Двигаясь влево, он увидел, что сообразил правильно. Над ним возвышались громадные ворота ангара, закрытые наглухо, запиравшие тех, кто был внутри. Дым здесь был гуще, а огонь - не такой плотный, и Дайен осмелился подняться на ноги. Потирая разбитые колени, он сориентировался и двинулся вперед.
Заслышав свист, он нырнул под какие-то обломки - и тут же чья-то рука обхватила его за шею и швырнула на спину.
- Дьявол! Галактический пилот! Молись, прихлебатель!
Над Дайеном сверкнуло лезвие боевого ножа. Он заорал, отбиваясь изо всех сил. Откуда-то вынырнула черная рука и перехватила опускающийся нож.
- Линк, сукин сын кровожадный! Это же Дайен!
- Таск! - Дайен чуть не разрыдался. Он с благодарностью ухватился за руку наемника.
- Будь я проклят! - Линк подбросил нож в воздух, ловко поймал и засунул обратно в башмак. - Извини, малыш. Я думал, настоящего пилота поймал.
- Не скажу, малыш, что рад тебя здесь видеть, - угрюмо улыбнулся Таск, крепко хватая Дайена за руку. - Но я рад, что ты жив.
Дайен не мог отвечать; от дыма, страха и возбуждения у него перехватило горло. Он смотрел на друзей, потрясенный их видом. У Таска лицо было измученным и изможденным; казалось, он постарел лет на десять. Черная кожа лоснилась от пота, глаза покраснели. Кровь струилась по щеке, а потрескавшиеся губы были покрыты волдырями. Линк, присевший на корточки неподалеку, изобразил улыбку, которая, однако, выглядела жутко на лице, представлявшем собой маску из крови и копоти. У Дайена защемило сердце.
- Где Нола? - с трудом спросил юноша, откашлявшись. - Ведь она улетела с вами?
- Лучшего стрелка у меня не было, - проронил Таск, ткнув большим пальцем за спину. Посмотрев через его плечо, Дайен увидел женщину, лежавшую на груде летных курток; голова у нее была замотана окровавленными бинтами.
- Она поправится, - сказал Линк, заметив, как вдруг побледнел Дайен.
- Ага, - пробурчал Таск. - В уютной тюремной камере. Там для нее создадут условия.
Наемники переглянулись. Юноша не обманывался на этот счет. Он знал, что никаких камер не будет. Он слышал распоряжения Сагана. Наемников ждет казнь. Теперь он понял, что об этом знали и Таск с Линком.
- Где Дикстер? - крикнул Дайен. Темноту рассек луч лазерного пистолета.
Приподнявшись, Линк и Таск выстрелили в направлении балки. Непродолжительная, но ожесточенная перестрелка вскоре прекратилась. Линк перекатился на спину и устроился поудобнее.
- Дикстер, малыш, по... Дьявол! Таск, ты чего лягаешься?
- Дикстер на палубе "Чарли", - сообщил Таск, не глядя на Дайена.
Дайен понял, что Таск слышал о смерти генерала. Линк усердно рассматривал свой пистолет. Над головами клубился дым. Смертоносные лучи рассекали темноту. Послышался взрыв, потом кто-то пронзительно закричал; крик резко оборвался. Позади Дайен услышал стоны Нолы. Она судорожно подергивалась. Таск отполз к ней и заботливо накинул на нее свою летную куртку. Дайен последовал за ним.
- Кто здесь командует? - требовательно спросил он.
- Никто, малыш. Каждый из нас дерется сам по себе за свою жизнь. Я даже не знаю, сколько нас осталось.
- Послушай, Таск, я слышал разговор капитана Уи-льямса с адмиралом Эксом. Этот бой складывается не лучшим образом для сил Сагана. Я все время думаю. Они не посмеют использовать тяжелую артиллерию - минометы и ракеты - внутри корабля. Они не могут впихнуть слишком много людей в такое ограниченное пространство, иначе начнут стрелять друг в друга. Так что они не смогут подавить вас огнем и числом. Если бы вы прямо сейчас сосредоточили усилия и попытались прорваться к рубке управления воротами ангара... Таск презрительно фыркнул.
- Спасибо, что зашел, малыш. А сейчас тебе лучше вернуться к своим друзьям. Передай-ка Сагану, что я ему советую улететь к...
Дайен не расслышал, куда Таск рекомендовал отправиться Сагану, из-за выстрела лазерного пистолета Линка.
- Таск, я... - заговорил Дайен.
- Слушай, малыш! - Таск сгреб его за воротник летного комбинезона. - Все это безнадежно. Дикстер погиб. Мы все погибнем. Не знаю, что ты тут делаешь, но на тебе галактическая форма. Ты сможешь выбраться. Тебе лучше так и сделать!
Дайен вырвался из рук Таска.
- Я хочу найти Дикстера. Ничего, если я возьму эту штуку?
Подобрав лазерный пистолет Нолы, он пошел сквозь облако дыма прочь.
- Что за черт, малыш...
Дайен слышал окрик Таска, но не обернулся. Он заметил что-то похожее на выход.
Открыв дверь, Дайен выглянул в узкий коридор. Судя по плану, этот коридор должен соединять палубы "Дельта" и "Чарли". Юноша осторожно двинулся вперед с оружием на изготовку, ожидая увидеть ожесточенный бой.
В коридоре было странно, не правдоподобно тихо. Дверь в конце коридора была помечена большой буквой "Ч". Дайен метнулся к ней. Сердце выскакивало у него из груди. Он так сильно ударил по рычагам, что ушиб ладонь.
Дверь открылась. Он кинулся внутрь, готовый тут же стрелять, и наткнулся на стол. Помещение было ярко освещено; после темноты коридора он ничего не видел. Отодвинув стол с дороги, он тут же наскочил на другой. Проморгавшись, увидел, что в комнате их полно! Развернутые звездные карты и жужжащая в углу кофеварка подсказали ему, где он очутился, - в комнате предполетной подготовки пилотов.
Раздвигая столы, он направился к иллюминатору из стального стекла, откуда должна быть видна палуба "Чарли". Прижавшись носом к стеклу, Дайен ожидал увидеть здесь такой же хаос, как на палубе "Дельта": дым, лазерные вспышки, трассирующий огонь. Он узнал космопланы наемников, но единственными приметами боя были вьющиеся струйки дыма, затягиваемые в вентиляционную систему "Непокорного".
- Палуба "Чарли"! - пробормотал он. - Это должна быть она! Но что же случилось?
Бой закончился! Что означает...
У Дайена подогнулись колени. Он резко опустился на стол, не отрывая взгляда от палубы, пытаясь разыскать людей; но никого не видел. Вот так. Все погибли.
- Что же мне делать? - тоскливо спросил он у самого себя, чувствуя опустошенность, измотанность. - Вернуться к Таску. По крайней мере я смогу помочь бежать ему, Ноле и Линку, взять их в мой космоплан. Черт. Не получится. Они никогда не уйдут. Но я мог бы. Я мог бы бежать. Смотаться, как сказал Таск. Никто никогда не узнает... Нет.., он узнает, - тихо сказал Дайен. - Саган узнает. Он всегда знает! И он опять узнает, что я сбежал. Он решит, что я испугался.
Дайен поднялся.
- Пусть он найдет мое тело вместе с телами моих друзей. Я...
Краем глаза он увидел какого-то человека, увидел оружие...
Боль.., и больше ничего.

ГЛАВА ШЕСТАЯ

Построил ли ты свой корабль смерти? Неужели?
Д. X. Лоуренс. Корабль смерти.
Переодетая пилотом - раненым пилотом в комбинезоне, покрытом кровью, - Мейгри надеялась во всеобщей суматохе пробраться на какую-нибудь спасательную шлюпку. Добравшись до одной из полетных палуб "Феникса", она держалась поодаль, в тени, наблюдая, оценивая ситуацию. Время уходило, в запасе оставалось, может, еще минут пятнадцать. Нo, как она поняла, принятое решение оказалось не самым удачным.
Во-первых, суматохи не было. За каждым, похоже, было закреплено определенное место в определенной шлюпке. Те, кто остался - а таких было немного, - поднимались на борт вполне организованно, чего и следовало ожидать от людей Сагана. Во-вторых, одетая пилотом, она не имела представления, какое место для нее может быть определено. Кусая губы, неслышно ругаясь, она наблюдала несколько минут, в надежде уловить хоть какие-то отклонения от заведенного порядка, и подумывала, не прорваться ли на борт обманным путем, заявив, что ее оглушило и из-за этого она не успела на свою шлюпку.
Нет, это привлечет к ней внимание. Саган наверняка уже дал знать об ее исчезновении. За ней будут наблюдать.
- Лазарет, - пробормотала Мейгри. Она вспомнила, как Саган что-то говорил насчет того, чтобы его челнок использовать для эвакуации раненых. Раненые не могут занять закрепленные за ними места! Она бросила взгляд на свой комбинезон, на окровавленную дыру спереди, и тут же бегом рванула к ангару, где стоял челнок Сагана.
Добравшись туда, она вовремя вспомнила, что должна изображать раненого, и остановилась перед входом в ангар, чтобы войти в роль. Не надо забывать, что на челноке возникнет новая трудность: медики пожелают ее осмотреть.
"Не все сразу", - сказала себе Мейгри и уже собралась прижать руку к окровавленному разрыву и пойти, шатаясь, вперед, как вдруг дверь открылась.
Перед ней стоял белый, щеголеватый личный космоплан Сагана. Тот, на котором он собирался покинуть корабль.
Мейгри отпрянула в тень. "Меньше всего мне надо сюда! - ошарашенно подумала она. - Командующий появится с минуты на минуту. Но как еще, черт возьми, можно смыться?"
Тяжелая рука схватила ее за плечо.
У Мейгри перехватило дыхание. "Это не Саган!" - промелькнуло у нее. Она бы ощутила его присутствие. Но до сердца логика ее рассуждения дошла не сразу. Она смотрела из-под шлема на руку, пальцы которой грубо прижались к ее шее.
Рука была большая, чистая, слишком чистая для члена экипажа боевого корабля.
- Роджерс! - раздался голос в непосредственной от руки близости.
Мейгри повернулась лицом к схватившему ее человеку, одновременно освободившись от его руки. Обладатель руки напоминал свою конечность - такой же большой и слишком аккуратный. Его мундир был безукоризненно выглаженным и чистым, за исключением маленького пятнышка копоти на рукаве. Где бы он ни отсиживался, убежище было надежным.
- Слушаю, майор, - ответила она, отдавая честь, вовремя вспомнив, что знаки различия у нее на комбинезоне капитанские. Щиток шлема, хоть он и прозрачный, искажает ее черты; грязь и кровь, которыми она испачкала лицо, затрудняют узнавание, особенно в полумраке.
Он придвинулся, пристально рассматривая ее.
- Вы - не Роджерс!
- И что из этого? - парировала она. - Вам так важно, кто я?
Майор ухмыльнулся, многозначительно посмотрел на кровь на ее комбинезоне.
- Может, и нет. Вы хоть пилот?
Она могла убить его или продолжать с ним болтать. Одного прямого удара в горло будет достаточно, а Мейгри почему-то была уверена, что этого ублюдка никто не хватится. Пока она соображала, чего ему надо, из тени появился еще один. Молодой человек в летном комбинезоне. Мейгри вдруг поняла, что происходит.
- Да, я пилот. - Голос у нее, по счастью, был низковат для женского, а микрофон шлема искажал его еще больше. - И мне надо смыться с этого корабля.
Улыбка майора была малоприятной.
- Ну да, я так и думал. Это вам недешево обойдется.
- Я забыл бумажник в других штанах.
- Тогда можете оставаться вместе со своими другими штанами и зажариваться здесь. Благотворительностью не занимаюсь. Эге, а это что?
Он засунул руку в ее комбинезон и ухватил звездный камень, ярко мерцающий на цепочке. Глаза у майора широко раскрылись.
- Что за черт! Бриллиант? Ни разу такого большого не видел!
Он с ухмылкой взялся за серебряную цепочку и крутанул. Застежка не выдержала, цепочка соскользнула с шеи. Звездный камень засверкал у него в ладони.
- Вы оплатили свой проезд с этой бомбы.
Мейгри промолчала, не стала спорить. Она и не могла - у нее перехватило дыхание. Не из-за потери камня. Насчет него она не волновалась. Звездный камень, взятый силой, способен вернуться к владельцу. Дыхание у нее перехватило из-за вдруг появившегося плана, безупречного, совершенного и блестящего, как сам камень.
"Вы оплатили свой проезд.., с этой бомбы". Майор подбросил камень, поймал и запихал в карман рубашки.
- Ну, пошли. За мной.
На корабле было тихо, не считая звука случайного взрыва. Время уходило. Офицер поспешил на ангарную палубу, а Мейгри и молодой пилот побежали за ним. Они направлялись к личному космоплану Сагана, и Мейгри испугалась, не допустила ли она ошибки. Офицер даже не взглянул на машину, а проскочил мимо. Он быстро зашагал в дальний конец ангарного отсека. Там стояли несколько "Ятаганов", несколько разбитых "Ятаганов".
- Я была права, - пробормотала она. - Ты, ублюдок!
Майор сделал размашистый жест.
- Вот ваш билет на свободу.
- Думаете, мы полетим на этих развалюхах? - резко спросила Мейгри.
- Я ничего не думаю. Ведь комбинезон убитого не на мне. Вы кто? Сбежавший пленный, решивший смыться в суматохе? Или, может, дезертир? Вам следует беспокоиться лишь насчет этого малыша. - Майор ткнул большим пальцем в сторону юного пилота. - Но он вряд ли доставит вам хлопоты. Он сам слишком хочет убраться отсюда.
Мейгри взглянула на молодого пилота, увидела, как лицо у того сначала вспыхнуло, потом окаменело. Он всего лишь стажер: застежка-ятаган на его форме не золотая, а серебряная. Интересно, за что его разжаловали; должно быть, что-то серьезное - уж больно вид у него отчаявшийся.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

Майор придвинулся поближе, взяв Мейгри за плечо. Наверное, он так и не узнает, насколько был близок к тому, чтобы лишиться руки.
- Вы полетите на этом. - Он показал на одну из развалюх. - Малыш возьмет другой.
- С ума сошли! Да на этом и опытный пилот не сможет лететь! Думаете, что этот.., этот курсант... - Мейгри обратилась к молодому пилоту:
- Какой у вас налет?
- Достаточный, - срывающимся голосом ответил тот. Бесстрастный голос из динамиков объявил, что вылетают последние спасательные шлюпки.
- Вам лучше поторопиться, - сказала Мейгри майору, - не то пропустите свой рейс. И парня с собой возьмите.
Майор пожал плечами.
- Шлюпка-карцер уже улетела. Если малыш хочет покинуть эту бомбу, он может улететь на "Ятагане" или пойти пешком. И вы тоже.
Он бегом сорвался с места. Мейгри так и подмывало его остановить. Она не знала точно, что бы с ним сделала, но уж удовольствие получила бы.
- Обойдется, миледи! - произнес молодой пилот. - Правда. Я полечу на этом.
Мейгри постаралась ничем не выдать изумления от того, что он ее узнал. Она взглянула на него, покачала головой.
- Вы это мне? Боюсь, у вас сложилось неверное...
- Да знаю я, кто вы, - сумрачно усмехнулся пилот. - Я видел, как вы сражались с лордом Саганом. Майор тоже в конце концов догадается, кто вы. И тогда будет локти себе кусать. Он бы куда больше заработал, чем один этот камень.
- Да. - Мейгри слушала вполуха, рассматривая оба космоплана. - Послушай, малыш, у нас мало времени. Вот этот, первый, не в лучшем виде. Уж до "Непокорного", думаю, я его доведу. Полетели со мной...
Она положила ладонь ему на руку. Он отстранился, покачал головой.
- Нет! Мне нужен этот полет. Я докажу, что сам могу управиться! И это, может, заменит...
Пилот не стал договаривать. Он повернулся и направился к "Ятагану".
Мейгри подумала, что могла бы оглушить его и затащить на свой космоплан. Скольким еще молодым горячим головам "помог" этот ублюдок майор бежать или дезертировать? Сколько из них погибли? Она слышала в отдалении, как спасательное судно прогревает двигатели, готовясь к взлету. Возможно, она и этот юноша - среди последних, еще не покинувших "Феникс". Она перевела взгляд на космоплан Сагана, готовый к вылету.
"В конце концов, у меня свои проблемы, - напомнила она себе. - У меня свои обязанности и..."
- О, черт!
Мейгри побежала за пилотом и перехватила его, когда он забирался по стремянке в закопченный и помятый космоплан.
- Не делай этого! - заорала она, пытаясь перекричать рев двигателей, сирену, призывавшую очистить зону, дребезжание дверей ангарного отсека, готовых открыться. - Полетели со мной!
Юноша то ли не услышал, то ли сделал вид, что не слышит. Он беспечно помахал ей и забрался в кабину.
"Что ж, я сделала что могла, - угрюмо подумала Мейгри. - Может, у него получится".
Усевшись в кабину своего космоплана, Мейгри стала громко ругаться. Снаружи машина выглядела неплохо. Внутри же творилось что-то страшное. Кресло пилота было пропитано кровью. Вид обгоревшего, почерневшего пульта управления объяснил Мейгри, откуда здесь кровь. Она прикинула, какие приборы уничтожил взрыв, происшедший на борту, надеясь, что самые необходимые уцелели. Во всяком случае, то, что пилот привел сюда подбитую машину, было хорошим знаком.
Двигатели запустились. Хоть у Мейгри не было приборов, по которым она могла бы определить, нормально ли они работают, звучали они нормально. Ворота ангарного отсека стали открываться. Они открывались автоматически при запуске двигателей. Компьютер барах лил, как она заметила, а щиты на правом борту были повреждены.
- Драндулет-один, вызывает Драндулет-два. Ты меня слышишь? Прием.
- Нечего зубоскалить! - отрезала Мейгри. Глупышка. Пора бы ему воспринимать это всерьез.
- Виноват, сэр. - Он хихикнул. - То есть миледи.
- Лети первым, впереди меня. - Мейгри постаралась говорить помягче. Он должен услышать в ее голосе уверенность, а не отзвуки ее беспокойства и страхов. - И не отходи далеко на тот случай, если ты.., если с кем-нибудь из нас что-то случится.
- Можете положиться на меня, миледи.
Космоплан юноши вылетел из ангара. Мейгри смотрела, как он набирает высоту, начинает делать неторопливый разворот назад...
Господи, только не это!
- Выравнивай! - Она изо всех сил старалась говорить спокойно, не кричать.
Космоплан продолжал переворачиваться, делая медленную изящную петлю.
- Не могу! - голос юного пилота прерывался от ужаса. - Она не слушается управления!
- Переходи на ручное...
- Я сейчас...
"Ятаган" врезался в корпус "Феникса" и взорвался.
Погибнуть в огненном шаре.
Мейгри плотно сжала губы. Надо сосредоточиться на своем полете. От нее потребуются все ее мастерство и выдержка, чтобы добраться до "Непокорного". Покидая "Феникс", она не оглядывалась, намеренно не смотрела на пятно копоти и дыма на его корпусе.
Отворачивая подальше от коразианского корабля, она попыталась отыскать "Непокорный". Его не было видно; должно быть, Саган приказал отойти. Но Мейгри смогла вывести его на экран локатора и после некоторых затруднений сумела взять на него курс.
Теперь ей остается лишь удерживать направление и лететь.
- Создатель, - прошептала она, дрожа от холода, проникающего под разорванный комбинезон, - отдай мне того майора, который послал мальчика на смерть. Больше ни о чем не прошу. Отдай мне его.

ГЛАВА СЕДЬМАЯ

Мы считали его трусом, но он - сам дьявол во плоти.
Уильям Шекспир. Два веронца. Акт V, сцена I
- Он приходит в себя, сэр.
- Как он? - спросил Джон Дикстер, присаживаясь на корточки и взъерошив золотисто-рыжие волосы
Дайена. Генерал отодвинулся, уступая место своему адъютанту Беннетгу с аптечкой. Беннетт умело осмотрел юношу, нащупал у него опухоль за левым ухом.
Дайен застонал, заморгал и попытался сесть. Дикстер осторожно, но твердо удержал его.
- Итак, молодой человек, вы чуть не отдали жизнь за Галактическую Демократическую Республику. Не узнай тебя Беннетт, Гобар сломал бы тебе шею.
- Генерал Дикстер! - Дайен смотрел на него во все глаза. - Мне сказали, что вы погибли!
- Пока нет, - сухо ответил Дикстер. - Как ты себя чувствуешь?
- Голова раскалывается.
- Тебе повезло, сынок. Ты был отличной мишенью, когда разгуливал по той хорошо освещенной каюте у всех на виду.
- Просто шишка, - заключил Беннетт.
- Сотрясения нет? - спросил Дикстер, понизив голос.
- Не думаю, сэр. Кожа не повреждена. - Беннетт сунул две таблетки в руку Дайену. - Выпей.
- Это что?
- Аспирин.
- Извини, сынок, - сказал Дикстер, заметив разочарование юноши. - Но другого болеутоляющего у нас нет. Средства посильнее закончились.
Он бросил взгляд на несколько лежавших на палубе неподалеку тел, завернутых в одеяла.
Юноша посмотрел в направлении его взгляда, покраснел, принял таблетки. Он сел, стараясь делать вид, что с ним все в порядке.
- Вы победили, сэр? - спросил Дайен, оглядывая ангарный отсек. Вокруг было спокойно, наемники небольшими группками стояли или сидели, переговариваясь приглушенными голосами.
- Нет. До этого далеко. Боюсь, что это, как говорится, затишье перед бурей. - Дикстер устало улыбнулся, потер заросший щетиной подбородок. - Нам удалось оттеснить десантников и перекрыть все входы, нарушив управление. Но они скоро вернутся с чем-нибудь посущественнее, с паралитическим газом, к примеру.
- И вы просто сидите и ждете? - Дайен с трудом поднялся на ноги.
- Вряд ли мы можем еще что-то, - холодно ответил генерал. - Однако наши специалисты пытаются справиться с блокировкой ворот отсека. Пилоты к вылету готовы. Нам остается лишь выиграть для них немного времени. А скажи-ка теперь во имя Создателя, как ты сюда попал?
- Я.., с палубы "Дельта". Оттуда, - неопределенно махнул рукой Дайен.
- Я имею в виду, как ты ушел от коразианцев? Таск говорил, что тебя взяли в плен. Больше я ничего не слышал.
Дикстер пристально посмотрел на него и заметил, как юноша бледнеет. Дайен явно мучился сомнениями, рассказывать или нет, наконец решил, должно быть, что какие-то объяснения все же необходимы.
- Меня взяли в плен. Это.., это было довольно неприятно. За мной отправились Саган и леди Мейгри и спасли меня. Потом я узнал, что Саган вас обманул, отказался от своего слова и приказал взять в плен вас, Таска и всех остальных. Мейгри отправила меня предупредить вас. Я угнал космоплан и.., вот и оказался здесь. Пожалуй, поздновато?
Он украдкой взглянул на Дикстера явно в надежде, что генерал больше не будет ничего спрашивать. К счастью, Дикстер думал о чем-то еще.
- Тебя послала Мейгри? Где она?
Дайен осторожно дотронулся до шишки за ухом, поморщился от боли.
- Она осталась на "Фениксе", сэр. Я предлагал ей уйти со мной. - Юноша нахмурился. - Но она сказала, что вынуждена остаться.., с ним.
Генерал услышал горечь в словах Дайена, понял подтекст.
- Она осталась, чтобы защитить тебя? Не дать.., м-м-м.., ему преследовать тебя?
- Так она и сказала. Просто дело в том.., я видел их обоих вместе и.., ладно, неважно.
Дикстер разглядывал его выразительное лицо и понимал, из собственного опыта, что должен ощущать юноша. Генералу очень хотелось помочь Дайену, но ему надо было самостоятельно справиться со своей болью.
"Забавно, - подумал Дикстер, - я считал, что уже много лет назад расстался с ней. Хотелось бы снова ее увидеть, в последний раз. Мне многое хотелось бы ей сказать... Но, может, так оно и лучше. Она всегда была суеверна насчет прощаний".
Дикстер взял Дайена за руку, пожал ее.
- Рад тебя снова видеть, сынок, знать, что ты жив. Если бы ты смог доставить ей от меня послание...
- Что значит "доставить послание", сэр? - Дайен, сообразив, что не он один испытывает душевные муки, встревоженно поднял взгляд. - Вы сами сможете его отослать. Вы же сказали, что космопланы готовы к вылету...
- Не совсем, сынок, - возразил Дикстер, отпуская руку юноши. - Все не смогут улететь. Нам удалось сбить приемные лучи, так что мои люди смогут уйти. Но кто-то должен остаться для прикрытия и удерживать ворота отсека открытыми.
От страшного взрыва содрогнулась ангарная палуба. Мужчины и женщины повскакивали на ноги, хватая оружие, и заняли свои места. Дикстер посмотрел перед собой, в переднюю часть ангарного отсека. Дайен тоже пристально всмотрелся, но ничего нельзя было разглядеть вокруг многочисленных космопланов, некоторые из которых были повреждены, а другие - явно готовы к вылету.
- Беннетт, связь.
Адъютант протянул Дикстеру портативную рацию.
- Мур, что происходит? - спросил Дикстер по рации.
- Они взорвали главный люк, сэр. Мы тут все собрались, чтобы их удержать. Лилли просит еще минут пятнадцать, чтобы открыть ворота отсека.
- Хорошо. Удачи. Конец связи.
Сохраняя хладнокровие и не обращая внимания на несколько взрывов послабее и ответный огонь из лазерной пушки, генерал обратился к Дайену:
- Что делается на "Дельте"? Мы уже давно потеряли с ними связь.
- Хаос, сэр. Никто не командует. Небольшие разбросанные группы. Они думают, что вы погибли. Они потеряли последнюю надежду...
- Надежду... - Дикстер покачал головой. Его карие глаза, окруженные сеточкой морщин, вдруг показались потухшими, усталыми.
- Лишь покойникам не на что надеяться, сэр, - сказал Дайен.
Дикстер улыбнулся, вспомнив, где раньше слышал эту поговорку.
- Да, но Мейгри добавила бы, что у них есть другие преимущества. Итак, молодой человек, что вы предлагаете? Вижу, вы что-то надумали.
Дайен вспыхнул.
- Я бы хотел вернуться туда, сэр. Принять командование.
- Принять командование...
Дикстер смотрел на Дайена, но перед его глазами стоял дядя юноши, король, который никогда, ни единого дня в своей жизни не принимал на себя командование. Кровь та же, но в жилах старого короля она текла вяло. А в этом мальчике кровь кипит.
- У меня появилась одна задумка, сэр. Думаю, есть шансы на успех, а времени объяснять нет. Мне нужна рация.
Дайен нагнулся и взял один аппарат.
- Подождите, молодой человек! - воскликнул ошарашенный Беннетт, протянув руку, чтобы забрать аппарат.
- Оставь, - тихо сказал генерал. Адъютант смотрел на него, не веря своим ушам.
- Вы шутите, сэр! Он же.., еще ребенок!
- Александру Великому было пятнадцать, когда он вел свою первую войну. Посмотрите на него хорошенько, Беннетт.
Адъютант нехотя оглянулся. В голубых глазах юноши светилась ледяная твердость. Бледное лицо было собранным и неподвижным. Блестящие рыжие волосы Старфайеров, взлохмаченные и непокорные, напоминали сноп огня.
- В конце концов, - пробормотал Дикстер, разговаривая скорее с самим собой, чем с Беннеттом, - Дайен - принц. И если Бог пребывает с этим молодым человеком, то, возможно, Он не оставит и моих людей. Если же Он не с ним, - генерал пожал плечами, - что нам терять?
- Рацию, - резко заметил Беннетт. - А это очень дорогая...
Дикстер ухмыльнулся, хлопнул адъютанта по спине.
- Запиши на мой счет. Очень хорошо, молодой человек. Можете забрать свое радио. Договорились. Что-нибудь еще нужно?
В его голосе сквозила нескрываемая ирония. Дайен, к счастью, был слишком напряжен и возбужден, чтобы это заметить.
- Нет, сэр. Благодарю.
Очередной взрыв, раздавшийся уже гораздо ближе, заставил их всех пригнуться, осыпав генерала облаком искр. Беннетт торопливо смахнул их с формы, причитая по поводу многочисленных прожженных дырок. С учетом того, что форма и так была измята и покрыта пятнами копоти, пота и крови, Дикстер не мог сказать, что несколько дырок имеют такое уж значение.
- Тебе лучше уходить, сынок. Нет.., не надо прощаться. Это к неудаче.
- Да, сэр. Благодарю, сэр. Я... - Дайен протянул руку, которую генерал пожал с угрюмым видом. - Скоро увидимся, сэр.
Засунув рацию в карман комбинезона, Дайен пробрался сквозь дебри обломков и тел и вернулся в комнату пилотов и в коридор, связывающий палубы "Чарли" и "Дельта".
- Интересный юноша, - заметил Дикстер, глядя ему вслед. - Жаль, что я не увижу, что с ним будет.
- "Ятаган", ваш компьютер не дал правильный кодовый позывной. Остановитесь и назовите себя.
Правильный кодовый позывной. Мейгри выругалась про себя, отметив при этом, что в последнее время слишком часто этим занимается. Что, черт возьми, творится? Почему они заменили эти проклятые позывные? Потом она вспомнила. Кое-кто из наемников, в том числе и друг Дайена Таск, улетели на угнанных "Ятаганах". Им дали позывные, когда они были на стороне ангелов, когда они сражались за Сагана в его битве против коразианцев. И теперь вполне логично с их стороны заменить позывные, когда наемники против Сагана. Нельзя пускать волка в овчарню "Непокорного".
- Что ж, стало быть, я волк, - мрачно сказала себе Мейгри. - И я все равно сяду, с позывным или без него.
Она задумалась о том, что делать. Замаскироваться, прорваться обманом... К черту. Слишком уж она устала. Устала, да и проголодалась вдобавок.
- Послушайте меня, кто бы вы ни были и какое бы звание ни носили, - сказала она напряженно, холодным тоном, - вам лучше хорошенько посмотреть на свои знаки различия, потому что не быть вам больше ни лейтенантом, ни капралом, ни сержантом, если вы не подчинитесь моему приказу. Я - леди Мейгри Морианна, и лечу я на космоплане, дырявом, как решето. Даже если я не знаю вашего долбаного позывного, - а я его не знаю, поскольку сражалась с коразианцами, - я сяду. А если вы решите помешать мне, Командующий лично отдаст приказ о вашем расстреле.
Глубоко вдохнув, она почти промурлыкала:
- Ну а теперь вы дадите мне разрешение на посадку? - Мейгри откинулась на спинку.
После некоторой паузы послышался голос:
- Вам разрешена посадка, ваша милость. Аварийная техника в готовности.
- Благодарю. И я хотела бы, чтобы меня встретил наряд военной полиции.
- Повторите последние...
- Вы меня поняли.
Мейгри отключила связь. Лучше держать его в подвешенном состоянии, не дать ему время обратиться к старшему офицеру, который мог бы вспомнить, что она хоть и привилегированная пленница, но все-таки пленница, и выделять вооруженное подразделение под ее командование не следует. Остается надеяться, что на "Непокорном" такая неразбериха, что они бездумно выполнят ее приказ. Если нет или если Саган уже успел с ними связаться, вполне вероятно, что вооруженный наряд будет ее поджидать, чтобы доставить в карцер.
Мейгри коснулась покраснения на коже, оставшегося от цепочки звездного камня. Она вызвала в памяти образ камня. Он светил ясным, лучистым, исходящим изнутри его самого бело-голубым светом. Этот успокаивающий свет напомнил ей о Воле, куда более великой, могущественной, чем ее собственная.
Мейгри прижала грани воображаемого камня к щеке, закрыла глаза. Она почти чувствовала слабенькое покалывание, проходившее по ее нервам. Она последовала за ними, погрузившись в недра своей души и обнаружив там темное и пустое место, место, где не было пристанища чувствам, приют забытья.
Когда через несколько мгновений она вышла из этого состояния, она почувствовала себя отдохнувшей, спокойной.
Она сожалела только об одном: она забыла приказать, чтобы наряд полиции принес с собой сандвич и цыпленка.
Дайен бросился обратно, через комнату дежурных экипажей. На этот раз он погасил свет и пригнулся. В коридор он вышел не сразу. Немного приоткрыв дверь, он прислушался, всмотрелся.
Ничего. По-прежнему тихо и пустынно. Набрав воздуху в грудь, он двинулся по проходу. У входа на палубу "Дельта" он нажалтшопки и нырнул головой вперед, как только дверь открылась. Упав на живот, он крепко врезался в кучу камней. Никогда больше не пропустит он удара сзади.
Судя по доносящимся звукам, бой там шел тяжелый, но беспорядочный. Вспышки лазеров мелькали со всех сторон. Из-за густого дыма ничего не было видно, да и дышать было тяжело. Дайен оторвал кусок ткани от рубахи лежавшего рядом с ним убитого наемника и замотал рот и нос. Не слишком надежно, но хоть отчасти защитит от чада.
Его комбинезон со знаками Галактических ВВС представляет опасность. Но, хотелось бы надеяться, он обеспечит и спасение. Дайен не мог его сбросить, хотя его уже дважды чуть не убили из-за этого. Покойник сделал ему еще один подарок. Дайен стащил с него куртку и натянул поверх летного комбинезона. Хоть в ней тяжело и жарко, но, во всяком случае, свои не подстрелят.
Оставаясь лежать, он обдумал ситуацию. Поскольку наемники были пилотами, они в основном были легко вооружены - лазерными пистолетами и, возможно, лучевыми ружьями. Десантники же располагали лазерными пушками, гранатами. Наемники сражались разрозненными группами, каждая из которых была озабочена лишь собственным выживанием. Если б удалось их объединить, если б у них было тяжелое оружие...
Дайен перевернулся, всмотрелся в темноту, не обращая внимания на едкий дым, попавший в глаза. Нашел ли он то, что искал? Собравшись с духом, юноша оставил укрытие и прополз вперед на метр-другой, чтобы убедиться. Да! От волнения он сжал кулаки и скользнул обратно к куче.
Дайен переждал, пока точно не определил ближайшее место, откуда стреляли; он надеялся, что там, перед ангарным отсеком, оборону держат наемники. Если нет - что ж, под курткой на нем летный костюм. Он рассчитывал, что всегда успеет сказать, что натянул куртку для тепла.
В стрельбе наступило затишье. Дайен вскочил, побежал, пригнувшись, вперед, пока не добрался до трех людей и инопланетянина, скрючившихся за прессом для мусора. Они мгновенно повернули оружие в сторону силуэта, появившегося из дыма. Дайен держал ладони раскрытыми, лазерный пистолет был на виду. Разглядев его куртку, они расслабились.
Присоединившись к своим, Дайен ощутил некоторую растерянность. Сказать, что он собирается командовать, было просто. Но как это сделать, он даже не подумал. Он решил, что прямота - лучше всего, и сорвал со рта тряпку.
- Я - Дайен Старфайер, принимаю командование на себя.
Над головами разорвались энергетические стрелы, осыпав их дождем искр. Все сначала залегли, а потом вскочили и стали яростно отстреливаться. Когда перестрелка улеглась, люди снова легли. На Дайена они взглянули лишь мельком.
Уязвленная гордость заглушила в нем страх, а гнев придал твердость голосу.
- Повторяю, я принимаю командование!
- Только этого нам и не хватало, - буркнул один наемник другому.
Его приятель посмотрел на Дайена.
- Малыш, взрослые делом заняты. Иди поиграй в солдатиков где-нибудь в другом месте.
Кровь ударила в голову юноши - он понял бы, что это Королевская кровь, если бы подумал. Возможно, здесь ему предстоит выиграть самую важную в жизни битву - суметь взять себя в руки.
- Нам не хватает, - как можно спокойней сказал Дайен, - тяжелого оружия: лазерных пушек, гранат.
- Так точно, сэр, - заговорил через переводчика инопланетянин, ерническим жестом отдавая честь желеобразной рукой. - Я уже бегу на склад.
Люди ухмыльнулись друг другу. Над головами что-то полыхнуло. Дайен не знал, что это всего лишь вспышка. Он инстинктивно пригнулся, съежился, ожидая взрыва. Наемники, заметив это, презрительно покачали головами и продолжали всматриваться в дым.
- Дьявол! - с внезапным раздражением ругнулся один из них. - Какого черта они телятся, вместо того чтобы покончить со всеми разом?
Дайен выпрямился.
- Послушайте меня! То, что нам нужно, находится там. - Он показал рукой вперед. - Противник оставил позицию недалеко отсюда...
- Ага, конечно, и если ты их хорошо попросишь, малыш, - откликнулся один из людей, - они, может, перестанут стрелять, пока мы туда не доберемся и все не соберем!
Дайен растерянно оглянулся, заметил трассирующий огонь справа.
- Кто там? Кто-то из наших?
Один из наемников пожал плечами, равнодушно кивнул. Очередная короткая, ожесточенная вспышка неприцельной стрельбы заглушила все разговоры. Когда все стихло, люди присели на корточки. Лица у них были пустыми.
- Я вернусь, - в конце концов сказал им Дайен, чувствуя себя расстроенным. - Ждите меня здесь.
- Слушаюсь, генерал, - откликнулся инопланетянин. Остальные ничего не ответили.
Дайен вскочил, сделал короткую перебежку от одной группы к другой. Позади него ударил лазер, что заставило его бесцеремонно врезаться в трех женщин, укрывавшихся за балкой и чем-то похожим на сломанное крыло космоплана.
Когда он свалился им на головы, они изумленно на него уставились.
Урок он усвоил. Пригнувшись перед ними, он проговорил, переводя дыхание:
- Меня прислали оттуда... Мы сделаем вылазку.., туда.., лазерная пушка, гранаты. Нужно.., прикрыть.
- Прикроем, - бросила одна из женщин.

Предыдущая страница 5 Следующая страница


Похитители разума 6

- Вы разглядите.., сигнал.., оттуда? Она усмехнулась в ответ.
- Твою рыжую шевелюру, малыш, я увижу за километр. Давай возвращайся. Скажи своим ребятам, мы не дадим десантникам головы поднять.
Дайен кивнул, не в силах вымолвить ни слова, после чего развернулся и рванул в сторону пресса. Его удивило, что он не ощущает страха, того панического, лишающего сил ужаса, испытанного им в космоплане. Наверное, сказал он себе, потому что сейчас ему уже все равно.
Его команда имела весьма изумленный вид и в то же время не слишком обрадовалась его появлению.
- Жаль, что это не генерал, - пророкотал инопланетянин.
Дайен не стал обращать на него внимания.
- Наши люди оттуда прикроют нас огнем. То есть они меня прикроют огнем. Я пойду один, если надо, но на себе я много оружия не утащу. Вы пойдете со мной?
Мимо него прошелестела струя лазерного огня. Он не стал падать и закрываться. Он ощущал себя бесшабашным, веселым, бессмертным. Он отвечал за свои слова. Если придется, он пойдет один.
- Будь я проклят, - сказал один из людей своим товарищам. - Все равно помирать. Идем с ним.
- Пошли! - заорал Дайен и рванул изо всех сил по палубе, перепрыгивая через обломки и трупы.
Откуда-то справа он услышал выстрелы и увидел пламя; женщины заметили его и прикрыли огнем, как и обещали. Уже на полпути он сообразил, что не имеет представления, бежит ли кто-нибудь за ним. Внезапно ему показалось, что сам воздух взрывается вокруг него. Он врезался головой в наспех сооруженную баррикаду.
И тут же, сразу за ним, оказалась его разношерстная команда, первая в его жизни, причем инопланетянин свалился прямо ему на голову.
Спихнув с себя тяжелого, что-то ворчащего инопланетянина, Дайен выглянул над краем баррикады. Он увидел две лазерные пушки, возле которых лежали трое убитых десантников. У двоих из них к поясам были пристегнуты гранаты.
- Ничего себе! Неплохо, малыш, - заметил один из наемников.
Отдышавшись, Дайен начал подниматься. Человек схватил его за руку и дернул вниз.
- Прошу прощения у генерала, но эти пушки надо утащить прямо сейчас, а не то они будут палить по нас. Мы их заберем. Вы с Недом нас прикроете.
- Ишь ты, Нед! - Инопланетянин издал сопение, которое Дайен принял за смех. - Так вот они меня и зовут. Представляешь? Нед!
Он покачал костлявой, без кожи, головой.
- Держи оборону, генерал, - посоветовал человек, и не успел Дайен сообразить, как команда сорвалась с места.
Старфайер высунулся из-за баррикады и начал палить из лазерного пистолета. Открыл огонь и инопланетянин. Его странное оружие, сконструированное для его трехпалой руки, извергло очередь энергетических стрел, чуть не ослепивших юношу. Что-то разорвалось неподалеку; левую руку пронзила острая боль, про которую Дайен тут же забыл.
Его люди утащили пушку и столько гранат, сколько смогли унести за пазухой. Они бежали обратно, сгибаясь под тяжестью трофеев. Дайен и инопланетянин начали медленно отходить. Женщины прикрывали их почти непрерывным огнем.
- Беги! - кричали они.
Дайен побежал, рядом с ним затопал инопланетянин. Кто-то схватил Дайена, дернул его вниз. Он осмотрелся, с удивлением обнаружив, что оказался уже в укрытии. Легкие у него пылали, он хватал ртом воздух.
Одному из бойцов удалось утащить и флягу. Немного отпив, он протянул ее Дайену.
- Что дальше, генерал?
Взяв флягу, Дайен хотел было глотнуть, но испугался, что его стошнит, и вернул флягу.
- Собрать как можно больше людей. Двигаться туда.., в том направлении. - Он слегка махнул левой рукой, заметил зияющую дыру в куртке, кровь, стекающую по пальцам. Он не понял, чья. - Рубка управления.., ангарного отсека. Нам надо.., ее захватить. Открыть...
Ему никак не удавалось отдышаться.
- Бежать...
- Врубился. А откуда нам знать, где она?
Дайен сделал над собой мысленное усилие, чтобы не спешить, не упустить детали. - Осветительные ракеты, - сказал он, вспомнив разрыв над головой, который вначале испугал его.
- Осветительные ракеты, - повторил он. Шатаясь, он поднялся.
- Эй, генерал. Тебя подранили. Отдохнул бы минутку...
Дайен покачал головой. У него мало времени.
- Благодарю всех, - учтиво сказал он своему первому в жизни подразделению и отправился на поиски Таска.

***

Они наблюдали за рыжей шевелюрой, растворившейся среди дыма. Затем собрали оружие, приготовившись выполнять приказы.
- Чертовски неприятные минуты пришлось пережить! Как думаете, сколько лет этому малышу? - спросил один.
- Не знаю. Шестнадцать-семнадцать, наверное, - откликнулся другой.
- Вы хоть сообразили, почему мы все это делали? Все, в том числе и Нед, отрицательно замотали головами.
- И я тоже. Хотя... - Он замолчал, подумал. - Думаю, дело во взгляде. Глаза у него прямо прожигают насквозь. Вы когда-нибудь видели такие глаза?
Никто из них, в том числе и Нед, у которого у самого глаз было шесть, таких не видели. Команда Дайена двинулась в путь.

ГЛАВА ВОСЬМАЯ

...никто не получает больше наслаждения от мести, чем женщина.
Ювенал. Сатиры.
- Никакой помощи мне не нужно, спасибо. Нет, я не ранена.
Военный полицейский не мог слышать, но он понял жест. На экране в коридоре возле ангарного отсека он видел, как миледи отказывается от помощи и выбирается из разбитого "Ятагана". Вокруг собрались аварийные команды, проверяя, нет ли возгорания, утечки радиации.
- Зачем вам такие хлопоты? - крикнул один из ремонтников. Это был неуклюжий киборг в защитном костюме. Он показал своей механической рукой на то, что осталось от космоплана.
Сняв шлем, она ответила что-то. Судя по движению губ, это были слова:
- Зато не пешком.
Такой ответ доставил киборгу большое удовольствие.
Она вышла из ангарного отсека в коридор. Военная полиция выстроилась парадной шеренгой, ожидая ее прибытия. Они отдали ей честь. Женщина ответила на приветствие, прижав кулак к груди. Ее лицо было перепачкано маслом и сажей, косы растрепались, а комбинезон был изодран и измазан кровью. Несмотря на совершенно измотанный вид, она стояла прямо, расправив плечи.
- Я - леди Мейгри Морианна. Где капитан Уильямс? Я хочу с ним поговорить.
Эта просьба застигла полицейских врасплох и привела их в некоторое замешательство. Беглые пленные, к числу которых, как предполагалось, относится эта женщина, чаще всего не появляются на борту корабля с требованием увидеть капитана.
- Капитан Уильямс.., м-м-м.., в настоящее время.., не имеет возможности прибыть, ваша.., светлость. Положение в настоящий момент таково, что... Если я могу чем-то помочь...
Мейгри остановила на полицейском изучающий взгляд. Он вполне осознал, что подвергается своего рода оценке. По-видимому, испытание он прошел, поскольку Мейгри сумрачно кивнула.
- Да, благодарю вас. Последний челнок с "Феникса" прибыл?
- Не знаю, миледи. - Он на мгновение замялся. - Я могу проверить...
- Узнайте, пожалуйста. На борту находится преступник, убийца. Милорд поручил мне его захватить.
Полицейский заговорил через переговорное устройство в шлеме. Мейгри стояла рядом, нетерпеливо притопывая, сердясь из-за задержки.
- Капитан Уильямс, - тихо окликнул полицейский.
- Слушаю, Уильямс.
- Рядом со мной леди Морианна, сэр. Она желает поговорить с вами.
- Со мной? Какого черта?
- Она говорит, что сюда ее прислал лорд Саган, чтобы захватить какого-то преступника.., убийцу, сэр.
- Но она сама сбежавшая пленная! - загрохотал Уильямс. Судя по докладам, бой с наемниками складывался не лучшим образом.
- Да, сэр. Вы связывались с лордом Саганом?
- Нет, - бросил Уильямс.
Значит, слухи верные, подумал полицейский, и Командующий, должно быть, оказался в тяжелом положении.
Мейгри стала еще громче постукивать ногой. Засунув шлем под мышку, она коснулась руки полицейского.
- Надо поторопиться, пока мой пленник не затерялся в толпе.
- Да, миледи. Я как раз пытаюсь получить сведения на этот счет. Прошу прощения, капитан... - Полицейский снова вполголоса заговорил с Уильямсом. - Но если лорд Саган все-таки послал сюда эту женщину, то не следует ли тогда оказать ей помощь.....
- А если нет? - спросил сбитый с толку Уильямс. - Может получиться так, что мы поможем ей смыться отсюда.
- Да, сэр, - слегка сочувственно согласился полицейский. Уильямсу может достаться, если он поможет этой женщине, но и не помочь - значит поставить себя под возможный удар.
Где-то рядом с капитаном звучали голоса людей, требовавших его внимания. :.
- Ладно, сержант, - сказал он наконец измученным голосом. - Арестуйте пленного, затем доставьте обоих, его и леди, в карцер. Если она станет возражать, объясните, что это для ее же безопасности.
- Да, сэр. - Полицейский снова обратился к Мейгри:
- Последний челнок сел на палубу "А", миледи. По этому коридору и налево.
Мейгри улыбнулась ему странноватой, кривой улыбкой. У него появилось отчетливое ощущение того, что она слышала весь разговор. Он замялся, почувствовав себя вдруг не в своей тарелке, и подумал, не связаться ли с капитаном еще раз. Но что он ему скажет? Нет, он выполнит то, что приказано. Это безопаснее всего.
Сержант дал знак своим людям следовать за ним. А сам с Мейгри пошел по коридору. Завернув за угол, они наткнулись на группу людей в белом, медроботов, перетаскивающих носилки, и прочий персонал из госпитального челнока. С другой стороны в коридоре появилась еще одна группа с "феникса", тут же создав сутолоку, где перемешались люди и роботы.
- Вот он! - показала Мейгри.
- Взять его!
Полицейские протолкнулись сквозь толпу, помогая себе руками и локтями. Схватив майора, они надели ему наручники. Стоявшие рядом со злополучным майором тут же исчезли, не имея желания попасть под арест за соучастие. Майор протестовал громко и многословно, слишком громко. Сержант все время находился рядом.
Он видел выражение лица майора, когда на его запястьях замкнулись наручники. Он не был удивлен или испуган, чего следовало бы ожидать от невиновного. Майор помрачнел, насупился; на его лице отразилась угрюмая злоба. Полицейские подвели его к Мейгри и своему командиру. Увидев их, майор сменил выражение лица: теперь всем своим видом и речами он изображал оскорбленную невинность.
- Черт возьми, сержант, да вы нашивок лишитесь! Что это значит?
Его лицо покрылось пятнами; его глаза из-под массивного лба сверлили сержанта.
- Он действует по-моему приказу, майор, - негромко сказала Мейгри. Она стояла в тени. Майор ее не сразу увидел.
Когда же он он перевел взгляд на разорванный окровавленный комбинезон Мейгри, на ее лицо, сержант заметил, как угас его пыл, как майор побледнел, как заиграли желваки на его скулах.
- Я.., я не понимаю, что происходит...
- Не ожидали увидеть меня живой? Или думаете, что я призрак? Должно быть, майор, вас преследуют многочисленные призраки.
Взяв себя в руки, майор сказал то, что ему следовало сказать с самого начала, но теперь это лишь ухудшило его положение.
- Вы не того арестовали, сержант. Эта женщина была в плену на борту нашего корабля. Я пытался задержать ее, но она от меня сбежала и улетела на разбитом "Ятагане", прежде чем я успел ее остановить!
Полицейский получил толчок локтем в спину. Резко развернувшись, он посмотрел назад.
- Прошу прощения, сэр, - пробормотал красноро-жий десантник, врезавшийся в полицейского. В узкий проход непрерывным потоком вливались люди и техника. Полицейский и его люди мешали продвижению.
- Пойдемте, - сказал полицейский. - Мы можем поговорить об этом в...
- Обвинение в убийстве, - перебила его Мейгри. - Одно известно, остальные, возможно, всплывут в ходе расследования. Сообщите милорду, что я свяжусь с ним по этому делу.
Полицейский задумался. Что бы ни происходило, подумал он, этот человек явно в чем-то виновен. Будет надежнее его задержать и засадить в карцер на некоторое время.
- Да, миледи. Берите его, - приказал он своим людям.
- Сука! Встретимся в аду! - заорал майор и бросился на Мейгри, чуть не вырвавшись из рук полицейских.
Она быстро сунула руку в нагрудный карман его рубахи. Сержант увидел, как что-то ярко сверкнуло, после чего она сжала кулак. Полицейские удержали майора.
- А теперь, миледи... - Сержант протянул руку в ее сторону. - Если не возражаете, пройдемте с нами...
- Сержант! - Между ними оказался какой-то медик. - Сержант, какого черта вы тут делаете? Освободите проход! Мои санитары с носилками пройти не могут! Эти люди серьезно ранены!
Майор, ругавшийся во всю глотку, продолжал сопротивляться
- Не имеете права! Я вас всех упеку! Всех до единого! Вас уничтожат!
Он был здоровяком; полицейские с трудом удерживали его. Его крики стали собирать толпу зевак.
- Я настаиваю, чтобы вы очистили проход! Освободите коридор! - продолжал бушевать медик, прыгая вокруг и размахивая руками.
Поток в коридоре остановился. Кто-то пытался протолкнуться; другие же останавливались и вытягивали шеи, чтобы рассмотреть, что происходит. В конце коридора появились несколько десантников; они катили бочонок с нервным газом.
- Эй! - заорал сержант десантников. - Освободите проход! С дороги!
- Сэр... - заговорил один из полицейских.
- Чтоб вам всем... - ревел майор.
- Я настаиваю... - визжал медик.
- Врежьте ему как следует, если не заткнется! - взревел полицейский сержант и с некоторым удовлетворением заметил, как все стоявшие в непосредственной близости от него сразу погрузились в молчание.
Сочтя за лучшее увести отсюда своих арестантов, сержант обратился к Мейгри:
- Миледи, если не возражаете, пойдемте... Он умолк и остался стоять с раскрытым ртом. Женщина исчезла.
Наемники генерала Дикстера, блокированные на палубе "Чарли", окружили рубку управления и удерживали от десантников все входы в ангарный отсек. Больше всего Дикстер опасался, что Уильямс применит нервно-паралитический газ, отравляющее вещество, способное лишить противника сознания или даже убить его. У десантников были противогазы, которых не имели наемники. Стоило десантникам открыть пробку, бой быстро бы закончился.
Уильямс действительно получил с "Феникса" затребованный газ, но остерегался им воспользоваться. Газ в основном применялся на открытом воздухе. Компьютерный расчет показал, что использование нервного газа в ограниченном пространстве ангарных палуб может привести к тому, что ядовитые пары попадут в вентиляционную систему "Непокорного" и отравят всех, кто находится на борту. Так что пока десантники вынуждены были ограничиваться лишь стрелковым оружием и гранатами. Ракеты и минометы тоже нельзя было использовать, они могли повредить корпус корабля. Поэтому у наемников оставался шанс на спасение. В небольшой рубке управления их специалист по компьютерам - массивная женщина по имени Лилли - старалась изо всех сил, не обращая внимания на кипевший вокруг бой. Ее целью было вывести систему управления воротами ангарного отсека из-под контроля корабельного компьютера.
Наемники собрались в комнате пилотов.
- Мне нужны добровольцы, - сказал Дикстер, - чтобы остаться и удерживать рубку управления.
Люди и инопланетяне переглянулись. Все понимали, что остающиеся обречены: если повезет, их ждет легкая смерть, если нет - плен у Сагана. Знали они и то, что сам генерал остается, он не бросит своих людей. И все вдруг шагнули вперед, галдя и требуя, чтобы их оставили добровольцами. Генерала Дикстера чуть не сбили с ног.
- Спасибо вам, - сказал он дрогнувшим голосом, когда смог говорить. - Но многие ваши товарищи уже погибли, чтобы дать вам возможность уйти. Отныне гибель или плен любого из нас станет частью победы Сагана. Я хочу, чтобы как можно больше из вас осталось в живых.
Дикстер жестом отклонил все возражения.
- Послушайте меня! - Ему пришлось перекрикивать толпу. - Мне только что сообщили... - он показал всем рацию, - что наши люди на палубе "Дельта" начали вытеснять десантников. Как только вы благополучно улетите, те из нас, кто останется, помогут нашим товарищам на "Дельте". Там, возможно, достаточно космо-планов, чтобы забрать всех нас. Встретимся в назначенном месте.
- Генерал! - окликнул Гобар. - Командующий обещал нам заплатить! Когда мы получим наши денежки?
Наемники и Дикстер вместе с ними рассмеялись.
- Я пошлю ему счет, - сказал он.
- Мы выжмем из него наши деньги. По капле. Не сомневайтесь, сэр, - тихо сказала какая-то женщина. Смех утих. Наступила гнетущая тишина.
Обведя всех взглядом, Дикстер хотел еще что-то добавить, но лишь покачал головой. Беннетт, державший связь по рации, поспешно подошел к нему. Те, кто давно служил с генералом, получили мрачное удовольствие, заметив, что обычно безукоризненный мундир адъютанта несколько измят, а на колене расплылось жирное пятно.
- Знаешь, - угрюмо сказал один из наемников своему товарищу, не отрывая взгляда от Беннетта, - ради такого зрелища и то стоило бы...
Дикстер повернулся от адъютанта к своим людям.
- У Лилли получилось! Управление в наших руках! Вылетайте. Торопитесь, времени мало.
Никто не шелохнулся.
Лицо Дикстера посуровело, он сдвинул седеющие брови.
- Это - приказ.
Наемники облегченно зашевелились и стали выходить в задымленный ангарный отсек. Каждый из них постарался протиснуться и пожать руку генералу или по крайней мере прикоснуться к нему - на счастье. Дикстер нашел для каждого доброе слово, пожелал им Божьей помощи и пообещал обязательно встретиться в назначенном месте - с заработанными ими деньгами.
- Если вас не будет, мы вернемся за вами, сэр, - пообещали наемники.
Дикстер лишь улыбался. В самом конце очереди стояла окровавленная оборванная и очень усталая на вид женщина в форме галактического пилота. Она схватила его за руку.
- Джон, - страстно заговорила она. - Умираю с голоду. У тебя случаем не найдется сандвича с цыпленком?
Дикстер бросил на нее взгляд, затем всмотрелся, еще не веря своим глазам.
- Господи! - только и пробормотал он, обнимая ее и крепко прижимая к себе.
Мейгри отстранилась от него, сделав шаг назад.
- Делай свое дело. Я подожду тебя здесь.
Когда ушли последние пилоты и все улетающие заняли места в космопланах, Беннетт удостоверился, что вход закрыт и загерметизирован. Ворота ангарного отсека дрогнули и стали раздвигаться. Палубу сотрясал вибрирующий рокот. Включились двигатели космопланов. Машины поменьше начали вылетать, как только створки раздвинулись до половины.
Оставшиеся с Дикстером в помещении для пилотов называли взлетающие космопланы.
- Вон пошел "Ратазар". -А за ним кто?
- "Пит". А с ним "Кум" с братом-близнецом.
- Они вышли довольно неудачно. Надеюсь, справятся.
- Справятся. Хотя бы для того, чтобы меня уесть. Я поспорил с ним на сорок монет, что мы еще увидимся!
- Сэр, - обратился Беннетт, голос которого звучал ровно и тихо на фоне рева двигателей вылетающих космопланов, - потеряна связь с рубкой управления.
Дикстер посмотрел сквозь окно на ворота ангарного отсека. Еще немало космопланов ждали своей очереди на вылет.
Беннетт понял, что его волнует.
- Лилли сказала - пока не оборвалась связь, - что ей удалось заблокировать управление, чтобы ворота оставались открытыми. Насколько понимаю, сэр, противнику придется повозиться, прежде чем они смогут их закрыть.
- Ясно. Спасибо, Беннетт.
Дикстер обхватил голову ладонями, потер лоб.
- Больше от вас ничего не зависит, сэр. Может, посидите, а я принесу вам чашечку кофе? Автомат в том углу еще работает.
- Он прав, Джон, - сказала Мейгри, выходя из-за его спины. Она прислонилась щекой к плечу Дикстера. - Пойдем, присядем.
Большинство наемников толпились у окна. Некоторые присели отдохнуть, радуясь передышке и зная, что продлится она недолго.
Мейгри принесла два металлических столика и поставила их рядом. Выбравшись из громоздкого комбинезона, она бросила его на палубу и села на сиденье, прикрепленное к столу. Дикстер последовал ее примеру.
- Выглядишь ужасно, - жизнерадостно сказала она.
- А ты - еще хуже, - откликнулся Дикстер, убирая с ее лица прядь светлых волос. - Ты вся в крови. Ранена?
- Кровь не моя. - Мейгри потерла лицо рукой и безмятежно поглядела на пальцы.
- Кого-то, кого я знаю?
Она улыбнулась, покачала головой.
- Не выдавай желаемое за действительное. Командующий жив и сейчас раздумывает о судьбе своего корабля.
Вид у Дикстера был мрачный.
- Значит, мы пережили все это, чтобы нас уничтожили коразианцы?
- Нет. Саган может проиграть сражение, но войну он собирается выиграть. Он хочет использовать старинный прием: подогнать "Феникс" вплотную к коразианскому кораблю и взорвать вместе с ним.
Беннетт принес кофе.
- Все космопланы благополучно вышли, сэр. Дикстер улыбнулся; в его потухших темных глазах мелькнул огонек. Наемники вокруг оживились.
- Я слышал, миледи, что вы проголодались, - добавил адьютант, выкладывая перед Мейгри несколько пакетиков, завернутых в фольгу. - Боюсь, это все, что удалось найти.
- Благодарю вас! - пылко сказала Мейгри, разрывая фольгу и открывая застывшую массу чего-то, казавшегося совершенно несъедобным. Она фыркнула, поморщилась. - Овощные палочки. Ну, ладно. Хочешь?
- Нет, - торопливо ответил Дикстер. - Я как-то-целый год ими питался. Когда был в бегах.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

Мейгри откусила, пожевала, проглотила, ее взгляд скользнул по собравшимся в помещении. Она со вздохом покачала головой.
- Я.., я чувствую свою вину.
Дикстер взял ее руки в свои.
- Ты не виновата, Мейгри. Мои люди решили все сами. Мы сделали то, для чего пришли: разбили коразианцев. Ты нас предупредила о предательстве Сагана, и мы были к этому готовы. Поэтому-то мы так долго и продержались. Не думаю, - добавил он с улыбкой, потягивая кофе, - что ты заскочила к нам только перекусить. Что тебе нужно? Космоплан? Опять ты меня покидаешь?
Алый румянец покрыл бледные щеки Мейгри; шрам побелел, а руки задрожали.
- Я хотела бы остаться! Если бы это зависело от меня, я осталась бы с тобой и сражалась бы с ним, пока.., пока... - Она стиснула пальцы, впившись ногтями ему в руку. - Но я не могу! Я кое-что узнала насчет... - Она украдкой оглянулась по сторонам. - Насчет.., того, о чем мыс тобой говорили на Вэнджелисе.
Дикстер встревожился. Резче выделились складки на его обветренном лице. Придвинувшись поближе, он спросил вполголоса:
- Оме?
- Да, - кивнула она. - Думаю, есть возможность.., управиться с этим делом. Но я должна сделать это сама. И как можно скорее! Поэтому я не могу.., не могу...
Мейгри опустила голову и приложила щеку со шрамом к его руке. Он ощутил, как по его пальцам стекают слезы. Он погладил ее волосы, убрал в сторону выбившуюся из косы прядь. Палуба дрогнула от взрыва. Все подняли головы, привстали.
- Боюсь, перерыв закончился, - заметил Дикстер, доставая из кармана платок и протягивая его Мейгри.
Она вытерла с лица слезы и кровь и сказала сухим, отрывистым голосом.
- Мне нужен космоплан. Целый. На котором я смогу.., улететь туда, куда мне нужно.
- Такие есть только на "Дельте". А там, как я слышал, идет ожесточенный бой.
Мейгри не обратила внимания на его слова.
- А Дайен? Ты его видел? Я надеялась, что застану его у тебя.
- Да, я его видел. Он возглавляет штурм на "Дельте".
- Что? Джон Дикстер, ты с ума сошел?
Генерал поднял руки, загораживаясь от гневного взгляда ее серых глаз.
- Это была его затея, не моя. - Он медленно, устало поднялся. - Хотя признаю, что пошел у него на поводу.
- Но ведь он ребенок! - Мейгри вскочила и встала напротив него.
- Если ты и Саган не заблуждаетесь насчет него, это ребенок Королевской крови, - тихо проговорил генерал.
Мейгри открыла рот, желая сказать что-то сердитое, сдержалась и безнадежно покачала головой.
- Ты прав, Джон. И Саган прав, будь он проклят! Божье испытание! - Она посмотрела в его глаза, усталые, но проницательные, окруженные паутиной морщин. - Ты бы мог отправиться со мной.
- Мог бы, - согласился он.
- Но не сделаешь этого? - тихо спросила она. Он с улыбкой покачал головой.
Мейгри бережно положила платок в его нагрудный карман и поцеловала обветренную щеку. От очередного взрыва, раздавшегося гораздо ближе, закачались столики, расплескался кофе. Приподняв ей подбородок, Дикстер приложил палец к ее губам.
- Не надо прощаться. Это принесет нам удачу, - сказал он. - Пойдем. Пора выдвигаться.
Вынув из ножен гемомеч, Мейгри осторожно ввела его пять металлических игл в пять красных меток на своей правой ладони.
- Да, это принесет нам удачу, - сказала она.

ГЛАВА ДЕВЯТАЯ

В каждом расставании есть образ смерти.
Джордж Элиот. Сцены патриархальной жизни.
- Ты понимаешь, что твой план сумасшедший? - спросил Таск.
- А что мы теряем? - откликнулся Дайен, пробираясь вдоль борта "Ятагана" Таска. Наемник с лазерным пистолетом в руке прикрывал его снизу.
- Ничего. Это единственное, с чем я могу согласиться. А что сказал Икс-Джей? - Таск кивнул на "Ятаган", имея в виду свой вспыльчивый компьютер, стоявший на страже внутри.
- Что сигнальные ракеты стоят по полторы кроны за штуку и я не должен их транжирить, - ответил Дайен.
Вокруг них мелькали лазерные лучи. Они прижались к космоплану. Потом, пригнувшись, перебежали назад, к Линку и другим наемникам, отобранным Дайеном. Близкий разрыв заставил их залечь.
- Черт, - ругнулся Рифер, всматриваясь сквозь дым, - эти ублюдки взорвали мою машину.
- Можешь лететь со мной, - предложил Линк. Он приподнялся, дал очередь и снова залег, когда противник ответил огнем.
- Я добыл сигнальные ракеты, сэр, - заговорил Дайен по рации. - Я переговорил со всеми, кого смог отыскать, а прочих разослал с сообщением. Мы будем готовы одновременно с вами.
- Как Нола? - спросил Таск. Линк пожал плечами.
- Не лучше и не хуже. Сейчас с ней какая-то женщина.
Таск оглянулся на кучу обломков, служивших укрытием для раненых, и увидел фигуру, показавшуюся ему знакомой.
- Кто это?
- Не знаю. Она появилась здесь, когда вы с малышом ходили попрошайничать. Что удалось раздобыть?
- Лучевое ружье. - Таск бросил Линку тяжелое оружие. - Несколько гранат. Малыш раздобыл ракеты. Пойду проведаю Нолу.
- Правильно. Та женщина спрашивала насчет тебя и малыша.
Таск, прищурившись, всматривался в дым.
- Сукин сын! - прошептал он. - Малыш!
Он потянулся к Дайену, все еще разговаривавшему с генералом, и дернул его за руку. Юноша вздрогнул и охнул.
- Таск, это же раненая рука. Тихо! Что вы сказали, сэр? - Дайен вслушивался, нахмурившись. - Нет, сэр. Мы уже говорили об этом. Только я могу осуществить этот план. Да, сэр. Сделаю все, что смогу. Ждем вашего сигнала. Конец связи.
- Дайен! - еще раз настойчиво позвал Таск и потянул юношу за рукав, показывая на женщину, склонившуюся над лежавшей без сознания Нолой. - Смотри, кто это! Это...
- Я знаю, кто это, - жестко ответил Дайен, взглянув на женщину и отвернувшись. - Подразделения генерала Дикстера занимают исходные позиции. Он сообщит нам, когда они будут готовы. Мне понадобится десять минут, чтобы преодолеть боевые порядки противника и добраться до входа в рубку управления "Дельты". А потом ты...
- Дайен, - перебил Таск, - она нам машет. Она хочет с нами поговорить.
Юноша помолчал, сжав полные губы.
- Я знаю, что ей нужно. Генерал Дикстер мне только что сказал. - Он немного подумал; вид у него был несколько раздраженный из-за того, что его перебили. - Ладно. Пошли.
Пригнувшись, они перебрались через какие-то механизмы и обогнули большие металлические ящики. Раненые лежали на сваленных кучами куртках, подстилках из полистиреновых упаковок или прямо на палубе. Кто-то метался в жару, кто-то стонал, извивался от боли. Женщина ходила между ними, прикладывала ладонь к их головам, шептала слова утешения. Таск заметил, что некоторые из раненых успокаивались от ее прикосновения.
- Леди Мейгри, - окликнул Таск.
Она поднялась от раненого, повернулась и улыбнулась, протянув руку.
- Таск!
Ее пальцы обдали холодом его потную ладонь, пожатие было твердым. Она перевела взгляд на Дайена, стоявшего чуть позади от своего товарища. Улыбка на ее лице потухла; ее серые глаза потемнели, став такими же тусклыми, как стальные переборки вокруг.
- Дайен, - произнесла она, протягивая юноше руку. Он не обратил внимания на ее протянутую руку. Его бледное лицо осталось бесстрастным.
- Миледи, - официальным тоном заговорил он. - Мои поздравления по поводу вашего.., побега.
Его губы скривились в легкой усмешке.
- Дайен! Что за чертовщина с тобой... - сердито вмешался Таск.
Мейгри взглядом призвала его к молчанию.
- Дайен, надеюсь, ты поймешь...
- Я понимаю! - Всклокоченные золотисто-рыжие волосы Стафайера напоминали львиную гриву, ярким пятном выделяясь среди дымной темноты. - Он послал вас, чтобы вернуть меня? Ведь так?
- Глупый мальчишка, - сказала Мегри с ледяным спокойствием, заставившим Дайена и Таска забыть о том, что вокруг кипит сражение. - Он мог бы вернуть тебя, лишь шевельнув рукой.
Дайен заморгал, приоткрыв рот. Лицо его стало медленно покрываться румянцем.
- Почему.., почему...
- Сам подумай, - бросила Мейгри. - У нас мало времени. Я здесь для того, чтобы отыскать тебя и забрать с собой.
- Куда? - с внезапной подозрительностью спросил Дайен.
- Не могу сказать, не здесь, во всяком случае. - Мейгри покосилась на Таска. - Не потому, что я не доверяю тебе!
Она еще раз взяла наемника за руку, и он вздрогнул, ощутив холод ее прикосновения.
- Боже упаси! Просто.., чем меньше ты знаешь, тем лучше.
- В этом вы правы, миледи, - сказал Таск как бы про себя. - Не считая того, что немного опоздали. Я уже знаю слишком много.
Взяв себя в руки, Дайен снова заговорил с ней официальным тоном, как с чужим человеком.
- Я знаю, куда вы направляетесь, миледи. Генерал Дикстер мне сказал. К сожалению, я не могу вас сопровождать. Понимаете, все дело в разработанном мною плане. Я один могу его выполнить. Генерал сказал мне, что вам нужен космоплан, - быстро добавил он, чтобы не дать ей возразить. - Я подумал, если Таск не будет возражать, можете взять его машину.
У Таска отвисла челюсть.
- Малыш...
- Ты и Нола можете полететь со мной, - торопливо продолжал Дайен. - В любом случае так будет безопасней. У меня есть коды и пароль. Мы воспользуемся приемом "захваченный в плен". Тем, о котором ты мне рассказывал: ты воспользовался им, когда тебя поймали пираты на внешней окраине...
- Да-да, помню, - откликнулся Таск, глядя на Мейгри, ожидая, что она возьмет на себя инициативу, закончит спор, положит конец диким планам Дайена, твердо поставит юношу на место и заберет его с собой.
Она не сводила с Дайена глаз. Они подернулись тенью, в них появилась озабоченность, словно она прислушивалась к внутреннему голосу. Через некоторое время она перевела взгляд на Таска. Ему стало не по себе - такая в ее глазах была боль.
- Я понимаю, Мендахарин Туска, что отдать свой космоплан - большая жертва с твоей стороны. Но я была бы очень признательна. Мое дело.., в высшей степени неотложное.
Он заметил в ее глазах еще что-то, то, что она хотела сказать лишь ему одному. Она поднесла руку к шее, взялась за висевшую на ней цепь. Таск знал, что на этой цепочке - Звезда Стражей. Его отец носил почти такую же. Таск поднес руку к камню на левой мочке, небольшой копии. Теперь он понял, о чем просила его эта женщина.
То самое, чего он избегал всю свою жизнь, сделав полный круг, вернулось к нему.
Дайен толкнул его, напоминая, что время уходит.
- Да, конечно, миледи, можете взять мой.., мой космоплан. - Таск прокашлялся. - Рад от него избавиться. Однако должен предупредить вас насчет компьютера...
- Спасибо, Таск! - Мейгрикрепко пожала ему руку.
"Черт возьми, а на вторую просьбу я не соглашался!" - хотел было возразить Таск, но не смог ничего произнести. Он поперхнулся и закашлялся.
Дайен уже готовился уходить: он сбросил кожаную куртку, надетую поверх галактического комбинезона, и взял лучевое ружье.
- Десять минут, Таск, - напомнил он.
- Угу, - буркнул тот.
- Встретимся в рубке управления. Ты сможешь притащить туда Нолу?
- Смогу, - коротко ответил Таск.
Дайен посмотрел на Мейгри, спокойно разглядывавшую его. Казалось, юноша не знает, что сказать; она же ничем ему не помогала. Наконец, совершенно покраснев, Дайен почти неслышно выдавил из себя: "Спасибо". Резко развернувшись, он ушел.
Таск установил время на таймере своих часов.
- Нам лучше идти, миледи. Я провожу вас до моей машины...
- Не стоит, - возразила Мейгри. - Оставайтесь с вашим другом, сколько сможете.
- Как Нола? - спросил Таск, переводя взгляд на молодую женщину, лежавшую под окровавленной курткой. - Она выглядит получше. Вы смогли что-то для нее сделать?
- Боюсь, не слишком много, - ответила Мейгри неожиданно усталым голосом. - Я погрузила ее в легкий гипнотранс. Это облегчит боль и снизит напряжение, но ей нужна медицинская помощь.
- Скоро она ее получит, - мрачно сказал Таск. Мейгри положила ладонь на его руку.
- Верь в Дайена. Бог не оставит его.
- Ты в это веришь? - вскинулся Таск, глядя ей прямо в глаза.
Она ответила не сразу; ее серые глаза потемнели, в них что-то дрогнуло. Потом, слегка улыбнувшись, она взглянула на него.
- Приходится верить, - просто сказала она. - Теперь ты его Страж, Туска...
- Не...
- Ты не можешь от этого отказаться, как не можешь отказаться от своей черной кожи, от своих темных глаз, доставшихся тебе по наследству, как и это бремя. С самого твоего рождения. Ты подумал, что я его оставляю...
Таск почувствовал, как жар бросился в его темное лицо.
- Нет, конечно, нет. Я...
- То, что я делаю, - это для него. Если Сагану удастся...
Мейгри умолкла. Казалось, она испытывает замешательство.
- Прошу прощения, Таск! - сказала она, встряхнув головой. - Прошу прощения. Да хранит тебя Бог.
Он смотрел ей вслед, когда она уходила через заграждения под огнем противника. Однако его рука еще хранила ощущение от ее ледяного прикосновения.
- Прошу прощения! Ишь ты! - горько сказал он ей. - Прощения за что? За боль? За ответственность? За то, что я родился с этим, не имея выбора? Ладно, это не совсем так. Был у меня выбор. Я мог бы забыть о просьбе умирающего отца, мог бы послать Стража малыша куда подальше, мог бы сто раз бросить Дайена в любом месте. Как говорит Икс-Джей, галактика чертовски большая. Но я этого не сделал.
- Я не могу быть Стражем! - вдруг закричал Таск ей вслед. - Это все равно что опекать.., комету!
Бесполезно. Она уже ушла. Но ему хоть стало легче от того, что он это высказал. Он услышал, что его кто-то зовет, увидел отчаянно размахивающего рукой Линка. Таск взглянул на часы. Пора. Он со вздохом опустился на колени рядом с Нолой, устроил ее поудобней, позавидовав ее спокойному, безмятежному сну.

***

Дерек Саган шел по коридорам своего погибающего корабля. Время уже вышло. У него остались считанные минуты, чтобы добраться до своего космоплана и отойти на необходимое расстояние от огненного шара, в который вскоре превратится "Феникс". Но он шел, не бежал. Последнее, что он сделал, покидая мостик, было прощание с остающимися на корабле техниками.
Для прессы это станет большим подарком. Для некоторых он будет героем, для многих других - трусом. Он выиграет сражение, вытеснит коразианцев из системы, пожертвует своим кораблем, проводя в жизнь стратегическую задачу по уничтожению противника. Но если при этом он не погибнет сам, не сгорит в облаке огня, враги будут поносить его. Забавно, что общественное мнение не станет считать человека героем, если он не отдал жизнь за какое-то дело. Но во многих случаях жизнь требует вдвое больше смелости, чем смерть.
Он останется жить. И постарается сделать так, чтобы очень многие пожалели об этом.
Принятый стимулянт давал Сагану ощущение полноценного сна и сытости. Он избавился от одолевшей его накануне депрессии и свел ее к легкой усталости. И теперь, когда он шел по коридорам пустого корабля, зная, что проходит по ним в последний раз, он думал о будущем, а не о прошлом.
Планы его еще не оформились: пока он не мог и не хотел обозначить их четко. Он играл партию живыми шахматами, и слишком многие фигуры в беспорядке разбегались по доске. Его пешка, мальчишка, направлен в бой, в передовые порядки. От Сагана будет зависеть, сохранить ли и использовать эту пешку или пожертвовать ей к концу партии. Его слон, Снага Оме, лелеет мысль о том, чтобы сыграть на обеих сторонах против каждой из них. Адонианец получит хороший урок. Неясно, что затевает противник, но теперь, во всяком случае, Саган видит лицо врага.
Командующий добрался до своего космоплана. Его телохранители ждали его здесь. Он мельком оглядел ангарный отсек, испытывая странное ощущение. Да, Мейгри здесь побывала. Будто в воздухе остался ее аромат, эхо ее голоса. Куда она направилась? Что она задумала? Запутает ли она его игру или облегчит его победу? По крайней мере он знал, что она ненавидит и боится их общего врага не меньше, чем он. Однако, к сожалению, она пока еще не знает, кто этот враг.
Саган забрался в космоплан. Телохранители влезли вслед за ним. Им пришлось потесниться: все трое были крупными, мускулистыми, а кабина была рассчитана лишь на двух пилотов. Включив все системы, он проверил их исправность. Это заняло некоторое время. Центурионы хранили молчание. Дисциплина требовала от них говорить лишь в случае, если к ним обращаются. Лица их были бесстрастными, но Саган, оглянувшись, заметил выступивший на лбах пот, увидел, как они нервно облизывают пересохшие губы.
Криво усмехнувшись, Саган запустил двигатели. Он вылетел, бросив на "Феникс" лишь прощальный взгляд. Его рука лежала на кожаной котомке, которую он положил рядом с собой.
С коразианского корабля, зависшего неподалеку, даже не стали по нему стрелять. Что для противника небольшой космоплан, выглядевший пылинкой по сравнению с той крупной добычей, которую им предстояло захватить!
Саган ввел координаты "Непокорного", откинулся на спинку кресла и расслабился, сосредоточившись на полете. Игра на некоторое время вышла из-под его контроля. Ему предстояло сделать один ход, ход конем, который вынудит королеву хорошо себя вести.
- "Непокорный", говорит Командующий. Передайте капитану Уильямсу, что я вылетел. Не предпринимать никаких действий против наемников до моего прибытия.
"Все слишком просто", - сказала себе Мейгри. До "Ятагана" Таска она добралась без осложнений. Атаки десантников продолжались, но Мейгри заметила, что стрельба ведется лишь для острастки. Все ждали. Чего?
Нового командира? Сагана? Подобно терпеливому рыболову, ощущающему малейшее подрагивание лески, Мейгри чувствовала, как Командующий входит в ее сознание. Ниточка, соединявшая их, натянулась, задрожала.
Мне надо предупредить Джона. Да. Предупредить Джона!
Она начала было разыскивать кого-нибудь, кто передаст сообщение, но остановилась.
Это не имеет никакого значения.
Она устала, страшно устала. Ей надо идти. Если сейчас остановиться, тогда - все бессмысленно.
Мейгри забралась в кабину космоплана и опустила люк.
- Кто идет? Кто это? - послышался механический голос. - Стой, стрелять буду!
Зажегся ослепительный свет. Зажужжали камеры; стеклянные глаза, установленные наверху, уставились на нее.
- Женщина! - В голосе компьютера звучало отвращение. - Еще одна! Вот и верь Таску! Когда-нибудь я перестану пускать кого попало! Послушай, крошка, здесь не женская уборная. Поверни направо в конце зала и...
- Модель Икс-Джей-27? - спросила Мейгри, поднимая голову, прислушиваясь.
- А если да, то что? - подозрительно откликнулся компьютер.
- Самая совершенная на сегодняшний день модель? Модель, известная независимостью мышления, логичностью, непогрешимостью суждений, обширными техническими знаниями в соединении с весьма чувствительной натурой и покладистым характером?
- Возможно, - уже более миролюбиво откликнулся компьютер. - А кто спрашивает?
- Если так, мне крупно повезло. Меня зовут Мейгри Морианна. Я нахожусь в отчаянном положении, и то, что я встретила Икс-Джей-27 в минуту нависшей надо мной...
- Мейгри Морианна! - благоговейно воскликнул компьютер. Его лампочки замигали. - Та самая Мейгри Морианна? Из славного Золотого Легиона?
- Да, когда-то я в нем служила.
- О, миледи! Входите! Располагайтесь как дома. Прошу прощения за беспорядок. Таск настаивает на том, чтобы его белье валялось где попало! Не наступите на эти приборы. Смотрите под ноги. Не ударьтесь головой об эти трубы. Эти башмаки просто запихните под шкафчик. Прошу прощения за кровь, не было времени прибраться...
Мейгри прошла по жилым помещениям "Ятагана" дальнего радиуса действия, сноровисто взобралась по трапу, вошла в небольшую двухместную кабину.
- Простите мою недавнюю грубость, мадам, - официальным тоном сказал Икс-Джей. - В последнее время я был вынужден довольствоваться не лучшим обществом, что, боюсь, оставило свой отпечаток. Полет с таким опытным и знающим пилотом, как вы, без сомнения, позволит мне вспомнить, что я предназначен для более высокой цели, чем постоянно оберегать Таска - этого третьеразрядного пилотишку, служившего когда-то в Космическом Корпусе Галактической Республики, - от его собственных ошибок.
Мейгри старательно сохраняла на лице угрюмое выражение. Стоит ей рассмеяться, она сломается и расплачется. Она забралась в кресло пилота.
- Ни разу не летала на "Ятаганах" этого типа, Икс-Джей. Надеюсь, вы мне поможете.
- Почту за честь, мадам.., то есть ваша светлость. Будет ли еще кто-нибудь сопровождать нас? Например, вышеупомянутый пилотишка?
Мейгри пробормотала что-то, закусив губу.
- Простите, ваша светлость, не расслышал?
- Я сказала "нет", Икс-Джей. Больше никто.
- Никто...
Лампочки компьютера потускнели. Он зажужжал про себя, начал говорить, издал хлюпающий звук и сразу же умолк. На экране появились слова: "ПРОСТИТЕ МЕНЯ. НЕБОЛЬШАЯ НЕПОЛАДКА".
- Что такое, Икс-Джей? - с беспокойством спросила Мейгри.
- Ничего особенного. Я в порядке. - Голос компьютера из динамиков звучал в высшей степени безразлично и небрежно. - Не то чтобы меня это волновало, ваша светлость, но если что-то случилось с этим бездельником, моим бывшим партнером - конечно, я имею в виду Мендахарина Туску, - я должен это зафиксировать.
- С Таском ничего не случилось, Икс-Джей, - мягко сказала Мейгри. - Он вылетает с Дайеном и любезно согласился предоставить вас в мое распоряжение на некоторое время. Вскоре вы снова будете вместе...
- Не делайте мне послаблений, ваша светлость! - Лампочки Икс-Джея снова жизнерадостно замигали. - Скоро вылетаем?
- Как можно скорее.
- Тогда я воспользуюсь возможностью привести жизнеобеспечение в соответствие с вашими индивидуальными потребностями. Какова частота вашего дыхания?
- Четырнадцать в минуту в стрессовой ситуации, - ответила Мейгри, изучая управление космоплана.
- Ага, - промурлыкал Икс-Джей, - настоящий профессионал. Наконец-то!
Мейгри вымоталась. Она была усталой и голодной. Бог знает, когда она спала и еда последний раз, если не считать той жуткой овощной палочки, вкусом напоминавшей скальную породу, усваиваемость которой тоже оставляла желать лучшего. Слезы стали естественной нервной реакцией, спровоцированной отсутствием сна и низким содержанием сахара в крови. Она безуспешно пыталась удержаться от плача.
Сквозь слезы Мейгри видела огни, смазанные красные вспышки в задымленном мраке ангарного отсека. Из-за слез она с трудом находила нужные рычаги и кнопки.
К счастью, компьютер был в состоянии справиться со взлетом почти самостоятельно. Мейгри откинулась, продолжая безмолвно плакать, предоставив Икс-Джею действовать.
"Ятаган" выскользнул из ангара и взмыл в звездную темноту. Рядом с ней летели другие наемники; по переговорному устройству сквозь треск доносились голоса, окликавшие ее.

Предыдущая страница 7 Следующая страница


Похитители разума 8

- Отключи, - велела она Икс-Джею.
- Но, ваша светлость, а космопланы противника...
- Они нас не тронут.
Так и случилось. Пилоты Сагана барражировали на безопасном расстоянии и наблюдали за вылетом наемников, не предпринимая ничего, чтобы им помешать.
Ниточка между ними разматывалась, но как бы она ни удалилась от Дерека, связь не порвется. Снаружи, в космическом пространстве, она увидела сквозь слезы краешком глаза нечто, на таком расстоянии похожее на искорку. Искорка вспыхнула, увеличилась, превратилась в гигантский огненный шар.
Маленькое солнце. Звезда. Еще одна среди мириад звезд.
А когда она пропала, тьма на ее месте показалась еще кромешней, чем раньше.
"Не надо прощаться. Это принесет нам удачу..."
- Не будет нам удачи, Джон. И никогда не было, - сказала она, ощутив на губах солоноватый привкус слез. - Прощай.

ГЛАВА ДЕСЯТАЯ

В небесах или глубинах
Тлел огонь очей звериных?
Где таился он века?
Чья нашла его рука?
Уильям Блейк.Тир.
Вентиляционная система "Непокорного" быстро очищала ангарный отсек от дыма. Ремонтные бригады разбирали и утаскивали разбитые космопланы, смывали кровь. Раненых уже убрали. Похоронная команда привязывала к трупам бирки, собирала личные вещи, переписывала имена и номера. Тела десантников лежали аккуратными рядами, ожидая, когда их положат в мешки и предадут пространству. Трупы наемников были свалены в одну кучу до того момента, пока кто-нибудь не отдаст приказ что-то с ними сделать.
Командующий, перевернув ногой мертвого наемника, разглядывал его лицо. Это был чернокожий мужчина, но, очевидно, Саган его не знал, потому что тут же равнодушно отвернулся от тела.
- Так они все перебиты?
- Да, милорд, за малым исключением. Мы предоставили им возможность сдаться, но они отказались.
- Им не было нужды сдаваться, капитан, - холодно заметил Командующий. - Они брали верх.
- Да, милорд.
Капитан Уильямс, не смотревший под ноги, поскользнулся в луже крови и чуть не упал. Невозмутимо шагавший рядом с ним лейтенант десантников подхватил его под руку и спас начальника от позорного падения. Уильямс побагровел и засунул палец под воротник мундира, пытаясь его ослабить. Он чувствовал, что задыхается.
- Но хоть кто-нибудь остался в живых? - спросил Саган.
- Да, милорд. Мы получили распоряжения относительно интересующих вас лиц. Я передал их десантникам.
Командующий, взглянув на лейтенанта, разрешил ему говорить. Офицер был молодым, но с характером. Он принял командование от своего умирающего капитана. Его люди выполнили свой долг, сражались хорошо, а ответственным за провал операции по ликвидации наемников он считал злосчастного капитана "Непокорного".
- Выполняя указания, сэр, я раздал своим людям описания тех, кого надо допросить. И я считаю чертовской удачей, что хоть один из них уцелел.
- Вы будете отмечены, лейтенант, - сказал Саган.
- Благодарю, сэр, но это не моя заслуга, - спокойно возразил десантник. - Его спас один из его же людей. Он там, сэр, если желаете с ним поговорить. Ждем ваших распоряжений насчет него.
Командующий изъявил желание поговорить. Оглянувшись, он раздраженно спросил:
- Где Гиск? Доктор, вы идете?
Доктор, задержавшийся из профессионального интереса у какого-то трупа, поднял голову, рассеянно оглянулся.
- Меня кто-то звал? Ах да, милорд! Уже иду!
Лейтенант повел их в помещение, служившее когда-то комнатой предполетной подготовки пилотов. В стене зияла огромная дыра, окно было разбито. Несколько расплавленных металлических столов спеклись в однородную массу. Остальные были перевернуты или разнесены на куски. Из комнаты выносили многочисленные трупы, большей частью наемников.
- Они закрепились здесь, сэр, - сказал лейтенант. - К тому времени их было немного...
- Да, поскольку большинство из них благополучно скрылись, - перебил Саган.
Злополучный Уильямс ничего не мог возразить. Лейтенант остался спокойным. В конце концов, его вины здесь нет.
- Да, сэр. Сюда. Смотрите под ноги, сэр. Эти провода еще не остыли.
Два десантника охраняли человека, лежавшего без сознания на палубе. Они устроили его поудобней и даже накрыли одеялом, но он не шевелился. Отдав честь, десантники отошли в сторону.
- Гиск, - подозвал Саган.
Врач торопливо подошел к раненому, склонился над ним, обстукал, ощупал, осмотрел. Раскрыв чемоданчик, он извлек оттуда диагностический прибор, подключил к голове лежавшего несколько проводов и некоторое время изучал полученные данные.
- Ну что, доктор? - с несвойственным ему нетерпением спросил Саган. Стимулянт переставал действовать. Можно принять еще одну дозу, но больше, черт возьми, он просить не будет.
- Будет жить, милорд. Легкая контузия, но больше никаких повреждений. - Врач оглянулся на обгоревшие и изувеченные трупы. - Ему очень повезло, я бы сказал.
- Он с этим не согласится, - пробормотал Саган, наклонившись и разглядывая лежавшего. - Что это?
Приподняв безжизненную руку, он попытался что-то вытащить из пальцев. Даже в бессознательном состоянии человек продолжал крепко сжимать этот предмет, и Сагану пришлось приложить некоторые усилия, чтобы извлечь его. Он поднял эту вещь. Все прочие с любопытством взглянули на нее, но, увидев, что это, испытали разочарование.
- Носовой платок, милорд, - сказал лейтенант, решивший, похоже, что обязан определить, что это такое.
Командующий, казалось, был весьма удовлетворен своей находкой. Он разгладил платок на колене, отметив, что платок сырой и испачкан кровью.
- Чьи слезы ты им вытирал, Джон Дикстер? - вполголоса спросил Саган. Его расслышал лишь Гиск, не обративший на слова Командующего ни малейшего внимания.
Убрав прибор, врач стал суетиться вокруг своего пациента, прикрыв ему плечи одеялом, и предупредил стоявших рядом санитаров, чтобы они двигались помедленнее и не трясли носилки.
Тщательно сложив платок, Командующий засунул его к себе в левую перчатку. При этом он обращался с этим куском испачканной кровью ткани как с драгоценностью.
Лейтенант искоса бросил на капитана вопросительный взгляд, но тот сам ничего не понял. Он благодарил судьбу за одно то, что настроение его светлости заметно улучшилось.
- Когда он придет в сознание, Гиск? - спросил Саган, вставая.
- Не сразу, милорд, насколько я понимаю. Мне надо будет снизить у него внутричерепное давление, а потом...
- Сообщите мне, как только он сможет говорить. Держите его отдельно, со связанными руками и ногами. - А вы... - Саган подал знак двум своим телохранителям, не отходившим от него ни на шаг, - будете сопровождать Гиска. Приказываю охранять этого пленного круглосуточно. Проследите лично.
- Да, милорд.
Санитары бережно уложили раненого на носилки и включили их. Носилки на воздушной подушке с тихим урчанием двинулись вперед.
- Не так быстро, не так быстро, - велел Гиск, глядя на них критическим взглядом.
Санитары, впрочем, свое дело знали, и носилки заскользили ровно, без толчков. Прикосновения было достаточно, чтобы пустить их в нужном направлении, и они поплыли над обломками и трупами с гораздо большей легкостью, чем требовалось тем, кто шел за ними на своих двоих.
- На этом участке, милорд, взят живым еще один наемник. Он в сознании, и вы можете, если желаете, с ним побеседовать.
Лейтенант сделал повелительный жест, и два десантника шагнули вперед.
Между ними шел человек среднего возраста. Его выправка и осанка были не хуже, чем у центурионов, а одет он был в грязноватый, но выглаженный мундир старомодного покроя, каких не носили со времен революции. Он встал смирно, глядя куда-то в сторону от левого плеча Сагана.
- Ваше имя? - спросил Командующий с тенью улыбки на губах.
- Беннетт, сэр, адъютант генерала Дикстера.
- Звание?
- Старший сержант, сэр.
- При каких обстоятельствах ваш так называемый генерал получил контузию, сержант? Довольно странно, учитывая ожесточенный характер боя, что он отделался всего лишь ударом по голове.
- Мое имя - Беннетт, сэр. Звание - старший сержант.
Улыбка на губах Сагана сделалась еще заметнее, но голос его оставался угрюмым.
- Полагаю, вы в состоянии ответить на этот вопрос, старшина, не оказывая содействия противнику.
Беннетт обдумывал ситуацию, выпятив подбородок. Он впервые посмотрел в лицо Сагану.
- Я ударил его, сэр.
- Вы? - с заметным удивлением переспросил Командующий.
- Да, сэр. Я увидел, что он исполнен решимости умереть, а этого нельзя было допустить.
Командующий заговорил еще серьезнее.
- Боюсь, он не проявит особой благодарности за спасение его жизни. Его обязательно допросят.
- Да, милорд.
У Беннетта дернулась щека, по лбу поползла струйка пота.
- Впрочем, сержант, вы можете избавить его от весьма неприятных часов. Вы ведь помните леди Мейгри Морианну, Беннетт?
Адъютант перевел взгляд с лица Командующего на точку где-то за его плечом.
- Вы встречали ее на Вэнджелисе, - продолжал Саган. - Вы непременно узнали бы ее, если бы вновь увидели. А ведь вы видели ее, сержант?
Командующий надвинулся на Беннетта; тот стиснул зубы, но продолжал стоять смирно, не шелохнувшись.
- Ведь она появлялась здесь, не правда ли? Она говорила с Джоном Дикстером. О чем, Беннет? Куда она направилась? С какими намерениями? А этот мальчик, Дайен, был с ней?
- Мое имя - Беннетт. Звание - старший сержант... Лейтенант-десантник ударил адъютанта по лицу.
- Командующий задал тебе вопрос, скотина.
Беннетт покачнулся от удара, оступился, но охранники подхватили его сзади, не дали упасть. Помотав головой, слизнув'кровь из разбитой губы, Беннетт медленно выпрямился, устремив взгляд в пустоту.
- Мое имя - Беннетт. Звание - старший...
- Достаточно, лейтенант, - остановил Саган десантника, приготовившегося снова ударить. - У нас есть методы получше. Уведите его.
- В камеру для допросов, милорд?
- Конечно. Однако спешить некуда. - Командующий потрогал шов на платке, торчавшем из-за перчатки. - Полагаю, большая часть ответов мне известна.
- Разрешите обратиться, капитан.
К Уильямсу протиснулся седой сержант, судя по красному поясу, - начальник похоронной команды.
- Да, Маккена, в чем дело?
- Мы думаем, что делать с этими покойниками. С трупами противника, сэр.
- Выбросьте их из люка, - ответил Уильямс, недовольный напоминанием.
Саган попытался вспомнить, кто советовал командирам оказывать павшим солдатам противника такое же уважение, как своим. Роммель?
- Отставить, - приказал он. - Они сражались храбро и честно. К тому же в конечном счете они одержали победу. Их следует опустить в пространство так же, как и наших.
- Есть, милорд. - Сержант отдал честь, кривоватой ухмылкой выразив свое одобрение.
Отойдя, он заорал:
- С ними поступим по-людски! Говорил же я вам, бездельники!
Саган некоторое время хранил задумчивое молчание, после чего повернулся к Уильямсу. Сообразив, что наступила тяжелая минута, капитан вздрогнул, но постарался сохранить самообладание.
- А теперь, капитан, думаю, нам следует обсудить, каким образом большинству наемников, блокированных вами на палубе "Дельта", удалось ускользнуть.
Шум в ангарном отсеке почти не давал говорить. Подъемные краны переносили металлические останки космопланов в моторизованные тележки. Затем их доставят на нижние палубы для разборки или переплавки.
Капитану Уильямсу приходилось кричать, чтобы быть услышанным, и после двадцати минут разговора он охрип и почти потерял голос.
- Рубка управления палубы "Дельта" имеет два входа, милорд. Левый выходит в ангарный отсек, правый обращен в сторону главной части корабля. Выход на ангарную палубу заблокировали и выставили у него усиленную охрану.
Они подходили к рубке; капитан показывал то, о чем говорил. Сейчас, приблизившись к кризисной отметке, Уильямс обрел спокойствие. Уже ничего не изменить. Он готов к любому исходу - трибуналу, разжалованию, возможно, смерти. Он даже поймал себя на том, что с нетерпением ждет, какой будет реакция Командующего на ту невероятную историю, которую собирался поведать капитан.
- Наемникам, милорд, удалось застигнуть нас врасплох на палубе "Чарли". Как только они освободили Дикстера из карцера, они взяли штурмом рубку управления и удерживали, несмотря на тяжелые потери. Те, что были на "Чарли", сумели организоваться под командованием Дикстера. Оставшиеся на "Дельте" организоваться не смогли и поначалу не предпринимали согласованных попыток взять рубку управления. Они просто сражались, чтобы выжить. Потом, по словам офицеров, которых я допрашивал, произошло нечто переломившее ситуацию. Кто-то сумел взять командование на себя и собрать их.
- Леди Мейгри Морианна, которую вам удалось взять в плен, а потом упустить, - заметил Командующий ледяным тоном.
Уильямс побледнел, но сохранил самообладание.
- Сначала и я так думал, милорд, но теперь я уверен, что это не она.
Саган фыркнул. Слова капитана его не убедили. Добравшись до рубки, они подошли к ней со стороны ангарного отсека. На палубе лежало множество трупов наемников и десантников.
- На этом участке находились наши подразделения.
Наемники атаковали нас так, словно это был их последний бой, словно они хотели умереть. Мы без труда отразили эту атаку, сэр.
- Отразили. - воскликнул Саган, недоверчиво глядя на капитана прищуренными глазами.
- Да, сэр.
Уильямс подал знак двум часовым, стоявшим по обе стороны от заблокированной двери. Один из них включил механизм, и дверь скользнула в сторону.
- Прошу войти в рубку, милорд, - предложил капитан, почтительно пропуская Командующего.
Саган вошел, остановился, оглядываясь по сторонам.
- О, Господи!
Дверь за ними снова закрылась, отсекая шум ангарной палубы, оставляя их в мертвой тишине. Рубка была небольшой; почти все ее пространство занимали приборы и оборудование, предназначенные для управления различными механизмами ангарной палубы. А сейчас почти все поверхности в рубке - потолок, палуба, столы, экраны компьютеров, пульты управления - были залиты кровью. На палубе валялись перевернутые стулья с огромными прожженными дырами. На пультах, возле переборок лежали убитые - некоторых из них застрелили в спину.
- Я подумал, что это надо оставить в том виде, в каком мы все застали, сэр, - тихо сказал Уильямс. - Я решил, что вам следует это увидеть. Эти люди были техниками. Ни один из них не имел оружия.
- Да, - произнес Саган, сдвинув брови. Его лицо не выразило никаких чувств, но помрачневший взгляд показывал, что даже на него, закаленного в битвах, зрелище этой бойни произвело впечатление.
- Я, конечно, выставлял здесь часовых, милорд. Один из них еще жив, хотя не знаю, надолго ли. Я слышал его доклад, милорд. Почтительно прошу вас выслушать его.
В одном углу кровь собралась в лужу, тихо колыхавшуюся от каждого движения "Непокорного". Саган перевел взгляд на Уильямса, который, не дрогнув, посмотрел ему-прямо в глаза.
- Хорошо, - сказал Саган. - Я хотел бы его послушать.

***

Раненый солдат попытался подняться, когда увидел подходивших к нему капитана и Командующего. Саган положил руку на забинтованное плечо и мягко удержал его на месте. Несмотря на все старания врача, матрас, на котором лежал раненый, пропитался кровью. На свежей повязке, стягивавшей грудь, стали проступать алые пятна.
- Лежите спокойно, рядовой... - Саган бросил взгляд на надпись над кроватью, - Амахал. Я знаю, что вы уже докладывали капитану Уильямсу. Я хотел бы сам от вас это услышать, если вы в состоянии.
- Да, милорд, - откликнулся солдат слабым голосом. В его глазах был блеск, вызванный применением успокаивающего средства, но взгляд оставался ясным и осмысленным. Говорил он медленно, но связно. Препарат был сильным: он снимал боль, но оставлял рассудок здравым и снимал напряжение. Такие препараты не применялись широко - к ним легко привыкали. Но молодому солдату это не грозило. - Меня поставили часовым в рубку управления, милорд. Нас было трое. Мы смотрели на бой на палубе. Хорошо было видно.., в окно...
Солдат закашлялся, поперхнулся. Тут же к нему подскочил санитар и, повернув голову раненого набок, приставил миску ко рту, чтобы в нее стекала кровь. Уильямс отвернулся и отошел, чтобы ответить на вызов с мостика. Командующий терпеливо ждал.
- Так лучше? - тихо спросил санитар.
- Да, - прошептал в ответ солдат.
Санитар убрал миску и стал вытирать лицо раненому куском ткани, смоченной охлаждающей жидкостью. Саган забрал у санитара тряпку.
- Продолжай, солдат, - сказал он, сноровисто вытирая покрытые кровавой пеной губы. Раненый слабо замотал головой, смущенный тем, что такую грязную работу выполняет сам Командующий.
Отжав тряпку, Саган протер пылающие лоб и виски раненого. Солдат встрепенулся, слегка порозовел от оказанного ему внимания, и в его лице промелькнула тень покидающей его жизни.
- Мы услышали.., стук в дверь сзади. Мы подумали.., это подкрепление. Бейкер открыл дверь, и.., а там был.., там был мальчик, милорд.
Руки у Сагана дрогнули. Он резко сунул тряпку стоявшему рядом санитару.
- Мальчик?
- Юноша, милорд. Ему было не больше.., шестнадцати или семнадцати лет. У него были рыжие волосы.., и на нем был летный комбинезон. Словно оделся для маскарада.. Он держал лучевое ружье...
Голос солдата угас. По его лицу пробежала гримаса боли. Подошел санитар со шприцем. Саган остановил его, взяв за руку.
- Продолжай, солдат.
- Бейкер сказал ему.., пойти.., поиграть.., в другом месте. Мальчик ничего не ответил. Он вошёл, поднял ружье и.., начал стрелять.
Саган убрал руку с руки санитара.
- Глаза... - прошептал раненый, во взгляде которого появились благоговение и страх. - Я видел его глаза...
Санитар начал вводить прецарат и увидел, что этого уже не требуется. Пена на мертвенно-бледных губах осталась неподвижной. Саган забормотал вполголоса:
- Requiem aetemam dona eis, Domine...
- ...et lux perpetua luceat eis, - послышался сзади голос санитара.
Командующий изумленно посмотрел на санитара. Они остались вдвоем. Ширма укрывала умирающего от его сотоварищей.
- Я принадлежу к Ордену, милорд, - сказал санитар мягким низким голосом. - Многие из нас служат в этом качестве.
- Орден не существует, он официально запрещен, - холодно заметил Саган.
- Да, милорд, - откликнулся санитар. Его тонкие прохладные пальцы на долю секунды задержались на левой руке Сагана, где под панцирем скрывались глубокие шрамы, когда-то нанесенные Саганом самому себе. - Возможно, мы когда-нибудь понадобимся вам, милорд.
Накрыв тело простыней, санитар отошел к другому раненому.
Его слова, произнесенные шепотом, только задели сознание Командующего. Через мгновение Саган стал сомневаться, уж не почудились ли они ему из-за переутомления.
Вернулся Уильямс, вопросительно взглянул на Командующего. Саган понимал, что должен что-то ему сказать, но его охватило оцепенение, вызванное и тем, что он узнал, и усталостью, и последствиями приема стимулятора, от которого он чувствовал себя еще хуже, чем раньше. Возраст начинает сказываться. Сколько ему.., сорок восемь? Совсем мало для отпрысков Королевской крови, живших в большинстве своем не одну сотню лет.
- Я сгорю раньше, - сказал он самому себе. Время утекает сквозь его пальцы, подобно жидкости из той тряпки с розовыми пятнами. Юность...
Он представил Дайена у входа в рубку управления, юношу с голубыми холодными глазами.
- Теперь вы понимаете, милорд? - тихо спросил Уильямс, когда они вернулись на мостик.
- Да, - ответил Саган. - Понимаю. Что случилось с.., тем молодым человеком?
- По всей видимости, ему удалось скрыться в суматохе, милорд.
Уильямс скривил губы, понимая, что еще больше усугубляет свое положение.
- Вместе с леди Мейгри?
- Нет, милорд. Не думаю. Его видели, когда он шел по коридору, направив ружье на темнокожего мужчину. Никто не остановил его. Ведь на нем, милорд, была наша форма. Мы знаем, что он вернулся к своему космоплану. Один офицер доложил, что видел, как этот молодой человек и его пленник помогали забраться в космоплан третьему человеку, который предположительно был ранен. Все трое были в форме. Молодой человек знал коды и правильный пароль.
Уильямс сделал неодобрительный жест.
- К тому времени, когда мы получили ваше указание взять его в плен, милорд, было уже поздно. Его космоплану уже разрешили взлететь.
- Можете расслабиться, капитан, - сказал Саган, потягиваясь, чтобы размять поясницу. - Поощрения за свои действия вы не получите, но и наказаны не будете. Вы столкнулись с силами, которые вам не дано постичь.
Такое заявление успокоило, но не обрадовало капитана. Лицо Уильямса выражало крах надежд на быстрый взлет карьеры. Однако он не стал возражать, опасаясь, вероятно, умереть от внезапной "болезни", что случилось с его предшественником, капитаном Надой.
Вместо этого Уильямс сказал:
- Не понимаю, милорд, зачем он это сделал.
- Что сделал, капитан? - поинтересовался Саган, мысли которого были далеко.
- Да устроил эту бессмысленную бойню, милорд! В этом не было необходимости. Он был вооружен. Он застал их врасплох.
- Возможно, он пытался сохранить им жизнь. Что бы ответили ваши люди, капитан, если бы он попросил их открыть ворота ангарного отсека и дать наемникам бежать?
Уильямс ответил не задумываясь:
- Они отказались бы, милорд.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

- Вот и ответ, капитан. Сначала его оскорбили, а потом не восприняли всерьез.
Уильямса такой ответ не убедил.
- Он мог бы настоять, заставить. Скорее всего они сделали бы то, что он хотел. Человеку не остается выбора, когда к голове приставлено лучевое ружье. Это был поступок сумасшедшего, милорд.
"Нет, - подумал Саган, - это был поступок человека чертовски рассвирепевшего, загнанного в угол и перепуганного. И он победил! Он справился, черт возьми! Пожалуй, в этом парне есть что-то, о чем я не подозревал".
- Естественно, вы включили прибор слежения на борту космоплана.
- Да, милорд. Он вошел в гиперпространство, но мы проследим за ним, как только он оттуда выйдет и сядет.
- Отлично. А что насчет леди Мейгри?
- Мы считаем, что она скрылась вместе с остальными наемниками, милорд. То сообщение, которое я получил в лазарете, касалось Беннетта, того адъютанта. Сержант оказался чертовски упрямым, но мои люди смогли в конце концов вытянуть из него, что леди была здесь и имела приватную беседу с Джоном Дикстером. Беннетт кое-что слышал. Леди упоминала какой-то разговор с генералом на Вэнджелисе. Она сказала буквально следующее, милорд: "Думаю, есть возможность управиться с этим делом".
- Что-нибудь еще?
- Дикстер ответил одним словом.
- Каким?
Уильямс повернулся спиной к людям, находившимся на мостике. Саган сделал то же самое, и они оба посмотрели на экран. Впереди справа горели обломки "Феникса" и коразианского корабля.
- Словом, которое он не понял. Довольно необычное слово. Звучало вроде "оме", милорд.
Саган пристально посмотрел на капитана, пытаясь сообразить, действительно ли тот не понял, о чем шла речь. Адонианский торговец оружием пользовался дурной славой, его имя часто появлялось в видеожурналах и было известно тем, кто стремился разнести своих соседей на мелкие кусочки. Но предполагалось, никто не знает, что Командующий имеет с ним какие-то дела. Капитан Нада расстался из-за этого с жизнью.
Лицо Уильямса, однако, не изменило своего выражения. Если он и знал что-то, то никак не показал этого.., не то, что Нада.
"Этот капитан - неплохой офицер, - решил про себя Саган. - Возможно, я забуду его ошибку.., со временем".
- Прошу прощения, милорд, - обратился подошедший телохранитель. - Для вас срочное сообщение.
Наверное, от этого безмозглого Верховного Главнокомандующего, президента Питера Роубса.
- Потом! - бросил Саган.
- Прошу прощения, милорд, - нервно вмешался офицер-связист, - но она говорит, что это важ...
- Она! - Саган быстро подошел к пульту.
- Изображения нет, милорд. Только звук.
- Слушаю вас, миледи... Запеленгуйте ее, - добавил Саган вполголоса.
- Не получится, милорд, - откликнулась Мейгри. - Ровно через минуту я совершу скачок. Я связалась с вами, чтобы сообщить: я оставила для вас одного арестанта.
- Арестанта?
Саган уже давно считал, что его невозможно удивить. Очевидно, он заблуждался.
- Да, милорд. Этот человек был надзирателем в карцере. Он за взятки помогал заключенным бежать, а потом отправлял их на негодных космопланах. Предоставляю следующую запись в качестве доказательства для трибунала.
Саган в конце концов понял, что предоставлена запись переговоров между Мейгри и пилотом другого космоплана. Запись была короткой, как и жизнь юного пилота.
- Надеюсь, вы проследите, чтобы правосудие свершилось, милорд.
- Непременно, миледи, - угрюмо пообещал он.
Судя по голосу, она пребывала в таком же настроении, как и он.
- До новой встречи... Dominus tecum - да не оставит вас Господь, милорд.
- Связь прервалась, сэр, - доложил связист. Постояв с отсутствующим видом перед пультом, Саган резко развернулся.
- Я буду у себя, капитан.
- Ясно, милорд.
- Мне, в общем-то, не обязательно знать, что она сказала Дикстеру, - задумчиво сказал себе Саган. - Нет нужды вытягивать из несчастного Беннетта ее планы. Я знаю, что она намерена сделать. Королевская кровь течет в твоих жилах, Мейгри, отравляя твою душу. Ты предоставила Дайена его судьбе. Ты оставила Джона Дикстера умирать. Почему? Потому что чуешь, каким будет выигрыш! Власть! Ты не меньше, чем я, хочешь заполучить ее. Но что ты продашь, чтобы ее иметь? Душу, миледи? Не поможет. Бесполезны все твои ухищрения. Потому что в конце концов ты положишь ее к моим ногам. Et cumspiritu tuo - и да пребудет дух Его с тобой, миледи, - добавил он про себя с тенью улыбки на губах.

КНИГА ВТОРАЯ
ДРАГОЦЕННАЯ ЖЕМЧУЖИНА

Еще подобно Царство Небесное купцу, ищущему хороших жемчужин, который, нашел одну драгоценную жемчужину, пошел, и продал все, что имел, и купил ее.
Евангелие от Матфея. 13; 45-46

ГЛАВА ПЕРВАЯ

Затем научу я грешников путям Твоим.
Грегорио Аллегри, Miserere
Командующий сидел в кресле в своих временных апартаментах на борту "Непокорного". Он сидел расслабленно, с закрытыми глазами и слушал старинную музыку. Поющие мужские голоса заполняли воздух вокруг него; казалось, он вдыхает их. Части канонического текста, каждая из которых имела свою мелодию, были согласованы и уравновешены с остальными. Глубокие мужские басы контрастировали с нежными, проникновенными юношескими тенорами. "Miserere", Аллегри. Конец шестнадцатого века. Девять голосов. Miserere mei, Deus, secundum magnam misericordiam tuam. Помилуй меня, Господи, в своем неизбывном милосердии.
Эти голоса, подобно голосам сирен, полностью захватили Сагана, вернули его в то время, когда он был совершенно счастлив и совершенно ничтожен, - первые двенадцать лет его жизни. Он вырос в монастыре, был взращен монахами во искупление грехов одного из братьев, взращен в молчании отцом-настоятелем, который с самого рождения сына не сказал ни слова ни ему, ни кому-нибудь еще.
Ессе enim in iniquitatibus conceptus sum; et in peccatis concepit me mater mea...во грехе мать зачала меня.
Эта часть была довольно правдивой. Верховный Служитель Ордена Адаманта, плененный дочерью аристократа, одержимый страстью, забыв про обет целомудрия, тайно покинул монастырские стены, встретился с предметом своих вожделений, и они соединились. Одной ночи хватило, чтобы погасить его пыл. Исполненный раскаяния, он проклял девушку и возвратился под сень монастырских стен. Но семя его пролилось. Девять месяцев спустя он обнаружил горький плод, завернутый в полотно и подброшенный к монастырским воротам.
Сознавшись во всем, он оставил высокую должность и дал обет молчания и одиночества. С той ночи братья видели его лишь молящимся или безмолвно выполняющим самую грязную, самую тяжелую работу в маленькой общине. Скандал утих, дочь аристократа была отправлена на отдаленную планету. Ребенка приняли, скрыли от мира за каменными стенами и вырастили среди тишины и истовой молитвы. Ne projicias me a facie tua; et spiritum sanctum tuum ne auferas a me. He оставь меня и не отврати от меня Твой Дух Святой.
Саган шевелил губами, повторяя слова, и мелодия отдавалась в его сердце. Что заставило его вспомнить все это? Возможно, встреча с молодым монахом, служившим санитаром на "Непокорном". Должно быть, в нем осталась вера: он должен был знать, что Орден не мог исчезнуть, хотя его братьев убивали во время революции. Орден ушел в подполье, канул в тьму, к которой ему не пришлось привыкать, и возрос там, словно ребенок во чреве, с нетерпением ожидающий появления на свет.
Когда Сагану исполнилось двенадцать лет, король, старый Старфайер, узнал (прошел слух, что правду открыла мать Сагана), что ребенок Королевской крови вырос вдали от света, в монастыре, и не получил должного образования. Но даже король не мог проникнуть за монастырские стены, поскольку церковь обладала большим могуществом. Но отец разглядел в своем сыне необычайные способности. Священник дал знать, что хотел бы, чтобы сын получил образование, научился пользоваться своими способностями, "магией" Королевской крови. Сагана увезли из монастыря.
В ту ночь, в ту последнюю ночь, он плакал единственный раз в своей жизни, во мраке монашеской кельи при свете свечи. Много дней спустя он краснел от стыда, вспоминая это. SacrificiumDeo spirituscontribulatis... Жертва Бога суть надломленный дух.
В Королевской мужской академии, созданной специально для отпрысков Королевской крови, Дерек Саган был самым блестящим и самым нелюбимым среди учеников. С самых первых дней он понял, насколько выше других стоит, и не только по интеллекту, но и по душевной и телесной дисциплине. Рослый, сильный, энергичный, он превосходил остальных во всех испытаниях. Надменный, замкнутый, гордый, обладавший обаянием, он мог бы заставить их полюбить его.
Он предпочел, чтобы его ненавидели.
...corcontritum et humiliation Dem поп despicies. Да не возненавидишь ты, Господи, разбитое и истерзанное сердце.
А потом появилось светловолосое дитя - девочка, дикая, словно рысенок, дочь воина-варвара, подлетавшего к своим врагам на космоплане, садившегося и атаковавшего их верхом на лошади. Ее определили в женскую Королевскую академию, откуда выгнали в шесть лет за попытку зарезать директрису.
Оставалась единственная возможность, и ее направили в мужское отделение академии к ее старшему брату, мягкому молодому человеку, получившему наследство после смерти матери. Отец от него отказался. Конечно, во всех этих событиях угадывался промысел Создателя. Именно здесь, в Королевской академии, преподаватели обнаружили, что эта девочка со светлыми волосами и мальчик с темной душой соединены связью разумов. Этот редкий феномен иногда встречался среди отпрысков Королевской крови.
- Милорд.
Резкий голос диссонансом ворвался в музыку и нарушил течение его мыслей. Саган поднял глаза. Это был капитан его охраны. Должно быть, дело неотложное, иначе он не стал бы его беспокоить.
- В чем дело?
- С вами желает поговорить президент, милорд. Саган напрягся, как перед битвой. Он ожидал этого разговора. Он, несомненно, мог и должен был сделать доклад президенту еще раньше. Но решил выждать, пока Роубс сам выйдет на связь. Но участившийся пульс, усилившийся ток крови заставили его признаться себе, что этот разговор он откладывал, вероятно, по другим причинам.
Эта встреча подтвердит его страхи. И если они окажутся действительными, это приведет в движение камешек, который может в конечном счете вызвать камнепад. При этом он или останется на вершине, или будет похоронен под обломками внизу.
Псалом закончился, когда он вышел из своих апартаментов.
Тunc imponent super altare tuum vitulos.
Затем принесут они волов на Твой алтарь.
- Гражданин генерал Саган.
- Слушаю вас, господин президент.
- Надеюсь, с поздравлениями все в порядке. Пресса прославляет ваш героизм.
Саган равнодушно пожал плечами, хотя, по правде говоря, именно его собственные пресс-агенты распространяли сообщения, в которых подчеркивался тот факт, что его отвага позволила преодолеть численное превосходство противника и подвести погибающий корабль к вражескому крейсеру. Шли переговоры о съемках фильма; кто-то начал писать книгу.
Саган был достаточно проницателен, чтобы понимать: народу нужен герой. Революция была весьма популярна, но с тех пор прошло семнадцать лет. Народ галактики лишился короля, а взамен приобрел Конгресс, бесчисленные депутаты которого погрязли в спорах, сварах и предвыборных баталиях.
Их президент, которого поначалу считали политиком-реформатором и интеллектуалом, стал слишком на них похож. Народу он надоел. Люди устали от мифа демократии, перестали верить в то, что могут что-то изменить, и раздражались от постоянных напоминаний о том, что они же и виноваты во всех проблемах жизни галактики.
Саган был идеалом для галактики, которая отчаянно нуждалась в героях, отчаянно желала заполучить строгого отца, который бы гладил всех по головке и заверил бы, что больше не о чем беспокоиться. Тогда все могли бы закрыть глаза и впасть в спячку: он бы их защитил. А стоит им заснуть...
- Естественно, - сказал президент Роубс с легким упреком, - именно мне придется выступить перед Конгрессом и средствами массовой информации и объяснить потерю крейсера.
Командующего это мало волновало. Стоимость звездного крейсера была настолько астрономической, что ..
- Возможно, господин президент, - сказал Саган, пристально глядя в лицо Роубсу, - вам следовало бы выступить перед народом и объяснить, каким образом коразианцам удалось сделать за несколько лет такой технологический скачок, для которого явно требовалась поддержка. И как случилось, что наша шпионская сеть просмотрела - если не сказать хуже - рост военной мощи коразианцев.
Питер Роубс выглядел особенно щеголевато в коричневом кашемировом костюме с намеком на голубую полоску, с синим галстуком и платком в тон. Волосы у него были тщательно причесаны, грим наложен безупречно. Он изобразил печальную улыбку папаши, терпеливо сносившего выходки своего способного, но заблудшего дитяти.
- Я читал сообщения о ваших необоснованных утверждениях в наиболее желтых видеоновостях, Дерек. Конечно, я знаю, чего они стоят. Я не стану своими опровержениями придавать им правдоподобность. И все же должен признать, что вы меня сильно обидели. Мы долго были друзьями, Дерек. Очень долго.
Саган вспомнил о тех днях, когда он был юным революционером и искренне восхищался профессором-идеалистом, возглавившим мятеж против стареющего, никчемного короля. Но никаких угрызений совести Саган не испытывал. Роубс, которого он видел сейчас, был оболочкой того Роубса, пустой ореховой скорлупой. Обезьяной, танцующей под дудку своего хозяина.
И Саган увидел, поскольку смотрел очень внимательно, как обезьяньи глазки бросили взгляд в сторону, в угол комнаты, оставшийся за пределами экрана. Затем этот взгляд снова остановился на Сагане. Если бы Командующий не всматривался так, не ждал бы этого, он бы ничего не заметил. Этот взгляд подтвердил его подозрения. Хозяин обезьяны на месте.
Что делает Роубс? Просит Абдиэля о помощи или просто ждет одобрения? Что бы он ни искал, он получил, что хотел, поскольку начал играть другую роль, сменив маску отвергнутого друга на твердое, суровое, волевое лицо Верховного Главнокомандующего.
- Гражданин генерал, незамедлительно передайте командование адмиралу Иксу и приготовьтесь вернуться в столицу. Конгресс требует, чтобы вы лично сделали доклад. С вами должны прибыть гражданка Мейгри Морианна и молодой человек, именующий себя Дайеном Старфайером, являющийся предположительно сыном покойного врага народа. Упомянутая гражданка предстанет перед судом по обвинению в промонархической деятельности. Молодой человек, как мы надеемся, примет наши демократические принципы и сделает заявление, в котором отречется от родителей и всего того, за что они выступали. Когда нам следует ожидать вас вместе с упомянутыми гражданкой и молодым человеком?
"Когда рак на горе свистнет".
- К моему глубокому сожалению, - вслух сказал Саган, - обстоятельства таковы, что не позволяют выполнить вашу просьбу, господин президент.
Губы Роубса, имеющие коралловый оттенок, поджались; глаза довольно убедительно сверкнули ледяным блеском.
- Это не просьба, гражданин генерал. Это приказ.
- Тем больше причин сожалеть о том, что я не в состоянии его выполнить.
Саган с интересом заметил, что, несмотря на безукоризненно разыгранное Роубсом яростное негодование, его отказ не был неожиданным для президента.
- Какие объяснения...
- Позвольте сказать, господин президент. Обстановка в данной части галактики слишком взрывоопасна, чтобы я мог сложить с себя обязанности. Коразианцы потерпели серьезное поражение, но их атака могла быть и ложной. И во-вторых, я не имею возможности доставить леди Мейгри в столицу. Она и молодой человек, Дайен Старфайер, скрылись во время битвы.
Вот это сообщение стало неожиданностью. Саган увидел, как взгляд Роубса снова скользнул в угол. Видно, он получил какую-то помощь, поскольку тут же снова переключил внимание на Сагана.
- Да, гражданин генерал. Это сообщение в прессу не попало. Предвижу падение вашей популярности, как только обо всем станет известно.
- Я намеренно придержал эту новость, господин президент, но не для того, чтобы возвеличить себя, а для того, чтобы...
Саган колебался. Слишком многое зависит от этого момента. Единственный ход определит: победа или поражение.
- Для чего же, гражданин генерал?
Командующий забросил наживку.
- Я знаю, куда скрылась леди Мейгри, господин президент. Мы снова сможем захватить ее лишь в том случае, если она будет считать себя в полной безопасности.
И снова взгляд метнулся в угол и обратно.
- Куда она направилась, гражданин генерал?
Рыба клюнула.
- На планету Ласкар, господин президент.
Роубс великолепно изобразил изумление.
- Зачем ей понадобилась эта дыра? Разве она наркоманка, Дерек?
- Вряд ли, господин президент. Понятия не имею, что ей там понадобилось, - солгал Саган.
Роубс понял, что это ложь.
- А мальчик с ней?
- Не думаю, господин президент. Не имею представления, где он, - снова соврал Саган.
И снова ему не поверили, но он этого и не ждал. Пусть разыскивают Мейгри. Саган же будет следить за Дайеном, охранять мальчика. У Командующего имеются собственные шпионы: он знал, где находится Старфайер, кто с ним. Ему останется лишь протянуть руку в нужный момент, взять мальчишку за шиворот и вернуть к себе. Но сейчас у него есть более неотложные дела.
- Мы весьма разочарованы вами, гражданин генерал, - произнес президент Роубс с тщательно вымеренным вздохом. - Сожалею, что приходится это делать, но вы не оставляете мне выбора. Будет созван военный трибунал. Вы предстанете перед ним добровольно или я буду вынужден заключить вас под стражу.
Командующий чуть не улыбнулся такой самонадеянности, настолько смехотворно это звучало, но вспомнил, что в углу сидит Абдиэль.., наблюдает.., слушает.., и холодный страх обдал его, отбив охоту смеяться. Он безмолвно поклонился.
- Вы уволены, гражданин генерал.
В голосе и в выражении лица Роубса сквозило оскорбленное достоинство. Его изображение медленно растаяло на темнеющем экране.
Оставшийся стоять перед экраном Командующий отдал бы пять лет жизни, чтобы услышать разговор, который наверняка последует. Потом, слегка поразмыслив, он решил, что не стал бы этого делать. Он знал, что теперь предпримет Абдиэль. Или думал, что знает.

ГЛАВА ВТОРАЯ

Вот место, где льются слезы.
Джакомо Пуччини. Тоска.
Джон Дикстер с трудом открыл веки; казалось, на них навалена куча песка. Он лежал на госпитальной койке в небольшом, ярко освещенном помещении со стальными стенами, леденившими душу и тело. В голове пульсировала тупая боль. Он лежал обнаженным, одежды нигде не было видно. Запястья у него болели. Двинув руками, он обнаружил, что они крепко прикручены к краям койки, как и лодыжки. Содрогнувшись, он обмяк под белыми стерильными покрывалами, закрыл глаза и выругался про себя.
Сколько он уже здесь находится? Он не имел представления. Как только он приходил в себя, ему делали какой-то укол. Он то выходил из наркотического полузабытья, то снова впадал в это состояние, каждый раз в минуты бодрствования пытаясь удержать реальность, но эти попытки кончались тем, что она яркой бабочкой уносилась в подернутое дымкой небо.
Он смутно вспоминал, что кто-то непрерывно задавал ему вопросы. Должно быть, вопросы были весьма забавными. Или, возможно, забавной казалась мысль о том, что он станет на них отвечать. Он мог вспомнить лишь то, что дико, до слез смеялся.
Звуки излишне громкого голоса отдались резкой болью в его поврежденной голове. Он поморщился, подавил стон и стал напряженно ожидать, когда санитар сделает ему укол. Он видел, как санитар направился к его койке, но на этот раз его остановил врач.
- Нет-нет, не сегодня. Мы ждем гостей. Сообщите его светлости, что пленный Джон Дикстер находится в полном сознании и способен с ним разговаривать.
- Есть, доктор, - откликнулся другой голос. Башмаки загрохотали по стали; лязгнула броня. Кто-то говорил по переговорному устройству.
Дикстер развернулся, насколько смог, приоткрыл немного глаза и рассмотрел охранника и лазерный пистолет у него на боку. Он подумал, что рано или поздно его освободят от пут и поведут в туалет, например. Бросок.., охранник застигнут врасплох.., он стреляет в упор...
Все закончится в долю секунды.
Ловкие руки взялись за него и сноровисто повернули его на спину. Дикстер инстинктивно попытался освободить руки, но металл врезался в запястья еще сильнее.
- Ну-ну, - произнес доктор, - так можно пораниться. Отдыхайте. Расслабьтесь.
Дикстер взглянул на лицо с острым носом, высокий лоб, увенчанный редеющими зачесанными назад волосами, и улыбку, напоминающую картинку из медицинских учебников: то ли из раздела "Как вести себя с больным", то ли из главы "Внешние признаки трупного окоченения".
- Я - доктор Гиск, - сказал врач. - Вы перенесли довольно неприятный удар по голове с последующим сотрясением, но вы поправитесь.., м-м-м... - доктор бросил взгляд на табличку, - Джон. А теперь давайте вас осмотрим.
"Для этого вы накачивали меня наркотиками?" - хотел спросить Дикстер, но язык его не слушался, и вместо этого он издал нечленораздельное мычание.
- Воды? Вы хотите пить, Джон? От лекарств во рту остается довольно неприятный привкус, не так ли? Но обождите немного, пока я вас не посмотрю.
Дикстеру, связанному по рукам и ногам, пришлось терпеть прощупывание и простукивание, больно бьющий в глаза свет и слушать, как этот дятел называет его по имени.
- Ну вот, а теперь посмотрим, можно ли вам немного воды...
Дикстер отвернул лицо.
- Гиск, - произнес он, еле ворочая языком, с трудом выговаривая звуки. - Я помню это имя. Это не вас приговорили к казни на Мескополисе?
Доктор неодобрительно поднял бровь.
- Тот процесс был пародией на правосудие. А теперь откройте пошире...
Дикстер поперхнулся, закашлялся, но продолжал говорить. Произносить слова становилось все легче.
- Эксперименты с телами больных, которые, оказывается, были еще не совсем мертвыми. Кажется, в этом вас обвиняли?
Гиск фыркнул.
- Лишь невежды так примитивно рассматривают эксперименты. Открытия в области медицинских технологий, сделанные мною, до сих пор остаются непревзойденными...
Стальная панель отошла в сторону. Телохранитель в помещении вытянулся и отдал честь, прижав кулак к груди.
- Здравствуйте, Гиск, - сказал Командующий, вошедший в сопровождении охраны. - Как больной?
- В соответствии с ожиданиями, милорд. У него небольшая трещина в затылочной...
- Спасибо, Гиск, - прервал его Саган, сделав нетерпеливый жест. - Можете выйти на некоторое время.
- Да, милорд, конечно.
- Капитан, заберите своих людей и подождите в коридоре. Меня не беспокоить.
- Да, милорд.
Развернувшись, телохранитель вывел своих людей.
Стальная панель задвинулась за ними. Командующий подошел к пульту и заблокировал вход.
Дикстер напрягся; непроизвольно задрожала мышца на ноге. Он заставил себя лежать спокойно, чувствуя, как на теле выступил холодный пот.
Саган медленно, не спеша вернулся к кровати. Чтобы отвлечься от неприятных мыслей о предстоящем разговоре, Дикстер стал с интересом рассматривать Командующего. Лицо у него было суровым и непреклонным, как всегда, но генерал заметил, что складки стали более резкими, а глаза потемнели. Тугая кожа у подбородка обмякла, выдавая усталость, а высокие скулы словно провалились. На нем был не привычный панцирь, а мягкие красные одежды, ниспадавшие длинными складками, застегнутые на плече золотой булавкой в виде феникса.
- Воды? - Саган поднял пластиковую бутылку с трубочкой для питья.
- Нет. - Дикстер тяжело сглотнул, покачав головой.
- Беседа может оказаться долгой, - едко заметил Саган.
Подумав, генерал кивнул. Командующий поднес бутылку к его губам. Дикстер сделал большой глоток, отпил еще, чтобы смочить рот и губы.
- Спасибо, - хрипло поблагодарил он.
Командующий поставил бутылку на тумбочку и застыл, задумчиво глядя на генерала. Правая рука Сагана, согнутая в локте, была прижата к животу. Левая висела свободно.
- Говорят, Джон Дикстер, у тебя высокая сопротивляемость к препарату для допросов.
- Это он и был? - учтиво осведомился Дикстер. - А я думал, ты прислал шутов меня развлекать.
- Да, я понимаю, что тебе все это показалось довольно забавным. "Questo e luogo di lacrime!" Узнаешь цитату?
Дикстер отрицательно покачал головой.
- Мог бы и вспомнить. Это из любимой оперы леди Мейгри, "Тоски" Пуччини. "Вот место, где льются слезы!" Каварадосси, герой оперы, схвачен могущественным бароном и доставлен в камеру пыток. Он, как и ты, считает все это забавным. Барон такими словами предупреждает его о том, что ему предстоит. Восхитительная опера, эта "Тоска". Современники Пуччини не могли ее понять. Здесь нет страдающих королей и королев, к которым они привыкли. Нет. Лишь певица, ее любовник и распутный барон, который подвергает ее любовника пыткам, а Тоска вынуждена на это смотреть.
Дикстеру показалось, что Саган сказал что-то важное, что-то опасное, но мысли генерала все еще гонялись за бабочками, и он не смог сосредоточиться. Он беспокойно зашевелился под одеялами.
Заметив его движение, Саган внимательно на него посмотрел.
- Мы солдаты, Дикстер. Мы давно знаем друг друга. Возможно, мы враждебно относимся друг к другу, но, если не ошибаюсь, с уважением?
- Это твоя старая поговорка, Саган. Относись с уважением к противнику, - тяжело произнес Дикстер, сделав слабое движение скованной рукой. - Это.., ловушка. Все это было сделано для меня?
- Да, все это было сделано для тебя, но не обольщайся, генерал. Ты не сделал ни одного разумного шага. Просто задавал слишком много вопросов. Какое, в конце концов, тебе было дело до того, кто снабдил правительство Вэнджелиса той торпедной лодкой?
Дикстер вздохнул.
- Ты мог бы расправиться со мной в любое время. Захватить меня...
- Когда? Перед битвой? Нет, мне были нужны твои люди, чтобы помочь одержать победу. Потом, если помнишь, я тебя арестовал. Твои люди тебя освободили. Можно сказать, они сами решили свою судьбу.
- Ты бы их все равно не выпустил.
Саган пожал плечами.
- Возможно. Как бы там ни было, я достиг своих целей. Всех.
Дикстера подмывало задать несколько вопросов, но он сдержался. Он беспокойно задвигался под одеялом, пытаясь размять сведенную судорогой ногу. И, подняв глаза, увидел, как внимательно, с легкой улыбкой на губах наблюдает за ним Командующий. У генерала появилось неприятное ощущение того, что ни одна его мысль не ускользает от этих темных глаз.

Предыдущая страница 9 Следующая страница


Похитители разума 10

- Ты узнал на Вэнджелисе кое-что насчет того инопланетянина, Снаги Оме. И этими сведениями ты поделился с леди Мейгри, не так ли?
Дикстер моргнул, постаравшись сохранить учтивое выражение на лице.
- Не припоминаю, чтобы мы когда-нибудь говорили на эту тему.
- Говори же, Джон Дикстер. Не хочешь же ты заставить меня поверить в то, что вы на Вэнджелисе наедине все время предавались воспоминаниям.
Командующий опустил руку на кровать и стал бесцельно водить пальцами по простыне рядом с привязанной рукой генерала.
- Боюсь, все так и было, Дерек, - любезно улыбнулся Дикстер. - У нас было о чем поговорить. Ведь мы так долго не виделись...
Он умолк, погрузившись в воспоминания.
- Мы допросили твоего адьютанта, - продолжал Командующий, словно не слыша. - Как зовут этого сержанта? Беннетт?
Голова у Дикстера дернулась.
- Беннетт ничего не знает! Отпусти его. Тебе нужен я!
- И до тебя дойдет очередь, Джон Дикстер. - Саган передвинул руку с простыни к привязанной руке генерала. Его горячие пальцы скользнули по холодной коже.
Непроизвольно содрогнувшись, Дикстер скрипнул зубами.
- Но не сейчас. Еще не время. Командующий раскрыл правую ладонь. Смятый, с пятнами крови платок медленно разворачивался при ослепительном свете, словно лепестки цветка. Дикстер, застигнутый врасплох, смотрел на него, слишком поздно сообразив, что по его лицу видно, что он узнает эту вещь.
- Кажется, Мейгри забыла его, - сказал Саган. - Я верну ей этот платок.., при первой возможности.
- Нет необходимости, - ровно произнес Дикстер. - Это не ее платок. Он мой.
- Тем больше у нее причин бережно хранить его. Командующий сжал пальцы, смяв платок.
"Вот место, где льются слезы... Распутный барон, который подвергает ее любовника пыткам, а Тоска вынуждена на это смотреть". Дикстер вдруг понял, какая его ждет судьба, какая роль отведена для него. Он медленно покачал головой.
- Мейгри - солдат. Она и раньше видела, как умирают.
- Но не те, кого она любит. - Командующий наклонился пониже. - А тебе, Джон Дикстер, предстоит долго умирать. Очень долго.
Сейчас Дикстер полностью владел собой. Он спокойно поднял взгляд.
- Возможно, ей будет легче смотреть, как человек, которого она любит, умирает с честью, нежели наблюдать за тем, как тот, кого она любит, живет в бесчестии.
Удар достиг цели, хотя Дикстер понял это лишь по сверкнувшему взгляду Сагана, выражение лица которого не изменилось.
- Так ты отказываешься сотрудничать, Джон Дикстер?
- А ты ждал чего-то другого, Дерек?
Дикстер устал; у него болела голова, ему хотелось поскорее закончить этот разговор.
- Я хочу сказать тебе кое-что напоследок. Я знаю, куда направилась леди Мейгри, каковы ее намерения. Но на Ласкаре ее ждет враг, о котором она ничего не знает. Противник, с которым она столкнется на этой планете, ей не по силам. Интересно, понимает ли она...
Командующий умолк, обратившись мыслями внутрь себя, словно прислушиваясь к какому-то далекому голосу. Очевидно, он его не услышал, поскольку тут же вернулся к Дикстеру.
- Все, что ты сообщишь мне о том, что ей известно, о ее намерениях, может помочь мне спасти ее...
- Спасти ее! Ты почти такой же смешной, как твои клоуны, Саган. Благодарю за дополнительные музыкальные сведения. - Откинув голову на подушку, Дикстер закрыл глаза. - Надеюсь, ты закроешь за собой дверь.
Командующий остался стоять возле него. Дикстер почти физически ощущал на себе взгляд темных глаз, как Саган пытается заглянуть в его душу. Мысленное сдирание кожи причиняет почти такую же боль, как и физическое. Ему пришлось сделать над собой усилие, чтобы не закричать.
Потом Саган отошел. Дикстер услышал шуршание одежд, удар ладони по кнопкам, звук открывающейся двери.
Шелк снова зашелестел: Саган повернулся.
- Я назову тебе одно имя. Уверен, ты его вспомнишь: Абдиэль.
Он вышел. Загрохотали башмаки охранника, вернувшегося к своим обязанностям. Дверь закрылась.
Открыв глаза, Джон Дикстер уставился в потолок.
"Он лжет! - в отчаянии говорил он себе. - Это лишь уловка, чтобы заставить меня говорить. Абдиэль мертв..."
Дикстер напряг руки. Металлические оковы врезались в его запястья, и на стерильных простынях заалели капли крови.
Доктор Гиск и Командующий наблюдали за его мучениями через стекло, прозрачное с одной стороны.
- Сделать еще один укол, милорд? На этот раз, пожалуй, мы добьемся большего.
- Нет, не надо, - сказал Саган, отвернувшись и вспоминая еще один отрывок из партии барона Скарпия. - "Morde il veleno".
- Что это значит, милорд?
- Мой яд действует.

ГЛАВА ТРЕТЬЯ

"...есть путь в преисподнюю, даже из ворот рая".
Джон Баньян. Путь пилигрима.
- Повторяю, Таск, Дикстер жив! Командующий держит его заложником на "Непокорном".
- Зачем ему заложник? - раздраженно спросил Таск, которому не понравился высокомерный тон Линка.
Откинувшись на стуле, Линк положил ноги на стол и развел руками.
- Ты меня понял! - сказал он, глядя на Дайена и подмигивая.
Дайен с трудом поднялся на ноги.
- Что, если...
- Забудь об этом, малыш. Напрочь! - воскликнул Таск, резко подавшись в сторону Линка. - Какого черта ты говоришь об этом при нем?
- Он имеет право знать, - ответил Линк, складывая ладони на груди и сплетая пальцы.
- Вот это да! Смотрите, кто пришел! - с ухмылкой добавил он. В проеме стояла Нола. - Мы сегодня неплохо выглядим.
- Заткнись, Линк, - откликнулась она.
- Как плечо? - спросил Таск.
- Побаливает. Дайен, там, внизу, какой-то тип говорит, что у него для тебя сообщение.
- Для меня? - Дайен сдвинул брови.
- Для Командующего, - сказал Таск, поднимаясь. - Пошли, Линк. Займемся...
- Пусть его приведут сюда, - приказал Дайен. - Малыш, я...
- Прошу привести его сюда.
Пожав плечами, Нола исчезла. Таск нахмурился, но промолчал. Он подошел к щели в стене, заменявшей окно.
Наемники вернулись в каменную крепость на Вэнджелисе. Кое-кто был против того, чтобы сюда возвращаться. Когда-то здесь бывал и Саган. Он прекрасно знал, где находится эта крепость, знал, как она укреплена. Но именно ее положение и стало решающим аргументом. Построенная на утесе, торчавшем посреди ровной пустынной местности, крепость позволяла беспрепятственно обозревать окрестности на много километров вокруг. Мышь не проскочила бы незамеченной по бесплодной каменистой равнине, раскинувшейся под кобальтово-синим небом.
Прошло трое суток после того, как наемникам удалось вырваться из ловушки Командующего. Космопланы усеяли пространство вокруг крепости. Сами же наемники заняли места внутри, угрюмо поджидая, когда здесь появится Саган, чтобы их прикончить.
Но он не появился, и Таск потратил немало времени, пытаясь понять почему. Теперь, когда Линк сказал, ему стало ясно. Сагану не о чем беспокоиться. Он взял в плен их генерала и знал: наемники не допустят, чтобы Дикстер оставался в плену.
Возможно, прибытие этого самого "типа" означает начало переговоров.
Таск отошел от окна и начал расхаживать по каменному полу. Большая комната, расположенная в верхней части крепости, крыши не имела, поскольку дожди на Вэнджелисе случались настолько редко, что их можно было не принимать во внимание. Посредине стоял обшарпанный деревянный стол в окружении стульев разной степени ветхости. Линк вынул из кобуры лазерный пистолет и небрежно положил его на стол перед собой.
- Эй, Таск, - окликнула Нола.
- Мы готовы. Заводи.
Дверь открылась. Вошли Нола и двое наемников, конвоировавших закутанного с ног до головы человека.
- Мы засекли его, когда он подлетал на вертолете. Мы бы его подбили, но он сообщил, что он гонец. Мы осмотрели и его, и вертолет, прежде чем разрешили сесть. Чисто, взрывчатки нет. Как только он приземлился, он сказал, что у него сообщение для малыша.
Наемники придерживали "гостя" за руки, не слишком церемонясь. Человек стоял спокойно, неподвижно. Его лицо, за исключением глаз, скрывали складки бурнуса, довольно распространенного головного убора в пустынях Вэнджелиса. Таску показались странными его глаза. Он ни разу не видел настолько бесстрастного взгляда.
Он наклонился к Дайену.
- Да этот парень слепой!
Дайен пристально посмотрел на гонца.
- Я - Дайен Старфайер. Что вы хотите мне сообщить?
Реакция этого человека на голос напоминала поведение слепого. Но, повернувшись к Дайену, он сосредоточил взгляд на юноше, и стало ясно, что он зрячий. Однако на его лице ничего не отразилось.
"Уж не андроид ли? - подумал Таск. - Да нет. Андроиды не бывают такими безжизненными".
- Мое сообщение предназначено для Дайена Старфайера, - сказал человек ровно и спокойно. - Лично.
- Мы - его друзья, - буркнул Таск, присаживаясь и всем своим видом показывая, что останется сидеть.
Дайен еще больше нахмурился. При ослепительном солнечном свете, падающем в комнату, глаза его сверкали, а рыжая шевелюра казалась объятой пламенем.
- Нола чувствует себя не очень хорошо. Линк и все остальные, вы не проводите ее вниз?
- Дайен, - зашептал Таск, - вид у этого чудака не слишком внушительный, но вам может понадобиться помощь.
Громко он добавил:
- Линк, ты останешься...
- Линк, отведи, пожалуйста, Нолу обратно в лазарет.
Нола явно собиралась спорить. Линк поднялся, решив, видно, высмеять Дайена, но посмотрел на Таска, ожидая команды. Таск заметил, что Дайен стиснул зубы, увидел, как на юном лице появляется надменное, почти раздраженное выражение.
- Малыш - начальник, - сказал Таск, чувствуя себя не в своей тарелке, не зная, как общаться с юношей в таком непривычном состоянии. - Все-таки это сообщение предназначено ему.
Безразлично пожав плечами, Линк взял со стола свой пистолет, засунул его в кобуру и обошел вокруг гонца, который при этом не шелохнулся. Его можно было принять за один из деревянных столбов в комнате.
- Пошли, дорогая. Я уложу тебя в кроватку, - ухмыльнулся Линк, обняв Нолу за талию.
Нола бросила тревожный взгляд назад, на Таска, но позволила себя увести. За ними вышли остальные наемники.
- Таск, проверь дверь.
- Но зачем... Малыш, они же твои друзья!
- Проверь, пожалуйста, дверь.
Таск, что-то ворча, поднялся. К своему удивлению, он обнаружил за дверью Линка.
- Я думал, ты пошел с Нолой, - заметил Таск.
- Она меня отшила. После ранения у нее испортился характер. Я решил поболтаться здесь на тот случай, если у вас возникнут какие-нибудь сложности.
- М-м-м, спасибо, но я.., м-м-м... Я был бы тебе очень признателен, если бы ты присмотрел за Нолой.
- Конечно. Нет вопросов.
Линк вразвалочку пошел прочь. Таск, нахмуренный и озадаченный, вернулся в комнату.
- Для чего все это?
- Очень просто, - ответил Дайен, не сводя глаз с гонца. - Как ты думаешь, откуда он узнал, что Командующий держит Дикстера?
Таск вытаращил на него глаза.
- Линк? Шпион? Нет! Продолжай, малыш!
Дайен не ответил. Он знаком призвал Таска к молчанию и обратился к гонцу.
- Мы одни. Что вы хотели мне сказать?
- Мне приказано передать сообщение вам лично...
- Или Таск остается, или вы уходите. Так что? Голос юноши звучал вежливо, но сомнения в его решимости не возникало.
Посланец подчинился, слегка склонив голову.
- Сообщение от леди Мейгри Морианны. Передано устно и только мне. Она попросила меня сказать следующее: "Дайен Старфайер, я в опасности и нуждаюсь в вашей помощи. Вы меня найдете на планете Ласкар. Этот человек знает, где меня искать". Это все.
- Это ловушка! - фыркнул Таск.
Но Дайен слегка прикоснулся к его руке, призывая к молчанию.
- Полагаю, "этот человек" вы? Посланец снова склонил голову.
Его движения, его голос - все внушало Таску подозрения. Таск пристально смотрел на него, пытаясь разобраться в своих ощущениях, пока до него не дошло, в чем дело. Глаза этого человека не были незрячими глазами слепого, они смотрели невидящим взглядом покойника! В них не было жизни. Ни мысли, ни чувства.
Мурашки поползли по спине Таска. Его матушка сказала бы, что кто-то стоит на его могиле. Он вдруг почувствовал благодарность за теплое, живое прикосновение Дайена, обратив внимание, что юноша не убирает ладонь с его руки, словно сам испытывает то же жутковатое ощущение.
- Где вы видели леди Морианну? - резко спросил Таск.
Человек медленно повернул голову, обратил на Таска безжизненный взгляд, и тот тут же пожалел, что привлек к себе его внимание.
- Я не могу сказать ничего больше того, что мне поручили передать.
- Мы должны вылететь с вами?
- Я отправлюсь перед вами, Дайен Старфайер. Я должен вернуться незамедлительно. Вы можете отправиться, когда желаете, но это должно произойти скоро. Никому не говорите о ваших планах и месте назначения.
- Благодарю вас, - сказал Дайен, убирая ладонь с руки Таска и жестом отпуская посланца.
Тот не шелохнулся.
- Могу ли я сообщить леди Мейгри Морианне о вашем решении?
- Конечно, я прилечу.
- Дайен! - возразил ошарашенный Таск. - Это фальшивка! И этот парень фальшивый!
- Мейгри, возможно, в беде...
- Как же! Опытная воительница, видавшая побольше битв, чем у тебя прыщей, взывает о помощи к семнадцатилетнему юнцу! Так я и поверил!
Дайен вспыхнул.
- Передайте леди Мейгри, что я прибуду.
Посланец ничем не выразил одобрения или неодобрения его решения. Казалось, что этому человеку в балахоне совершенно безразлично, что сделает юноша: останется, полетит или пристрелит его на месте. Выждав еще немного и убедившись, что больше никакой информации не последует, он безмолвно вышел из комнаты.
- Дьявол! - выругался Таск, ударив кулаком по столу.
- Тебе не обязательно лететь.
- Я полечу!
- Только не надо нести эту чепуху насчет того, что ты мой опекун! - бросил Дайен, внезапно рассвирепев.
- Мне это нравится не больше, чем тебе, но у меня не было выбора, черт возьми! Даже если я и не твой Страж, я твой друг. И разве ты не видишь, малыш, что это ловушка?
- Тогда кто ее расставил? - заорал в ответ Дайен. Он оглянулся, заговорил вполголоса.
- Командующий?
Таск открыл было рот, потом закрыл его.
- Не похоже, - пробормотал он после некоторых раздумий. - Саган знает, что ты не настолько глуп, чтобы на такое клюнуть.
Дайен побледнел от гнева и заговорил, с трудом сдерживаясь.
- Нет, это не может быть Саган. Появление посланца явно было неожиданным для Линка...
- Ты не можешь точно знать, что Линк шпионит для Командующего. Парень, конечно, любит прихвастнуть, но он не предатель...
- Он что угодно сделает за деньги. И, вероятно, он не видит никакого вреда, если будет получать деньги просто за то, чтобы присматривать за мной или передавать "слухи". Тем больше у нас причин... - Дайен придвинулся к Таску, - убраться отсюда.
Таск что-то пробормотал, насупился.
- Кроме того, - продолжал юноша, - не надо исключать, что послание может оказаться правдивым. Возможно, я ей нужен.
В его голосе появилась жесткость.
- Ведь она видела меня в бою.
"Она и половины того не видела", - подумал Таск, испытав сейчас такое же потрясение от одного лишь воспоминания, как и тогда, на борту "Непокорного", когда увидел идущего к нему Дайена в забрызганном кровью комбинезоне, с необычным, диким блеском в голубых глазах.
Юноша ждал, но не решения Таска: лететь или не лететь. Он ждал от него согласия. Если Таск откажется, он полетит один, и тогда его уже никак не остановить, разве что оглушить и привязать к дереву.
Или дать знать Командующему.
"Черт! Да я свихнулся! - подумал Таск. - Как только такое в голову пришло? Это все из-за этого бродячего мертвеца..."
- И что же? - спросил Дайен. - Ты со мной или остаешься здесь.., с Линком?
Таск заметил небольшую заминку. "Да малыш знает, о чем я думаю! Господи, что же дальше будет?"
- Я должен остаться? - бросил Таск. - Хуже ты ничего не мог придумать? Хуже некуда. Ты прав! Скорее я отправлю тебя к Сагану!
- Не сделаешь ты этого, - сказал Дайен, тряхнув рыжей гривой.
- Ты прекрасно знаешь, что не сделаю! Я еще ни разу не делал того, что должен был сделать. Полагаю, нет причин отчаливать прямо сейчас.
- Не в этом дело.
- Нет? Тогда хотелось бы услышать, в чем же? Юноша медленно улыбнулся.
- Нравится тебе или нет, но ты - мой Страж.
- Следовательно, ты - мой обожаемый король? Да пошел ты! Причина в том, что я Командующему гроша ломаного бы не отдал! Я не отдал бы ему... - Таск отчаянно жестикулировал, - даже Линка! Особенно сейчас, когда у него Дикстер. Кстати, что будем делать с генералом?
- То, что Дикстер в заложниках, не в нашу пользу, - тихо сказал Дайен. Взгляд у него был отсутствующий. - Сейчас мы ничего не можем сделать, Таск. Тем более нам надо добраться до леди Мейгри на Ласкаре.
- Ага, ладно, посмотрим. Если она хотя бы где-нибудь в радиусе десяти тысяч световых лет от Ласкара, я съем свои носки.
Дайен не обратил внимания на его слова.
- Хорошо, тогда летим. Выходим с наступлением темноты, когда Линк уже напьется. Как думаешь, Нола с нами полетит? Стрелок нам бы не помешал.
- Наверняка полетит.
Дайен направился к двери, но заметил, что Таск не идет за ним. Он развернулся.
- Ну что еще? - нетерпеливо спросил юноша.
- Да ничего особенного, - беззаботно ответил Таск. - Такая мелочь, как деньги. Как ты думаешь оплачивать эту экспедицию, малыш? Да один этот твой нелепый экспериментальный космоплан жрет горючку быстрее, чем Линк заглатывает свое пойло. Нам понадобятся продукты, снаряжение, наличные за стоянку на Ласкаре. А город этот известен далеко не низкими ценами!
Дайен открыл было рот, но снова его закрыл. Румянец покрыл его щеки.
- Об этом я не подумал.
- Отлично. Герои в большинстве своем об этом никогда не думают. Икс-Джей держит мою кредитную линию на кодовом замке. Мне туда никак не добраться, даже если там что-то и осталось. Но там ничего не осталось. А у тебя как?

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

Дайен явно растерялся.
- Боюсь, ничем не могу помочь...
Таск постоял, почесывая затылок, что-то прикидывая.
- Кое-что можешь, малыш. На этом твоем забавном космоплане куча всяких излишеств. Мы обдерем его как липку и сгоняем в ближайший ломбард.
- Ободрать мой космоплан! - воскликнул Дайен, но, заметив злой взгляд Таска, сник. - Это.., это неплохая мысль. А этих денег хватит?
- Нет. Но я знаю, как добыть еще.
Таск шагнул вперед, взял юношу под руку и заговорил доверительным тоном по пути к двери.
- А эта твоя система подсчета вероятности при сдаче карт.., она всегда срабатывает?
- Математически она верна, однако...
- Верна математически. Хорошо, малыш, - сказал Таск, похлопав Дайена по руке. - Мне нравится, как это звучит. Верна математически. Найдем Линка. Будем надеяться, что Саган выдал ему аванс. Хоть Командующий и не знает, но, похоже, он будет финансировать путешествие на Ласкар.

***

- Ваша светлость...
- Что, Икс-Джей?
- Мы выходим из прыжка, приближаемся к планете Ласкар.
- Восемнадцать. Девятнадцать. Двадцать! Благодарю вас, Икс-Джей.
Закончив упражнения, Мейгри со стоном откинулась на палубу и полежала без движения, глубоко дыша. Приложив некоторые усилия, она сняла грузы с запястий и лодыжек, сделала несколько упражнений на растяжку, чтобы расслабить мышцы. Наконец, промокнув лицо полотенцем, спустилась по трапу на мостик, пристегнулась ремнями в кресле пилота, приготовившись к маневру.
- Пульс - сто восемьдесят, - заметил компьютер. - Многовато для.., м-м-м.., женщины.
Казалось, Икс-Джей несколько смущен.
- Для женщины моего возраста? - усмехнулась Мейгри, бросив полотенце на палубу. - Не волнуйтесь, - добавила она, заметив неодобрительный взгляд стеклянных глаз компьютера, брошенный на полотенце. - После "скачка" я приберусь.
- Вы подвергли себя лишней нагрузке, ваша светлость...
- Не стоит об этом думать.
И она не будет думать ни о чем, кроме того, что происходит в настоящий момент.
- Простите...
- Ничего, Икс-Джей. Я с собой разговариваю. Мейгри сидела тихо, постукивая пальцами по подлокотнику.
- Ваша светлость...
- Да, Икс-Джей.
- Пока мы ждем, я хотел бы сказать. История мятежа для меня - что-то вроде хобби. Я никогда не встречал живого свидетеля, человека, который при этом присутствовал. Я бы с благодарностью послушал ваш рассказа...
- Боюсь, мой рассказ будет довольно скучным, - сказала Мейгри со слабой улыбкой, рассеянно поглаживая шрам на щеке.
- О, я уверен, что не будет...
- Нет, это так. Видите ли, Икс-Джей, я ничего не помню.
Компьютер заметно в этом сомневался, но спорить не стал.
- Я понимаю, насколько вам больно это вспоминать, - деликатно предположил он.
- Вовсе не больно, - пожала плечами Мейгри. - Просто не помню. Я была тяжело ранена. Врачи считают, что потеря памяти у меня связана с этим ранением.
- Да, ваша светлость, но Джон Дикстер сказал...
- Сколько времени прошло с тех пор, как мы улетели с "Непокорного"? Пожалуйста, точно.
- Семьдесят шесть часов, тридцать семь минут и...
- Благодарю.
- ., сорок две секунды. Я знаком с несколькими методами излечения потери памяти, ваша светлость. Вам следует лишь вспомнить, что вы делали за день до...
- Когда мы сможем связаться с планетой Ласкар? Примерно.
- Через пять часов, ваша светлость. На чем я остановился? Ах да, за день до революции вы были...
- Думаю, вам лучше сосредоточиться на "скачке".
- Но, ваша светлость...
- Это все.
Компьютер погрузился в жужжащее молчание.
Мейгри потерла лоб, вздохнула.
"За день до переворота я была во дворце. Думала, куда подевался Саган, волновалась насчет Семелы. Ребенок мог появиться в любой момент. А Джон Дикстер..."
Нет! Она резко прекратила думать в этом направлении
Большая церемония, банкет в честь ее легиона были запланированы на следующий день. Там должен был присутствовать и Саган, но за месяц до этого он неожиданно взял отпуск. "Непредвиденные обстоятельства, сказал он тогда. Его разум был полностью закрыт от меня. Я не представляла, что он замышляет. Разве нет? Как же я могла не догадаться, не понять? А если бы знала и предала..."
Сердито тряхнув головой, Мейгри избавилась и от этой мысли. Как только она начинала вспоминать о том времени, ее охватывал ужас. Ей хотелось убежать, спрятаться. Хорошо, что она пристегнута ремнями в кресле, иначе бы точно выскочила.
До Ласкара пять часов, напомнила она себе. Только настоящее имеет смысл. Прошлое умерло и похоронено. Во всяком случае, умерло. Дайен. Дайен, вот о ком надо помнить.
Избавившись от призраков, Мейгри откинулась в кресле и сосредоточилась на настоящем.
"Что сейчас делает Саган? Надо быть поосторожней; ниточка между нами натянута так туго, что она задрожит, как живая, от малейшего прикосновения. Он знает, куда я направляюсь, возможно даже, что я задумала. И он понимает, что я все про него знаю.
И все же у меня есть преимущество: время, расстояние и свобода в использовании того и другого. Я, в конце концов, всего лишь сбежавшая военнопленная. Он же - Командующий звездным флотом, гражданин генерал. Командующий, только что потерявший флагманский корабль, политическая сила, которая в очень сложных отношениях с политическим противником. У Сагана много дел. Он не может все бросить и отправиться в погоню через всю галактику, какой бы приз его ни ждал. Конечно, он попробует меня остановить. Я должна вычислить, каким образом, а затем предупредить его ход". Мейгри улыбнулась. На шахматной доске у королевы полная свобода передвижения. Король же может ходить лишь на одну клетку.
- Теперь, - продолжала она размышлять уже вслух, - я могу сесть на Ласкар и самостоятельно добраться до Снаги Оме, представившись в качестве... В качестве кого? Частного лица, случайно узнавшего об этой бомбе? Явно не пойдет. Кроме того, понадобятся дни, если не месяцы, чтобы добиться беседы с адонианцем. Нет у меня столько времени. Нужна официальная поддержка. Нужен кто-то, кому адонианец доверяет. Подумаем над этим. Нужен кто-то, кого инопланетянин знает, кого он может ждать. Мне нужно стать той, кого он может ждать.
- Начинается "скачок", ваша светлость.
- Спасибо, - рассеянно пробормотала Мейгри. - Да, это единственный способ, который может сработать. Риск есть, но будем надеяться, что в суматохе...
Она резко выпрямилась в кресле, откинула с лица волосы.
- Икс-Джей, как только мы войдем в зону связи с Ласкаром, я хочу, чтобы вы передали сообщение начальнику галактической военной базы, расположенной на этой планете.
- Действительно хотите? - изумленно замигал лампочками Икс-Джей.
- Да. И я хочу, чтобы вы передали следующее. Коменданту форта Ласкар...
Мейгри сцепила пальцы и начала диктовать. Компьютер зафиксировал ее слова; его цепи были близки к перегрузке от такого безрассудного замысла.
- Во всяком случае... - размышляла Мейгри, подобрав по окончании "скачка" полотенце и засунув его в шкаф, чтобы не увидел Икс-Джей. - Во всяком случае, Дайен из всего этого выберется живым и здоровым.
Это не слишком ее успокоило, но помогло.

ГЛАВА ЧЕТВЕРТАЯ

Жители же Содомские были злы и весьма грешны пред Господом.
Бытие. 13; 13
На планете Ласкар был только один континент. На том континенте было только одно государство, а в том государстве - только один город. Об этой планете почти нечего было сказать кроме того, что находилась она на окраине галактики. В зависимости от места, куда вы могли попасть, здесь было или жарко и слишком влажно, или жарко и слишком сухо. Самое примечательное здесь состояло в том, что некое химическое вещество, входящее в атмосферу, придавало солнцу зеленый цвет, причем не яркого изумрудного оттенка, а скорее болотного. Зеленое солнце заливало планету бледно-зеленым светом, из-за которого любой предмет выглядел медленно разлагающимся. Людям, например, от такого вида становилось тошно.
У Ласкара было одно достоинство: отдаленность от всех и вся в галактике. Поначалу здесь находилась военная база; вокруг той базы вырос город... Город был отдален от цивилизации и от законов цивилизации, но совсем рядом были солдаты, которые имели кучу денег, не имея возможности их потратить. На Ласкар хлынули предприимчивые дельцы из тех, кто не желал бы слишком пристального знакомства других с их делами; они ставили дома, открывали лавки и начинали вести дела.
Основным источником доходов на планете стала торговля удовольствиями. Здесь можно было получить кого угодно и что угодно по любой цене. Проституция, игры, наркотики - никто на Ласкаре не занимался "законными" промыслами. В бакалейных лавках продавали одежду и профилактические средства, а то, что вы могли купить в отделе мороженого мяса, служило доказательством изощренного ума людей и инопланетян. Наемные убийцы открыто рекламировали свои услуги. Воровская гильдия была процветающим концерном. Нет необходимости говорить о том, что заседания коммерческой палаты на Ласкаре проходили весьма оживленно.
Эта планета была местом паломничества для тех, кому нечего было терять, для тех, кто имел все, но умирал со скуки, а также для таких, как Снага Оме, желавших просто в уединении обделывать свои делишки. Однажды, вскоре после революции, некоторые наиболее рьяные депутаты Конгресса затеяли кампанию по очистке Ласкара от скверны. Последовало резкое снижение доходов правительства. Вопрос тут же был передан на рассмотрение комитета, чем дело и закончилось. Ласкар хорошо платил за то, чтобы его оставили в покое.
Бригадный генерал Вильгельм Гаупт, Командующий вооруженными силами Галактической Демократической Республики в Форт-Ласкаре, мрачно разглядывал из окна своего кабинета зеленый закат. Он терпеть не мог эту планету. Будучи суровым, высокоморальным человеком, Гаупт с отвращением относился к своему назначению сюда, хотя прекрасно понимал (и гордился этим), что занял эту должность лишь благодаря собственным достоинствам.
Военачальник такого ранга должен быть неподкупным, не иметь пороков, не поддаваться никаким искушениям. Послужной список Гаупта был безупречным, и, с точки зрения морали, он являлся самым скучным человеком во всей вселенной. Когда предшественница бригадного генерала на Ласкаре самовольно оставила базу, чтобы открыть бордель, выбор начальства единодушно пал на Гаупта.
Солнце осветило все небо своим тошнотворным сиянием: зеленовато-желтый потемнел до коричневатого оттенка, придав облакам живописность гангренозной раны. Гаупт скорчил гримасу, сомневаясь, что человек может хоть когда-нибудь привыкнуть к этому виду. Раздраженно задернув шторы, он вернулся к столу. К счастью, скоро наступит ночь. Хотя ночью возникают другие проблемы.
Он сел, чтобы составить доклад. Еще один солдат пропал, не вернулся на базу.
Уровень дезертирства в Форт-Ласкаре был одним из самых высоких в армии. Большинство мест в городе были закрыты для военнослужащих, но это лишь придавало им дополнительную притягательную силу. Бары, которые не были запрещены, не преуспевали.
Генерал скомпоновал на компьютере факты о пропавшем солдате в весьма презрительном тоне. Нет сомнения, что полиция найдет труп ограбленного солдата с перерезанным горлом в каком-нибудь темном переулке. А зачем? Гаупт фыркнул и мысленно отметил, что надо будет передать полиции Ласкара описание пропавшего, а также неизбежную взятку, чтобы поощрить ее на поиски.
Вошел адъютант.
- Бригадир...
- А, рад вас видеть, капрал. Пометьте: еще раз показать всему личному составу тот видеофильм об опасностях посещения запретных зон.
Капрал скорчил лицо.
- Слушаюсь, сэр. Бригадир, получено сообщение, что во время захода на нашу орбиту замечен "Ятаган" дальнего радиуса действия. Он просит разрешения на посадку.
Гаупт так высоко вздернул брови, что казалось, они вот-вот уедут на самую макушку его лысого черепа.
- Одиночный "Ятаган" дальнего радиуса? Один?
- Похоже, что так, сэр.
- Не в составе флота?
- Флот на данном направлении не обнаружен, сэр.
- Очень странно.
Брови Гаупта хмуро опустились к приплюснутому носу. Бригадир не любил ничего необычного. Он поднял глаза, блеснувшие надеждой. - Может быть, он терпит аварию?
- Не думаю, сэр. Сигнала бедствия не подавал.
- Кто на борту?
- Майор Пенфесилея, сэр.
- Пенфесилея. Никогда о таком не слышал. Капрал говорил неохотно, он больше не мог скрывать плохую новость.
- Она говорит, что является специальным курьером от гражданина генерала Сагана, сэр.
- Господи! - ошарашенно воскликнул Гаупт.
- Да, сэр, - согласился адъютант.
- Полагаю, мне следует встретить ее, - сказал Гаупт, поднимаясь и бросая нервный взгляд в зеркало. Убедившись в безупречной чистоте мундира, он одернул китель, поправил жесткий стоячий воротник.
- Да, сэр. Вызвать оркестр, сэр? Гаупт подумал.
- Нет. Встречать без помпы.
Гражданина генерала пресса любит, но по слухам из верхов Гаупт знал, что Саган впал в немилость. Гаупт не посмел бы хоть чем-то обидеть могущественного Командующего, но в то же время он не собирался встречать посланца Сагана под фанфары.
Выходя из кабинета, бригадир остановился.
- Надеюсь, капрал, вы получили подтверждение от гражданина генерала Сагана?
- Пытаемся, сэр, но никак не найдем хоть кого-нибудь, кто был бы в курсе обстановки. Мы все время разыскиваем кого-нибудь повыше...
Гаупт фыркнул. Он не любил оправданий. Зная об этом, капрал умолк.
- Продолжайте, - приказал бригадир и вышел.
По пути к посадочной площадке Гаупт пытался понять, почему он удостоен такого визита, и решил, что ничего хорошего это не сулит. Он отлично знал, как и каждый в галактике, что гражданин генерал Саган никогда не использует женщин для дела, никогда не допускает их служить на его корабле. Если он изменил своим правилам, присвоил женщине звание майора, назначил ее специальным курьером... Да уж! Должно быть, еще та штучка, угрюмо подумал бригадир. Интересно, на чем она специализируется: нож, яд, взрывчатка?
Добравшись до площадки, Гаупт увидел, что "Ятаган" уже приземлился, а вокруг собралась добрая половина личного состава базы, чтобы поглазеть на женщину, представляющую самого Командующего. Гаупт с горечью понял, что большинство его подчиненных наверняка услышали о ней гораздо раньше своего начальника. Слухи мгновенно распространялись по базе. Вокруг болтались все кому не лень, от поваров до капитанов; они разглядывали космоплан и судачили насчет его потрепанного вида, явно носившего следы недавнего боя: изуродованная орудийная башня, поврежденные щиты, обгоревший корпус.
Для встречи без помпы это слишком.
- Внимание! - крикнул кто-то, заметив бригадира. Все встрепенулись, пытаясь сделать вид, будто находятся на своем месте.
- Всем разойтись по местам! Сержант, разгоните толпу!
Из потрепанного "Ятагана" выбиралась женщина. Гаупт поспешил подойти и встал внизу, возле трапа. Он уже пытался представить тип женщины, которой бы Дерек Саган мог дать такое поручение, и приготовился увидеть нечто напоминающее самку гориллы или амазонку с одной грудью. Вид же худощавой особы в аккуратном комбинезоне Галактических ВВС стал для него неожиданностью и принес облегчение. Наверное, какая-то ошибка, что-нибудь напутал оператор на радиостанции. Наблюдая, как сноровисто и привычно она спускается по трапу, он подумал, что она производит самое обычное впечатление. Добравшись до земли, она повернулась к нему.
Посмотрев ей в глаза, бригадир Гаупт словно получил удар под ложечку. Когда-то он служил на одной арктической планете, бескрайней ледяной пустыне. Эти глаза сильно напомнили ему ту безжизненную планету: такие же пустые и холодные. Ее глаза обдали его таким холодом, что он не сразу заметил страшный шрам, пересекавший правую половину ее лица.
У него душа ушла в пятки. По-видимому, никакой ошибки.
- Бригадный генерал... Как ваше имя? - спросила женщина.
- Гаупт, - ответил он и помимо своей воли начал было отдавать честь, только потом сообразив, что генералы первыми майоров не приветствуют. Эта майор честь ему не отдала и явно не собиралась этого делать.
Гаупт очень рассердился. Кто бы ее ни прислал, Командующий или кто другой, она, как офицер, должна подчиняться тем же правилам воинского этикета, что и все остальные. Эти правила шлифовались веками, они требовали уважения к старшим. Бригадир хотел бы отругать эту женщину, объявить ей замечание, но от этого мрачного, пристального взгляда серых глаз он почти лишился дара речи.
- Я - майор Пенфесилея, - внезапно сказала она, протягивая правую руку. - Здравствуйте.
Гаупт оказался в полном замешательстве. Он уставился на изящную руку с тонкими пальцами, ногти на которых были обрезаны коротко, по-мужски.
У него вдруг появилось очень странное ощущение, будто от него ожидают, что он поцелует эту гладкую белую кожу, как когда-то в стародавние, дореволюционные времена. А потом женщина повернула руку ладонью вверх. Гаупт увидел пять меток на этой ладони и оцепенел.
Всего три года до отставки, до пенсии! Боже милосердный, разве я хочу слишком многого? Гаупт отвел вытаращенные глаза от ладони и с тоской посмотрел на женщину.
- Ми.., миледи... - начал было он, но она слегка покачала головой. Очевидно, это должно остаться их маленькой тайной. Гаупту стало плохо. - М-майор, - громко произнес он и на этот раз получил в награду улыбку, бледную, как зимнее солнце. - Д-д-добро.., добро пожаловать на Ласкар.
Он не понимал, что говорит.
- Благодарю вас, сэр, - ответила она, крепко пожав его вялую руку.
Гаупту приходилось дотрагиваться до трупов, которые были теплее. Он как можно скорее высвободил руку.
- Я.., я приготовил для вас апартаменты. Прошу пройти...
- Еще раз благодарю вас, сэр, но во время пребывания здесь я останусь на борту космоплана. По соображениям безопасности. Не сомневаюсь, что вы понимаете.
Он ничего не понимал, но это не имело значения. Кем бы ни был этот призрак, восставший из прошлого, когда считалось, что все отпрыски Королевской крови (кроме Дерека Сагана) умерли и похоронены, лучше бы она оставалась в гробу. По крайней мере, пока Гаупт не сообразит, что происходит.
- Да, ми.., майор.
- Мы где-нибудь можем поговорить наедине?
- В моем кабинете, - слабым голосом ответил Гаупт.
Она кивнула, и они двинулись по территории в сторону базы. Гаупт с удовлетворением заметил, что его подчиненные занимаются своими делами, хотя количество занятых в работах вокруг посадочной площадки этим вечером явно превышало обычное число. Он заметил, что эта майор ответила на приветствие двух офицеров, но честь отдала на манер, принятый у Командующего, прижав руку к груди, а не так, как предписано, - к козырьку.
Гаупт подумал, что вечер для Ласкара выдался необычно жарким; он почувствовал, как по его спине стекает струйка пота. Он представил, какое большое, неприглядное пятно на мундире оставит пот. Бросив взгляд на женщину, он обратил внимание, что ей не жарко в громоздком летном комбинезоне.
- Не желаете ли сначала выпить, майор? Офицерский клуб...
Она отрицательно покачала головой.
- Дело не терпит отлагательства, сэр.
- Я в вашем распоря... - Гаупт запнулся. Бригадный генерал не может поступить в распоряжение майора. Он заметил на ее губах легкую улыбку, от которой дрогнул шрам на правой щеке.
Кто же она такая?
Она больше ничего ему не сказала. Гаупт заметил, пока они шли, что она разглядывает все детали базы. Ему пришло в голову, что ее взгляд напоминает взгляд разведчика на вражеской территории. Бригадир хранил молчание, пытаясь сообразить, кто эта женщина.
Пенфесилея.., кличка, конечно. Бригадир обладал некоторыми знаниями в области литературы. Он любил читать. Если не считать бокала черри перед сном, для него это был единственный способ расслабиться. До него дошло, почему имя Пенфесилея вызвало у него ассоциации с амазонками. Пенфесилея была царицей амазонок, сражавшейся у стен Трои. По преданию, ее возлюбленным был Ахилл.
Эта сказочка не слишком-то успокаивала Гаупта: он мучился в догадках, случайно ли она выбрала такое имя или это имело какой-то подспудный смысл. Бригадир жалел, что в старые времена без должного внимания относился к сплетням. Он ничего не знал о прошлом Дерека Сагана, не считая того, что тот ради революции предал короля и своих товарищей.
Гаупт провел ее в приемную. Капрал вскочил и отдал честь. Она ответила ему с угрюмым достоинством.
- Сэр, - доложил капрал, - мы так и не смогли связаться с гражданином генералом Саганом.
- С Саганом? Это как-то связано с моим прибытием? - спросила майор, взглянув на Гаупта.
Кровь прилила к щекам бригадного генерала. Он сердито подумал, что почему-то чувствует себя чуть ли не предателем из-за совершенно обычной процедуры.
- Майор, я.., то есть, надеюсь, что это не станет...
- Вздор, сэр, - сухо сказала она. - Вполне естественно, что столь знающий офицер, каковым вы являетесь, решил получить подтверждение моих полномочий. Вы связались с милордом?
- Нет, майор, - ответил капрал. - Получаю в ответ одни отговорки...
Женщина подошла к Гаупту. Положив на его руку тонкие прохладные пальцы - даже сквозь ткань мундира он ощущал исходивший от них холод, - она склонилась к нему.
- У меня опасное и в высшей степени секретное задание. Есть силы, которые хотят помешать мне выполнить его и не остановятся ни перед чем, чтобы добиться своих целей. Я не могу приказать вам прекратить попытки связаться с лордом Саганом, сэр. Я бы лишь посоветовала, генерал, не разносить по всей вселенной весть о моем присутствии на базе.
Серые глаза напоминали дуло лучевого ружья.
- Милорду это не понравилось бы.
Гаупт содрогнулся.
- Черт возьми, капрал, сколько можно говорить, что здесь холодно! Когда вы научитесь регулировать кондиционер? Включите обогреватель! У нас с майором совещание. Отвечайте на звонки.
- Есть, сэр.
- Кроме того, не вижу причин беспокоить гражданина генерала по этому вопросу.
Гаупт протянул руку в сторону кабинета. Заложив другую за спину, он сделал своему адъютанту неуловимый жест пальцами.
Капрал заметил этот знак, понял и, как только дверь кабинета закрылась, он вышел из приемной и направился в центр связи.
- Итак, майор, - заговорил Гаупт, усаживаясь за свой стол, - чем могу быть полезен вам.., и гражданину генералу?
Женщина села напротив него.
- Я здесь для того, чтобы связаться с инопланетянином по имени Снага Оме. Вы его знаете?
- Оме? - У Гаупта отвисла челюсть.
- Да. Снага Оме. Адонианец, торговец оружием.
- Я его знаю. Его по всей галактике знают. А можно ли узнать...
- Нет, нельзя. - Она улыбнулась. Голос ее смягчился. - Чем меньше вы об этом узнаете, тем лучше, сэр.
Гаупт беспокойно поднялся, подошел к окну и стал рассматривать ослепительно яркое небо. Зеленое солнце опустилось, и Ласкар ожил; загорелись неоновые огни, превращающие ночь на улицах города в многоцветный день. Бригадир сложил руки за спиной, крепко сцепил пальцы. Он решил, что теперь все ясно. Это, конечно, самозванка. Шпионка. Ее уловка с попыткой уговорить его не разыскивать Сагана шита белыми нитками. Наверное, она из тех проклятых роялистов, о которых Гаупт слышал. Ему следует задержать ее и уведомить об этом гражданина генерала.
Чего же она хочет? Наверное, военные секреты, компьютерные коды. Да мало ли чего.., только не Снага Оме. Бессмыслица какая-то...
- Бригадир, - заговорила она. - Время идет. Гаупт оглянулся.
- Что же я должен сделать, майор?
- Все очень просто. Связаться с Оме. Сообщить ему, что я здесь и по чьему поручению. Договориться с ним о встрече со мной. Этот инопланетянин вас знает. Думаю, он заинтересован в хороших отношениях с армией. Он выполнит вашу просьбу.
Гаупт вернулся к столу, сел, взял в руки компьютерный карандаш и стал машинально, нервно водить по нему пальцами.
- Почему гражданин генерал, - тихо спросил он, - сам не договорится о вашей встрече с инопланетянином?
Зрачки серых глаз расширились, напоминая черные дыры, окруженные серыми облаками. Гаупт почувствовал, что его неудержимо затягивает в их бездонный водоворот.

Предыдущая страница 11 Следующая страница


Похитители разума 12

- Вы и в самом деле хотите узнать секреты милорда? - вкрадчиво поинтересовалась она.
Гаупт содрогнулся. Он кое-что слышал о Дереке Сагане. Мятежный ангел, когда-то яркой звездой блиставший на небосклоне, замышлял подняться и бросить вызов богам. Так, во всяком случае, говорили в штабе.
До отставки три года. Гаупт провел ладонью по лысому черепу. Он уже выбрал домик на одной далекой отсюда планете, в самом центре галактики. Он собирался купить собаку какой-нибудь искусственной породы, запрограммированной на идеальное поведение...
Голос адьютанта из настольного переговорного устройства прервал его мысли.
- Сэр...
- Я же приказал отвечать на все звонки! - рявкнул генерал.
- Прошу прощения, сэр, но я подумал, что вам надо знать. Мы получили сообщение от гражданина генерала Сагана.
Бросив беглый взгляд на женщину, Гаупт заметил, как серые глаза раздраженно сузились.
Бригадир посмотрел на злосчастного капрала на экране.
- Вам было приказано не беспокоить гражданина генерала...
- Я не беспокоил, - правдивым голосом ответил капрал. - Сообщение пришло только что.
Гаупт взглянул на женщину. Она сидела непринужденно, собранная и спокойная, словно изваяние из льда.
- Ладно. Что там, капрал?
Если там приказ о ее аресте, он надеялся, что адъютанту хватило ума вызвать вооруженную охрану.
- Гражданин генерал Саган бригадному генералу Гаупту: "В соответствии с моим приказом вам предписано оказывать всяческое содействие майору Пенфесилее по ее требованию". Конец сообщения, сэр.
- Заверено? - резко спросил Гаупт.
- Да, сэр. Личный код гражданина генерала. Гаупт вздохнул, повернулся к женщине.
- Что ж, майор, я, конечно... Он умолк, растеряв все слова.
Лицо у нее посерело. На пепельной коже лишь в шраме пульсировала кровь. Гаупт быстро встал.
- Майор, вам плохо! Дать вам...
- Ничего не надо, спасибо, - произнесла она сквозь неподвижные губы. - Сделайте, пожалуйста, то, о чем я просила. Свяжитесь с Оме. Времени мало. Очень мало.
Последние слова она прошептала, не глядя на него. Ее невидящий взгляд был устремлен вперед.
Озадаченный Гаупт теперь не сомневался, что действует по приказу и не подотчетен никому, даже самому себе. Он сделал знак адъютанту.
- Капрал, свяжитесь с этим адонианцем, со Снагой Оме.

ГЛАВА ПЯТАЯ

Спарафучиле зовут меня.
Джузеппе Верди. Риголетто.
- Милорд, - донесся из переговорного устройства голос капитана челнока.
- Слушаю, капитан.
- Небольшой космоплан запросил разрешения на посадку.
- Он дал правильный отзыв?
- Да, милорд.
- Разрешайте посадку. Пусть в ангаре пилота встретит вооруженный охранник. Пилота немедленно проводить ко мне.
- Есть, милорд.
- Да, капитан, оставьте пилоту оружие. Без сопротивления он его не отдаст, а я не собираюсь тратить время на уговоры.
- Да, милорд, - не слишком радостно откликнулся капитан.
- Мне он ничего плохого не сделает, капитан. Со своей стороны проследите: никто не должен причинить ему вреда под угрозой смерти. Ясно?
- Ясно, милорд, - ответил капитан и отключил связь.
Командующий расхаживал по своим небольшим апартаментам на челноке. Команда челнока всю ночь слышала, как он ходит, и его шаги звучали ровно и размеренно, пока не стали напоминать удары сердца, после чего они их больше не слышали.
Эта игра началась восемьдесят четыре часа назад. Саган еще раз представил фигуры на шахматной доске, прикинул каждый ход, который мог бы сделать противник, и, по прошествии долгого времени, остался доволен тем, что предусмотрел каждый шаг, что выработал собственную стратегию. Расположившись в кресле, он выпил холодной воды и приготовился встретить посетителя.
Саган ощутил толчок, когда космоплан причалил к челноку. Шум воздуха в шлюзах, грохот открывающихся и закрывающихся люков.
- Милорд, - послышался голос.
Саган нажал кнопку на подлокотнике кресла. Дверь отошла в сторону. В проеме стояли двое охранников. Между ними находилось нечто напоминающее большую кучу тряпок. После жеста Командующего куча ожила и вкатилась в каюту. Телохранители развернулись и, отдав честь, застыли у дверей снаружи. Саган снова прикоснулся к кнопке, и дверь закрылась. Еще одно движение - сработала блокировка.
Куча встряхнулась, словно собака, и из середины, возле верхушки, высунулась голова. Комнату осмотрели два черных блестящих глаза, один из которых был значительно выше другого. Будто когти из птичьих перьев, из кучи высунулись сильные руки с подвижными пальцами. Вошедший двигался шаркающей походкой, подчеркивавшей его согнутую, горбатую спину. Осмотрев помещение и убедившись, что они остались наедине с Командующим, человек выпрямился, вследствие чего его рост увеличился дюймов на пять, и прошаркал вперед.
- Саган-лорд, - сказал он.
- Спарафучиле, - отозвался Командующий, сделав повелительный жест; - Садись. Нам нужно многое обсудить.
В далеком прошлом, известном под названием вторые Темные Века, ученые в подпольных лабораториях тайно проводили генетические эксперименты по выведению человеческих и инопланетных особей, умственно и физически превосходивших себе подобных. Некоторые из этих экспериментов, как в случае с Королевской кровью, увенчались успехом. Другие закончились неудачей. Результаты большинства неудачных опытов были милосердно уничтожены. Немногим подопытным удалось скрыться, а некоторых оставили жить ради научных целей. Предками этого существа явно были подобные злосчастные экземпляры.
Во всяком случае, так предполагал Саган. Точно же этого не знал никто. Уродливое лицо, необычайная сила, исключительный ум, беспринципность были унаследованы от предков, появившихся из лабораторных пробирок. Внимание Командующего к "ублюдку", как его называли, привлек доктор Гиск, и Саган быстро разглядел его способности. Командующий, прекрасно понимавший, что за деньги такое существо можно купить, но нельзя приобрести его преданность в придачу, не стал его покупать, а в некотором роде усыновил. Саган кормил это существо, одевал, защищал от бесчисленных врагов, выслушивал исповеди о его прегрешениях. Он даже дал ублюдку имя, чего не стала делать даже несчастная мамаша этого существа.
Спарафучиле принадлежал своему господину телом и душой.., насколько ублюдки могли ею обладать.
- Здесь очень темно, Саган-лорд, - заметил ублюдок, оставаясь стоять. Говорил он хриплым шипящим шепотом, обладавшим странным свойством быть слышным не хуже нормального голоса, разве что не так разборчиво.
- Не могу поверить, что темнота тебе неприятна, - ответил Командующий.
- Нет-нет, - улыбнулся Спарафучиле с жутким выражением лица. От улыбки его лицо приобретало чудовищный вид: одна скула становилась выше и выступала куда больше, чем другая. От поворота толстых губ левый глаз, который был ниже другого, полностью закрывался, отчего улыбка становилась похожей на гримасу. - Я люблю темноту. Она мне помогает. Но мне не нравится эта темнота. По-моему, она отвечает твоему настроению, Саган-лорд.
- Возможно.
Командующий относился к своему фавориту терпимо. Он еще раз сделал приглашающий жест.
- Не желаешь присесть?
- Благодарю, Саган-лорд.
Это было произнесено без подобострастия, с достоинством. Медленно повернувшись, ублюдок неторопливо проследовал к креслу напротив Командующего. Усевшись, он вытянул длинные ноги в башмаках из мягкой кожи и удобно сложил руки с совершенно сонным видом, который многих вводил в заблуждение. Для большинства эта ошибка была последней. Бросок кобры не мог сравниться со стремительной и смертоносной атакой этого существа.
- Выпьешь?
Ублюдок покачал головой.
- Тогда докладывай.
- В какой последовательности, Саган-лорд?
- В хронологической.
Пожав плечами, ублюдок немного подумал.
- Двадцать четыре часа назад Абдиэль приземлился на Ласкаре.
Выражение лица Командующего не изменилось, но пальцы правой руки сдавили подлокотник кресла. Спарафучиле это заметил, не подав, однако, виду. Лишь глаза среди его тряпья.
- Он поставил сборный дом в небольшом ущелье в пустые в двадцати километрах от дома адонианца Сна ги Оме.
- А как далеко Абдиэль от Форт-Ласкара?
- В двадцати километрах. Он посередине.
- С ним есть зомби?
- Тридцать, Саган-лорд.
Лицо Командующего стало мрачнее тучи. Ублюдок сполз еще на несколько сантиметров с кресла, почти исчезнув среди тряпок.
- Что он делал после прибытия на место?
- Установил контакт с адонианцем. Командующий негромко выругался.
- Абдиэль сам посетил Снагу Оме, лично?
- Нет, Саган-лорд. Он послал мертвого человека.
- Ты знаешь, о чем они говорили?
- Нет такого человека, который мог бы пройти незамеченным в дом адонианца, Саган-лорд. И там не действуют мои приборы для подслушивания. Адонианец очень умело глушит сигналы.
Спарафучиле не оправдывался, а лишь констатировал, и Командующий, хорошо знавший способности этого существа, не стал задавать никаких вопросов.
- Но мы можем предположить, что Абдиэль только начинает переговоры, - негромко, словно про себя, заметил Саган.
Спарафучиле, не знавший, обращены ли эти слова к нему, хранил молчание.
Командующий тут же вернулся к делу.
- Есть что-нибудь еще о похитителе разума?
- Нет, Саган-лорд.
- Тогда перейдем к даме.
- Через двенадцать часов после прибытия Абдиэля на Ласкар появилась дама.
- Да, я получил твой отчет по ней. Спарафучиле, похоже, решил, что в словах Сагана прозвучал упрек.
- Саган-лорд, может, ты думаешь, что мне лучше было послать этот отчет Абдиэлю...
- Нет! - Саган энергично тряхнул головой. - Он ничего не должен узнать от тебя! Все сведения доставлять прямо мне в соответствии с изначальными распоряжениями.
Ублюдок успокоился.
- Начальник базы связался с адонианцем.
- Ты смог прослушать их разговор? Спарафучиле ухмыльнулся.
- Ухо, что я установил у него в кабинете, Саган-лорд, может слышать шорох пыли на полу. Хочешь, я скажу тебе, какой пульс у дамы?
- Меня ее пульс не интересует.., и тебя тоже, - со значением добавил Командующий, зная за этим существом одну слабость.
Спарафучиле издал короткий квакающий смешок, оборвавшийся бульканьем, словно он придушил сам себя.
- Я слышал все разговоры, Саган-лорд. Гаупт и Оме не говорили долго. Комендант сказал адонианцу, что прилетела дама, что ее прислал ты. Адонианцу приятно. Дама встречается с Оме завтра. В полдень по ласкарскому времени.
- Ты сможешь вернуться к тому времени?
- Ты знаешь мою сноровку. Ты знаешь мою машину. - Над кучей тряпок блестели умные черные глаза. - Какие будут приказы, Саган-лорд?
- Проследить за женщиной до усадьбы Оме. Когда она выйдет... - Саган умолк, а затем быстро спросил:
- Абдиэль знает, что леди Мейгри на Ласкаре?
Тщательно обдумав вопрос, Спарафучиле уверенно ответил:
- Нет, Саган-лорд.
- Но это ненадолго. Он учует ее, как я бы ее учуял. Как я ее чую, - тихо поправился он. - И, зная Оме, не сомневаюсь, что он сообщит обоим друг о друге, чтобы их столкнуть и увеличить цену. Боюсь, миледи будет шокирована таким известием, но, полагаю, выстоит.
Командующий умолк, задумался. Спарафучиле почтительно молчал. Саган сделал вдох; он принял решение.
- Когда она выйдет из дома Снаги Оме, ты, дружище, скрытно последуешь за ней. Не упускай ее из виду, но сам не попадайся ей на глаза.
- Вопрос, Саган-лорд. Визит дамы к адонианцу будет успешным?
- Да, успешным. Когда она выйдет из его дома, у нее будет одна вещь...
- Что за вещь?
- Секрет, дружище. И ты получишь щедрую плату за то, чтобы секрет остался секретом.
- Очень хорошо, Саган-лорд. Тогда все очень просто. Мне нужно забрать секрет у дамы.
- А ты бы смог забрать его у меня, если бы я этого не хотел? - мрачно поинтересовался Саган.
- Нет, Саган-лорд, - уважительно ответил Спарафучиле.
- Тогда ты не сможешь забрать это и у нее.
Ублюдок задумчиво прищурился. Командующий раскрыл правую ладонь, показывая пять меток, едва заметных в неярком свете. Он ничего не сказал, но Спарафучиле понял, что он имеет в виду.
- Следи за этой женщиной, Спарафучиле. Как только она получит этот предмет, она подвергнется большой опасности. Проследи за тем, чтобы и она, и этот предмет благополучно вернулись на базу.
- Ясно, Саган-лорд. А потом?
- А потом дамой займусь я. Ты же вернешься и установишь наблюдение за Абдиэлем.
- Да, Саган-лорд.
- Докладывать будешь по-прежнему мне лично. Я прилечу в форт-Ласкар.
Тряпки шевельнулись, что выражало согласие Спарафучиле.
- Тебе что-нибудь требуется? Оружие? Деньги?
Понимая, что это означает окончание разговора, Спарафучиле поднялся и встал. Вместо ответа на вопрос Командующего он вытянул вперед длинные руки и пошевелил ими, показывая, что это его лучшее оружие. Затем он показал ладонь, давая понять, что ему нужны деньги.
Саган бросил ублюдку кожаный кошель, и тот ловко его поймал. В кошелек он заглядывать не стал. Чутким ухом он и так уловил позвякивание платины, лучшей валюты на Ласкаре. Кошелек исчез среди тряпок. Он снова сгорбился и стал напоминать скрюченного нищего, убирающегося с глаз Командующего.
Дверь сдвинулась. В проеме появились охранники, проводившие ублюдка к его космоплану.
- Милорд, - послышался из переговорного устройства голос капитана.
- Слушаю.
- Здесь вас вызывают, хотят с вами поговорить. Саган раздраженно нахмурился. Ему нужно было время, чтобы подумать.
- Кто там?
- Он просил назвать вам, сэр, имя капитана Линка, - с некоторой брезгливостью сообщил офицер.
Ужас когтями охватил душу Командующего.
- Соедините его со мной.
- Есть, милорд.
- Саган? Это вы?
- Да, капитан.
- Боюсь, ваша светлость, у меня не слишком хорошие новости.
- Какие, капитан?
- Сначала надо решить один вопрос. Я получу оставшиеся деньги? Видите ли, я играл, и мне не повезло...
- Вы будете получать свое жалованье. В зависимости от полученных от вас сведений вам, возможно, позволят прожить достаточно долго, чтобы успеть потратить эти деньги.
Наступила пауза.
- Н-да... Ладно. Дело в том, что.., м-м-м.., малыш сбежал.
- Сбежал? Куда? На "Непокорный"? - спросил Саган, подозревавший, что Дайен придумает какой-нибудь сумасшедший план по освобождению Джона Дикстера.
- Не думаю. Видите ли, ваша светлость, я точно не знаю, куда они подались. Кажется, малыш меня раскусил.
- Отлично, Дайен, - пробормотал про себя Саган. - Это впечатляет.
- Он получил послание...
- От кого?
- Насколько я смог понять из его слов, когда он думал, что я.., э-э-э.., его не слышу, сообщение пришло от женщины по имени Мейгрейв или что-то вроде того.
- А теперь юноша скрылся. На планете его нет?
- Космоплан нигде не могут найти. Диспетчер сообщил, что пилот запросил вылет за пределы системы.
- Он один?
- С ним Нола и Таск, ваша светлость.
Конечно. Страж. Логично. Мейгри связалась с юношей, посоветовала убраться с Вэнджелиса и направила в укромное место. Логично, но почему это кажется не правильным?
- Вы дурак, капитан Линк. К вашему счастью, вы полезный дурак. Если юноша вернется или вы что-нибудь узнаете о нем или Мендахарине Туске, сразу же сообщите мне.
- Да, милорд.
- Вот и все. Да, кстати, как было передано послание? Через субкосмос?
- Скорее через субчеловека, милорд. Его доставил какой-то тип очень странного вида. Я не видел его поближе. Лицо у него было скрыто пустынной одеждой, какую носят на Вэнджелисе, но того, что я видел, с меня было достаточно.
Страх еще сильнее охватил Сагана. Отключив связь, он сел, погрузившись в раздумья.
Что-то не так. Что-то идет очень не правильно. Ему хотелось протянуть руку, схватить, что бы это ни было, встряхнуть, подчинить своей воле. Он протянул руку.., но почувствовал лишь, как тьма стекает по пальцам.

ГЛАВА ШЕСТАЯ

Дело есть дело. Удовольствие есть удовольствие.
Джордж Алек Эффинджер. Когда кончается гравитация.
- Повторяю. Вашего хозяина самым злостным образом дезинформировали.
Снага Оме вытянул унизанную драгоценностями руку, повернул небольшое зеркало, стоявшее на столе, задержался, чтобы разглядеть, какое воздействие оказывает солнце на его светлую кожу. Он смотрел в зеркало, предпочитая видеть свое недурное отражение, чем глядеть в пустые глаза зомби, сидевшего у стола напротив него.
- Это не моя ошибка, так что нечего поднимать шум.
Это было преувеличением. Пустые глаза лишь моргнули. Ровным голосом зомби заявил, что Снага Оме лжет.
Адонианец аккуратно поправил несколько прядей черных волос, вьющихся вокруг изящного уха, ущипнул мочку, чтобы она порозовела, помассажировал кисти, чтобы они были белыми.
- Хорошо, пусть я лгу, - безразлично пожал плечами Оме. - Представительница Командующего не собирается встретиться со мной в полдень. Я вожу за нос вашего хозяина просто для того, чтобы подразнить, раздосадовать.
Каждую фразу он сопровождал изящным жестом.
- Если же ваш хозяин слишком рассердится, пусть занимается своими делами в другом месте.
Пустые глаза на мгновение закрылись, словно прислушиваясь к внутреннему голосу. Снага Оме воспользовался случаем, чтобы обменяться довольными взглядами с красивым мужчиной, стоявшим в углу кабинета адонианца. Этот человек служил у Оме в качестве личного секретаря, повара, камердинера, телохранителя, даже любовника, как гласила молва, но поскольку он вдобавок обладал многочисленными учеными степенями в области физики и математики, то являлся еще и научным советником.
Пустые глаза раскрылись. Их невидящий взгляд был направлен куда-то рядом с адонианцем.
- Кто же тогда эта посланница? - спросил мертвый разумом. - Вы сказали, женщина? И снова лжете. Лорд Саган никому, кроме себя, не доверил бы выполнение столь деликатной миссии.
- Тогда это сам Командующий, наряженный в женские тряпки, - оживленно воскликнул Снага Оме. - Только представь, Боск, Саган в женском наряде! Замечательная картина! Я просто благодарен этому ходячему трупу за такую идею!

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

Адонианцу ненадолго хватило оживления. Он снова перевел взгляд на человека, сидевшего перед ним. В голосе Оме появились нетерпеливые нотки. Его начинал утомлять этот разговор и безжизненный посетитель.
- Я знаю об этой посланнице лишь то, что, по словам бригадного генерала Гаупта, это она, а не он. Допускаю, что Гаупт не самый умный из людей, но, смею предположить, он вполне способен отличить женщину от мужчины.
Выставив перед собой руки, адонианец критическим взглядом рассмотрел ногти.
- Впрочем, Дерек Саган в шелковой комбинации и боа с перьями мог бы, конечно, одурачить его. Если еще и губной помадой воспользовался.
Мускулистый Боск шагнул вперед и встал за спиной посетителя. Когда адонианец начинал разглядывать маникюр, это означало, что аудиенция близка к завершению.
- Нам бы хотелось познакомиться с этой посланницей, - сказал мертвый разумом, не шелохнувшись, не отводя немигающего, безжизненного взгляда.
- Я не понимаю, какое отношение мои деловые связи могут иметь к вам или вашему хозяину.
Снага Оме уперся локтем в подлокотник, поднял левую руку, чтобы не вздувались вены, и бросил безразличный взгляд на Боска. Тот положил руку на плечо посетителя, рядом с его тонкой шеей.
Посетитель поднялся и нагнулся над столом.
- Не забывайте, Снага Оме, кто мой хозяин, - сказал он ровным, бесстрастным голосом.
Адонианец сунул правую руку под стол, и тут же сверкнула вспышка. Кресло, на котором сидел посетитель, с шипением исчезло в облаке дыма, оставив после себя лишь едкий запах горелого пластика.
- Никогда не забуду, - ответил Снага Оме с очаровательной улыбкой.
Однако эта эффектная сцена не произвела на зомби ни малейшего впечатления; он лишь моргнул, но только из-за неожиданной лазерной вспышки. Смертоносный луч прошел в считанных сантиметрах от его руки, но он не шелохнулся. Он развернулся и направился к двери. Боск поспешил ее открыть. Другой красивый, великолепно сложенный прислужник проводил посетителя до выхода из роскошных апартаментов адонианца.
- Надо было его спалить, - сказал Боск, вкатывая в богато обставленный кабинет еще одно кресло, аналогичное уничтоженному.
Снага Оме зевнул и понюхал цветок в петлице своей домашней куртки.
- Тогда Абдиэль пришлет другого или сам заявится. А этого я никак не могу позволить! Он просто урод! Все эти ужасные шишки, шелушащаяся кожа! Бр-р-р! - Его передернуло.
Боск установил кресло на место, отмеченное металлической пластинкой, закрепленной на ковре. Подняв глаза, он убедился, что стул находится под прицелом лазера, замаскированного в картине, висевшей над столом Оме. Это был портрет самого адонианца, написанный в классической манере; Оме был наряжен в бархатный камзол, роскошную шляпу с перьями и золотым позументом. Смертоносный луч при нажатии кнопки вырывался из левого глаза на портрете. Кабинет, дом и окружавший его сад были напичканы подобными устройствами, и Снага Оме мог одним движением пальца стереть с лица земля наступающую армию.
Адонианец поднялся, разгладил отвороты, с восхищением взглянул на ровную линию жилета на своем поджаром животе и тщательно поправил браслеты на руках.
- Абдиэль кое в чем прав, - признал он. - На Сагана непохоже посылать кого-то по его делам, да еще и женщину. У него в жилах вместо крови жидкий кислород. Что нам известно об этой женщине?
- Она называет себя Пенфесилеей и утверждает, что имеет звание майора. Однако она не упоминается ни в одном из наших списков по офицерам, шпионам и наемным убийцам Сагана. Наш источник на базе сообщает, что она прибыла на космоплане со следами недавнего боя. Гаупт сам насчет нее сомневался, но Командующий отдал приказ, скрепленный его личным кодом, оказывать этой женщине всяческую поддержку.
- Странно. Очень странно. Красивая?
- Я, естественно, тоже подумал об этом в первую очередь, хотя Саган вряд ли стал бы пытаться подкупить или соблазнить вас. У него другой образ мыслей. Мой информатор сообщил, что ей за сорок в человеческом летосчислении. В то время как фигура у нее вполне приличная и волосы красивые, лицо обезображено ужасным шрамом.
Снага Оме скорчил лицо.
- Надеюсь, ей хватит деликатности скрыть его. Но вы меня успокоили, Боск. Похоже, она как раз то, что Сагану подходит. Ладно. Посмотрим, что она предложит. Когда она появится?
- Примерно через час. Вы и в самом деле собираетесь продать ей бомбу?
- Дорогой Боск... - заговорил Снага Оме, наливая себе шампанского из бутылки, охлаждавшейся в серебряном ведерке; подняв бокал, он полюбовался поднимающимися на поверхность пузырьками, потом аккуратно отпил. - Если я не допущу ошибки, то продам ее всем желающим.

***

"Леди Мейгри, несомненно, является представительницей Сагана".
- Неужели, - пробормотал Абдиэль. - А Снага Оме знает?
"Нет, господин".
Зомби не произносил слова вслух; в этом не было необходимости. Абдиэль и так все слышал. Он мог мысленно разговаривать со своими послушниками даже на большом расстоянии, что частенько делал, когда они выполняли его задания. Но, оставаясь с ними наедине, он говорил вслух, причем без каких-то особых причин; просто ему иногда доставлял удовольствие звук голоса.
Мертвые разумом, зомби. Слуги ловцов душ известны под этим названием тем немногим, кто еще помнит об Ордене Черной Молнии. Но это неверное название. Те люди, которые служили Абдиэлю, не были мертвыми разумом. Просто они так выглядели. Точнее было бы сказать, управляемые разумом.
Вирус, введенный ловцом душ в тело кого-нибудь, имеющего примесь Королевской крови, позволял захватчику устанавливать мысленную связь с данным лицом, а если захватчик обладал сильной волей, а его жертва была слаба, эта связь давала ему возможность влиять на своего "послушника". Для большинства членов Ордена Черной Молнии было достаточно мысленной связи друг с другом. Но некоторым другим, в том числе и их умному и изобретательному вождю, назвавшемуся Абдиэлем, этого было мало. Он хотел власти, хотел, чтобы низшие существа выполняли все его приказы, не задавая вопросов.
Абдиэлю нужны были андроиды, живые андроиды. У настоящих андроидов было слишком много ограничений, наиболее серьезным из которых было отсутствие воображения, неспособность приспосабливаться к обстановке. Люди Королевской крови не подходили для его целей: даже самые слабые из них оказывали ему некоторое сопротивление. Но простые смертные вполне отвечали его требованиям. К несчастью, введение вируса в тело простого смертного имело довольно серьезный побочный эффект: смерть.
Ловец душ трудился не покладая рук, чтобы преодолеть этот недостаток; он менял структуру вируса, чтобы успешно воздействовать на обычную нервную систему, не вызывая при этом болезни, способной убить человека в считанные дни. Его эксперименты увенчались успехом, но никто так и не узнал, скольких жизней это стоило.
К чести Абдиэля, он никогда не выбирал жертвы против их воли. В этом не было нужды. Жизнь для одних людей означала все муки ада. Для других она состояла из страха, неуверенности, печали, тоски, разочарования. И для таких Абдиэль мог превратить ее в рай.
Человек, связанный с Абдиэлем, переставал ощущать страх, поскольку страх - это инстинкт самосохранения, а мертвые разумом таких инстинктов не имели. Абдиэль управлял всеми сторонами их жизни - и во сне, и в состоянии бодрствования. Он даже контролировал их сновидения.
Он мог доставить изысканное удовольствие. Он мог, конечно, и причинить мучительнейшую боль, но остерегался упоминать об этом тем несчастным, что приходили к нему. Его послушники не знали страха, голода, никогда не испытывали боли (если только не умудрялись прогневить его), разочарования. Он давал им все, в том числе и веру в то, что они свободны.
- Когда леди Мейгри встречается с адонианцем?
"В полдень, господин".
- А что лорд Саган?
"Сообщается, что его челнок вылетел с "Непокорного". Пункт назначения и местоположение неизвестны".
- Но это очевидно. Куда еще он может направиться? Но почему.., м-м-м. Разве это возможно? Неужели у нас с ним один и тот же план? Конечно. В этом есть смысл. Так ты говоришь, что в дом адонианца никак не проникнуть?
"Я тщательно рассмотрел этот вопрос, господин. По моему мнению, основанному на наблюдениях и внимательном изучении, куда легче было штурмовать Блистательный Дворец во время революции, чем крепость Снаги Оме. С этим не справилась бы целая армиям. "
- Например, лорду Сагану это не удалось бы?
"Если бы он мог, господин, разве он уже не сделал бы этого?"
- Отличный довод, Микаэль. Да, и он, и я разработали одинаковую стратегию. Мы тянем руки к одной и той же пешке. - Абдиэль потер руки, отделил кусок пораженной плоти, машинально почесал это место, стряхнул кусок на пол. - Я окажусь первым. А что юноша?
"Ом в пути".
- Один?
"С друзьями: мужчина и женщина из людей".
- Отлично! Замечательно! Таким образом, ты выполнил приказ.
Абдиэль взял за руку мертвого разумом, имеющего имя Микаэль, - все, кто занимал такое положение, назывались Микаэлями. Всего за несколько лет Микаэлей было двенадцать. Остальные уже умерли. Сейчас болезнь убивала людей не за три дня, но все равно убивала.
Похититель разума приложил ладонь к ладони послушника и ввел иглы в его плоть. Микаэль не дрогнул; он никогда не испытывал боли, если только этого не хотел его господин.
Абдиэль передал мертвому разумом свои распоряжения
В непосредственном контакте необходимости не было. Абдиэль мог бы отдавать приказы вслух или мысленно передавать их послушникам. Но ловец душ выяснил, что его подручные действуют куда эффективней, если время от времени возобновлять с ними физический контакт.
Не говоря уж о том, что подобная связь была единственным, что доставляло ему плотское удовольствие.

ГЛАВА СЕДЬМАЯ

Ферзь берет королевского коня.
Шахматный ход
Когда Мейгри вышла из кабинета Гаупта, где она услышала неожиданное послание Сагана, она провела около часа в малоприятных раздумьях, пытаясь сообразить, что замышляет Командующий. Ее усилиям мешало его присутствие где-то рядом - не физическое, а мысленное. Не покидало неприятное ощущение того, что если бы она думала о нем слишком много, то услышала бы его голос и получила ответы на все свои вопросы. Через некоторое время она оставила эти раздражающие попытки.
Чтобы отвлечься, она порылась в музыкальных архивах Икс-Джея, в результате чего обнаружила множество подборок с визгливыми мелодиями, служившими современной молодежи выражением протеста против старшего поколения. Она нашла в памяти компьютера несколько давно забытых записей.
- Что это? Палестрина? Икс-Джей, откуда у вас Палестрина?
- Что это такое? - нервно спросил компьютер. - Вирус?
- Нет-нет, не вирус. Палестрина - композитор. Он писал музыку для древней церкви. Он был.., одним из любимых композиторов Сагана.
- Вы уверены, что это не вирус? Уж больно похоже на название вируса, - не успокаивался Икс-Джей.
- Да, уверена, - улыбнулась Мейгри. - Где вы его записали? Не думаю, чтобы Мендахарину Туске нравилась такая музыка.
- Таску? Да он пытался как-то послушать здесь свою любимую музыку. У меня чуть все цепи не сгорели. А этот Палли, должно быть, переписан из подборок Командующего. Я.., м-м-м.., как-то общался некоторое время с его компьютером. В личном плане он ничего, но я никак не мог привыкнуть к его военному образу мысли...
- Включите музыку, - негромко приказала Мейгри. Икс-Джей выполнил команду. Голоса хора монахов наполнили замкнутое пространство космоплана.
- Мне нравится, - через мгновение сказал Икс-Джей. - О чем они поют?
"Ettibi dabo cloves regni caelorum".
- Я дам тебе ключи от царства небесного, - перевела Мейгри.

***

На Ласкаре наступало утро. Хмурое небо было затянуто облаками, и его зеленый цвет имел зловещий, гнетущий оттенок.
- К вечеру будет буря, - предсказал Икс-Джей. Мейгри про себя согласилась, что очень на то похоже.
- Бригадный генерал Гаупт сообщил, ваша светлость, что затребованный вами летающий вездеход ждет вас, - продолжал компьютер. - Въезд в усадьбу находится примерно в сорока километрах отсюда.
- Ясно, благодарю вас, Икс-Джей, - ответила Мейгри.
Она думала о том, что надеть. Накануне она привела в замешательство генерала Гаупта, затребовав на космоплан разные принадлежности женских нарядов.
На базе проживало множество женщин различных рас и цветов кожи. Капрал, которому это поручили, сумел разыскать все, о чем просила Мейгри. К неудовольствию Икс-Джея, она разложила всевозможные наряды по всем ровным поверхностям, обнаруженным в небольшом космоплане.
- Так и знал, что задание будет опасным, ваша светлость, - пожаловался компьютер, негодовавший по поводу пары туфель на шпильках, поставленных на его корпус.
- Именно, - сказала Мейгри, подняв парчовое платье за пышные, унизанные бисером рукава. - Как вам это нравится?
- Блондинкам не идет такой оттенок фиолетового цвета. Он придает серость вашей коже. И вы не сможете быстро передвигаться в такой узкой юбке. Почему бы вам не надеть свой мундир.., как сделал бы любой разумный человек?
- Но можно распороть боковые швы. Я так делала раньше. Впрочем, вы правы. Это не пойдет. Как и мундир. У адонианцев очень строгие правила приличия. В мужской одежде меня, скорее всего, и близко не подпустят к Оме. А если и пустят, то я теряю возможность вести переговоры. Меня сочтут уродиной, посмешищем, не будут воспринимать серьезно. А самое главное, - чтобы он воспринял меня всерьез.
Отложив платье, она взяла продолговатый бесформенный черный сверток и рассмотрела его.
- Да, это пойдет.
- Купальный халат? - возмутился компьютер.
- Чадра.
Расправив бесформенное одеяние, Мейгри набросила длинный балахон поверх своей легкой брони и завозилась под ним, пытаясь найти отверстия для головы и рук. Наконец ее раскрасневшееся лицо и растрепанные волосы показались из выреза, и она одернула одежду. Черная ткань почти полностью скрыла ее стройную фигуру. Высокий воротник окружал шею. Длинные свободные рукава с тугими манжетами опускались почти до пальцев.
- Очаровательно, - насмешливо заметил компьютер.
Мейгри рассмотрела себя в зеркале для бритья, оставшемся от Таска, и коснулась пальцами шрама на щеке.
Адонианцы любят все прекрасное и ненавидят все уродливое, порченое. Ясно, что можно бы скрыть этот шрам. Пластокожа сделала бы щеку ровной, молочно-белой.
Она подняла черную вуаль чадры и медленно обернула ею лицо, голову, шею и плечи.
Бесполезно и пытаться скрыть шрам. Она никогда не пробовала, но знала, что это не поможет. Даже если бы никто его не видел, она бы все равно его видела. А это означало бы, что разглядеть его смог бы и слепой. Но не стоило оскорблять чувства столь восприимчивого адонианца. Мейгри закрыла вуалью рот и нос, оставив лишь серые глаза.
- Должен признать, что.., э-э-э.., что этот саван - неплохая идея, ваша светлость, - сдержанно заметил Икс-Джей. - Да в этом мешке гранатомет можно спрятать! Между прочим, гранатомет вы можете найти в ящике под мусоросборником. Там же неплохая подборка клинков, гранат и игольчатый пистолет, который помещается в наплечной кобуре...
Мейгри подошла к ящику, опустилась на колени и открыла его. Но она не притронулась к оружию, собранному Таском за много лет, а взяла маленькую шкатулку из розового дерева, которую наемник не признал бы своей. Она погладила полированное дерево. Когда у нее задрожали пальцы, она торопливо сунула шкатулку в складки чадры и спрятала в застегивающийся карман брони.
Она поднялась и пошла к трапу, ведущему наверх, к выходу из космоплана. Слегка нахмурившись, она вспомнила, что ей придется подниматься по трапу в юбках, стесняющих движения.
- Держите люк заблокированным, - приказала она Икс-Джею. - В мое отсутствие на борт никого не пускать.
- Само собой. Обождите, ваша светлость! Вы же забыли взять хоть какое-нибудь оружие! Ох уж эти женщины, - пробормотал компьютер, не повышая, однако, на нее голоса.
- Спасибо, Икс-Джей, - откликнулась Мейгри, с трудом взбираясь по трапу, подобрав юбки. - Но, насколько мне известно о системе охраны адонианца, я в его дом и столового ножа не пронесу.
- Вы же сами сказали, что этому типу нельзя доверять. Послушайте, ваша светлость, - с горячностью заговорил Икс-Джей, - у меня есть пластиковая взрывчатка, которая по виду и по вкусу - прямо как жевательная резинка! Возьмите одну пластиночку в рот, и никто ничего не заподозрит. Не забудьте только одно: не выдувайте пузыри...
- Нет, Икс-Джей, спасибо. Не понадобится. Остановившись на верхней ступеньке трапа, Мейгри распахнула люк и посмотрела на обширную территорию Форт-Ласкара, обнесенного стенами. На плацу отделение занималось строевой подготовкой; под палящим солнцем мужчины и женщины стучали каблуками под руководством сержанта, напоминающего бульдога. В другом месте репетировал гарнизонный оркестр, издавая бодрые звуки духовой музыки и барабанов. По небу темными пятнами на фоне тошнотворно зеленого солнца проплывала пятерка суборбитальных истребителей. Над базой загрохотали звуковые бьющие по нервам волны, от которых задребезжали стекла.
Стоя на трапе, Мейгри, перед тем как спуститься, постояла, опершись локтями о края люка и оглядывая людей, здания, стены, пустынный, унылый горизонт.
Саган был далеко, но в то же время близко, настолько близко, что, казалось, протяни она руку - и дотронется до него. Он ходил возле нее, парил над ней черным ангелом. Стоило ей только заговорить, он ответит.
Мысленная связь между ними была прочной, как никогда, даже в юности, в пору их куда большей близости, чем сейчас.
- Может, и нет, - сказала она себе. - Тогда нас связывали свет, разум, победа, красота. Мы были сильными, бессмертными, непобедимыми. Мы были молоды. Но теперь мы с тобой связаны куда более крепкими узами: тьмой, возрастом и опытом, печалью и болью, страхом.., и смертью.
- Ваша светлость, еще раз подумайте! - заголосил Икс-Джей, высунувший из люка выносной блок, заполошно мигая лампочками, елозя ручками. - Адонианец опасен! Не ходите к нему одна и без оружия!
Мейгри легонько коснулась черной ткани чадры, под которой у нее на груди была спрятана шкатулка из розового дерева.
- Я не собираюсь идти без оружия, - сказала она, напряженно и угрюмо всматриваясь в небеса, в грозовые тучи, собирающиеся на горизонте. - И буду я не одна.

***

Мейгри посадила вездеход на пыльной дороге. Преодолев обширную открытую пустыню, она нырнула в узкое отвесное ущелье, после которого оказалась перед поместьем Снаги Оме. Вход в напоминающее крепость жилище преграждали высокие бронзовые ворота, вделанные в стену из ослепительно пестрого прозрачного кирпича, столь популярного на Адонии (и явно оттуда же доставленного), родной планеты хозяина.
Запрокинув голову, Мейгри с трудом разглядела над стеной зеленые верхушки гигантских деревьев. Абстрактные узоры из бесчисленных кирпичей рябили в глазах. Отполированная бронза ворот почти ослепляла, даже при неярком солнце. Но все это было одной видимостью. Мейгри расслышала слабое гудение силового поля, истинного стража богатств адонианца.
Расположившись на сиденье вездехода, она смотрела и ждала, когда ее присутствие соблаговолят заметить.
Вдруг несколько кирпичей сдвинулись в сторону. Из стены выплыли многочисленные компьютеры с вооружением и расположились вокруг вездехода. Один из них, предводитель, навис над Мейгри на уровне ее головы.
- Сойдите, пожалуйста, с машины, - велел робот, говоривший военным языком.
Мейгри подчинилась. Несколько роботов окружили вездеход, осматривая его при помощи сканеров.
- Лучевое ружье, - доложил один из них.
- Обезвредить, - приказал начальник.
- Опасные места, - возразила Мейгри, показывая вокруг. - Мне еще возвращаться...
Она говорила на мусламике, языке женщин, носивших чадру.
Робот пришел в замешательство. Он ответил ей на том же языке, бегло и грамотно.
- По возвращении мы приведем оружие в боевое состояние, - сообщил робот. - Ваше имя?
- Майор Пенфесилея. Меня ждут.
- Снага Оме ждет всех и никого, - со значением ответил робот. - Вам разрешено пройти. Ваша машина останется под нашим присмотром. Когда я открою ворота, проходите без задержки, не останавливайтесь. Следуйте прямо к вагончику. Не сходите с дорожки. Повторяю. Не сходите с дорожки. Войдя в вагончик, не пытайтесь выйти из него во время движения. Это для вашей собственной безопасности. Все поняли?
- Да.
- Прошу пройти со мной.
Робот повел ее к воротам, а остальные отстали, но держали ее под плотным наблюдением.
Бронзовые ворота распахнулись перед Мейгри; она услышала, что жужжание силового поля изменило тональность. Проходя через ворота в сопровождении робота, она увидела, что стены украшены тем, что она ожидала от адонианца, - портретом Снаги Оме.
- Я говорю на всех основных языках галактики, - неожиданно сказал робот, ведя Мейгри по узкой дорожке из мраморной крошки.
По обе стороны дорожки росли прекрасные растения - прекрасные и смертоносные. Мины - слишком грубо для Снаги Оме. Мейгри с первого взгляда узнала примерно двадцать видов растений, смертельных только для людей, да еще разновидностей шесть растений, способных убить любое живое существо, до которого они дотянутся своими усиками. Шорох и вой, доносившиеся из рукотворных джунглей, показали ей, что, кроме растений, в обширном поместье есть и другие убийцы.
- Говорю я и по-коразиански, - сказал робот, словно в продолжение разговора.
- Снага Оме ничего не упустил, - заметила Мейгри, задрав голову вверх. Солнце и небо в облаках еще проглядывались, но были подернуты мерцающим маревом. У солнца появился ореол. - Силовое поле закрывает поместье и сверху?
- Конечно. Оно защищает нас от обычной бомбардировки, от ядерных ударов, лазерных обстрелов из космоса и саранчи, - объяснил робот.
К ним подплыл монорельсовый вагончик; двери раздвинулись.
- От саранчи? - несколько удивленно переспросила Мейгри.
- Чертовски досадно - но и от саранчи. Прошу оставаться в вагончике до его полной остановки. Средняя продолжительность жизни в джунглях - сорок секунд. Желаю приятно провести время.
Двери вагончика закрылись и заблокировались, и он с Мейгри внутри отправился в путь, поначалу двигаясь медленно.
- Прошу садиться, - сказал вагончик по-мусламски. - Снага Оме просит пожаловать к нему в дом и выражает надежду, что вам здесь понравится. Не пытайтесь открыть дверь. Она установлена на взрыв. Журнальчик желаете?
Вагончик набрал скорость и полетел стрелой по монорельсу. Деревья, растения, цветы слились в головокружительное мелькание. Мейгри полистала номер "Досуга в Ласкаре" годовой давности, нашла в списке название бара, где впервые встретила Джона Дикстера.
Закрыв журнал, она отшвырнула его и откинулась на кожаном кресле, устремив невидящий взгляд на смертоносные джунгли.

ГЛАВА ВОСЬМАЯ

...одну драгоценную жемчужину...
Евангелие от Матфея. 13-45
- Ты ее узнаешь? - спросил Снага Оме.
- Нет. А ведь у нас в досье перечислены почти все известные агенты Сагана. Мы ввели ее описание в компьютер. Ничего похожего.
- А ублюдок? Он-то в твоих досье есть? - вяло поинтересовался Снага Оме.
Боска задел этот вопрос.
- Если только этот ублюдок существует! Никто его не видел. Вам известно мое мнение. Думаю, что это слух, запущенный самим Саганом, чтобы припугнуть наиболее доверчивых из его недругов. Но уж она-то не полукровка, не андроид. Она - настоящая.
Снага Оме и его приспешник расположились в контрольном помещении системы безопасности. Они рассматривали посетительницу на многочисленных экранах. Камеры скрытого и не очень скрытого наблюдения позволяли адонианцу видеть все, что находилось на его территории или входило в его поместье. Наблюдение было настолько детальным, что на одном экране он мог видеть крупным планом руки женщины, одновременно рассматривая на другом строение ее черепа, а еще на одном - работу ее внутренних органов.
- Что она из себя представляет? Я имею в виду группу крови, ДНК и тому подобное.
Боск выглядел немного озадаченно.
- Не можем определить. Диагностическая аппаратура не работает.
- Не работает? - изумленно воззрился на него Снага Оме. - С какого времени?
- После... Не знаю! - Вид у Боска был встревоженный. - Думаю, после того, как она вошла в дом. Еще вчера все работало нормально. Я выделил ремонтную бригаду.
- Странно, - размышлял Снага Оме, прихлебывая шампанское. - Все-таки, мне кажется, не в ней дело. Она не вооружена.
- В вездеходе осталось лучевое ружье, но это для военной машины обязательно. Она могла о нем и не знать. На ней обычный военный панцирь. Кроме этого, при ней лишь небольшая шкатулка из розового дерева.
- Что в шкатулке?
- Энергия.
- Энергия? Что за энергия? Аккумулятор? Что?
- Просто.., энергия, - пожал плечами Боск, отводя взгляд.
- Ты что, с ума сошел? Может, это бомба.
- Нет, не бомба. Это безвредно. И это то, что я сказал: энергия. Вроде маленького солнца.
- Забери эту вещь у нее. Принеси мне.
- Пытались, - покраснел Боск. - Она сказала, что, если мы прикоснемся к этой вещи, сделки не будет. По данным речевого анализатора она не блефует.
- И ты уверен, что это не взрывчатка?
- Пропустили через нейтрализатор. Никакого результата.
- Она не возражала?
- Нет. Шеф, вы же сами говорили, что Саган не станет убивать вас за такую мелочь, как попытка обвести его вокруг пальца.
- Командующий крайне нуждается во мне, - заметил Оме. - И, несмотря на все его недостатки, Дерек не из тех, кто станет отрубать себе нос, потому что за него шлем цепляется. Но эта его дама очень загадочна. Тайна какая-то.
Адонианец нахмурился.
- Не делай такое лицо, дорогой! - с упреком сказал ему Боск, протягивая ладонь, чтобы разгладить безупречное мраморное чело своего босса. - Ты не представляешь, какие от этого могут появиться морщины.
- К черту. Если у меня появятся морщины, то не по моей вине! Это из-за нее! Ненавижу загадки! Приведи эту женщину ко мне в кабинет.
Боск вышел. Снага Оме поднялся и повернулся к одному из многочисленных зеркал. Складка на лбу раз гладилась, не оставив видимых следов. Он по-прежнему хорош собой.

Предыдущая страница 13 Следующая страница


Похитители разума 14

Территория поместья адонианца превышала площадь некоторых стран Галактической Демократической Республики. Дом и прилегающие к нему строения были выше, чем во многих городах, и превосходили числом их застройку. На Ласкаре оружие практически не производилось. На других планетах было проще с сырьем и дешевой рабочей силой. Кроме того, из лабораторий и заводов выходили уродливые вещи, а адонианец не терпел рядом с собой никакого уродства. Его единственной уступкой деловым интересам были лабиринты стрельбищ в катакомбах под поместьем и гигантский зал, предназначенные специально для показа его новейших разработок.
Ежегодно адонианец устраивал в этом зале прием, известный во всей галактике. Приглашения рассылались только толстосумам и власть имущим и в некоторых случаях тем, кто, по мнению аналитиков Снаги Оме, имел возможность добиться богатства и власти. Поэтому приглашения на эти приемы высоко ценились. Несколько ранее неизвестных лиц получили известность лишь благодаря этому приглашению. Ходили слухи, что кто-то даже покончил жизнь самоубийством, не получив ожидаемого приглашения, обычно доставляемого адонианцами необычайной красоты.
Особняк Снаги Оме был прекрасен. Мейгри показалось, что даже слишком. Комнаты и залы, по которым она проходила, стиль и обстановка которых были скопированы с прекраснейших комнат и залов всей вселенной, производили впечатление, подобное тому, которое испытал бы человек, решивший пообедать и не увидевший на столе ничего, кроме шоколадных пирожных, безе и взбитых сливок.
Одной из главных достопримечательностей, увиденных Мейгри во время прогулки по величественному дворцу - прогулки, предназначенной для показа богатства Оме, - были помещения, остроумно названные адонианцем "Шкатулкой". Целое крыло особняка Снага Оме, известный всей галактике своей коллекцией редких и драгоценных камней, отвел для показа сокровищ. Драгоценности сверкали, переливались и мерцали в витринах из бронированного стекла. Последние достижения светотехники были использованы, чтобы продемонстрировать их во всей красе. Мейгри признала, что именно здесь истинная красота, истинное великолепие.
- Один из самых ценных разделов, - сказал Боск. - Драгоценности короны, проданные правительством после революции, чтобы улучшить положение ограбленных разлагающимся королевским режимом.
Разлагающимся режимом. Мейгри тихонько вздохнула. Бедный король. Несчастный, заблудший король... - Вас заинтересовала корона? Да, это ценнейший экспонат собрания. Как мне сказали, она стоит богатств нескольких планет. И с ней связана одна интересная история. Видите то темное пятно под огненным бриллиантом? Это кровь. Корона была на голове покойного короля в ночь революции, в ночь, когда он...
Рев у нее в ушах заглушил голос Боска. Мейгри вдохнула дым, ее кожу обожгло пламя. Она бежала, бежала изо всех сил...
В мозгу у нее опустилась завеса, отсекая все воспоминания, погружая ее во тьму. На какое-то ужасное мгновение она ослепла, потеряла ориентацию, забыла, где находится. А потом сплошная стена, лишавшая ее зрения, растаяла. Она снова увидела Боска и драгоценности; ее провожатый говорил не переставая, не заметив невнимательности гостьи. Мейгри порадовалась своей предусмотрительности, благодаря которой закрыла лицо вуалью.
Она пошла прочь. Боск умолк на полуслове.
Все комнаты в этом доме были одинаково роскошными. Красивыми были слуги, красивы были домашние животные, красивы были изображенные на портретах люди. К тому времени, когда они подошли к кабинету Снаги Оме, Мейгри уже была сыта по горло этой красотой. Кабинет, расположенный в отдельном крыле, соединялся с домом переходом, мигавшим под музыку разноцветными огнями неописуемой красоты.
- Майор Пенфесилея? Надеюсь, я не ошибся в произношении?
Снага Оме поднялся для приветствия и вышел на встречу через огромную комнату, чтобы обменяться с ней задушевным рукопожатием.
Судя по приветствию, можно было решить, что она появилась, чтобы осуществить его самую заветную мечту. Так оно и было, но он не мог об этом знать: Адонианцы неизменно отличались обаянием; это было их врожденным свойством, и они ничего не могли с собой поделать. В такой же манере Оме встретил бы своего злейшего врага.
Оглядевшись, Мейгри почувствовала облегчение, заметив, что, несмотря на красоту убранства и обстановки в кабинете, Снаге Оме пришлось допустить и некоторое количество безобразного. Многочисленное оружие, хитроумно замаскированное в картинах, статуях и прочих предметах искусства, было, однако, заметно опытному глазу. Мейгри почувствовала себя уютно впервые после того, как вошла в этот дом.
- Меня зовут Снага Оме, - представился адонианец с очаровательной скромностью, словно его лицо не было самым известным лицом галактики.
Оме провел гостью к креслу перед столом, подвинул его для нее, обращаясь с ней так, как если бы она была хрупкой и дорогой фарфоровой вазой, способной разбиться от неловкого прикосновения. Он не переставал проявлять заботливость. Удобно ли ей в этом кресле? Не слишком ли жарко в комнате? Не холодно ли? Не желает ли она бокал шампанского? Тарелочку привозной клубники? Подушечку под голову? Подушечку под ноги?
Мейгри, имевшая опыт общения с адонианцами, несколько раз заверила Снагу Оме, что никогда в жизни не испытывала большего счастья и радости, чем в данный момент. При этом ей было забавно видеть нацеленный на нее стеклянный глазок лазера, способного уничтожить ее в считанные секунды.
Наконец, убедившись, что ее радость достигла предела, Снага Оме сел сам за массивный стол из черного дерева. Так же, как в его саду, в его доме, за его красивой наружностью скрывалась смертоносная сущность.
Мягкие пышные волнистые волосы обрамляли сильное и мужественное лицо. Безупречные белые зубы, чувственные губы. Влажные золотистые глаза, цветом напоминающие оливковое масло. Говорил он насыщенным баритоном. Усевшись в кресло, Снага Оме остановил взгляд на гостье. Его рука ненавязчиво скользнула под стол. Резкий свет почти ослепил Мейгри, оставив в тени адонианца.
За спиной Мейгри стоял Боск, почтительно сложив руки. По его манере держаться казалось, что он появился на свет только для того, чтобы служить почетным гостям Оме. Мейгри на его счет не заблуждалась: профессионального убийцу она распознавала с первого взгляда.
Она поднялась и пересела в другое кресло, стоявшее в тени. Адонианец тут же проявил озабоченность. Неужели она сидела на сквозняке?
- Это из-за света, - ответила она, - глазам больно. Надеюсь, вы не возражаете.
Она заметила лазерный луч, следующий за ней.
- Э-э-э... Возражаю.., майор. Включилась еще одна лампа, залив ее светом. Посмотревшись в зеркало на столе, Снага Оме снизошел и до нее.
- У вас такой низкий, музыкальный голос, вы так изящно двигаетесь, и глаза у вас такие красивые. Но почему вы укрываетесь от взглядов тех, кто должен восхищаться вами, если только они достойны видеть ваше непременно очаровательное лицо? Снимите вуаль.
- Я дала обет не показывать мужчинам своего лица, - ответила Мейгри.
- А на Дерека Сагана этот "обет" тоже распространяется.., майор?
Снага Оме откинулся на спинку, изящно сложив вместе кончики пальцев. Золотые глаза сузились до масленых щелочек. На свету искрились камни многочисленных колец.
Мейгри решила, что с нее хватит. Подняв правую руку, она сделала неуловимый жест. Свет над ней мигнул и погас. Выключились и все остальные светильники в кабинете, оставив их в темноте. Еле слышный гул затих совсем. Она услышала, как Снага Оме резко подался вперед.
- Боск!
- Я ее держу!
Мейгри почувствовала, как ей в голову, под правое ухо, уперся ствол оружия. Она расслабилась и откинулась в скрипучую кожу кресла.
- Комната управления! - крикнул адонианец, судя по звукам, нажимавший на кнопки и щелкавший выключателями.
- Проверяем! - послышался голос от потолка. - Неисправностей нет. Все просто полыхнуло! Какая-то жуткая перегрузка. Большинство цепей.., сгорели!
- До чего ненадежна проводка в этих старых домах, - заметила Мейгри.
- К черту проводку!
Снага Оме поднялся и закопошился в нескольких слоях тяжелых бархатных и шелковых штор, пока не добрался до больших окон с бронированными стеклами. Он отдернул шторы. Комната наполнилась зеленым солнечным светом, имевшим необычный оттенок, указывавший на приближение грозы. Мейгри показалось, что его глаза цвета оливкового масла внезапно потускнели.
- Кто вы? - резко спросил он.
- Вам известно мое имя. Ваш помощник, пожалуй, может убрать оружие - оно, кстати, больше не работает, - а мы продолжим разговор о деле. Я не убийца. Заверяю вас, Снага Оме, если бы меня послали убить вас, то вы бы уже были покойником.
Боск уставился на красную лампочку, индикатор готовности к бою лазерного пистолета. Не увидев огонька, он швырнул оружие на пол и грубо схватил Мейгри за плечо.
- Я ее в подвал отволоку...
- Нет-нет, - возразил Снага Оме, задумчиво рассматривая Мейгри. В его голосе снова появились нотки изысканной вежливости. - Не следует проявлять неучтивость в отношении нашей гостьи, Боск. Простите его, майор, он волнуется за меня больше моей собственной матери. Как вы сказали, давайте вернемся к делам.
Адонианец расправил складки на костюме, поправил галстук и снова сел. Легким движением руки он велел что-то бурчавшему под нос Боску занять место сбоку от стола.
- У меня есть кой-какой товар, майор. Вы хотите его купить. Товар очень дорогой. - Оме со вздохом развел руками. - Древний как мир закон спроса и предложения. Спрос огромен, а предложение ограничено. Собственно говоря, вещь только одна, желающих ее приобрести несколько. Вы, если я правильно понимаю, представляете лорда Сагана...
- ..который, - перебила Мейгри, - если я правильно понимаю, предоставил деньги на исследования и разработку.., данной вещи.
- Да, это правда. Поэтому я и хочу запросить с его светлости поменьше, с добавлением самой малости за беспокойство и неудобства, связанные с несвоевременной уплатой. К сожалению, майор, - со вздохом добавил Оме, - у меня такое впечатление, что на этом наша сделка начинается и.., здесь же заканчивается. Даже вагона золотых монет едва ли хватило бы, а вы с собой ничего не принесли. Кредит я не приму.
Снага Оме поднялся и, глядя в зеркало, расправил на камзоле несуществующие складки.
- Весьма любопытно было с вами познакомиться, майор. Мои наилучшие пожелания лорду Сагану.
Мейгри сунула руку в складки черного одеяния, забралась в карман на панцире и вынула шкатулку из розового дерева. Краешком глаза она заметила, как Боск напрягся и шагнул к ней. Заметила она и резкий жест Оме, велевший Боску вернуться на место. Они явно знали о существовании шкатулки, но о ее содержимом не догадывались. Свойства самого камня укрывали его от любой аппаратуры обнаружения.
Мейгри не обращала внимания ни на Оме, ни на Боска. Она сосредоточилась на шкатулке, на том, чтобы рука у нее не дрожала, хотя ее всю трясло. Никогда за всю долгую и славную историю Стражей никто не делал того, что она собиралась сделать сейчас. Она и не подозревала, насколько это будет нелегко, и на мгновение засомневалась, сможет ли.
Если она этого не сделает, Саган победит.
Мейгри опустила ладонь на шкатулку, открыла крышку.
Боск благоговейно ахнул. Снага Оме не издал ни звука: он перестал дышать.
Мейгри словно держала в руке лучи солнца, светившего в окно. Но свет был еще ослепительней. Словно она сняла луну с ночного неба. Но свет был еще более лучистым. Словно она держала в руке звезду...
Встав перед выбором - дышать или почить в бозе, Снага Оме снова стал дышать.
- Звездный камень, - сказал он на своем языке.
- Достаточно ли этого камня в качестве платы за бомбу? - холодно осведомилась Мейгри.
- Мадам, кто бы вы ни были, я должен быть честен! - воскликнул Оме охрипшим от страсти голосом. Он протянул трясущуюся руку. - То, что вы предлагаете, стоит гораздо больше.., гораздо! Я никогда не видел.., я не знал, что еще остался хоть один... Все были уничтожены...
Мейгри захлопнула крышку, чуть не прищемив адонианцу пальцы, и откинулась назад, спокойная и собранная, накрыв шкатулку ладонью.
- А теперь я хочу видеть, что покупаю.
Снага Оме не сводил со шкатулки глаз. Пальцы у него шевелились. Красивое лицо приобрело багровый оттенок; если бы он взглянул на себя в зеркало, его взору представилась бы довольно неприглядное зрелище. Наверное, он впервые в жизни забыл о своей внешности. Он показал на шкатулку.
- Боск... - позвал Оме.
Мейгри подняла правую руку ладонью к адонианцу.
- Не стоит, - мягко сказала она.
Зеленоватый свет, окрашенный теперь мрачными серо-коричневыми тонами от грозовых облаков, отсвечивал на пяти шрамах, пяти небольших метках на ладони. Адонианец откинулся назад и обмяк.
- Принеси бомбу, - приказал он Боску.
Тот бросил на адонианца внимательный вопросительный взгляд. Не дождавшись никаких тайных сигналов, Боск выполнил указание. Он прошел через комнату и остановился перед казавшейся глухой стеной из черного мрамора, приложил ладонь к невидимой панели и произнес несколько слов. Панель сдвинулась в сторону. Мейгри не все видела со своего места, но за первой панелью, очевидно, находилась вторая, потому что Боску пришлось выполнить ту же процедуру. Послышался скрежет металла о камень. Просунув руку в отверстие в стене, он снова что-то произнес, потом медленно ее вынул. В руках он осторожно и торжественно держал - так рыцари древности держали бы Священный Грааль - хрустальный куб. Он принес и положил его на стол перед Снагой Оме.
Разглядывая его, Мейгри испытывала облегчение вперемешку с разочарованием. Хорошо, что ей не придется перетаскивать нечто размером с нейтронную бомбу, но что это за бомба?
Хрустальный куб был сплошным, с длиной грани около десяти сантиметров. Внутри куба в хрусталь была помещена пирамидка из чистого золота. На верхней грани куба располагалась небольшая плоская клавиатура типа компьютерной, к которой снизу примыкала вершина пирамидки. Мейгри рассмотрела клавиши с непонятными символами. Всего она навскидку насчитала двадцать шесть клавиш.
Она засунула шкатулку розового дерева обратно в складки чадры.
- Хорошенькое дельце. За какое-то пресс-папье! "Миледи! Возьмите это в руки", - предложил ей чей-то голос.
Это говорил не адонианец. Это был голос Сагана.
Мейгри содрогнулась. Его слова стрелой пронзили ее тело. Она со страхом оглянулась, ожидая увидеть, как он выходит из стены.
Она медленно протянула руки, прикоснулась к хрустальному кубу и подняла его.
Впрочем, она была не совсем одна. Очевидно, здесь еще оставались Боск и Снага Оме, хотя они казались ей такими же далекими, как солнце Ласкара. Она едва заметила, что они оба вскочили, как только она подняла бомбу. Боск на что-то жаловался, кому-то угрожал. Снага Оме, похоже, его увещевал. Мейгри почти не разбирала его слов. Ей было все равно, что он говорит. Она слышала лишь голос у себя в голове, внутри всего ее существа.
"Знаете ли вы, что держите в руках, миледи?"
- Нет.
"Подумай, Мейгри, вспомни стародавние времена. Цвет, кварк, красота.., смерть".
Пвет, кварк, красота, смерть - странное молитвословие.
И тут она поняла. Ее пальцы потеряли чувствительность. Оцепеневшая, похолодевшая, она продолжала удерживать куб лишь от отчаяния.
Цветовая бомба. Свертывающая пространство бомба.
Уже давно существовала теория о том, что, если кварки в атоме раздвинуть, а цветовую связь, удерживавшую их между собой, растянуть до предела, пространство между ними может быть свернуто таким образом, что, если кварки вновь отпустить, они устремятся назад и столкнутся, полностью уничтожая материю и выделяя чистую энергию.
Это напоминало тот принцип, по которому тела могли двигаться быстрее скорости света. Но была у этой теории и темная, зловещая сторона. Начало взрыва приведет в действие цепную реакцию. Аннигиляция распространится мгновенно. Теоретически взрыв должен остановиться.., рано или поздно.., далеко в космосе, где вся материя состоит из единственного атома в безграничном вакууме. Но до этого в огне погибнут целые солнечные системы. А кое-кто из ученых - в основном из жалостливых либералов - предполагал, что высвобождаемые страшные силы могут прорвать дыру во вселенной, в одно мгновение полностью уничтожив всю галактику. Получится прореха в непрочной ткани творения.
До сих пор ни на кого не снизошла благодать - или проклятие - в виде безрассудства, дерзости, средств и способностей, необходимых, чтобы разработать такую бомбу. Король Старфайер не разрешал этим заниматься, даже слушать не хотел. Президент Роубс предположительно зондировал Конгресс, пытаясь выбить средства для исследований и разработок, но вышеупомянутые либералы подняли такую бучу в прессе, что Конгресс неизменно голосовал против.
Роубс мог бы протолкнуть проект под предлогом галактической безопасности, но научное сообщество и пресса не упустили бы такой возможности наброситься на него.
Саган - другое дело. Командующий приобрел такую власть, обладал таким богатством и военной мощью, что мог послать Конгресс к черту.
А теперь у него есть для этого средство.
"Скорее, - подумала Мейгри, - оно есть у меня".
Безраздельная власть. Бразды правления галактической империей. Жизнь.., и смерть.., триллионов и триллионов. Et tibi dabo cloves regni caelorum. Она держала в руках ключи от царства небесного.
"Да, миледи, у вас в руках безраздельная власть. И как вы жаждете ее! Может, шрам у тебя на лице, но он куда глубже. Он проникает в душу!"
Шрам. Изъян. Пагубный изъян. Пятно на Королевской крови. В ней, рожденной и взращенной, чтобы править, способность воспользоваться властью стала потребностью, потребность переросла в желание, а желание опустилось до вожделения.
- А почему я не должна править? - спросила Мейгри, сжимая хрустальный куб, поглаживая пальцами гладкие прохладные грани, острые, колючие вершины. - Я бы восстановила монархию. Мое правление стало бы честным, справедливым, мудрым. Я наставляла бы Дайена, вырастила бы из него короля!
У нее перед глазами мелькнула яркая, чистая, холодная искра, остудив жар ее крови. Звездный камень, Звезда Стражей, символ клятвы служить королю, а не становиться им.
- Наверное, мне следует уподобиться Галадриэлю из старинной книги, - горько сказала она. - "Уменьшиться и отправиться на запад". Нет, милорд! Хоббит дал мне кольцо, и, Богом клянусь, я им воспользуюсь!
"Вы забываете, миледи, что лишь я обладаю источником энергии, способным привести в действие это оружие, и лишь мне известен код, который начнет реакцию".
Логично. Саган снабдил Оме теорией, замыслом, позволил адонианцу сделать бомбу, но было бы глупо со стороны Командующего дать Оме в руки возможность ее взорвать. Источник энергии, которым может воспользоваться один Саган, к которому лишь он имеет доступ. Нетрудно было об этом догадаться, как только она смогла рассмотреть это оружие.
Что же касается кода, то он практически недоступен никому, кроме нее. Символы на клавиатуре заменяют, возможно, другие символы. Какие? Какие угодно: цифры, буквы, ноты. Можно запрограммировать компьютер на случайный поиск всех возможных вариантов и найти искомый, но это займет не одну жизнь, поскольку использовать придется все известные в галактике языки, все системы счисления.
И тут Мейгри поняла. Во всяком случае, она постигла ключ к коду, а поскольку ей это известно...
- В уме вам не откажешь, милорд. Забытый поэт, писавший на забытом языке. Но есть человек, который помнит. Я помню, милорд. Я помню и знаю этого поэта, поскольку в последнее время вы о нем вспоминали. И, зная поэта, нетрудно будет найти стихотворение...
Саган не ответил, но, ощутив его сомнение и замешательство, она поняла, что не ошиблась.
А потом он исчез. Он не потерпел поражения. Она не сомневалась, что у него есть ход в запасе. Но сейчас она владела инициативой, она выигрывала. Это было бодрящее и в высшей степени необычное ощущение.
Боск продолжал что-то говорить. Мейгри постепенно начала осознавать его присутствие и возвращаться к окружающей ее реальности. У него покраснело лицо, он кричал, но не смел к ней притронуться.
Над ней витали могущество и величие Королевской крови, охраняя ее наподобие силового поля, потрескивающего и искрящегося. Если бы она захотела, то могла бы прибегнуть к этой энергии, обрушить здание на голову Оме. Расплавить проводку! Она могла расплавить камень, испепелить плоть!
Снага Оме, напротив, был хладнокровен и держал себя в руках, хотя пристально за ней наблюдал.
И только теперь до Мейгри дошло, что она обладает и звездным камнем, и бомбой.
- Я могла бы уйти и с тем и с другим, - сказала она адонианцу. - Оставить вас ни с чем. В конце концов, вы этого заслужили, пытаясь обмануть милорда.
- Да, миледи, кто бы вы ни были. Могли бы, - улыбнулся Снага Оме. - Вы можете убить меня на месте, одним прикосновением, одним взглядом. Но вы этого не сделаете. Вы принадлежите к Стражам. А ваша великая сила сочетается с одной великой слабостью. Это - честь. Даже Саган, сердце которого, как говорят, сделано из алмаза, не избежал этого проклятия. Честь - это трещина в броне. Много лет назад она погубила большинство из вас. Погубит она и вас, оставшихся.
Мейгри почти не слушала. Ей вдруг стало тревожно, она услышала тиканье часов. Саган уже в пути, он идет, чтобы заявить права на свою "драгоценную жемчужину", свои ключи от царства небесного.
Необходимо готовиться, поняла Мейгри. Нельзя тратить время на обсуждение вопросов чести с человеком, который, возможно, даже не знает, как пишется это слово.
Неуклюже засунув бомбу под мышку - эта штука оказалась тяжелой и неудобной, но будь она проклята, если поставит ее обратно, - Мейгри закопошилась в складках чадры. Достав шкатулку розового дерева, она подала ее адонианцу.
Снага Оме тут же в нее вцепился. Мейгри вдруг обнаружила, что не может ее выпустить.
Перед глазами у нее снова оказался камень, переливающийся голубовато-белым огнем, каким она видела его незадолго до этого. Шрам на ее лице стал болезненно пульсировать. Ее сила начинала покидать ее. Она заметила, как Снага Оме бросил быстрый, многозначительный взгляд на своего приспешника, который ответил понимающей улыбкой.
Мейгри резко выпустила шкатулку из рук, почти швырнула ее адонианцу. Тот быстро прижал шкатулку к груди.
- Вас проводит слуга, майор.
Склонив голову, Мейгри услышала шорох своей темной вуали. Она не могла говорить, ей хотелось лишь оказаться подальше отсюда. Спрятав бомбу в складках чадры, она вышла, не оглядываясь.
- Она идет, - доложил Боск.
Снага Оме его не слышал. Адонианец стоял у окна, восторженно глядя на мерцающий блеск звездного камня, поглаживая его пальцами, лаская каждую грань редкой драгоценности.
Боск, сообразивший, что Оме теперь будет алчно любоваться своей добычей в течение ближайших часов, если не дней, направился к двери. Но не успел он избавить хозяина от своего нежелательного присутствия, как его остановил сдавленный хриплый вопль.
- Что такое, хозяин?
Боск всполошенно развернулся, схватившись за лазерный пистолет; у него промелькнула бредовая догадка, что эта удивительная женщина вернулась и пытается залезть в окно.
Снага Оме так и стоял в одиночестве, не подвергаясь никакой опасности, но восторженность в его взгляде сменилась выражением коварства и злорадного понимания.
- Вот оно! - выдохнул Оме, протягивая камень, чтобы Боск его увидел.
Боск, однако, ничего не заметил, продолжая озадаченно смотреть на хозяина. Оме поднял голову.
- Женщина! Она мне нужна!
- Но она уже вышла из ворот, хозяин. Робот только что сообщил...
- Дьявол! - Адонианец нахмурился, забыв про то, что из-за этого может появиться множество морщин. - Пойди за ней, Боск! Верни ее!
- А если она не пойдет?
- Тогда пристрели!
- Но вы только что сказали, что она вам...
- Болван! Идиот!
Адонианец еще раз жадно посмотрел на звездный камень и сунул его в карман. Внезапно он бросился к Боску, схватил его за щеки и звучно поцеловал в лоб. - Мой возлюбленный Боск! Не она мне нужна, а бомба! Понимаешь? Бомба!
- Но вы заключили сделку...
- Разве ты не знаешь мой девиз, Боск? Caveat emptor! Да, возлюбленный Боск, именно caveat emptor!

ГЛАВА ДЕВЯТАЯ

Пусть покупатель остерегается.
Древнеримская поговорка
Мейгри вошла в вагончик и села в кресло. Она не выпускала бомбу из рук; ее горячие ладони прикасались к холодной и гладкой хрустальной поверхности, словно она держала кусок льда. Мысли у нее беспорядочно метались, ускользая прежде, чем она успевала уловить их, уносились под порывами восторга, замешательства и смутной боязни самой себя. Вагончик, решивший, что она провела с его хозяином приятную и удачную встречу, предложил ей что-нибудь почитать.
Поездка до ворот была ничем не примечательна. Робот-привратник заметил бомбу своими стеклянными глазами, и Мейгри напряглась, но, по-видимому, он получил приказ беспрепятственно ее пропустить. Ворота открылись, жужжание силового поля изменило тональность, и она благополучно покинула территорию поместья Оме. Мейгри облегченно вздохнула и, заметив это, сообразила, что где-то в закоулках ее смятенного сознания сидит мысль о том, что Оме попытается вернуть свое добро.
Пословица "честный, как адонианец" носила далеко не хвалебный смысл.
Роботы подогнали вездеход. Мейгри прежде всего тщательно его осмотрела. Лучевое ружье вновь было приведено в рабочее состояние, как и договаривались. Вреда вездеходу не причинили, хотя она обнаружила в нем искусно замаскированный маячок для слежения.
Она хотела было избавиться от него, но передумала. Осложнения ни к чему. Забравшись в вездеход, Мейгри осторожно положила бомбу на сиденье рядом, передвинула лучевое ружье на расстояние вытянутой руки. Включив двигатель, она помчалась по обрывистой каменистой тропе, уходившей от поместья адрнианца. Мейгри обратила внимание, что, пока она была у Оме, прошел сильный дождь. Очевидно, силовое поле над поместьем защищало от дождя не хуже, чем от саранчи.
Сосредоточившись на управлении машиной, следя за дорогой, она смогла собраться с мыслями и несколько упорядочить их. Мейгри думала об опасности, о которой ее предупреждал внутренний голос. Да, нет сомнения, что Оме постарается вернуть себе бомбу. Это логично, в этом есть деловой смысл. У него есть и другие покупатели, у него есть звездный камень. Что может его остановить?
Мейгри очень живо представила, что он скажет Командующему.
"Жалко бедную женщину, но, мой дорогой лорд Саган, меня не в чем обвинить! Ласкар кишит бродячими бандами наркоманов. Эти негодяи украдут что угодно для удовлетворения своей гнусной привычки. Я говорил Гаупту, что ее нельзя отпускать одну. Правда, говорил. Грабители украли все, насколько я помню из сообщения полиции. Вездеход, лучевое ружье, бомбу... Не представляю, где бомба может быть сейчас, милорд. Вы могли бы поискать в местных ломбардах..."
Конечно, Саган не поверит. Он непременно поймет, в чьих руках находится бомба или кто уже продал ее кому-то. Но преступление адонианца будет трудно доказать. Любая попытка нанести Оме удар возмездия дорого обойдется и будет тщетной. Другие командующие и могущественные люди галактики, зависящие от способностей адонианца, будут очень недовольны Саганом, причинившим вред их любимому торговцу оружием. И, нравится Сагану это или нет, когда ему надо будет что-то предпринять, ему придется привлечь этих людей в качестве союзников. И Снага Оме ему понадобится, как бы ни была противна ему мысль об этом.
- Мне надо приготовиться к встрече с ними.
За долгие годы изгнания Мейгри приобрела привычку разговаривать с собой.
- Вряд ли будут сложности. Может, Оме и гений в изготовлении оружия, но стратегические маневры адонианцы отрабатывают лишь в постели!
Мейгри решила, что ее будет поджидать засада. На нее нападут до возвращения на базу.
Приняв решение, она переключилась на другие дела и пришла к заключению, что основную опасность для нее представляет не Оме, а время. Командующий с каждой секундой приближается к Ласкару, а она не готова с ним встретиться. А эта дурацкая засада отнимет у нее еще больше времени. Как все это раздражает!
Миновав дорогу, Мейгри свернула на шоссе, известное под названием Дорога Снаги. Великолепное бетонное шоссе на восемь полос предназначалось для всех видов транспортных средств, от старомодных колесных автомобилей до современных аппаратов на воздушной подушке и экранопланов.
Шоссе вело от поместья адонианца в город Ласкар. Карманам галактических налогоплательщиков оно обошлось недешево, а использовалось раз в год, во время знаменитых приемов Оме. В такие вечера шоссе бывало полностью забито машинами, двигающимися в одном направлении.
На выезде на шоссе Мейгри остановилась и подумала. Можно ехать по шоссе, как она добиралась сюда, а можно рвануть и напрямик, по бездорожью.
- От погони мне не оторваться, - вслух рассуждала она, барабаня пальцами по рулевому механизму, - да и не обязательно. Ни к чему заставлять Оме слишком напрягаться. Этот ублюдок может случайно придумать что-нибудь умное. Кроме того, отсюда до форта много гор. Не слишком высоких, но время на них уйдет. Местность мне незнакома; я не могу позволить себе блуждать наугад! Черт с ним, с этим адонианцем!
Мейгри опустила вуаль, прикрывавшую нос и рот; она задыхалась.
- Поеду по шоссе.., и буду надеяться, проскочу быстро!
Вездеход рванулся вперед и с ревом помчался по пустынному шоссе. Мейгри перебирала кнопки управления переговорного устройства.
- Можно позвонить Гаупту, сказать, что я в опасности... Нет. Он, бедолага, слишком нервный и воображает, что отвечает за меня перед Командующим. Чего доброго, пришлет на помощь целую танковую дивизию!
Мейгри передвинула руку на холодный хрусталь.
- Чем меньше об этом знают, тем лучше.
Вездеход несся по пустынному шоссе. Мейгри держалась напряженно и настороженно, не забывая и о приближении Командующего. Она все время смотрела в зеркало заднего вида или оглядывалась. Она высматривала не адрнианца. Хотя в глубине души и понимала, чтсГих разделяют световые годы, она не могла отделаться от необъяснимого ощущения, что Саган преследует ее по пятам.
Мейгри сердито тряхнула головой. Не все сразу. Нельзя отвлекаться. А это не так просто.
Километрах в пяти от дома адонианца шоссе проходило по узкому извилистому перевалу. На подъеме Мейгри увидела вдалеке направлявшийся в ее сторону древний автозаправщик, тяжело катившийся по шоссе.
- Ну и ну! Какое совпадение, - заметила Мейгри, снижая скорость. Она бросила быстрый взгляд на утесы по обе стороны. За этими валунами, соснами и кустами может укрыться целая армия.
Неожиданно по перевалу прокатился грохот. От заправщика покатился обод и полетели куски резины: лопнуло колесо. Грузовик сложился, развернулся поперек шоссе, заняв полосу Мейгри, перевернулся и загорелся. Огонь ревел и трещал. В небо поднимались клубы жирного дыма. Из кабины никто не вылез.
- Неужели, Оме, ты считаешь меня такой тупой? - проворчала Мейгри, направив вездеход с дороги в кювет.
Они будут следить за ней, возможно, уже держат ее под прицелом. Укрывшись за несколькими крупными валунами и указателем с надписью "ЛАСКАР 20 КИЛОМЕТРОВ. ПЕРЕКУСИТЕ У ТРЕЙСИ", Мейгри работала быстро, понимая, что не может здесь долго оставаться, иначе ее начнут искать. Сорвав черную вуаль, она закрепила ее за два угла перед водительским местом. Потом очередь дошла до черного одеяния. Она свернула ткань в бесформенный тюк и поместила его на водительское сиденье. Забрав бомбу, она аккуратно положила ее на землю, возле металлических стоек указателя, и прикрыла куб кучей сладковато пахнущего шалфея.
Подхватив лучевое ружье, Мейгри опустила верхний фонарь вездехода, включила автопилот и направила машину обратно на шоссе. К счастью, в пустыне было безветренно; дым от обломков поднимался прямо в небо, что позволяло наблюдателям все отчетливо видеть.
Авария произошла метрах в ста впереди. Спрятавшись за камнем, Мейгри смотрела, как вездеход с развевающейся вуалью приближается к горящим обломкам. Датчики должны автоматически остановить машину, как только она приблизится к препятствию, что и случилось. Вездеход остановился, зависнув на воздушной подушке на безопасном расстоянии от перегородившего дорогу заправщика.
С шипением полыхнули ослепительные лазерные лучи. Черная вуаль вспыхнула и мгновенно исчезла. Черные одежды горели на несколько секунд дольше; от обугленного свертка поднялась тонкая струйка дыма.
От обочин высунулись шесть голов, по три с каждой стороны. Из камней выбрались шесть человек и опасливо подошли к вездеходу. Один из них осмотрел "тело", потыкав его прикладом винтовки.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

- Немного осталось, - с сомнением произнес он. Голос отчетливо разносился в разреженном воздухе.
- Да она тощая была. Забудь. Где бомба?
Все шестеро, двоих из которых Мейгри видела в поместье, стали смотреть в вездеходе.
- Здесь нет. Должно быть, в багажнике. Четверо пошли к задней части вездехода. Один остался впереди, по-прежнему тыкая "тело".
- Не нравится мне это! Ни разу не видел, чтобы лазер до такой степени...
Мейгри встала, подняла лучевое ружье, открыла огонь. Двое погибли, не успев ничего понять. У третьего хватило времени выругаться и потянуться за оружием, но после попадания его отбросило на багажник вездехода. В четвертого Мейгри попала, когда он безуспешно пытался спрятаться за телом третьего.
Пятый и шестой к этому времени уже сообразили, что их провели, и открыли ответный огонь. Мейгри пригнулась. Они могли стрелять только наугад. Она надеялась, что они не успели засечь ее.
Но она их недооценила. Рядом с ней разлетелся валун, усеяв воздух острыми осколками камня. Большая часть отскочила от панциря, но один попал в тыльную часть левой руки, а еще один больно кольнул шею прямо под подбородком.
- Мои поздравления. Кровь вам удалось пролить, - сказала она оставшимся двоим, после чего тщательно прицелилась и прикончила обоих.
Несколько мгновений она не выходила из укрытия, наблюдая за трупами и окружающей местностью. Она не думала, что у адонианцев хватило ума выслать вперед одну группу, а другую держать в засаде, но этого нельзя исключать.
- Не торчать же здесь целый день, - пробормотала она, ничего и никого не увидев. - Саган все ближе, а Оме и так у меня время отнял.
Она осторожно поднялась, держа винтовку на изготовку.
Все тихо. Лишь завывает ветер в скалах да потрескивает горящий грузовик. Мейгри достала бомбу и рванулась к вездеходу.
Откуда они появились, она так и не поняла. Она могла поклясться, что тщательно осмотрела все вокруг, но была вынуждена допустить, что из-за спешки и опасений насчет Командующего что-то и пропустила. Ее потрясенному рассудку показалось, что они выросли из земли.., или восстали из собственных могил.
Она уже добралась до вездехода и бережно уложила бомбу на сиденье рядом, когда вдруг заметила движение. Она в страхе развернулась, подняла винтовку...
К ней направлялись четверо людей, трое мужчин и женщина с небольшими парализаторами в руках. Отличаясь внешностью, они имели совершенно одинаковые выражения на лицах - бессмысленные и совершенно безжизненные.
- Бросьте оружие, леди Мейгри Морианна, - сказала женщина, по-видимому, предводительница четверки.
Мейгри не подчинилась, но не из храбрости, а просто потому, что оцепенела, потеряла способность думать. Она держала оружие в руках, но руки не знали, что с ним делать, и бездействовали. Она не могла шевельнуться, не могла вымолвить ни слова, не могла думать. Приближающиеся к ней фигуры вышли не из-за скал и кустов на обочине шоссе. Они вышли из ее прошлого.
"Я в банкетном зале, вокруг царит суматоха. Я слышу эхо взрывов из другой части дворца. Я чую запах дыма, огня, смерти. Платус слева от меня. Он сжимает мою руку, произносит слова, которых я не слышу. Справа от меня Данха Туска. Его черная кожа лоснится от пота. Саган предал нас, предал меня. Он держит пылающий меч, а из огня и дыма выходит..."
- Мой господин приветствует вас, леди Мейгри. Женщина взяла из безвольных рук Мейгри лучевое ружье.
- Вы пойдете с нами к вертолету. Помещение для вас приготовлено. У нас лишь один сборный домик, довольно грубый. Но мой господин надеется, что ваше пребывание у нас будет вполне комфортным...
Один из мужчин, стоявших позади от женщины, беззвучно рухнул на землю. Мейгри ничего не увидела и не услышала. Она взглянула на труп: из его головы торчала стальная стрела. Второй и третий упали у ног Мейгри. Они умерли без звука, как и их товарищ.
Но предводительница, очевидно, услышала звуки падающих тел. Она схватила Мейгри, использовав ее в качестве щита.
К ним приближался мужчина в лохмотьях, со всклокоченными волосами и лицом, напоминающим образ из наркотических галлюцинаций. Движениями он напоминал пантеру.
Мейгри увидела блеск ножа у него в руке. Инстинкт, многолетние упражнения побудили ее к действию, и она метнулась в сторону. Нож промелькнул мимо нее и легко вошел в тело. Смерть была быстрой: рука, державшая Мейгри, судорожно дернулась и ослабла.
Мейгри потеряла равновесие и упала вместе с мертвым телом на землю, оказавшись под трупом. Человек освободил ее и оттащил покойницу к обочине, где лежали ее мертвые спутники. Ошеломленная, Мейгри скорчилась, ожидая, что сейчас он возьмется за нее, нащупывая на земле острый камень, палку - все, что может служить оружием. Она наткнулась на лучевое ружье.
Человек подошел к ней. Мейгри подобрала ружье и с опаской наблюдала за ним. Он остановился, держа руки на виду, показал на нее пальцем.
- Вы ранены.
Голос был грубым и густым. Грязные пальцы были покрыты кровью.
- Ничего серьезного. Царапина.
Мейгри с трудом поднялась на ноги, не сводя глаз с оборванца и стоявшего между ними вездехода. Он двинулся одновременно с ней, и его проворные и грациозные движения снова напомнили кошку. Мейгри держала его под прицелом.
- Не совсем учтиво целиться в того, кто только что спас тебе жизнь, - сказала она ему, - но сегодня я уже допустила ошибку и черта с два сделаю еще одну. Вам придется меня простить.
Он явно не обиделся; скорее его позабавили ее слова. Наклонив голову набок, он уставился на нее глазами, расположенными на разном уровне. Немытые, спутанные волосы закрыли половину его зверского лица.
- Вы управитесь одна?
- Да, - ответила Мейгри. - Я в порядке.
Он коротко кивнул, подошел к трупу и вынул свой нож. Вытерев кровь о кожаные штаны, едва просматривающиеся под тряпками, когда-то служившими одеялом или пончо, он засунул нож обратно к себе в башмак. Больше ничего не сказав, он двинулся прочь.
- Постойте! Кто вы? - крикнула ему вслед Мейгри. - Откуда вы... Почему...
Но он исчез, растворившись среди камней так резко и внезапно, словно превратился в невидимку.
- Благодарю вас, - довольно запоздало прошептала Мейгри.
Ее затрясло. Лучевое ружье, казалось, потяжелело в десятки раз; она чуть не уронила его.
- Прекрати, дура! Не время раскисать.
Но оказалось, что ей трудно сдвинуться с места, трудно оторвать завороженный взгляд от четырех трупов. Женщина лежала на спине, устремив незрячие глаза на поднимающийся к небу дым; особой разницы в выражении мертвых глаз и тех же глаз, когда женщина еще была жива, Мейгри не заметила. Что-то шевельнулось в памяти Мейгри; чья-то рука пыталась отдернуть плотный, тяжелый занавес, закрывавший воспоминания.
- Где-то я видела похожие глаза...
Но воспоминания так и остались в тени, оставив лишь дымный смрад, огонь и смутное чувство страха, из-за которого она никогда не пыталась проникнуть глубже.
А Саган приближался.
Мейгри обошла вокруг вездехода с ружьем на изготовку, осмотрев все вокруг. Никого и ничего. Смахнув пепел от черного одеяния, она забралась в вездеход и проверила бомбу, лежавшую на сиденье. Хрусталь безмятежно искрился в лучах тошнотворно зеленых ласкарских сумерек.
Мейгри осторожно извлекла маячок и бросила его на труп одного из адонианцев. Оме поначалу решит, что его план удался: вездеход выведен из строя. Потом он начнет беспокоиться, почему не возвращаются его люди. А кто будет волноваться насчет этих четверых.., или того, другого...
Мейгри тряхнула головой.
Саган приближается.
Она наладила управление вездехода, объехала догорающий заправщик и помчалась по шоссе. Вдали показался Форт-Ласкар.
- Господи, дай еще немного времени. Самую малость...

ГЛАВА ДЕСЯТАЯ

О Боже, я бы мог замкнуться в ореховой скорлупе и считать себя царем бесконечного пространства, если бы мне не снились дурные сны.
Уильям Шекспир. Гамлет. Акт II, сцена 2
- Господи! Таск! Что это? - Нола перекатилась в спальном мешке и вцепилась в наемника, свернувшегося рядом с ней.
Таск со стоном натянул край мешка себе на голову.
- Это малыш. Кошмары у него. У него это уже было на Вэнджелисе после боя.
По космоплану прокатился очередной вопль. Дайен выкрикивал бессвязные слова, тяжело дышал, словно бежал на длинную дистанцию.
- Сходи к нему, - приказала Нола, тряся Таска за обнаженное плечо.
- Ты к нему сходи, - промычал наемник в подушку. - Женщины.., лучше.., успокаивают, нянчат.
- Не могу, Таск, - шепнула Нола, отодвигаясь и глядя в темноту. - Я.., я его боюсь.
Снова крик.
- Закрой глаза! Почему они на меня так смотрят? Закрой глаза! - Дайен судорожно глотнул воздух.
- А я не боюсь? Ладно, иду. Пожалуй, придется, если я собираюсь хоть немного поспать. Какого черта ты вылезла из этой штуки?
В попытках выбраться из мешка Таск слишком резко встал и ударился головой о консоль, под которой они с Нолой спали. Ругаясь на чем свет стоит, он выполз и нащупал лампу. Когда он ее включил, он снова начал ругаться, поскольку резкий свет больно ударил по глазам.
- Эй, малыш! Не волнуйся! - крикнул Таск и босиком побрел в тесную каютку для пилота. Покрутив лампой, он обнаружил койку, оказавшуюся просто полкой, убирающейся перед боем.
Дайен, весь в поту, сидел в постели с открытыми глазами, глядя прямо в темноту, безумно размахивая руками.
- Закрой глаза! - кричал он как в бреду, хватая воздух. - Закрой их, закрой, закрой, закрой их...
Таск присел на край койки.
- Малыш...
Издав вопль, от которого у Таска волосы дыбом встали, он с необычайной силой схватил наемника за плечи.
- Дайен! Черт возьми! Отпусти. Да проснись же! Крепко зажав подбородок юноши, Таск стал трясти ему голову вперед-назад.
Дайен стал вырываться. С широко раскрытыми в ужасе глазами он потянулся к горлу Таска. Наемник уронил лампу на палубу, и она покатилась по неровной поверхности, отбрасывая тени, напоминающие пляску ведьм. Дайен вдруг заморгал, посмотрел на Таска в неровном свете, всхлипнул и обмяк на руках у наемника.
Вздохнув, Таск прижал юношу к себе, взъерошив его взмокшие от пота волосы.
- Все хорошо, - сказал он, неуклюже поглаживая трясущиеся плечи. - Это сон.
- Прости.
Дайен выпрямился. Лицо его было белым от яркого света, а волосы приобрели бронзовый оттенок. Голубые глаза были окружены фиолетовыми тенями, а прокушенные губы кровоточили.
- Прости. Иди спать. Такого больше не будет.
Он лег на пустую койку; подушка валялась на полу. Подняв лампу, Таск взглянул на цифровые часы, показывавшие разное время: космическое время, время на конкретной планете...
- Черт, поздновато снова ложиться. Уже вечер по ласкарскому времени.
- Ласкар? - Дайен приподнялся на локтях. - Хочешь сказать, что мы уже сели?
- Да, я посадил машину ночью, пока ты спал.
- Почему не разбудил?
- Зачем? Разбудить и сказать, что пора спать? Несерьезно, малыш.
- Но... - Дайен покраснел, садясь на койке и ставя ноги на пол. - Мы уже могли выйти, начать поиски...
- Нет, - твердо ответил Таск. - Никто не бродит по Ласкару перед рассветом, если только не свихнулся и не устал от жизни.
- Тогда пойдем сейчас...
- Сбрось обороты, малыш. У нас куча времени. До темноты все закрыто.
Таск, нервно крутивший лампу, освещая ею все, кроме юноши, сел рядом с ним на койку.
- У нас есть время. Почему бы тебе.., не рассказать, что с тобой случилось в той рубке на "Непокорном"? Да, знаю. Ничего. Черт возьми, малыш, я же видел твое лицо, когда ты оттуда вышел! Ты был весь в крови от макушки до пяток! За тобой оставались кровавые следы!
Таск ощутил, как мальчишка задрожал, положил ладонь на его руку.
- Знаешь, говорят, помогает, если об этом поговорить...
Дайена трясло. Он помолчал, а потом покачал головой, глубоко вздохнул и посмотрел на Таска спокойными голубыми глазами.
- Нет. Не буду. Я знаю, в чем дело. Я слабак. Трус. Это в крови. Саган мне говорил.
- Этот предатель! Подонок! Это... Это... - Таск кипел, не успевая выплевывать слова, переполнявшие его.
Дайен поднялся.
- Схожу приму душ. Когда выйду, приготовлю завтрак. Моя очередь.
- Завтрак? Я.., ты... Я скажу, где...
Не дослушав друга, юноша втиснулся в тесную душевую кабинку и закрылся. Последние слова Таска заглушил шум воды. Наемник повернулся, злобно пнул босой ногой шкафчик, взвыл от боли.
- Отличный удар, - заметила Нола, входя в каюту.
Ее коренастое тело облегал купальный халат. Она прищурилась от яркого света, сделавшего заметными веснушки, рассыпанные по ее щекам.
- Да я забыл, что не надел эти долбаные башмаки! - ответил Таск, хромая по палубе. - Трус! Представляешь, Саган назвал малыша трусом. Этот сукин сын... Попадись он мне на глаза.., я бы.., я бы...
- Врезал бы как следует, - тихо сказала Нола, обняв Таска.
Он тряхнул головой с раздраженным видом, а потом со вздохом крепко прижал Нолу к себе. Прикоснувшись подбородком к ее голове, он вдохнул аромат спутанных со сна кудряшек.
- Зачем мы здесь, Нола? Зачем мы прилетели? Честно говоря, я боюсь. Ни разу в жизни так не боялся, даже на "Непокорном", когда думал, что нам всем крышка.
Нола откинула голову, взглянула в темно-карие глаза.
- Тогда почему бы не улететь, Таск? Ты же знаешь, что Звездная Леди не посылала нам этого сообщения! Дайен разозлится, но, во всяком случае, останется жи...
Снаружи послышались тяжелые удары. Нола умолкла. Таск медленно отпустил ее.
- Слишком поздно. - Подойдя к пульту, он включил внешнее переговорное устройство. - Слушаю. Кто там?
- Ансельмо, - послышался в ответ хриплый гул. - Здесь вас кто-то спрашивает.
- Что ты ему сказал?
- Что велено. Но он, кажется, не поверил.
- Нет, не поверил, - вмешался еще один голос.
- По-моему, Таск, тебе лучше выйти, - прогудел Ансельмо. - Скорее! Он наставил на меня пистолет.
- Прошу прощения за использование силы, Дайен Старфайер, - сказал посланец бесцветным голосом, глядя на них пустыми глазами. Лазерный пистолет он спрятал в кобуру на спине. - Но хозяин упорно мне лгал.
- Как вы нас нашли? - спросил Таск.
Дайен, осмотревшись вокруг, подивился, как их вообще могли здесь отыскать. Над головами, на фоне противно зеленого неба мигала огромная неоновая надпись: "КОМПАНИЯ АНСЕЛЬМО ОБЛОМКИ И ДИКАРЬ". Под неоновыми буквами висел щит: "10 КВАДРАТНЫХ ГЕКТОМЕТРОВ ТЩАТЕЛЬНО ПРОВЕРЕННЫХ БЫВШИХ В УПОТРЕБЕЛНИИ ЗАПЧАСТЕЙ. НАИБОЛЬШУЮ ЦЕНУ ДАЕМ ЗА РАЗБИТЫЕ КОСМОПЛАНЫ, ЧЕЛНОКИ, АНДРОИДОВ И РОБОТОВ. МЫ ИХ БЬЕМ, МЫ ИХ ПРОДАЕМ".
- Зачем мы сели на этой свалке? - тихо спросил Дайен у Таска.
- Это ж отличная "крыша", малыш. Была, - добавил Таск, подозрительно глядя на посланца. - Я спросил, как вы нас нашли.
- Неважно. Я должен незамедлительно доставить вас к леди Мейгри. Вы идете?
- Еще как важно! В чем дело, Ансельмо?
Таск придвинулся бочком к хозяину свалки, высокому и необхватному человеку неопределенной расы.
- Леди Мейгри! С ней ничего не случилось? Ей что-то угрожает? - воскликнул Дайен, подойдя к посланцу.
- В настоящее время она жива и здорова, - ответил гонец, не сводя с Дайена взгляда, то ли видя его, то ли нет. - Пока мы говорим, обстановка меняется. Вам не следует тратить время.
Ансельмо вполголоса сказал Таску:
- Сегодня утром я заметил, как эта тварь бродит по территории. Ума не приложу, как он перемахнул через забор. Все под током. В общем, сказал я ему, что мы еще не работаем, и предложил подойти к вечеру. Он спросил, не видел я космоплан, соответствующий этому описанию. - Ансельмо мотнул здоровенной головой в сторону космоплана Дайена. - Я ему сказал, что такой битой машины у нас нет, а он тогда, не сказав ни слова, достает этот хренов бластер и начинает угрожать сделать мне дырку в животе.
- Тебе ничего не угрожало, - заметил Таск. - Нет такого лазера, чтобы продырявил твое брюхо. Так ты и привел его к нам?
- Он забыл сказать вам, Мендахарин Туска, что может поискать похожий космоплан, если я заплачу ему вперед.
- Ладно, какая разница, как он нас нашел, - нетерпеливо бросил Дайен. - Надо идти...
Таск одарил Ансельмо свирепым взглядом. Что-то проворчав, тот пожал жирными плечами.
- Дело прежде всего, Таск. Кстати, о деле. С тебя десять кильнеров.
- Десять? - изумился Таск.
- За ночь.
- Ах ты, ворюга! Да провалиться мне, если я стану платить...
- Таск! - сердито оборвал его Дайен. - Пошли...
- Заплатишь, - хладнокровно ответил Ансельмо. - У меня самая дешевая площадка в округе. Пожалуй, единственная в округе. Больше вам некуда податься. Все переполнено. Нынче большой прием. У Снаги Оме. Народ слетается со всей галактики.
Нола ахнула.
- Снага Оме!
Посланец обратил на нее отсутствующий взгляд.
- Вам известен Снага Оме?
- Ага, конечно, - нервно хихикнула Нола. - Любая девушка знает про Снагу Оме. Он во всех журналах. Я и забыла, что он живет на этой планете. Мечтаю увидеть его дом!
Она подошла к Таску, взяла его за руку, крепко сжала.
- А кто эта голозвезда, с которой он крутился недавно? Ты знаешь, я ее еще показывала генералу Дикстеру.
- Дикстеру? - озадаченно уставился на нее Таск. - Дикстер никогда в жизни не ходил в голо...
- Да, дорогой, - промурлыкала Нола, всаживая ногти ему в руку, - ты знаешь ту, про которую я говорю. Та, по которой он сох когда-то.., с длинными светлыми волосами...
Дайен с нетерпеливым вздохом обратился к посланцу.
- Пойдемте.
Тот медленно кивнул.
- Ваши друзья пойдут?
- Они, похоже, остаются поболтать про голозвезд...
- Идем, малыш, - откликнулся Таск, посмотрев на посланца. - Надеюсь, вы не станете возражать, если мы возьмем оружие. Вы же сами сказали, что возможна опасность.
Наемник показал на свой бластер. У Нолы был игольчатый пистолет. Дайен неуклюже носил гемомеч, еще не привыкнув к нему. Свисавшая с пояса рукоять билась о бедро, и ему приходилось постоянно ее придерживать. Посланец мельком взглянул на обычное оружие, задержавшись подольше на гемомече, но в его глазах не появилось и проблеска интереса. Он снова медленно кивнул.
- Оружие не помешает.
- Рад, что вы так думаете. С твоего разрешения, Ансельмо...
- Деньги, - молвил Ансельмо, внушительной преградой становясь на пути Таска. - За неделю вперед. И кое-что за причиненные неудобства.
- Какие неудобства?
- За ствол, нацеленный мне в брюхо!
Таск с недовольным видом извлек кошелек из кармана своей пустынной робы и бросил несколько купюр на грязную ладонь торговца хламом. Таск сделал шаг, но его схватила за плечо крепкая, как клещи, рука.
- Не подумай, что я тебе не доверяю, - заметил торговец и начал неторопливо пересчитывать деньги.
Дайен и гонец пошли вперед, к небольшому вертолету, стоявшему на ровной, залитой зеленым светом площадке.
- Отлично, - сказал Ансельмо, засовывая деньги в засаленный бумажник, который бросил в бездонный карман. - Будь спокоен и не устраивай беспорядка, ладно?
- Ладно, свое место на твоей мусорке я оставлю чистым. Скажи, Ансельмо, - небрежно поинтересовался Таск, не сводя глаз с гонца, - ты знаешь всех и каждого на этой планете и в окрестностях. Ты когда-нибудь видел этого парня?
Ансельмо хрюкнул, покачал головой.
- И больше не увижу. Когда вернешься, Таск, - если вернешься, - не приводи с собой этого мертвяка.
Ансельмо вперевалочку вернулся к воротам и закрыл их за собой.
Таск хотел пойти за Дайеном, но Нола его удержала.
- Ну что еще? - раздраженно спросил он. - Идем или не идем?
Он попытался потащить ее за собой, но крепко сбитую Нолу было не так-то просто сдвинуть с места.
- Послушай, солнышко, - умоляющим тоном заговорил Таск, - не можем же мы отпустить Дайена с этим покойником...
- Можешь меня послушать хоть минуту? - прошипела Нола. - Пойдем, раз уж тебе так надо, но медленно. Он ведь говорил про Снагу Оме! Я насчет него узнавала для генерала Дикстера!
- Да? - Таск все еще думал про голозвезду.

Предыдущая страница 15 Следующая страница


Похитители разума 16

- Тот гений оружия на Вэнджелисе! Тот, что общался с лордом Саганом! Я узнала, что этот самый Оме работал на Вэнджелисе над каким-то сверхсекретным проектом. Я рассказала Дикстеру, что узнала. Он больше ни разу не говорил со мной про Оме, а когда я спросила генерала, он сделал такое смешное лицо, поджал губы и сказал, чтобы я забыла это имя. Было это как раз перед боем с коразианцами.
- Вот оно что, - с горечью сказал Таск. - Дело начинает проясняться. Поэтому-то Саган на нас и наехал. Мы ему были не нужны, ему нужен был Дикстер, и ему пришлось обставить это так, чтоб никто ничего не заподозрил. А Дикстер это знал. Поэтому и предупредил, чтобы мы были готовы. А теперь он у Сагана! Дьявол! Я знал, что нам нельзя улетать!
Таск остановился с нерешительным видом, словно решая, не вернуться ли назад.
- Таск, - прошептала Нола, - возможно, Дайен попал по случайности на эту планету, где живет Снага Оме. Возможно, по случайности этот гонец проявил какие-то признаки жизни, когда прозвучало имя Оме...
- Да, - перебил Таск, - а я, возможно, - председатель комитета по сбору денег на установление диктатуры Дерека Сагана! Но при чем здесь малыш?
- Не знаю. Но если Дикстер еще жив, как сказал Линк, мы, возможно, принесем ему здесь больше пользы, чем в любом другом месте. Не говоря уж о том, что надо присматривать за Дайеном. Но думаю, нам надо быть осторожней.
Они подходили к вертолету. Дайен ждал их, всем своим видом изображая нетерпение.
- Да, пожалуй, ты права, - сказал Таск, положив руку на свой лазерный пистолет. - Постой-постой, - добавил он, присвистнув. - А откуда этот мертвяк узнал мое настоящее имя?
Вертолет, управляемый гонцом, тарахтел в горячем и сухом воздухе Ласкара. Дайен, сидевший впереди, заметил в отдалении справа крупную космическую базу. Примостившийся у него за спиной Таск пояснил, что это Форт-Ласкар. Сверкающие слева высокие здания относились к городу Ласкару. Они пролетали над окраинами. Пустынные улицы казались такими же мертвыми, как глаза гонца.
- Вид заброшенный, - заметил Дайен.
- Что? - сквозь шум винта отозвался Таск.
- Вид заброшенный!
- Э, малыш, еще не вечер! - крикнул в ответ Таск. Дайен сделал вид, что понял. Вертолет отвернул от города и полетел над пустынной местностью. Единственным признаком цивилизации была лента шоссе, проложенного через пески. Шоссе имело такой же заброшенный вид, как и погруженный в дремоту город, не считая черного густого дыма, поднимавшегося в безоблачное небо.
- Что-то горит! - показал Дайен.
- Заправщик, - заметил Таск, изогнувшись, чтобы посмотреть.
Пилот вел вертолет над шоссе, обойдя дым. Он показал на обширное пространство, поросшее буйной растительностью, вдруг появившееся среди песков.
- Поместье Снаги Оме.
Дайен мельком взглянул в ту сторону, в то время как Таск и Нола, казалось, очень сильно заинтересовались этим местом, и юноша вяло подумал, каково быть знаменитостью, когда твоя физиономия постоянно мелькает в журналах и на видео, а людям не терпится узнать, что ты ел на завтрак, с кем ты спал после обеда.
"Будь я королем... - Дайен остановился, чуть не расхохотавшись. - Королем! Да какое я право имею даже думать о том, чтобы вернуть трон, который мой дядя потерял из-за слабости и нерешительности, трон, которого так и не увидел отец.
"Королями становятся, королями не рождаются" - так сказал мне Саган. А пока я терплю неудачу во всем, за что бы ни брался. Я не подчинился приказам, завел отряд храбрецов в ловушку, а потом никак не мог собраться с духом, чтобы их вывести. Они погибли из-за меня. Меня взяли в плен коразианцы, из-за чего Сагану и Мейгри пришлось идти мне на помощь, причем мы все трое чуть не погибли.
Нет, конечно, это я сумел собрать загнанных в угол наемников на "Непокорном", я придумал, как помочь им бежать. Пожалуй, можно сказать, что я рисковал жизнью, когда в одиночку штурмовал рубку.
Штурмовал. Большинство из них даже не были вооружены. А те, что имели оружие, даже целиться в меня не стали. "Малыш. Иди поиграй, малыш". Они не воспринимали меня всерьез. Потом, конечно, они меня приняли всерьез. Все. Ни один не выжил".
- Малыш! - Таск тряс его за плечо и орал ему в ухо. - Ты как? Что-то ты позеленел. Ни разу не летал на вертолете? Если тошнит, перегнись за борт...
Дайен сделал, как было сказано, и метнул на ласкарский пейзаж большую часть завтрака. Таск держал его за шиворот, чтобы не выпал.
Его королевское величество.
Вертолет сел в каменистый каньон, расположенный в совершенно безлюдном месте. Гонец, судя по всему, сделал несколько кругов, чтобы показать пассажирам окрестности, или, вероятно, чтобы запутать их. Дайен быстро потерял ориентацию, а по обрывку негромкого разговора Таска и Нолы после посадки он понял, что Таску удалось не больше.
Строение, сооруженное на выжженном солнцем камне, выглядело нелепо и весьма неуместно. Оно состояло из странного сочетания совершенно одинаковых по размеру прямоугольных панелей.
- Словно карточный домик! - прыснула Нола.
- Сборный, - буркнул Таск.
- Это как? - поинтересовался Дайен.
- Дом вдали от дома. Для тех, кто не любит расставаться с удобствами. Эти панели можно погрузить на любой транспорт средних размеров - типа челнока. Панели сделаны из прочнейшего картона. Они легкие, тверже дерева, почти как сталь. Их соединяют, и потом они могут стоять годами. Однако довольно странное место для леди Мейгри. Тебе не кажется, малыш?
Дайен разглядывал дом, воздвигнутый в пустыне. У него не было ни окон, ни дверей. От него не доносилось ни звука. На посадочной площадке, неподалеку от них, стояли еще несколько вертолетов. Поблизости стоял еще и космический челнок. Зеленое солнце, проплывавшее к горизонту, отбрасывало длинные тени, перемещавшиеся по картонному домику, меняя его обличье: он то удлинялся, то становился короче, то ниже. Дом казался более живым, чем все, что его окружало.
- Прошу, - вежливо показал гонец в сторону дома.
- Леди Мейгри там? - остановил его Дайен. Лицо посланца выражало не больше, чем камень, на котором он стоял.
- Не совсем, - ответил он.
- Что вы имеете в виду? - Дайен ощутил приступ страха и тут же обозлился на себя. Краем глаза он заметил бластер в руках Таска, увидел, как Нола хладнокровно наводит игольчатый пистолет. - Мы не сделаем ни шагу, пока вы не скажете, что происходит!
- Я расскажу вам все, что вы хотите знать, Дайен Старфайер, - послышался голос.
У входа в картонный домик стоял человек. На нем были алые одежды. По его сгорбленной осанке можно было решить, что это глубокий старик. Однако движения у него были резкими, голос - сильным. Он пошел им навстречу, удивительно быстро преодолевая разделявшее их расстояние. Он приблизился к Дайену и сбросил с головы алый капюшон.
Дайен повидал немало необычных форм галактической жизни, в том числе и инопланетян, считавшихся уродливыми, с точки зрения людей: создания с глазами на месте ступней, создания с головами в районе живота, существа, напоминающие цветную капусту, только еще кудрявей. Но ничего отвратительнее на вид, чем этот человек, Дайен еще не видел.
Лысая голова поддерживалась тонкой шеей, способной, как могло показаться, сломаться под ее весом. Лоскуты шелушащейся кожи, сухой и потрескавшейся, покрывали выпуклый лоб. На затылке сзади виднелись два крупных нароста, а по шее, лицу и черепу проходили рубцы. Хотя температура в этом месте явно превышала сто градусов по Фаренгейту, Дайен заметил, что старик, одетый в тяжелые шерстяные одежды, трясется, словно от холода.
Старик сделал гостеприимный жест костлявой рукой. Рубцы на руке извивались, как змеи. При этом на землю посыпались куски мертвой кожи.
Старик заговорил смиренно и почтительно:
- Добро пожаловать в мой дом... Ваше величество.

ГЛАВА ОДИННАДЦАТАЯ

Станствия закончились встречей влюбленных.
Уильям Шекспир. Двенадцатая ночь. Акт II, сцена 3
- Схема готова, ваша светлость.
- Уже? Давай!
Мейгри расхаживала по тесной кабине космоплана, четыре шага в одну сторону, четыре в другую. Она чуть не подпрыгнула, когда заговорил Икс-Джей, потом вцепилась в спинку кресла пилота и склонилась над экраном.
Появилось трехмерное изображение хрустальной бомбы, скручивающей пространство. На схеме были подробно показаны сложные электрические цепи и элементы конструкции.
- Поверни на сто восемьдесят, - велела Мейгри. Компьютер повиновался.
- Назад на девяносто.
Бомба на экране послушно повернулась. Мейгри рассмотрела ее со всех сторон, сверху и снизу. Вдруг она ахнула и села в кресло.
- Господи! - прошептала она. - Что я наделала?
- Что вы наделали! - нервно поинтересовался Икс-Джей, которому не понравился ее голос. Ему вообще не нравилось, что на борту его космоплана находится мощная бомба.
- Вот почему Снага Оме хотел ее вернуть. Не продать кому-нибудь другому, а самому использовать! А я сама натолкнула его на эту мысль! Господи. Господи...
- Вы дали ему средство снарядить бомбу? - ошарашенно спросил Икс-Джей, дополнив несколько обрывочные восклицания Мейгри. - Вы уверены, ваша светлость? Прошу прощения, мадам, но я проанализировал устройство бомбы и пересмотрел всевозможные виды оружия, известные людям и инопланетянам, да еще несколько, известных только мне. Ничего. Совершенно ничего. Поэтому я не представляю, каким образом...
- Попробуй это, Икс-Джей.
Взяв стилос, Мейгри сделала набросок на экране и ввела эскиз в схему. Рисунки полностью совместились.
- И вот такой химический состав. Она прочитала формулу.
- Ничего себе! - произнес ошеломленный Икс-Джей. - Это оно! Взять одну такую восьмиконечную штуку, вставить ее в бомбу и.., ба-бах! Но что это такое? Момент, проверю. Это.., это... О Господи.
Компьютер погрузился в неприятное молчание.
- Да, - устало сказала Мейгри. - Звездный камень. Звезда Стражей. Он совершенен. Саган мог не сомневаться, что это единственное вещество, которое есть только у него. И у меня, конечно. А где была я, когда он разрабатывал бомбу? Далеко, и никакой опасности с моей стороны не грозило. А потом я возвращаюсь и начинаю представлять собой угрозу, как только узнаю о бомбе, а затем Джон Дикстер, мой бедный Джон, натыкается на эти сведения, а потом.., потом.., и что я делаю потом? Отдаю свой звездный камень адонианцу! Снага Оме, естественно, не мог не разглядеть в камне запала для бомбы. Ведь он делал эту проклятую бомбу!
- Прошу прощения, ваша светлость, - неловко заговорил Икс-Джей, растроганный ее явным отчаянием. - Уверен, все не так плохо, как кажется.
- Нет. Не надо. Подожди, - остановила его Мейгри. Она уронила голову на сложенные руки. Господи, как же она устала! Ей хотелось лечь, заснуть и никогда не проснуться...
Она подняла голову. Что с ней творится? Ужасная встреча на шоссе. Вид этих существ потряс ее, лишил ее сил, воли к борьбе. В конце концов, бомба у нее. Она сохранит ее, найдет способ вернуть камень. Звезда Стражей, взятая силой, имеет свойство возвращаться к владельцу. Но если ее отдали добровольно?
Убрав с лица волосы, она заставила себя сосредоточиться. Время уходит. Челнок Сагана уже приземлился в Форт-Ласкаре. Сразу он не послал своих людей захватить ее. Она предположила, что протокол, к счастью, должен соблюдаться любой ценой. Он должен нанести визит вежливости бригадному генералу.
"Вдобавок, - горько призналась себе Мейгри, - торопиться некуда. Саган знает, что мне некуда деваться!"
- Ты закончил анализ? - спросила она у компьютера.
- Да, ваша светлость. Превосходная работа. Мои поздравления изготовителю.
- Он наверняка будет польщен, - сухо заметила Мейгри.
- Как вы и предполагали, ваша светлость, это свертывающая пространство бомба, известная также под названием "цветовая" бомба...
- Я знаю, что это такое! Она в рабочем состоянии?
- Абсолютно, ваша светлость, - зловеще ответил Икс-Джей.
- Можно ли ее как-нибудь уничтожить?
- В снаряженном виде? Только привести ее в действие.
- Понятно. Отработай следующую ситуацию: можно ли ее взорвать, если вставить звездный камень и знать правильный код?
- Отрабатываю.
Через некоторое время компьютер заговорил, но уже без лишних слов, негромко.
- Да, мадам.
- А если бомба не снаряжена, может ли какая-то внешняя сила ее взорвать?
- Нет, мадам.
- Я должна быть совершенно уверена. Если, предположим, космоплан взорвется сию минуту, что произойдет с бомбой?
- Ничего, не считая того, что к ней пристанут куски расплавленного рваного металла. И наши останки в придачу, - добавил Икс-Джей, приглушив громкость.
- Хорошо. Я... Тихо!
Уж не шаги ли это на бетоне снаружи? Мейгри удержалась от искушения открыть панель, закрывающую обзорный экран.
- А сейчас, компьютер, ввожу следующие команды. Свои слова она сопровождала действиями, лишавшими мозг компьютера любых возможностей выбора.
- Будешь все выполнять без вопросов.
- Да, ваша светлость.
В голосе компьютера Мейгри послышалась легкая дрожь.
- Если кто-нибудь, кроме меня, совершит попытку забрать бомбу из космоплана, ты самоуничтожишься, взорвешь космоплан и любого, кто в него заберется.
- Да, мадам.
- Ты отдашь бомбу только мне, после сличения голоса, а также... - Мейгри почти не колебалась, - при виде звездного камня, известного под названием Звезда Стражей. У тебя есть изображение камня, его химическая формула и результаты анализа. Я записала все это утром. Это должен быть мой камень, и ничей другой.
У Сагана свой, но каждый звездный камень, вырезанный из отдельного куска, имел небольшие особенности. Различия были почти неуловимые, эфемерные, почти не поддающиеся описанию. Существовала легенда, по которой звездный камень поглощает часть души своего владельца, а отсюда бытовало поверье (ни разу не подтвержденное), что со смертью владельца внутренний свет камня меркнет и он темнеет.
- Да, миледи, - ответил Икс-Джей и после паузы добавил:
- Возле космоплана снаружи стоят двое, миледи.
- Они пытаются забраться?
- Нет, миледи. Просто стоят и ждут.
- Кто?
- Почетная гвардия, миледи. Герб лорда Сагана.
- Благодарю, Икс-Джей.
Все должно быть пристойно: ни вооруженных солдат, бьющих по люку прикладами, ни угроз взорвать космоплан. Просто стоят двое и ждут.
Мейгри поднялась. Она ответит любезностью на любезность. Она может позволить себе быть великодушной. Ведь она победительница.
Спустившись по трапу, Мейгри оказалась лицом к лицу с центурионами, стоявшими по стойке "смирно". Вокруг космоплана собрались многочисленные зеваки, чтобы поглазеть на происходящее и обменяться последними слухами. Космическая база, которую почтил своим визитом сам Командующий, была освещена ярко, как днем. Резкий белый свет отражался от парадных шлемов Почетной гвардии, сверкал на нагрудниках, украшенных изображением феникса, поднимающегося из пламени.
Полные римские доспехи - древние, архаичные, непрактичные в мире, обитатели которого могли перемещаться в пространстве быстрее скорости света, но они придавали ощущение какого-то постоянства, уверенности. В таких легионы Цезаря шагали туда, где, как они считали, заканчивается их небольшой мир. Войска Сагана передвигались в таких по вселенной, считавшейся теперь небольшой. Человечество пережило тысячи веков, пережило свои безрассудства, глупости, жадность и предрассудки. И выжило, благодаря тому, что среди зла попадалось благородство и достоинство.
А может, благородные и достойные выжили вопреки самим себе.
Мейгри прищурилась от яркого света и вгляделась в застывшее лицо одного из охранников.
- Вы Маркус? Верно?
Суровое лицо чуть-чуть смягчилось. Охраннику было приятно, что его узнали, вспомнили.
- Да, миледи.
- Как поживаете, Маркус?
- Хорошо, спасибо, миледи. Маркус покраснел, отвел глаза.
- Командующий передает вам, миледи, наилучшие пожелания и почтительно просит вас прибыть в кабинет бригадного генерала Гаупта.
- Иначе говоря, немедленно явиться к нему, не то меня пристрелят. Так? - поинтересовалась Мейгри.
Маркус покраснел еще больше.
- Да, миледи, - тихо сказал он, бросив на нее быстрый взгляд. На лице у него появилась озабоченность. - Вы ранены, миледи?
Мейгри прикоснулась к рваной ссадине на шее. Она совсем про нее забыла в спешке и волнении. Кровь свернулась, закрыв рану, но вид должен быть ужасным.
"Я вся, должно быть, ужасно выгляжу", - поняла она, опустив глаза на свой панцирь, заляпанный грязью и забрызганный кровью - в том числе и ее собственной. Она не причесывалась и не умывалась. Но гемомеч у нее на поясе. А на шее должен висеть звездный камень...
Мейгри схватилась за пустое место на груди, выпрямилась, отбросила назад светлые волосы.
- Нельзя заставлять милорда ждать, - сказала она и неожиданно пошла вперед.
Она двигалась так стремительно, что охранникам, к радости толпы, пришлось почти бежать за ней.
В штабе было тихо, не то что на улице, где собрались толпы желающих взглянуть хоть одним глазком на легендарного лорда Сагана. Военные полицейские пропускали только тех, у кого были дела. Мейгри они разглядывали очень пристально, словно не могли понять, какие дела связывают эту окровавленную и грязную особу и его светлость. Впрочем, ее охранники гарантировали проход. Никто их не остановил.
Внутри штаба вместо полицейских стояла личная охрана Сагана. Сюда не пускали никого. Маркуса остановили, заставили сказать пароль, хотя Мейгри понимала, что они должны знать друг друга лучше, чем родных братьев, поскольку годами находились рядом. Саган принял чрезвычайные меры безопасности. Не из-за нее же! Что случилось?
Мейгри кожей чувствовала опасность.
Центурионы стояли и в приемной Гаупта; даже его адъютанта сменили угрюмые, неразговорчивые охранники. У каждой двери был другой пароль; Маркус помнил все и ни разу не запнулся. Каждый охранник отдавал им честь, прижимая руку к груди, и пропускал дальше.
Перед кабинетом Гаупта стоял капитан Почетной гвардии. Обратившись к Мейгри, он вежливо извинился за неудобство и попросил подождать минуту, пока он не объявит о ее прибытии. Он открыл дверь и вошел.
- Леди Мейгри Морианна.
- Пригласите ее светлость, - послышался холодный, повелительный голос Сагана.
Мейгри уже несколько часов слышала этот голос. Почему же так взволновалась кровь в жилах, когда она услышала его наяву?
Капитан вернулся, придержал для нее дверь, поклонился, когда она прошла мимо него. Мейгри, осознававшая, как она выглядит со стороны - неестественный румянец на бледных щеках, засохшая кровь на шее и панцире, нечесаные, неприбранные волосы, - не взглянув на капитана, вошла в кабинет бригадного генерала Гаупта.
Бригадир, великолепный в своем парадном мундире, вскочил на ноги, словно его дернули за веревочку. Мейгри едва удостоила его взгляда. Саган тоже поднялся, чтобы ее приветствовать. При своем росте он выглядел изящно; его фигуру облегали складки красного плаща с золотой каймой.
На нем был парадный панцирь римского типа, похожий на панцири его людей. Держа шлем на сгибе левой руки, он сделал несколько шагов вперед, протянул правую руку и поднес к губам правую руку Мейгри.
Ладонь к ладони. Пять шрамов, сделанных гемомечом на ее руке, прижались к пяти шрамам, сделанным мечом крови на его руке. Тайный сигнал, придуманный ими давным-давно, предупреждавший о прямой, отчаянной, неминуемой опасности.
Мейгри, испытавшая изумление, недоумение, подозрение, вздрогнула от прикосновения его губ, руки, показавшейся ей очень горячей.
- Миледи, прошу прощения за то, что без вашего позволения открыл ваше истинное имя, но я почувствовал, что нам больше нет нужды прибегать к псевдониму "майор Пенфесилея".
- Как изволите, милорд, - ответила она вслух, после чего так же быстро, как их взгляды, между ними замелькали мысли. "В чем дело? Что происходит? Какая-то уловка? Если так, не выйдет!"
Она напряженно искала в нем проблеск торжества, насмешливую улыбку.
Вместо этого она увидела страх.
"Никаких уловок, миледи".
Выпустив ее руку, он церемонно поклонился, повернулся вполоборота и вернулся к столу Гаупта. Взяв со стола какой-то предмет, он показал его Мейгри.
- Примечательная вещь, не правда ли, миледи? Когда вы это получили, Гаупт? По-моему, совсем новое.
У бригадира вид был очень испуганным.
- Д-да, гражданин генерал, - запинаясь, заговорил он. - Это подарено мне.., самим президентом. В честь м-моей отставки.
- Я не знал, что вы выходите в отставку, бригадир, - любезно заметил Саган.
- Я.., я т-тоже, - пролепетал Гаупт. Всю его лысую голову покрывали капельки пота. Он начал опускаться в кресло, остановил себя и, покраснев, снова вскочил на ноги.
- Вы знаете, что это такое? - осведомился Саган, держа предмет в руке.
- Пресс-папье? - догадался злосчастный бригадир.
- Из гелиотропа. - Саган держал предмет прямо под светом люминесцентных ламп. - Гелиотроп, вырезанный в форме шара, установленный на обсидиановое основание. Гелиотроп, миледи.
Мейгри не могла вымолвить ни слова. Горло у нее болезненно сжалось, оно болело и горело, язык распух, во pтy пересохло. Саган бросил на нее пристальный предостерегающий взгляд, и она поняла, что он хочет что-то сказать. Если его намеки правдивы, то тогда за ними наблюдают и прослушивают каждое их слово. Но ей потребовалось сделать усилие, чтобы выговорить слова непослушными губами.
- Как.., как интересно, милорд, - произнесла она еле слышно. "Не может быть, что он жив! Он умер после революции. Ты убил его! Его смерть на твоем счету!"
"Твоя смерть тоже числилась на мне".
Саган повернулся к ней лицом, держа в руке между ними гелиотроп, и безмолвно потребовал: "Посмотри на меня и скажи, что это уловка".
Мейгри не нужно было на него смотреть. Она уже посмотрела. Слишком многое объясняется. Память отодвигает черный занавес, из могилы поднимается рука, пытаясь затащить ее назад, в то ужасное время.
- Миледи плохо.
Сильная рука обхватила ее, поддержала. Пол необъяснимым образом стал уходить из-под ног.
- Капитан, стакан воды! - крикнул Саган, усаживая ее в кресло.
- Бренди, - поправила его Мейгри. - Чистого. Без льда.
Командующий пристально посмотрел на нее, скупо улыбнулся.
- Тогда бренди, - бросил он.
Вошел капитан с небольшим, как отметила Мейгри, стаканом зеленой жидкости, поставил на стол справа от нее и вышел, закрыв за собой дверь.
Саган нагнулся, подобрал пресс-папье, которое обронил, чтобы поддержать Мейгри, неторопливо поставил его на бригадирский стол. Гаупт, понимавший, что что-то происходит, но не знавший, что именно, имел вид человека, страстно желавшего плюхнуться в кресло, но вынужденного стоять, пока не сел начальник. Но Саган облегчил его участь.
- Прошу садиться, бригадир.
Гаупт с благодарностью опустился на свое место, безвольно положил руки на стол и стал смотреть на пресс-папье.
Мейгри медленно, маленькими глотками выпила бренди; благодатное тепло огненной жидкости вернуло ее к жизни. Никто из присутствующих не произносил ни слова, даже те, кто мог общаться мысленно. Мейгри знала, что их слушатель может слышать слова, но никак не могла вспомнить - это было семнадцать лет тому назад, - способен ли он подслушивать их мысли.
- Вам лучше, миледи? - серьезно спросил Саган.
- Да, милорд, благодарю. Прошу прощения за слабость. Рана незначительная, но.., иногда болит.
Рука у нее задрожала; она быстро поставила стакан.
- Ваша встреча со Снагой Оме прошла успешно? Она бросила на него быстрый взгляд.
- Как правило, мне сопутствует успех во всех моих начинаниях, милорд, - холодно ответила она.
- Надеюсь, кровь на вашем панцире не принадлежит моему любезному другу адонианцу?
- Нет, - ответила Мейгри, глотнув еще бренди, чтобы говорить дальше. - На меня напали на обратном пути к базе. Скорее всего, наркоманы. Без особой цели...

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

Гаупт покрылся смертельной бледностью.
- М-миледи! Я не знал! Я предлагал ей сопровождение, милорд!
- Вы не виноваты, бригадир, - сказала Мейгри, тускло улыбаясь. - Я знала, каким опасностям подвергаюсь. Ничего страшного не произошло. Я вернулась.
- С тем, что вам было поручено приобрести? - спросил Саган.
- Если вам угодно так выразиться, милорд. Командующий скользнул взглядом по ее груди, по тому месту, где должен быть звездный камень. Мейгри поднесла руку к горлу; ее душила почти физическая боль. Она отвела от него глаза, остановила невидящий взгляд на пресс-папье из гелиотропа.
Саган медленно выдохнул, резко повернулся, зашуршав плащом, скрипнув башмаками.
- Несмотря на все возражения миледи, бригадир, не думаю, что она чувствует себя хорошо.
- Я пошлю за врачом...
- Благодарю, сэр, но в этом нет необходимости. Миледи нуждается в отдыхе где-нибудь в спокойном месте. Я доставлю ее на свой челнок. Прошу, леди Мейгри.
Саган подал ей руку. Никто не может сравниться с ним в лицедействе. Мейгри встала, легко опустила пальцы на руку Командующего. Гаупт снова поднялся с таким видом, словно у него едва хватило на это сил. Вежливые поклоны, церемонные пожелания спокойной ночи. Мейгри с Саганом подошли к двери.
Командующий оглянулся.
- Бригадир, вы отлично справились с поручением помочь леди Мейгри. Терпеть не могу терять хороших офицеров. Возможно, я смогу сделать что-то для вас по поводу вашей отставки.
Мейгри оглянулась на генерала. Лысая голова Гаупта лоснилась, струйки пота стекали по шее на тугой воротник с позументами. Ему предложили выбрать, на чью сторону встать, и он понимал это. Он обрел твердость духа, выпрямился.
- Да, милорд. Благодарю вас, милорд.
Милорд. Не гражданин генерал. Саган улыбнулся и многозначительно посмотрел на пресс-папье, стоявшее на столе.
- На вашем месте, сэр, я бы избавился от этой вещи, - сказал он и вышел вместе с Мейгри.

ГЛАВА ДВЕНАДЦАТАЯ

Вы не видали у нее платка...
Уильям Шекспир. Отелло. Акт III, сцена 3
Путь к челноку Командующего пролегал по коридорам и туннелю под землей, под стартовыми и посадочными площадками, взлетными полосами и вертолетными стоянками. Мейгри и Саган шли по застеленным коврами коридорам в одиночестве; Почетная гвардия очистила маршрут от местного военного персонала и тех, кто был не отсюда, - например, журналистов, налетевших на Форт-Ласкар подобно саранче, так досаждавшей Снаге Оме.
Примерно через каждые двадцать шагов стояли неподвижные охранники. Капитан и еще четверо следовали за Саганом и Мейгри на почтительном расстоянии. В коридорах было тихо, пустынно. Каждый слабый звук - звяканье панциря, приглушенные шаги, шорох плаща Командующего; вздох, - казалось, усиливается в этой тишине.
Мейгри убрала ладонь с руки Сагана.
- Полагаю, милорд, теперь мы можем закончить наш небольшой спектакль?
- "Весь мир - театр", миледи; впрочем, догадываюсь, вы имеете в виду что-то более конкретное.
- Признаться, ваш фарс неглупо задуман и хорошо поставлен. Реквизит в виде пресс-папье - великолепен. Гаупт сыграл свою роль восхитительно. Вам обоим нужно выступать в балагане!
Мейгри замолчала; ее душил гнев. Саган ее одурачил. Ещё несколько минут назад она была очень напугана. Она ускорила шаги, чтобы немного опередить его.
Ничего не сказав, Саган продолжал ровно и размеренно шагать по коридору. Его мысли были наглухо закрыты для Мейгри. У нее же в голове царил хаос, ее мысли метались, сталкивались, как испуганные мыши; странные мертвые глаза нападавших, гелиотроп, страх Сагана. В глубине души Мейгри понимала, что, если сумеет все это последовательно выстроить и хладнокровно обдумать, ей откроется истина. Но это значит - открыть черный занавес.
- Где мальчик, леди Мейгри? - спросил Саган.
- Не имею понятия. А что? Ты опять его упустил? Мейгри шла вперед не оглядываясь, прямо держа голову.
- Просто подумал, может, ты знаешь. Ведь ты же его Страж.
Выстрел попал в цель. Мейгри непроизвольно поднесла руку к груди, схватилась за звездный камень, которого там не было. Она ощутила жгучую боль, слезы слепили ей глаза. Резко развернувшись и изменив направление, она направилась обратно, к своему космоплану. Саган не пытался остановить ее. У него не было в этом нужды. Охранники сомкнули ряды, окружили ее, преграждая путь. Мейгри остановилась. Волосы упали ей на лицо. Она проклинала его, проклинала себя. Его ладонь легла на ее плечо.
- Пойдемте, миледи, - тихо сказал он. - Вы плохо себя чувствуете.

***

Челнок Командующего стоял на окраине базы, вдали от всех строений, на обширной бетонной площадке. Проход в зону был запрещен. Вокруг стояли кордоны из военной полиции форта, часовыми были охранники, а вокруг машины было установлено стальное кольцо. Внутри корабля было темно; горели только лампочки, относящиеся к системам, работающим на земле. Экипаж челнока сноровисто и безмолвно занимался обычной работой.
Саган и Мейгри прошли в личные апартаменты Командующего. Он учтиво посторонился, пропуская Мейгри, ответившую ему легким поклоном. Миновав его, она оказалась в помещении, освещенном одной потолочной лампой направленного света.
- Меня не беспокоить, капитан, - распорядился Командующий, освещенный ярким светом, увеличивавшим на переборках его тень, заполнявшую все пространство. - Пускать только ублюдка.
- Есть, милорд.
Дверь закрылась. Саган запер ее.
Мейгри отошла от него к середине небольшой каюты, совмещавшей функции кабинета, рубки связи и гостиной. Через другую дверь она увидела спальню со спартанской обстановкой. Точнее, с обстановкой монашеской кельи.
Дверь в спальню задвинулась. Выхода не осталось. Они вдвоем, наедине, отрезанные от мира, от всей вселенной.
Ничего нового. Точно так же, как в самом начале, когда между ними впервые установилась мысленная связь, когда ему было тринадцать, а ей шесть, и они пытались спасти Ставроса из той нелепой статуи...
- Итак, миледи, - мягко произнес Саган, вплотную подойдя к ней, - поговорим о бомбе.
- Я ее тебе не отдам. И ты это знаешь.
Мейгри устало опустилась в кресло прямо под лампой и прикрыла глаза от резкого света.
- Почему ты не пытался помешать мне ее заполучить?
- Помешать тебе?
Сняв шлем, Саган провел рукой по густым черным волосам, редеющим надо лбом, подернутым сединой на висках. Мокрый от пота лоб приобрел на свету красноватый отблеск. Положив шлем на тумбочку, он расстегнул плащ и уложил его поверх шлема. Сев в кресло напротив Мейгри, он вытянулся, удобно расположился.
- Да я за деньги не нашел бы никого, кто послужил бы мне лучше!
Свет падал между ними, оставляя их за границей ярко освещенного круга. Их лица напоминали маски: черные тени вместо рта, носа и глаз, белые скулы, белые губы, белый шрам.
- Абдиэль... - заговорил Саган. Мейгри беспокойно зашевелилась.
- Неужели мы так и будем продолжать этот вздор?
- Абдиэль не позволил бы мне заполучить бомбу, миледи, - как ни в чем не бывало продолжал Саган. - Он не мог этого позволить. Он сделал бы все, что в его силах, чтобы меня уничтожить.
- Если мы предположим, что он существует, хотя я... Незачем?
- Потому что он знал, что я ей воспользуюсь.
- Значит, Абдиэль позволил мне взять ее...
- ..потому что предполагает, что ты не сможешь.
Мейгри молчала. Ее пальцы перебирали на шее несуществующую цепочку. Она взглянула на Сагана, опасаясь, что он заметил это движение, и передвинула пальцы на снова открывшуюся рану.
- Возможно, он меня недооценивает.
- Я тоже думаю, что недооценивает, - согласился Саган, поднявшись и подойдя к ней. - Дай взглянуть на рану.
Мейгри зашевелилась, отодвинулась от него, от света.
- Говорю же, ничего страшного...
- Давай посмотрю. Откинь голову. Передвинься к свету.
Мейгри вздохнула, закусила губу и подчинилась, подавшись вперед и слегка откинув голову. Саган склонился над ней, отвел в сторону волосы, умело и бесстрастно ощупал пальцами рану на шее. Она дернулась, скрипнула зубами.
- Больно? - невозмутимо спросил он.
- Нет, - соврала она, хотя ей и было больно, но не из-за раны.
Саган улыбнулся. Вокруг рта у него резче обозначились тени.
- Порез поверхностный. По-моему, не останется даже шрама.
Последнее слово он выделил, скользнув взглядом по ее правой щеке.
Мейгри почувствовала, что предстоит схватка, напряглась.
- Но все равно надо почистить, продезинфицировать, чтобы не было заражения.
Он выпрямился, отошел и исчез в тени. Сдвинулась панель шкафа. Саган достал оттуда и открыл металлический ящичек с красным крестом.
- Что такое? Ни одного бинта! Кажется, доктор Гиск не справляется со своими обязанностями. Придется воспользоваться...
Саган сунул руку в широкий пояс своего римского панциря и извлек клочок ткани, который, как показалось Мейгри, вспыхнул белым пламенем, попав на свет.
- ..этим платком.
Командующий налил на платок едко пахнущей жидкости из пластиковой бутылки, отражавшей свет. Он повернулся, направился к ней, держа платок в вытянутой руке. Опустившись на колени, он загородил от нее свет и стал поднимать платок к ране.
Мейгри перехватила его запястье, впившись ногтями ему в руку.
- Где ты его взял? - сдавленно спросила она.
- Что? Этот платок?
Разжав пальцы, он показал ей платок. Улыбка у него стала шире, глаза потемнели.
- Я забрал его у одного пленного на "Непокорном". Мейгри еще сильнее сжала его руку, не потому, что хотела причинить ему боль - это было невозможно, - просто ей вдруг понадобилось на что-то опереться. Он осторожно отцепил ее пальцы.
- Сидите, миледи. Будет больно.
Она яростно вырвала у него платок, попыталась подняться. Он не позволил этого сделать, сдавил ее запястья и прижал к подлокотникам.
- Джон Дикстер жив.., в настоящее время. Мейгри застыла от его прикосновения. Она больше не двигалась, только еще крепче сжала платок, молча глядя на него потемневшими, непроницаемыми глазами.
- Я знал, что тебе будет приятно услышать о нем, - неумолимо продолжал Саган. Его внутренняя сила удерживала ее; он ослабил хватку, теперь лишь прикасаясь к ее рукам. - Я смог рассказать ему о тебе.., когда действие наркотика ослабло и он мог отделять реальность от галлюцинаций.
Она не могла дышать. Его присутствие обволакивало ее, разрежало воздух вокруг нее.
- Я с уважением отношусь к Джону Дикстеру, миледи. Это человек сильной воли, чести и принципов, имеющий несчастье любить вас...
Мейгри пыталась отдышаться; легкие у нее горели. Единственная слезинка скользнула по щеке со шрамом, но остановилась посредине и застыла, сверкая на свету.
- Думаю, миледи, вам будет интересно узнать, как Джон Дикстер проводит время на "Непокорном". В данный момент он, по всей видимости, лежит обнаженный на стальном столе. Доктор Гиск присоединяет электроды к чувствительным местам на его теле: к голове, груди, паху, кончикам пальцев, подошвам...
Сейчас Мейгри смотрела невидящим взглядом не на него, а сквозь него, в темноту, видимую только ей.
- Значит, так суждено, - пробормотала она, сминая платок.
- Да, миледи, - тихо ответил он. - Если только вы не вернете мою вещь.
Мгновение подумав, Мейгри покачала головой.
- Да, милорд. Не отдам. Пока он не окажется на свободе.
- А я не освобожу его, пока не получу бомбу. Саган поднялся и отошел от нее; казалось, после него остался вакуум, в который тут же хлынул воздух. Мейгри глубоко вдохнула. От наплыва кислорода у нее закружилась голова.
Саган прошелся по небольшой каюте, остановился и посмотрел на нее через плечо.
- Не думаю, что можно просто убить тебя и забрать бомбу.
Мейгри слабо улыбнулась, покачала головой.
- Да, милорд.
- Естественно. Идентификация по образу, по голосу и тому подобные предосторожности.
- В том числе и эти, милорд.
Мейгри стала подниматься из кресла. Саган учтиво подал руку. Она приняла от него помощь, вложив холодные пальцы в его ладонь. Он увидел у нее на запястьях синяки, оставленные его пальцами.
- Похоже, миледи, мы оказались в тупике, - сказал он, притягивая к себе ее руку. - У меня есть время. У вас есть время. К несчастью, есть оно и у Джона Дикстера. Ставрос протянул всего три дня, но тогда я спешил. Я могу заставить Дикстера страдать столько, сколько потребуется. Может быть... - Командующий отпустил ее руку и повернулся к аппаратуре связи, - желаете с ним поговорить...
- Нет! - воскликнула она, сильно побледнев.
- Игра окончена, миледи. Шах и мат. Вы хорошо провели партию.
Командующий подошел к ней. Протянув руку, он легонько, почти ласково погладил ее по щеке со шрамом.
- Но я играл лучше. Может, прогуляемся до вашего космоплана? Как только я получу бомбу, я отдам приказ...
- Это тебе не поможет, - перебила Мейгри. Саган помрачнел.
- Предупреждаю, миледи, Джон Дикстер будет страдать...
- Значит, он должен страдать, - тихо ответила она. По щеке скатилась еще одна слезинка. Она сердито смахнула ее тыльной стороной ладони.
- На что надеяться народу галактики, на что надеяться Дайену, когда ты будешь держать в руке этот пылающий меч?
- Я сделаю мальчика королем...
- Соломенным королем! А железный принц будет править у него за спиной!
Саган надвинулся на нее так стремительно, что она оказалась зажата в угол, не успев отойти.
- Ты сделала это не для мальчика! Ты рисковала жизнью не для того, чтобы добыть этот "пылающий меч" для Дайена!
Командующий схватил ее за плечи, навалился, прижав к стальной переборке.
- Ты забываешь, что я вижу тебя насквозь! Для себя ты хотела получить это оружие. Для этого ты продала все, что имела, в том числе и честь. И ты же хочешь страшной смерти человеку, который тебя любит и верит тебе, лишь бы сохранить бомбу у себя...
Металл холодил спину. Ее трясло. Она обмякла, опустив голову, закрыв лицо волосами.
- Нет, - прошептала он, отодвигаясь от него, насколько возможно. - Нет.
Если бы она снова и снова повторяла - "нет", твердила бы его, как молитву, слово бы это обрело силу, воплотилось бы в действительность.
Его хватка вдруг ослабла, и он мягко, настойчиво привлек ее к себе. От него исходили тепло и сила. Она могла бы раствориться в нем, как в темном убежище, чтобы про нее забыли и она про все забыла...
- Лорд Саган, - раздался голос в переговорном устройстве.
Саган провел ладонью по светлым волосам, скользнул пальцами по шраму, ощутил мокрую и холодную дорожку от слезы...
- Я распорядился, чтобы меня не беспокоили.
- Да, милорд. Но при этом вы велели сообщить о появлении ублюдка...
- Ублюдка?
Саган посмотрел на переговорное устройство таким взглядом, словно голос оттуда вдруг обрел плоть и стал видимым.
- Он здесь, милорд, и требует немедленно пропустить его к вам.
Командующий молчал, невидяще глядя на Мейгри. Отпустив ее, он отошел, но перед этим она почувствовала, как напряглось его тело.
- Впустите, - приказал Саган.
- Итак, - заговорила Мейгри, следя за ним взглядом, - игра еще не окончена, милорд, не правда ли?
- Для вас, миледи, окончена, - холодно ответил он, искоса посмотрев на нее.
"Можешь объявлять шах моему королю, - безмолвно сказала ему Мейгри, - но не мат. У королевы остался еще один ход".
Саган включил еще несколько светильников. Комнату залил яркий свет, и Мейгри заморгала. Дверь сдвинулась в сторону, и из темноты появилась фигура. Шаркая и понурив плечи, словно питая отвращение к свету, в каюту ввалилась куча неряшливых тряпок.
Мейгри успела увидеть Маркуса, стоявшего снаружи; его лицо брезгливо скривилось, у него явно чесались руки, сжимавшие оружие, избавить Командующего от этой заразы.
Дверь закрылась, Саган запер ее. Фигура выпрямилась грациозным, неуловимым движением, опасно напоминающим расправляющую кольца змею.
- Миледи, - заговорил Саган, - позвольте представить вам Спарафучиле.
Над сгорбленными плечами поднялась уродливая голова; к Мейгри повернулось бесформенное лицо с хитро сверкающими разновысокими глазами.
Затаив дыхание, она невольно шагнула назад.
- Это вы!
- Ах да, - заметил Командующий. - Совсем забыл, что вы уже знакомы.
- Неофициально, Саган-лорд, - ухмыльнулся полукровка, положив сильные руки на пояс с оружием.
Его вид вернул Мейгри в состояние ужаса, который она испытала, когда на нее напали те твари, она снова лишилась способности думать, действовать. Темный занавес у нее в голове задрожал под дуновением ветерка. Протянув руку, она схватилась за что-то твердое, успокаивающее и прислонилась к подлокотнику дивана. Саган и Спарафучиле разговаривали, но она долго ничего не слышала.
- Посетители? От Снаги Оме? - говорил Саган, когда Мейгри смогла вникнуть в разговор. - Теперь адонианец будет знать: не рой другому яму.
- Нет, Саган-лорд, это люди не от Снаги Оме. Его людей я всех знаю в лицо, а это не они, хотя один вполне может быть.
Тень набежала на лицо Сагана. Такая же тень легла на сердце Мейгри, хотя она не могла понять причины своего страха.
- Опиши его, - бросил Командующий.
- Человеческий мальчик, Саган-лорд, хорошо сбит, со светлой кожей и волосами цвета крови и огня. Абдиэль сам вышел его встречать. Он взял его за руку, назвал мальчика Дайеном.
- Рука, - пробормотал Командующий, раскрыв собственную ладонь и угрюмо посмотрев на пять шрамов.
Незабытая боль пронзила руку Мейгри. Она прижала ладонь к ладони.
- Прекрати, Саган! Меня на это не купишь. Абдиэль мертв! Все ловцы душ мертвы. Я читала в твоих архивах...
- Это не шутки, миледи, - закричал Командующий, теряя терпение. - Загляни в меня! Посмотри правде в глаза! Абдиэль жив. Он здесь, на Ласкаре, и ему как-то удалось заполучить Дайена.., так же, как нас много лет назад!
Мейгри не требовалось заглядывать ему в душу. Ей нужно было заглянуть в себя, чтобы узнать правду.., или признать ее. Страшные воспоминания об их неволе нахлынули на нее, воспоминания о мучениях, тем более ужасных, что затрагивали не только тело, но и душу.
"Мы были сильными, мы были подготовленными. Мы знали, чего ждать. Но Дайен не такой. Он не знает... Он не знает".
Шахматная доска упала, фигуры разлетелись во все стороны. Мейгри потерла шрамы на руке, но боль не утихала.

ГЛАВА ТРИНАДЦАТАЯ

Так говорил серафим Абдиэль,
Верный найден,
Среди неверных,
Верный он один...
Джон Мильтон. Потерянный рай.
Старик взял правую руку Дайена в свою правую руку. На ощупь она была прохладной и липкой, а кожа пальцев и ладони - удивительно гладкой, словно отшлифованной. Дайен ответил на сильное пожатие, хотя, глядя на лоскуты гниющей кожи на тыльной поверхности, трудно было не содрогнуться от отвращения. Левая рука старика пряталась в длинных развевающихся одеждах.
Дайену стало не по себе от его прикосновения, и он попытался вынуть руку, хотя из вежливости заставил себя не делать это слишком поспешно. Однако Абдиэль не отпускал его и повернул правую руку Дайена ладонью вверх. Зоркие глаза заметили пять шрамов, скользнули по гемомечу на боку юноши.
- Я вижу, вам уже пустили кровь. Очень хорошо. Достойно, мой король. Хотя временами это опасно. Меня зовут Абдиэль. Разве я еще не назвался? Старость. Старики так легко все забывают. Не говорила ли вам обо мне леди Мейгри? Или ваш наставник Платус? - Голос у него был такой же гладкий, как и рука, теплый и сухой, как и пустыня вокруг. - Я слышал о его гибели. Очень жаль, очень.
Дайену наконец удалось освободить руку.
- Где леди Мейгри? - холодно спросил он и услышал за спиной одобрительное ворчание Таска.
Абдиэль тоже услышал. Он перевел взгляд с юноши на наемника и на молодую женщину, стоявших чуть сзади по бокам от Дайена.
- Мендахарин Туска, - произнес Абдиэль, слегка качнув телом.
- Сожалею, - покачал головой Таск. - Наверное, вы меня с кем-то спутали.
- О, мой дорогой Туска, я сохраню вашу тайну. Можете не беспокоиться. Я знал вашего отца. Прискорбно. Я сделал все, чтобы его спасти, но было слишком поздно. Похоже, я всегда опаздываю.
Абдиэль снова перевел взгляд на Дайена, заметившего, что у старика нет ресниц. Казалось, что и веки у него отсутствуют. Его глаза словно никогда не закрывались. Если старик и мигал, то это было неуловимым движением. Когда он смотрел на человека, казалось, что он смотрит безотрывно.
Старик вздохнул. Задрожав, он убрал руку в складки одежды, съежился внутри тяжелой ткани.

Предыдущая страница 17 Следующая страница


Похитители разума 18

По лбу Дайена струился пот. Он сохранял суровое выражение на лице.
- Я получил послание от леди Мейгри. Если мы не увидим ее сейчас же, мы удаляемся.
- Вы ее увидите, мой король, - сказал Абдиэль, снова протягивая руку и беря Дайена за рукав рубахи, купленной на выигранные в карты на Вэнджелисе деньги. - Может, не так, как вы ожидаете, но вы ее увидите.
Старик снова качнулся.
- Не почтите ли своим присутствием мою убогую хижину, Ваше величество?
Дайен колебался. Но Таск уже принял решение.
- Малыш! Ты думаешь, что делаешь? - Он схватил Дайена за плечо и отодвинул его в сторону. - Прошу прощения, старик. Нам с приятелем надо перекинуться парой слов. Наедине.
- Понимаю. - Абдиэль махнул рукой, от которой отделился и улетел по ветру лоскут кожи. - С вашего позволения, я вернусь в свою обитель. Меня морозит, и я не могу долго оставаться на улице. Когда бы вы ни пожелали войти в мой дом, Ваше величество, почту за честь принять вас. Я и мои послушники с радостью ожидаем вашего посещения.
Запахнув одежду, старик низко поклонился, скользнул по бесплодной каменистой почве и исчез в доме. Несколько послушников с неживыми глазами, стоявших вокруг дома, вошли вслед за ним. Остальные остались снаружи, и внимательно наблюдавшему за ними Таску показалось, что они окружают их, отрезая от вертолета. Повернувшись к Дайену, он увидел решительное лицо юноши, его жесткий взгляд.
- Слушай, малыш, не глупи! Нам надо садиться в тот вертолет и рвать отсюда когти.
- Не думаю, Таск, что они нас отпустят, - тихо сказала Нола.
Двое пустоглазых подошли поближе к вертолету.
- Тем более надо попробовать. Нас трое, у нас лазерные пистолеты. Мы завалим их, не успеют они ничего сообразить... Какого черта я тут вообще распинаюсь? - Таск воздел руки к небу. - Ты хочешь туда войти, малыш? "Мой король". Похоже, ты на это клюнул.
Вспыхнув от гнева, Дайен хотел что-то сказать, но промолчал. Резко повернувшись, он направился к дому.
Глядя ему вслед, Таск почувствовал тычок в спину. На него смотрела Нола.
- Ладно, ладно! Эй, малыш! - крикнул наемник вслед удаляющемуся Дайену и припустил за ним в сопровождении Нолы. - Мы с тобой.
- Не обязательно, - холодно сказал Дайен. - Я скажу Абдиэлю, чтобы его люди доставили вас обратно на вашу.., на вашу свалку.
- Ага, держу пари, что они так и сделают, - пробормотал Таск, но вполголоса. - Наверное, сбросят нас тысяч с пяти без парашютов.
Вслух же он сказал:
- Я делаю это не для тебя, малыш. Мне.., мне чертовски интересно, откуда он узнал, кто я такой. Я никому не говорил своего имени.
- Верно, он знал! - сказал Дайен. От нетерпения и волнения его глаза пламенели, словно сапфиры. - Он знал Платуса, он знал твоего отца. Возможно, много лет назад, до революции, он знал всех Стражей. Удивительно, почему Мейгри ни разу о нем не говорила. Должно быть, они были друзьями.
- Не обязательно, малыш. Не обязательно, - заметил Таск, но эти слова услышали лишь Нола, крепко сжавшая его руку, да ветер, раздувающий песок вокруг них.
Двое зомби, заметивших направление их движения, подошли и проводили их в карточный домик.

***

Внутри было страшно жарко.
- Чертова баня! - выдохнул Таск, смахивая пот с лица.
Дом состоял из многочисленных квадратных комнатушек, соединяющихся лестницами. Стены и полы были сделаны из кедра. При входе их всех попросили разуться.
Один из зомби, как совсем не в шутку обозвал их Таск, провел посетителей по нескольким лестницам, через лабиринт комнат-ящиков к Абдиэлю. Он сидел у небольшой солнечной печки, от раскаленных камней которой исходило тепло. Время от времени один из зомби подходил и выплескивал на камни чашку воды. Клубы с шипением поднимающегося пара добирались до старика.
Горячий влажный воздух обжигал Дайену легкие. Черная кожа Таска лоснилась, как полированное черное дерево. Обрамлявшие лицо Нолы кудряшки покрылись капельками влаги.
Абдиэль, облаченный в тяжелые одежды, поднялся и поклонился.
- Добро пожаловать, мой король. Понимаю, температура для вас слишком высока. Кости у стариков тонкие и хрупкие, кожа увядшая. Холод проникает в сердце. Через много лет, - глаза у старика сверкнули, - вы тоже будете страдать от старческой немощи.
В голосе старика прозвучало что-то такое, от чего кровь застыла в жилах Таска, пот на его коже похолодел.
Они вошли в комнату без окон и сели на указанные Абдиэлем места, продолговатые, покрытые подушками кедровые лавки, показавшиеся Таску больше похожими на гробы. К его удивлению, на лицо повеяло приятной прохладой. Посмотрев наверх, он заметил, что воздух выходит из отверстий на потолке и направлен только на него, Дайена и Нолу. Зомби, неподвижно стоявшие в разных углах комнаты, обильно покрылись потом, но больше никаких видимых неудобств от жары не испытывали.
Абдиэль снова занял место поближе к печке. Рядом с ним стоял кальян. Бульканье воды в фарфоровой вазе действовало успокаивающе на фоне шипения пара на камнях. Старик поднес мундштук к губам, затянулся и учтиво предложил Таску. Тонкая струйка дыма поднималась из чашки.
- Нет, спасибо, - ответил наемник. - Не люблю туманить мозги.
- Я считаю, что зелье успокаивает боль. Своими физическими недостатками я обязан только себе самому, и я извлек из них большую пользу.
Абдиэль достал левую руку из складок ткани и протянул ее ладонью вверх. Красный отсвет от камней упал на пять игл, вставленных в ладонь.
Дайен подавил изумленное восклицание. Таск помимо своей воли встал. Нола сильно потянула его за штанину, и наемник медленно опустился на место. Ему послышался отцовский голос, доносившийся откуда-то из прошлого. Он страшно жалел, что не слушал отца, но разве станет подросток, весь устремленный в будущее, слушать о днях минувших, о делах прошедших дней?
- Я принадлежу к Ордену Черной Молнии, - сказал Абдиэль. - Ага, вижу, вы что-то припоминаете, мой король.
- Леди Мейгри.., говорила что-то. Вас всех убили во время революции. "Добро выросло из зла", - сказала она.
- Так она сказала? - Абдиэль казался опечаленным. - Ах, бедняжка. Она почти права. Саган пытался нас уничтожить. Он боялся нас и не мог не бояться. Но я выжил. Меня он не смог уничтожить! Впрочем, опасаюсь, что я прибыл слишком поздно. Слишком поздно, чтобы помочь леди Мейгри.
- Почему вы так говорите? - нетерпеливо спросил Дайен. - Где она? Я хочу ее видеть. Она прислала мне сообщение...
- Сообщение? - повторил старик, кожа которого приобрела алый оттенок, а недреманные глаза сверкнули. - Должен признаться, мой король, я отправил это сообщение.
- Я знал это! - Таск снова поднялся. - Пойдем, малыш...
- Как желаете. Больно уж вы торопливы, Мендахарин Туска. Это недоработка вашего отца. Но, поскольку я с удовольствием вспоминаю о нем, я не стану обращать внимания на ваше поведение. Но умоляю, не перебивайте нас больше. Я разговариваю с вашим королем.
- Сядь, Таск! - бросил Дайен.
- Слушаюсь, Ваше величество! - церемонно поклонился Таск. - Как изволите, Ваше величество!
- Прекрати! - шепнула Нола. - Вы оба ведете себя как дети!
Дайен услышал ее, покраснел, на лице его появилось пристыженное выражение. Он бросил на Таска извиняющийся взгляд. Таск снова уселся, что-то бормоча про себя. Нола крепко пихнула его под ребро, и он умолк. Дайен обратился к старику.
- Леди Мейгри в опасности?
- Увы, в опасности, - вздохнул Абдиэль. - И подвергалась опасности. Но, как я уже говорил, я прибыл слишком поздно. Лорд Саган приземлился на эту планету... Вы об этом не знали?
- Нет, не знал, - медленно ответил Дайен. - Таск...
- Я с тобой, малыш. Абдиэль поднял руку.
- Нет причин для беспокойства. Не бойтесь, мой король. Сейчас вы под моей защитой. Я пытался спасти и миледи, но не смог. Сейчас она с ним. Она принадлежит ему, телом и душой.
- Я вам не верю! Она сражалась с ним...
- Да, она сражается с ним. Несчастная, отважная женщина. Она сражалась с ним многие годы, с тех пор, когда они были еще детьми. Создатель немилосердно соединил ее с этим злодеем с его черной душой. Саган обладает сильной волей, и, заметьте, я не знаю, но боюсь, произошло нечто сокрушившее ее, тесно соединившее их...
Абдиэль поднес мундштук к губам. Дым струился вокруг лысой потной головы. Его глаза острыми иглами пронзали Дайена.
Таск чуть не расхохотался. Нола пихнула его и кивнула на Дайена. Выразительное лицо юноши помрачнело.
- Дайен, не верь всей этой чепухе! - заговорил Таск. - Ты же знаешь леди...
- Ты не видел их вместе, Таск, - тихо сказал Дайен. - Я видел. Они вдвоем.., на том коразианском корабле. Они были...
Он умолк, щеки у него пылали.
- Были что? Ой! - вскрикнул Таск, отдергивая руку, на которой остались следы от ногтей Нолы.
- Когда-то они были любовниками, - сказал Абдиэль, потягивая дым через булькающую в сосуде воду. - В молодости. Они должны были пожениться. Революция разделила их. Она сохранила верность королю...
- Она спасла меня, - тихо сказал Дайен.
- Да, а Саган растоптал ее. Злобно, беспощадно. И оставил ее умирать. У него даже не хватило духу прикончить ее. Он всегда был трусом, этот самый Дерек Саган.
Дайен ничего не сказал. Его лицо выражало беспокойство, замешательство. Таск понимал, что мальчик должен чувствовать. Наемник не испытывал к Командующему ни малейшей симпатии. Он их использовал, а потом предал. Он держал Дикстера в плену, подвергал Бог весть каким мучениям. Но Таск никогда не назвал бы Сагана трусом.
- Вам, конечно, известно, зачем леди Мейгри прибыла на Ласкар? - поинтересовался Абдиэль.
- Нет, - покачал головой Дайен.
В лице старика появилась озабоченность. - Неужели она вам не сказала? Дайен покраснел еще сильнее.
- У нас не было времени! Нас обстреливали со всех сторон...
- Да, возможно, именно поэтому, - легонько вздохнул Абдиэль.
Таск, видевший, что Дайену становится все тяжелее, с трудом подавил в себе желание свернуть старику шею.
- Или, быть может... Но кто способен разобраться в сердце женщины? Я расскажу вам то немногое, что знаю. Она прилетела на Ласкар по его распоряжению. Она прилетела, чтобы выполнить его задание. Вы слышали когда-нибудь о человеке по имени Снага Оме? Взгляд Абдиэля вдруг переместился на Нолу.
- По-моему, дорогая моя, вы сказали, что слышали о нем?
- Конечно, слышала! - Нола пожала плечами. - Кто о нем не слышал?
- Совершенно верно. Хотя, думаю, кое-кто слышал о нем больше других. Этот адонианец... - колючий взгляд снова уперся в Дайена, - гений в том, что касается изготовления оружия. Последние годы своей жизни Дерек Саган посвятил разработке самого страшного из известных доселе орудий убийства. Он послал свои чертежи Снаге Оме, и адонианец, который душу продаст тому, кто предложит большую цену, создал это оружие, известное как свертывающая пространство бомба, способная уничтожить солнечную систему, если не всю вселенную. Обладая таким оружием устрашения, Командующий может подчинить себе всю галактику. Снага Оме закончил работу. Бомба готова. Дерек Саган уже собирался получить ее и распространить свою темную власть, когда его атаковали коразианцы и ему пришлось сражаться за свою презренную жизнь.
- Он храбро сражался! - воскликнул побелевший Дайен.
- Как крыса, которую загнали в угол. По своему собственному небрежению он потерял корабль. Естественно, он успел спастись бегством, но обязанности не позволили ему самому забрать бомбу. Вместо себя он и отправил леди Мейгри.
- Пойдем, малыш. Давай выбираться отсюда, - сказал Таск без особой надежды, не удивившись тому, что Дайен не шевельнулся.
- Я вам не верю, - сказал Дайен старику.
- Я горжусь вами, Ваше величество, - сказал Абдиэль, одарив юношу печально-восхищенным взглядом. - Вы сохраняете ей верность. Мне это приятно.
Он поднес мундштук к губам, затянулся, нахмурился, словно переживая внутреннюю борьбу. Через некоторое время он отложил мундштук, аккуратно свернул трубку и знаком показал одному из зомби убрать кальян.
- Мне неприятно становиться на пути такой преданности, мой король, но вам обязательно нужно узнать правду. Как еще можно помочь этой несчастной женщине, если, конечно, ей еще можно помочь? Микаэль... - окликнул он одного из зомби, - приготовь обзорную камеру.
Микаэль склонился к нему, что-то прошептал на ухо, показывая на гостей. Абдиэль кивнул, улыбнулся и с помощью Микаэля поднялся на ноги.
- Мой помощник сообщил, что солнце уже заходит. Ваше путешествие было долгим и утомительным. Вы наверняка проголодались. Буду польщен, если вы примете от меня приглашение на ужин.
- Спасибо, но нам действительно пора... - заговорил Таск.
- И слышать не хочу, - оборвал его взмахом дряхлой руки Абдиэль. - Обзорная камера будет готова через некоторое время. Мы так редко устанавливаем это оборудование. Микаэль покажет вам ваши комнаты, где вы сможете освежиться. Приляжете, если захотите, вздремнете. Ужин будет готов примерно через час. А потом снова увидимся.
- Вы не будете ужинать с нами? - спросил Дайен.
- Нет, мой король. Вряд ли вы сочтете мою "трапезу" аппетитной. Я не смог бы существовать на одной лишь пище.
Абдиэль вытянул левую руку ладонью к свету и слегка ее повернул. Иглы отбрасывали длинные тонкие тени на его кожу.
- В вашем гемомече, мой король, содержатся вирус и микрогенераторы, вводимые в ваше тело, когда вы осуществляете контакт с этим оружием. Я ввел вирус и микрогенератор в свой организм, и теперь должен придерживаться соответствующей диеты. Двадцать одна капсула три раза в день составляет мой рацион. Нет, я не буду ужинать с вами.
Это было первым хорошим известием, что удалось услышать Таску за неделю, и он огорчился, заметив, что у Дайена разочарованный вид. Юноша смотрел на ладонь Абдиэля изумленно и зачарованно.
- Ах да, мой король, - кротко улыбнулся Абдиэль, положив правую руку - без игл - на руку юноши и ласково ее пожав. - Вижу в ваших глазах вопрос. Удивляетесь, зачем я по своей воле разрушил свое здоровье, свою жизнь? Не стоит смущаться. Я знаю, многие считают мой вид отталкивающим. Все мы, принадлежавшие к Ордену, претерпели изменения в облике. Микрогенераторы стремятся собраться у нервных окончаний, отчего и образуются те выросты и узлы, которые вы заметили у меня на затылке. Вирус пожирает значительную часть моей энергии, понижает температуру тела, заставляя жить в жаре, непереносимой для прочих людей. Иногда я мучаюсь ужасными болями. Но не напрасно, Дайен! Приобретения перевешивают физические недостатки.., сводят мои страдания лишь к мелким неудобствам.
Лицо Дайена выражало недоверие. Улыбка Абдиэля стала еще шире.
- Приведу один пример, мой король, который, возможно, поможет понять. Полагаю, вы обучены пользоваться гемомечом? Тогда вы знаете, что меч способен установить связь между вами и другим отпрыском Королевской крови, который также держит в руках меч. Однако мысленная связь непрочна, легко нарушается и полностью зависит от использования меча. Мы же, члены Ордена, обнаружили, что способны при помощи прямой связи друг с другом, а не через посредство меча достичь симбиоза весьма примечательного свойства. Мы сумели объединиться воедино, иметь общие сны, знания, соединять наши усилия и становиться гораздо могущественнее, чем это можно себе представить. И эта связь не ослабевала, мой король! Стоило нам подключиться к кому-то с Королевской кровью, стоило ввести наше.., как бы выразиться.., нашу сущность в данное лицо, как образовывалась связь, которая никогда не может быть полностью нарушена. Братство души и тела на протяжении всей жизни!
Дайен раскрыл правую ладонь, восторженно взглянул на свои пять шрамов. От этой картины - рука юноши рядом с рукой старика, из слишком гладкой кожи которой торчат пять игл, - у Таска защемило сердце.
- Дайен, пойдем, - сказал Таск. Он шагнул вперед, собираясь разделить их и утащить Дайена.
Абдиэль взглянул на него; легкая тень набежала на его лоб. Старик метнул взгляд на своего послушника. К ним приблизился зомби по имени Микаэль.
- Неучтиво перебивать хозяина, - сказал Микаэль. Выхватив пистолет, Таск упер ствол в живот зомби.
- Неужели? Неучтиво делать дырку в твоем брюхе, но я ее сделаю, если ты не уберешься!
Абдиэль почесал свою гниющую кожу. Вид у него был слегка огорченный из-за недостойного поведения гостя.
- Таск! - ошеломленно воскликнул Дайен. - Ты с ума сошел? Убери оружие!
- Я не шучу, малыш! Мы убираемся отсюда. Нола... - Таск оглянулся. - Где Нола?
- Женщина устала, - ответил Микаэль, глядя сквозь него безжизненным взглядом. - Я приказал отвести ее в комнату. Не желаете к ней присоединиться?
Таск медленно опустил оружие.
- Ты прав. Я желаю к ней присоединиться.
Он с явной неохотой убрал пистолет в кобуру в надежде, что Дайен заметит и поймет.
Юноша смотрел на него холодным взглядом, раздраженно поджав губы.
- Увидимся позже, Таск.
- Конечно, малыш.
Уже выходя в сопровождении Микаэля, Таск увидел, как Абдиэль обнимает юношу худой рукой, привлекает его поближе. Наемник навострил уши, прислушался.
- Много лет назад, когда они были молоды - примерно вашего возраста, - говорил Абдиэль, - леди Мейгри и Дерек Саган - тогда он еще не окончательно встал на сторону зла - были посвящены мною в тайны Ордена. Чудесное было время. Наши души общались, и я мог оказывать им помощь, особенно Дереку. Но он проявлял все большее нетерпение, потому что я не учил его всему, что ему хотелось. Он настроил Мейгри против меня, и мне пришлось отослать их обоих прочь...
Старик вышел вместе с Дайеном.
Микаэль провел Таска по лабиринту помещений, лестниц, острых углов. Наружу не выходило ни одно окно, но по соотношению числа лестниц, по которым они поднимались, к числу тех, по которым спускались, наемнику показалось, что его ведут в верхнюю часть этого многоуровневого дома.
Подойдя к двери, похожей на множество тех, мимо которых они проходили, в коридоре, похожем на остальные, Микаэль достал старомодный металлический ключ и вставил его в древний металлический замок с задвижкой. Ключ щелкнул, зомби повернул ручку на задвижке и отодвинул ее в сторону. Таск озадаченно наблюдал за ним, но после щелчка все понял.
- Да у вас тут с электричеством небогато? Солнечное тепло, и никаких силовых полей, лазерных пушек или фазерного оружия...
Микаэль толкнул дверь в квадратную комнатенку без окон, отделанную кедром, похожую на любую другую в этом доме.
Зомби вежливым жестом пригласил Таска войти.
- Небольшой опыт, если не возражаешь, - сказал Таск, вынимая лазерный пистолет.
Он прицелился в замок и нажал спуск. Оружие молчало.
- Организм хозяина имеет свойство нарушать электрические поля, - пояснил послушник. - Конечно, он может этим управлять, но такой расход энергии его утомляет. Поэтому, когда мы дома, нам проще обходиться без электричества. Прошу входить.
- Где Нола? - спросил, оглянувшись, Таск.
- Отдыхает в своей комнате. Прошу входить.
Таск зло на него посмотрел.
- А если мы с Нолой захотим уйти?
- Боюсь, женщина слишком устала для поездки.
Прошу входить.
"Пистолет не работает, - подумал Таск, - но я мог бы вырубить этого ублюдка. Однако, черт возьми, хрена с два я найду Нолу в этой крысиной норе. Да еще малыш..."
Таск с угрюмым видом вошел. Уже в комнате он обнаружил, что кедр - лишь облицовка. Дверь была целиком из стали.
- Ужин принесут к вам в комнату, - сказал Микаэль, закрывая дверь. Громыхнула задвижка.
Негромко ругаясь, Таск отшвырнул бесполезный пистолет, который отскочил, скользнул по полу и ударился в противоположную стену.
- Ты хотел сказать, ко мне в камеру, - заметил Таск.
- Я прошу прощения за Таска, - сказал Дайен потом. Он уже поужинал у себя в комнате один, и Микаэль снова привел его к Абдиэлю. - Не знаю, что на него временами находит.
- Нет нужды извиняться, мой король, - заметил старик, протянув руку и ласково проводя пальцами по руке юноши. - Ведь он не чистой Королевской крови? Мать его, насколько я знаю, была простая женщина.
- Да.
Первым желанием Дайена было убрать руку, но поглаживания Абдиэля имели какую-то притягательную силу. Эти прикосновения сулили что-то, но что именно, он не мог определить. Что-то, чего он хотел, жаждал получить.
Он не сопротивлялся ласке Абдиэля и позволил увести себя, как ребенка, в другую комнату из кедра, похожую на все остальные, но отличавшуюся почти полным отсутствием обстановки. Посреди комнаты стоял низенький столик, а вокруг него на полу лежали подушки.
- Прошу садиться, мой король, - пригласил Абдиэль и сам сел, скрестив ноги, на подушки, оперевшись локтями о столик.
В комнате стояла духота. Дайен, неловко усевшийся напротив Абдиэля, заметил, что старик дрожит.
- Не следует ожидать того, что те, кто не принадлежит Королевской крови, поймут нас, - заговорил Абдиэль. - С таким же успехом можно предложить червю поставить себя на место орла. Поэтому я и не предложил ему присоединиться к нам. Вам удобно? Когда мы начнем просмотр, мы можем здесь надолго задержаться.
- Просмотр? - Дайен удивленно оглянулся, ожидая увидеть нечто вроде видеоэкрана, но ничего такого не заметил.
Абдиэль улыбнулся и указал на три предмета возле стола: толстую круглую белую свечу, горевшую ясным, ярким пламенем, и два камня, обтесанных в форме шаров.
- Нет, вы не увидите здесь видеоэкранов, мой король. Они мне не нужны. И вам тоже.
Он поставил зажженную свечу в центр столика, на одинаковом удалении от себя и от Дайена. Потом он взял камень и подал его Дайену, оставив другой себе.
Дайен повернул камень, разглядывая его при свете свечи. Полированный темно-зеленый камень был испещрен красными прожилками теплого оттенка. Он покрутил его в руке. Гладкая полированная поверхность камня на ощупь была приятной, успокаивающей.
- Гелиотроп, - сказал он, узнав камень.
- Известный также под названием кровавик. Прекрасно, Ваше величество. О вашем образовании позаботились. Ваш наставник Платус был мудрым человеком. Только, боюсь, слишком мягким, на его же беду.
Дайен не ответил; воспоминание о мертвом Страже, отдавшем за него жизнь, больно кольнуло его. Поставив камень на столик, он придержал его, чтобы тот не скатился.
- Вы сказали, что мы будем просматривать что-то, имеющее отношение к леди Мейгри.
В его голосе появилась жесткость. Он напомнил себе, что он здесь по серьезному делу.
- Я забыл о нетерпении юности. Хорошо, начинаем. Крепко сожмите камень - левой рукой, мой король. Дайте мне правую.
Свой камень Абдиэль взял в правую руку. Левой он дотянулся до Дайена. Свет свечи плясал и искрился на блестящих иглах.
Дайен не шевелился. Дрожь сотрясла его тело. Он смотрел на иглы, и его правая рука то сжималась, то разжималась.
- Поначалу вы почувствуете острую боль, мой король, как от гемомеча. Но боль скоро пройдет. - Голос Абдиэля был мягким, успокаивающим, приятным, как гладкая поверхность камня в руке юноши. - Точнее, вы перестанете ее замечать. Ощущение наших разумов, наших душ, стремящихся друг к другу, полностью устранит все физические неудобства.
- Зачем я должен.., это делать? - с трудом спросил Дайен почти онемевшими губами. - Что произойдет?
- Увидите, молодой человек. Ваши глаза раскроются. Не только ваши телесные глаза, но и глаза вашей души. Когда-то давно со мной были связаны Мейгри и Дерек Саган. Мы сохраняем эту связь. В моих силах видеть их, знать, что они делают, говорят, иногда даже - о чем думают! Я могу разделить эту силу с вами, Дайен, если вы разделите со мной свою душу.
На Дайена нахлынули путаные мысли, слова Мейгри насчет сильного существа, способного приобрести господство над разумом более слабого. Но какое отношение это имеет к нему? Его предупреждали насчет Сагана, и он выстоял.
В конце концов, мне суждено быть королем.
- Сила, - произнес Дайен, не сводя глаз со сверкающих игл. - Мейгри говорила, что я обладаю этой силой, но я никогда не мог ею воспользоваться.
- Ложь! - выдохнул Абдиэль. - Она боится. Она боится этой силы в вас. Конечно, вы можете использовать силу гемомеча. Лишь протяните руку, мой король, и возьмите его!
Дайен крепко сжал губы, протянул руку. Без дрожи, без колебаний его ладонь с пятью свежими шрамами прижалась к ладони старика.
Абдиэль слегка сжал ладонь. Иглы вошли в плоть юноши.
Дайен ахнул от боли, содрогнулся, ощутив, как вирус устремился в его тело, вызывая жжение и пульсирование гораздо более сильные, чем от гемомеча. Рука у него дернулась. Абдиэль крепко держал ее, поглаживал, все сильнее вдавливая иглы.
- Посмотри в пламя свечи! - приказал он. Дайен содрогался, стонал, пытался освободиться.
- Посмотри в пламя свечи и узри!
Голос исходил изнутри, из сердца, из мозга; он принадлежал Дайену, он принадлежал Абдиэлю. Неслыханные чудеса, неведомые знания роились в голове Дайена. Он еще не мог этим воспользоваться, не мог за них ухватиться, но он сможет. Он научится. Боль проникновения утихла. Безмерное удовольствие охватило его. Он будет старым и мудрым, одновременно оставаясь молодым и сильным. С этой силой он станет истинным королем!
Дайен поднял голову, всмотрелся в пламя и увидел.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

У меня хорошая память на забывание.
Роберт Льюис Стивенсон. Похищенный.
Мейгри чувствовала себя усталой и разбитой. Она опустила голову, плечи у нее обмякли. Она приложила руку к ране на шее. Она должна болеть, но Командующий догадывался, что эта боль незначительна по сравнению с болью от старых ран, и она лишает Мейгри радости победы. Она думала, что выиграла войну. А теперь вдруг обнаружила, что сражалась не в той битве. Он понимал, что она испытывает. Он сам участвовал в той битве, но ошибся в направлении.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

- Когда ты узнал? - голос Мейгри нарушил тишину, но не слишком. Саган сомневался, слышал ли он ее. Но из ее мыслей он знал вопрос и ответил.
- Недавно, миледи. Абдиэль хорошо прятался. Я узнал о нем недавно, на "Фениксе". Но и тогда я не был уверен до конца. Я навел справки, изучил документы о его предполагаемой смерти. Никто, конечно, много лет не видел и не слышал его. Неудивительно. Он мог стоять перед тобой, и, если бы не захотел, чтобы его видели, ты бы его не увидел. Я отправил Спарафучиле на разведку, предупредил его, как действует ловец душ. - Саган положил руку на плечо ублюдку. - Мой друг не был ослеплен, подобно остальным. Он видел его. Абдиэль частый, хоть и неизвестный гость в президентском особняке.
Спарафучиле ухмыльнулся, довольный похвалой. Мейгри искоса с отвращением взглянула на него.
- Но почему ты не приказал убить Абдиэля? Твой "друг", похоже, вполне привычен к такой работе.
- А почему мы не убили его однажды, давным-давно? У нас была возможность, но мы предпочли сбежать, сохранив себе жизнь. Ты знаешь, как он защищен, Мейгри! Ты не думаешь...
- К черту, я и так знаю, что не думаю! - Она повернулась к нему, гневно сжав кулаки. - Я не хочу думать! Я устала, я ранена и... Господи, Саган, ведь он заполучил Дайена! Сделай что-нибудь! Мы должны что-то сделать!
Он изумленно смотрел на нее, заметив, что она на грани истерики. Он схватил ее за руки и резко встряхнул.
- Что с тобой, черт возьми?
Мейгри судорожно сглотнула, отдышалась. Она слепо, не узнавая, смотрела на него, приоткрыв бескровные губы. Дрожь сотрясала ее тело; она отпрянула от него.
Он ее отпустил. Вся дрожа, она отвернулась от него, потирая запястья.
"Ваша леди не дерется с покойниками, Саган-лорд, - доложил Спарафучиле, вернувшись к Командующему. - Она дерется с другими, и дерется хорошо. Бах! Бах! Бах! Все готовы. Но с покойниками.., леди застыла. Если бы не Спарафучиле, леди, думаю, сейчас сама бы была покойницей".
Саган тогда не обратил внимания на эти слова. Среди недостатков Спарафучиле было и то, что он неизменно выставлял себя героем в любой ситуации. Командующий сражался с Мейгри в многочисленных битвах и ни разу не видел, чтобы она застывала при виде опасности. Но и в истеричном состоянии он ее ни разу не видел.
- Весть об Абдиэле, конечно, не стала для вас неожиданностью, миледи. - Саган бросил пробный камень откровенно и без обиняков. На деликатность у него не было времени. - Сегодня на вас напали зомби. Конечно, вы их узнали. В ночь революции...
У Мейгри непроизвольно дернулась голова. Она смотрела на него взглядом, преисполненным такого страха, что Командующему стало не по себе. Она тут же отвернулась, отгородилась от него стеной. Но она не успела сделать это достаточно быстро. Саган запомнил ее взгляд. Ему казалось, что он не забудет этого взгляда до конца дней своих.
Ее так трясло, что она едва держалась на ногах. Взяв со столика свой плащ, он осторожно набросил его на нее.
- Ты вымоталась. Сегодня мы уже ничего не сделаем. Поспи немного...
- Не надо снисходительности! - бросила Мейгри, отпрянув от него, оставив, однако, на себе его теплый плащ. - Прошу прощения за слабость, милорд. Больше не повторится.
"Сомнительно, - сказал себе Саган, глядя на бледную женщину, дрожавшую под его плащом. - Повторится, и в следующий раз это кончится полным крахом - для тебя, для меня, для моих замыслов, для мальчика. Ты нужна мне сильной, Мейгри. Ты нужна мне здоровой".
- Тяжелый день выдался не вам одной, миледи. Я тоже нуждаюсь в отдыхе. Разговор продолжим утром. Надеюсь, вы окажете мне честь и останетесь у меня в гостях. Я приказал приготовить вам каюту в моем корабле, недалеко отсюда по коридору.
- Благодарю, милорд, за оказанное гостеприимство, - с поклоном ответила Мейгри и направилась мимо него. - Но я вернусь к себе на космоплан.
Он преградил ей дорогу.
- Я не могу этого позволить, миледи...
- Отчего? Чего вы боитесь? Что я "сбегу" из моей тюрьмы? Не вы мой тюремщик, милорд. Я сама заперла себя туда!
- Я беспокоюсь о вашей безопасности, миледи, - холодно заметил Командующий. - Снага Оме знает, что бомба у вас, а его шпионы в окружении Гаупта наверняка знают где ее искать. А еще Абдиэль, хотя он, наверное, еще не знает.
- Он знает, Саган-лорд, - вмешался Спарафучиле.
Порывшись в своих тряпках, ублюдок извлек какой-то предмет и протянул его. Это был зеленый камень в красных прожилках, когда-то вырезанный в форме идеального шара, а теперь разбитый на бесчисленное множество кусков.
- Где ты это нашел?
Саган опасливо взял куски кровавика, швырнул их на палубу и растер в пыль подошвой башмака.
- Возле космоплана леди. Я искал, как вы мне сказали, и нашел...
Мейгри закрыла глаза и опустилась в кресло, лишившись сил.
- Если не ошибаюсь, бомба у вас в космоплане? - спросил Саган. - Если кто-нибудь попытается забрать ее силой, компьютер взорвет космоплан со всем, что в нем находится.
- Обычная процедура, милорд, насколько я знаю, - еле слышно ответила Мейгри.
- Но вы отдали компьютеру еще и устные распоряжения? Распоряжения, которые можно.., которые наверняка были подслушаны...
Мейгри не шелохнулась. Она напоминала мраморную статую на надгробии.
- Беспечно, миледи. Крайне беспечно. А потом вы столкнулись с мертвыми разумом, как уже случилось сегодня...
Серые глаза, пылавшие горячечным блеском, открылись, посмотрели на него. Бескровные губы раздвинулись, безмолвно говоря: "Ты мог сообщить! Ты мог предупредить меня! "
- А вы бы мне поверили, миледи? - поинтересовался Саган.
Мейгри отвела взгляд, поднялась.
- С вашего разрешения, милорд...
- Минутку, Мейгри... - Саган положил ладонь ей на руку. - Есть одно очень простое решение. Отдай бомбу мне. Тогда я смогу сосредоточить усилия на освобождении Дайена.
- Может быть, милорд. А может, и нет. Как только оружие окажется у вас в руках, вы можете передумать спасать мальчика. Нет, я сохраню, что имею. Я дорого за это заплатила.
- Вы можете дорого заплатить за то, что храните.
- Это угроза, милорд?
- Констатация фактов, миледи. Двое из самых могущественных и неразборчивых в средствах людей галактики не остановятся ни перед чем, чтобы завладеть бомбой.
- Только двое? Вы забыли про себя.., смею предположить, из скромности.
- Нет, я пропустил себя намеренно. Нравится вам это или нет, миледи, в этом я ваш союзник.
Мейгри неожиданно печально улыбнулась.
- Да, союзник, хотя не совсем так, как можешь себе представить. Видишь ли, Дерек, чтобы пропустить к бомбе, Икс-Джей-27 должен увидеть, услышать и узнать меня.
- Ты сама сказала, что это обычная процедура, - пожал плечами Саган. - Продолжай. Думаю, это еще не все.
- Компьютер должен еще и узнать предмет, который я ему покажу, и определить его подлинность по физическим свойствам и...
- Да, ясно, - нетерпеливо перебил Саган. - Что это за предмет?
От улыбки Мейгри шевельнулся шрам на щеке.
- Звезда Стражей, милорд. Моя Звезда Стражей.
Командующий долго молча ее разглядывал. Потом он церемонно поклонился в пояс.
- Я потрясен, миледи.
Мейгри склонила голову.
- Я так и думала, милорд.
- Ты заключила честную сделку...
- Я выполнила бы свои обязательства, если бы адонианец не нарушил свои.
- И теперь, если я захочу получить обратно мою собственность...
- ., ты должен помочь мне вернуть мою.
- Но без всяких гарантий.
- Никаких гарантий. Рада, что мы понимаем друг друга.
Саган кивнул.
- Думаю, что, несмотря ни на что, имевшее место между нами, мы всегда понимали друг друга.
- Неужели? - неожиданно резко спросила она. И снова он заметил у нее в глазах тень безотчетного страха. - Неужели? - повторила она крайне серьезно.
Вопрос оказался неожиданным. Он попытался разобраться в своих мыслях, но разум его пребывал в темноте: он на ощупь пробирался через незнакомую, неосвещенную комнату. Дерек предпочел не отвечать.
Он проводил ее до выхода из каюты. Она шла рядом с ним и молчала, зябко кутаясь в красный плащ.
- Капитан, отведите леди Мейгри в ее апартаменты и поставьте часового у двери.
- Да, милорд. Она вышла. Саган проводил взглядом небольшую группу, удаляющуюся по коридору. За спиной шевельнулся ублюдок, давая понять, что готов уйти, если больше не нужен. Но Саган остановил его жестом, и Спарафучиле терпеливо дождался, пока Командующий не переключит внимание на него.
Командующий смотрел, как свет в коридоре падает на светлые волосы Мейгри.
- Интересный расклад. Четверо из нас желают получить эту "драгоценную жемчужину". Мейгри владеет ею, но вынуждена ее удерживать. Камень у Снаги Оме, а не у нее. У меня она, но нет камня. У Абдиэля нет ни чего, но он хочет и то и другое. Но зато у него Дайен. Интересно, как он собирается использовать Дайена...
Мейгри вошла в каюту, расположенную неподалеку от его собственной. Он услышал, как задвигается дверь, как заскрипели башмаки охранника, занявшего пост у двери снаружи. Саган покачал головой.
- Ты нужна мне сильной, - повторил он. - Ты нужна мне здоровой.

ГЛАВА ПЯТНАДЦАТАЯ

Ночь вздохов и воспоминаний...
Уолтер Сэвидж Лэндор.
Полночь. Сгустилась темнота. Ласкар напоминал корабль, плывущий по неспокойному ночному морю. Его яркие огни, шум, веселье поднимались и опускались на волнах денег и алкоголя, наркотиков и разврата. Иногда он выбрасывал за борт беспечного пассажира, и тот тонул в мрачных глубинах.
Дайен, пошатываясь, вышел из дома Абдиэля, надеясь, что свежий воздух приведет его в чувство. Но хоть воздух и быстро остывал после захода зеленого ласкарского солнца, песок еще хранил дневной жар. Тепло поднималось вверх, как от солнечной печки, стоявшей в доме.
Юноша смахнул пот с лица, с удовольствием подставил лицо под ветерок, растрепавший его густые рыжие волосы, остудивший голову, но не избавивший его от внутреннего жара. Правая рука горела и болела; боль, казалось, добралась до мозга. Он безуспешно попытался упорядочить свои мысли, но они ускользали и мерцали, словно миражи в пустыне. Он посмотрел вверх, в черное небо, усеянное переливающимися звездами.
Глубокий космос: бесстрастный, отчужденный, спокойный, обширный. Он мог бы потеряться там, кануть в неизвестность, стать обыкновенным. На мгновение он возжелал этого, как жаждущий желает глотка холодной воды, а в голове у него все кипело, как в ведьмином котле.
"Король! Ты будешь королем..."
Обхватив пульсирующую голову, ощущая чуть ли не тошноту от жары, Дайен побрел обратно в дом и натолкнулся на одного из зомби.
- Таск. Я хочу видеть Таска, - потребовал Дайен, цепляясь за образ наемника, как за спасительную соломинку. - Он не.., ушел?
- Нет, - ответил Микаэль. - Он ждет вас.
- Хорошо. Веди меня к нему.
Дайен плелся вверх и вниз, перебирая руками по стенам, вслед за Микаэлем. Юноша совершенно заблудился. Этот дом со всеми его углами и закоулками, похожими друг на друга, казался совершенно бессмысленным.
Перед одной из дверей Микаэль остановился. Дайен наткнулся на него. Зомби поддержал его сильной рукой, не проявив никаких эмоций. Отперев замок ключом, он открыл дверь.
Таск тут же вскочил. Лицо его выражало ярость и решимость. Микаэль нечаянно или намеренно выставил Дайена перед собой. Юноша преградил выход Таску.
- Таск? - Юноша вдруг вышел из своего смятенного состояния при виде угрожающей и пугающей наружности Таска. - Что случилось? Разве...
Дайен пошатнулся. Таск, чертыхаясь, поддержал его и затащил в комнату. Микаэль захлопнул дверь. Щелкнул замок.
Таск усадил Дайена на кровать.
- Я дам тебе воды, малыш...
- Нет... - Дайен покачал головой и сделал слабый жест. - Я.., не думаю, что это поможет.
- Во имя Создателя, малыш, скажи, что с тобой сделал этот ублюдок?
Подняв на него глаза, Дайен нахмурился.
- Не говори так. Если ты имеешь в виду Абдиэля, он ничего мне не сделал. Он показал мне правду, вот и все.
- Опусти голову к коленям. Глубоко вдохни. Вот так. Легче?
Дайен подчинился и через мгновение, когда комната перестала крутиться вокруг него, поднял голову. Таск уже не болтался где-то на потолке, как воздушный шарик, а твердо стоял перед ним.
- Что у тебя с плечом? - спросил Дайен, заметив, что Таск потирает левую руку.
- Расшиб, пока колотился в дверь.
- Зачем? - удивился Дайен.
- Чтобы выбраться к черту отсюда! Для тебя это, может, неожиданно, но мне не очень-то по душе сидеть взаперти в тюремной камере!
- Это не тюрьма. Мы можем уйти отсюда, когда захотим.
- Да? А зачем тогда этот ходячий труп запер замок и унес ключ?
- Ты так себя вел, что я бы тебя тоже запер.
- Ладно, малыш, - махнул Таск в сторону двери. - Тогда пошли. По пути найдем Нолу...
- Иди. Я остаюсь.
Дайен растирал правую руку. Боль, похоже, усиливалась.
Схватив Дайена за запястье, Таск повернул его ладонь к свету. Из пяти отверстий сочилась кровь.
- Что... - Таск понял, судорожно сглотнул. Отпустив руку, он с отвращением посмотрел на Дайена, попятился от него. - Господи!
Дайен резко сжал пальцы.
- Господи, малыш! - хрипло повторил Таск. - И ты позволил ему?
- Тебе не понять! Ты не Королевской крови, - холодно сказал юноша, стараясь забыть про боль.
- Верно, черт возьми! А прежде, чем я бы позволил этому старику сделать с собой что-нибудь такое... - Таск умолк.
Дайен не слушал его. Он съежился, дрожал, опустил плечи.
- Я видел ее, Таск! - прошептал он. - Я видел ее! Он ее целовал, Таск!
- Кого видел? - Таск с недоумением уставился на него. - Нолу? Кто целовал Нолу?
- Да я не о Ноле говорю! - Дайен поднялся и заходил по комнате. - Мейгри! Леди Мейгри!
Он резко повернулся к Таску. Голубые глаза горели, словно язычки пламени плясали в голубой воде.
- Я видел ее, Таск! При помощи вот этого! - Дайен поднял кровоточащую правую руку. - Я видел ее. Она вошла в дом этого Снаги Оме. Она сказала ему, что ее прислал Саган. Она отдала ему звездный камень, Таск! Звезду Стражей! За что? За бомбу, которая может взорвать.., взорвать.., все. Всех нас. И знаешь, что она с ней сделала?
Наемник попытался остановить бессвязный поток слов.
- Малыш...
Дайен схватил Таска за плечи.
- Она встретилась с Саганом. В кабинете начальника Форт-Ласкара. Командующий поцеловал ей руку, Таск! Я видел его. И ее я видел. Я видел ее лицо. Они вышли вместе, под руку. Как друзья. Хорошие друзья.
Дайен снова заходил по комнате. Таск пошел за ним.
- Как ты это увидел, малыш? Видео? У него есть скрытая камера...
- В огне свечи, - пробормотал Дайен. - Я видел ее в огне свечи...
- Свечи? Малыш, это фокус! Он ввел тебе какой-то наркотик! У тебя были галлюцинации!
- Нет, Таск.
Дайен остановился и посмотрел в лицо другу. Он вдруг успокоился, полностью успокоился.
- Это не было галлюцинацией. Я знаю. Все, что я видел, каждое слово, что я слышал, - все это было на самом деле. Она с ним, Таск. Она предала меня.
- Хорошо, малыш. Предположим.., тебе как-то удалось увидеть и его, и ее. Здесь должно быть какое-то объяснение. Ты же знаешь леди! Она ничего не сделает тебе во вред. Она рисковала жизнью за тебя!
Дайен вздохнул, смягчился.
- Это говорил и Абдиэль.
- Что? - скривился Таск, которому не очень понравилось, что у него появился такой союзник. - Что сказал старик?
- Он сказал, что здесь должны быть.., смягчающие обстоятельства. Он защищал ее, Таск. Я хочу ему верить. Я хочу в нее верить. Но я видел...
- Дикстер! - сказал Таск, щелкнув пальцами. - Вот в чем дело! Саган взял Дикстера. Он хочет использовать генерала, чтобы привлечь ее на свою сторону.
- Конечно!
Огонь надежды осветил голубые глаза, в которых появилась решительность.
- И теперь я понял, что надо делать.
- Ну да, выбираться отсюда! Так или иначе, мы доберемся до леди...
- Нет, - твердо возразил Дайен. - Командующий нам не позволит. Он использует меня так же, как использовал ее. Или вообще меня уничтожит. Теперь я ему не нужен. Ему не нужен настоящий наследник престола. У него есть бомба. Он может шантажировать всю галактику. Я представляю для него угрозу, мешаю ему. Я вижу свой путь, Таск. Я знаю, что должен делать. Абдиэль мне поможет.
- Замечательно, малыш, но он может помочь и издалека...
В голове у Дайена прояснилось, мысли и планы приобрели кристальную четкость.
- Ты можешь уходить, Таск. Забирай Нолу и возвращайся на Вэнджелис. И спасибо за все. Я очень ценю все, что ты сделал.
- И бросить тебя? Не могу. Я... - У Таска словно язык отнялся.
- Мой Страж? Уже нет. Больше я в тебе не нуждаюсь, Таск. Со мной Абдиэль. Он поможет мне. Он даст мне необходимую силу, мощь. Смотри.
Дайен подошел к двери, повернул ручку. Щелчок - дверь открылась.
- Вот видишь. Ты свободен. Можешь идти.
- Но без Нолы...
- Я здесь, Таск! Я так испугалась! - В коридоре стояла ошеломленная Нола, рядом с ней - Микаэль. - Что происходит?
- Мы можем идти, - ровно, бесстрастно сказал ей Таск. - Малыш в нас не нуждается. Абдиэль хочет нас отпустить. Верно, жмурик?
Лицо Микаэля сохраняло невозмутимое, непроницаемое выражение, глаза смотрели в пустоту.
- Я действую в соответствии с пожеланиями хозяина. Ваше величество... - он перевел взгляд в сторону юноши, - хозяин желал бы поговорить с вами, если вы не заняты.
- Да. Мне нужно с ним поговорить. Нам нужно кое-что обдумать, а времени немного.
Микаэль скользнул в комнату, встал рядом с Таском. Наемник жестом подозвал Нолу к себе.
- Прощай, Таск. Прощай, Нола, - сказал Дайен от двери. - Передайте от меня привет всем на Вэнджелисе. Если все получится, мы с леди скоро к вам присоединимся.
- Да, конечно. Пока, малыш, - ответил Таск, стиснув зубы.
К его холодной под пропотевшей рубахой коже прижалось острое лезвие ножа.

***

Ласкарская ночь, такая яркая в городе, окутала темнотой челнок Командующего. Около полуночи из него выскользнула обтрепанная фигура, промелькнув тенью, замеченной одним из охранников. Резко произнесенная команда удержала его от каких-либо действий.
Отдав Спарафучиле все необходимые распоряжения, Саган задумчиво стоял посреди своей каюты. Он подумал, взвесил все "за" и "против" и принял решение. Выйдя в темный тихий коридор, он подошел к двери в каюту Мейгри.
Охранник вытянулся.
- Часовой!
- Да, милорд.
Охранник смотрел прямо перед собой.
- Передайте капитану мои наилучшие пожелания и попросите удвоить на ночь охрану.
Солдат нервно заморгал.
- Мне нельзя покидать пост, милорд.
- Я постою за вас, часовой.

Предыдущая страница 19 Следующая страница


Похитители разума 20

Охранник сдвинул брови. Он посмотрел в глаза Командующему.
- Миледи спит, милорд.
Саган чуть не улыбнулся. У Мейгри появился еще один защитник. Всмотревшись, он узнал центуриона.
- Маркус, верно?
- Да, милорд.
- Это приказ, Маркус.
Охранник сжал губы, поднес кулак к груди и отправился выполнять приказ. Дождавшись, когда он уйдет, Командующий открыл дверь и тихонько скользнул внутрь.
Дежурное освещение отбрасывало тусклый, неровный свет на спящую женщину. Она лежала на боку поверх постели, полностью одетая, словно сразу бросилась на койку, а потом уже не смогла подняться. Лежавший на полу плащ Командующего напоминал лужу крови. Подняв его, он осторожно накрыл ее плащом вместо одеяла.
Левой щекой она уткнулась в подушку. Медленно протянув руку, Саган приподнял прядь светлых волос и отвел в сторону.
Она не шелохнулась; дыхание оставалось глубоким и спокойным. Шрам лиловой полосой перечеркивал ее гладкую кожу. Саган хотел прикоснуться к нему, провести пальцами, но передумал, остановив занесенную руку.
- Надо вскрыть рану.., выпустить яд. Операция болезненная, но неизбежная, миледи.
Прикоснувшись пальцами к ее виску, Саган заговорил:
- Мои воспоминания, твои воспоминания нераздельны.

КНИГА ТРЕТЬЯ
ИЗМЕНА

...навеял мне сны о грозах и богах.
Чарльз Диккенс, Дэвид Копперфильд.

ГЛАВА ПЕРВАЯ

Изменник ты бесчестный и злодей;
Для низости рожден высоко слишком,
Ты слишком низок, чтоб существовать.
Уильям Шекспир. Ричард П. Акт I, сцена I
Лорд Дерек Саган, командир прославленного Золотого легиона, сидел на заднем сиденье штабной машины, не находя себе места от нетерпения. Спокойствие, говорил он себе, только спокойствие. Он с трудом сдерживался, чтобы не схватить молодого водителя за шиворот, выбросить его из машины и самому сесть за руль.
Саган подался вперед.
- Ты не можешь вести эту штуковину немного быстрее?
- Здесь скорость ограничена, командир, - нервно оправдывался капрал. - Едем как положено. Но если такая срочность...
- Нет! Отставить!
Саган откинулся в роскошное кожаное сиденье, глядя на великолепный пейзаж взглядом, от которого могли бы завять изящные тополя.
Похоже, от этого взгляда завял и капрал, который сидел, глядя прямо перед собой с риском для машины. Но он скорее позволил бы другой машине висеть у него на хвосте, чем осмелился бы посмотреть в камеры заднего вида, рискуя встретиться взглядом с этими темными горящими глазами.
Вид широкого бульвара, пересекавшего парк Блистательного Дворца, не помог Сагану отвлечься от мыслей. Он посмотрел вперед, в сотый раз надеясь увидеть башни замка и в сотый раз повторяя, что они еще недостаточно близко от них. Взглянув на водителя, он заметил, насколько тот неуютно себя чувствует: шея неподвижна, зубы стиснуты чуть ли не до боли, а костяшки пальцев, сжимающих руль, побелели от напряжения.
Саган заставил себя расслабиться, мысленно выругавшись. С его стороны беспечно выказывать напряжение. Он представил, что капрал скажет своему начальнику по возвращении в казарму: "Лорд Саган дергался как ненормальный. Должно быть, слухи верные. Что-то происходит".
Чтобы исправить положение, Саган снова подался вперед, дружелюбно положил руку на плечо водителю.
- Расслабься, капрал. Я не хотел тебя обидеть. Космическому пилоту любая наземная машина покажется черепахой.
И тут же Саган понял, что сделал только хуже. Капрал смотрел на него через камеры заднего вида с неподдельным изумлением. До Сагана дошло, что он - всемогущий лорд, командир Золотого легиона, один из особ Королевской крови, кузен Его величества - раньше никогда не признавал капрала себе подобным.
Саган оставил свое неумелое лицедейство. Откинувшись на сиденье, он позволил себе вернуться в напряженное состояние и барабанил пальцами по подлокотнику. Пусть капрал разносит свои подозрения по базе. Все равно уже нет времени что-то делать со слухами. Слишком поздно. Уже слишком поздно.
На смену тополям и дубам пришли пихты, потом осины и липы и многие другие деревья, спасенные с погибшей в экологической катастрофе Земли, колыбели цивилизации. Штабная машина мчалась по воздуху почти вровень с верхними ветками, шевеля листья. Внизу расстилались лужайки с красивыми, ухоженными садами, отсвечивающими на солнце разными цветами. По зеркальной поверхности прудов плавали величественные лебеди, грациозная газель скакала по зеленым газонам. День близился к вечеру. Все вокруг казалось мирным и безмятежным.
- Дворец, милорд, - объявил капрал с заметным облегчением.
Пальцы Сагана перестали выбивать бесконечную дробь.
Перед ним расстилалось обширное озеро с темной и спокойной водой; сегодня на Минас-Таресе не было ни ветерка. В центре озера виднелись башни Блистательного Дворца, отдаленного, но заметного по отражению солнечных лучей от стекла. Через озеро тянулся мост из ноль-гравитационного сплава серебра со сталью, взмывающий над водой блестящей дугой и опускающийся перед дворцом. Этот мост, чудо инженерной мысли, похожий на три других, протяженностью пятьдесят километров, не имел опор.
Мосты были единственной возможностью добраться до острова. Но реактивные автомобили, подобные тому, на котором сейчас ехал Саган, в них не нуждались.
Дерек был не одинок в попытках убедить Его величество в необходимости усилить меры безопасности: защитить дворец силовыми полями от нападений с воздуха и с земли, ввести патрулирование периметра вооруженными охранниками, установить мины в садах. Король Старфайер отказался даже думать об этом. На минах могут подорваться газели, вооруженные охранники распугают лебедей. Бог охраняет Его величество. Бог возвел его на трон. Рука Божья обеспечит его безопасность.
"Этой ночью, - сказал себе Дерек Саган, - рука Божья сожмется в кулак".
У ворот из серебристой стали стояли вооруженные стражники, носившие королевский герб. Они охраняли мост. Капрал опустил штабную машину на уровень земли. Заглянув внутрь, стражники отдали честь, узнав командира по панцирю и восьмиконечной Звезде Стражей, блестевшей у него на груди. Саган ответил на их приветствие не столь небрежно, как обычно. Через несколько часов эти люди погибнут.
Штабная машина тронулась по серебристому пролету. Она летела низко, в соответствии с королевским указом, на предписанной скорости. Машина двигалась медленно, но Саган вдруг перестал торопиться. Он в последний раз видел королевскую резиденцию в таком виде...
Полностью дворец открылся взгляду лишь с верхней точки арки моста. Блистательный Дворец, расположенный в центре темного, идеально круглого озера, светился, словно бесчисленные бриллианты в короне из синего бархата. Четыре серебристых моста образовывали крест, в центре которого на острове находился дворец и бриллианты поменьше - здания королевского города.
Дворец весь был построен из стального стекла; бесчисленные панели, из которых он состоял, были установлены под небольшими углами относительно друг друга. Днем солнечный свет играл на них, будто на гранях драгоценного камня; солнечные лучи преломлялись, отражались, создавая переливающееся сияние всех цветов радуги. Это зрелище ослепляло глаза и разум. Ночью стеклянные стены уподоблялись ночи, отражая холодную белизну звезд, удерживая на своей поверхности бледный свет луны. Ни один огонек не вырывался из дворца. Стальное стекло было прозрачно лишь с одной стороны. Тем, кто внутри, позволено смотреть наружу; те, кто снаружи, не могут заглянуть внутрь.
- Вы смотрите из окон, Ваше величество, но не видите. Вы слушаете, но не слышите. Сегодня ночью вы услышите, Амодиус Старфайер. Сегодня ночью услышите.
- Прошу прощения, милорд, вы что-то сказали? - Капрал в страхе смотрел на него, явно испугавшись, что его командир снова решил завязать с ним непринужденный разговор.
Саган раздраженно помахал рукой, словно разгоняя вылетевшие слова; до него только сейчас дошло, что он говорил вслух. Капрал облегченно вздохнул и погнал машину чуть быстрее, чем предписывалось правилами приличия.
На улицах королевского города было пусто, безлюдно. Художественные галереи и модные лавки, рестораны и кафе были закрыты; разъехались последние автобусы с туристами и служащими. Представители высшего света, которые могли позволить себе жить на королевском острове, вернулись в свои виллы и поместья, расположенные по окружности острова, чтобы приготовиться к сегодняшнему ночному празднику. Здесь будет сильное движение ко времени начала церемонии, когда начнут прибывать Стражи, гости и пресса. А сейчас штабная машина мчалась над мостовой почти в одиночестве.
Извилистые городские улицы сходились в большой парк, незаметно переходивший в королевский главный штаб. Король скрепя сердце признал необходимость наличия военной базы на его острове, но не допустил ничего, напоминающего о войне, среди мирной, безмятежной красоты Минас-Тареса. Поэтому база больше напоминала охотничий клуб, чем военный штаб. Причудливо наряженные стражники, главной задачей которых было позировать для туристов, стояли на посту на безукоризненных лужайках, окружавших несколько зданий с переливающимися фасадами.
Большая группа людей и других существ собралась вокруг праздничных шатров, установленных на крикетной площадке. Церемония присвоения званий подходила к концу. Скоро опустится ночь. Пятьсот старших офицеров - в одном месте. Саган улыбнулся - зловеще, вовсе не весело. Военные отчаянно протестовали против такого безумства, но Его величество остался непреклонным. На видео будет хорошо смотреться, как эти высокопоставленные офицеры клянутся в верности, обещают отдать жизнь за короля и галактику.
Многим сегодня ночью придется доказывать свою верность на деле.., или преступить клятву.
Водитель притормозил, чтобы пропустить грузовик с провизией. Саган, бездумно смотревший на толпу, толкавшуюся возле крикетной площадки, заметил фигуру в мятом мундире. Это был Джон Дикстер, только что произведенный в генералы.
Дикстер. Простой человек, хороший солдат, без сомнений преданный королю, друг Мейгри. Саган задумчиво потер подбородок. Друг Мейгри. Это все осложняет. Если она узнает раньше времени о намеченном нападении, она предупредит Джона Дикстера. И, хоть один человек не в состоянии остановить революцию, один человек - особенно солдат уровня Дикстера - способен организовать упорное сопротивление. А падение военной базы, символа монархии на Минас-Таресе, крайне важно.
"Я собирался сказать ей, - думал Дерек Саган. - Она согласна со мной в том, что Старфайер - слепой, бездеятельный старый дурак. Она знает и то, что наследный принц немногим лучше, хоть и не говорит об этом, потому что он муж Семели. Как только я объясню ей, какие места мы займем в новом революционном правительстве, какую силу мы можем приобрести при будущей демократии, она согласится, что эти перемены к лучшему Мейгри не предаст меня: этого я не боюсь. Но если она решит, что ее друг в опасности, она найдет способ предупредить его".
Саган помрачнел. Он раздраженно похлопывал по подлокотнику.
"Неподходящая связь, которая постоянно не дает ей достичь той высоты, на которую она достойна вознестись. Раньше Дикстер был для меня досадной помехой, но теперь, по здравом размышлении, я вижу, что он представляет опасность. Впрочем.., впрочем, сегодня ночью этому придет конец. Но это означает, что я не могу ей ничего сказать. Нет, ничего не стану ей рассказывать".
Солнце садилось, когда Дерек Саган прибыл во дворец. На небе чередовались огненные и золотые полосы, переходившие в пурпур, а в самой середине багровело алое пятно. На противоположной стороне горизонта сгущалась ночь, окутывавшая темнотой весь дворец, кроме башен с западной стороны. Штабная машина приземлилась, поплыла на воздушной подушке. К машине поспешил дворцовый лакей, чтобы открыть дверцу.
Дерек в спешке чуть не сбил его этой дверцей. Выбравшись из машины, он посмотрел вверх, на массивные стены дворца. Внутри кипели жизнь и веселье, горел свет, но снаружи они оставались такими же темными и пустыми, как сама ночь. Лишь на одну башню, чуть возвышавшуюся над остальными, упали последние лучи заходящего солнца.
Саган умерил торопливую походку, чтобы посмотреть. Солнце опустилось ниже; темнота неудержимым приливом ползла по башне вверх. Но свет еще оставался - красно-золотой огонь горел тем ярче, чем темнее становилась ночь. Он и раньше видел закаты, наблюдал сказочные стеклянные стены дворца чуть ли не в любое время суток, днем и ночью, но ничего подобного еще не видел. Он вырос с верой в предзнаменования, в знаки небес. И сейчас, в этот решающий момент, когда на чашу весов брошены победа и бесславное поражение, он был в высшей степени восприимчив ко всему, что Бог попытался бы до него донести.
Солнце опускалось все ниже, пока на уже ночном горизонте не осталась лишь узенькая полоска огня. Отражавшееся на башне пламя тускнело, как догорающая свеча. Солнце пропало. Ночь затопила дворец; неровный огонек на башне вспыхнул и погас. Тьма.
Удовлетворившись увиденным, Саган зашагал вверх, по бесчисленным хрустальным ступеням, ведущим к огромным серебряным дверям дворца. Впереди шел лакей, освещавший путь фонарем, яркий, но узкий луч которого лишь ненадолго отвлекал внимание от сумрачного великолепия ночи, отражавшегося в стенах дворца.
Добравшись наверх, Саган отпустил лакея. Двери распахнулись ему навстречу. Из дворца вырвались тепло, свет, шум, водопадом покатившиеся по ступеням. Дерек помедлил, в последний раз взглянув на башню.
По-прежнему темная. Но над парапетом сияла одинокая звезда.

***

Леди Мейгри Морианна нетерпеливо возилась с застежкой, пытаясь закрепить цепочку на шее. Решив, что дело сделано, она отвернулась от зеркала и почувствовала, как звездный камень соскальзывает по ее темно-синему бархатному наряду. Поймав камень на лету, она выругалась вполголоса и снова принялась сражаться с застежкой, которая на этот раз запуталась в волосах.
Услышав стук в дверь, она остановилась. Открыла ее фрейлина - эту почетную должность обычно занимали представительницы мелкой знати. По оскорбленному лицу пожилой женщины, по румянцу на ее щеках Мейгри сообразила, что ее ругательства стали слишком громкими и изощренными. Она со вздохом прикусила губу и умолкла. В комнату вошел ее брат.
- Неужели это ты? Я думал, что по ошибке забрел в солдатские казармы, - с мягкой укоризной заметил Платус.
- Да все эта чертова цепь. Никак не хочет висеть! Наверное, застежка сломалась...
Он забрал у нее звездный камень и без особого труда застегнул цепочку.
- Остынь, - шепнул он, похлопав ее по плечу.
- Позвольте, миледи, уложить вам волосы, - сказала, приближаясь, фрейлина.
- Да что там укладывать? Разок щеткой махнуть? Да я...
Заметив взгляд брата, Мейгри с вызывающим видом плюхнулась в кресло перед зеркалом.
- Ты уже не на военном корабле. Ты - дочь правительницы планеты и находишься во дворце ее короля, - пробормотала про себя Мейгри, передразнивая интонации Платуса.
Вооружившись щеткой, фрейлина пыталась распутать светлые тонкие волосы. Под этой пыткой Мейгри скрипела зубами и сидела неподвижно и напряженно.
- Почему ты так рано одеваешься? - спросил Платус. - До банкета еще несколько часов.
- Хочу повидаться с Семели до приема. Потом уже не будет времени переодеться.
- Не думаю, что к ней можно посетителям.
- Для меня сделают исключение.
В зеркале отражались серые и холодные решительные глаза.
- Да, наверное, сделают, - сухо согласился брат. - Как она себя чувствует?
- Не встает. Похоже, никак не остановят кровотечение. Месяца два назад у нее уже были преждевременные схватки. Тогда она чуть не потеряла ребенка. - Мейгри сжала кулак. - А мне, конечно, ничего не сообщили!
Фрейлина издавала кудахчущие звуки, пытаясь, очевидно, удержаться от колкости.
- А что ты могла сделать? - спросил Платус. - Ведь ты находилась в зоне боевых действий.
- Я могла... Ой! К чертям собачьим! Отдайте! Вскочив, Мейгри выхватила из рук перепуганной женщины щетку и швырнула ее в угол.
- Убирайтесь! - в ярости закричала она.
- Никогда! - фыркнула фрейлина, уперев руки в широкие бока.
- Думаю, вам лучше уйти, - примирительным тоном сказал Платус. - Моя сестра несколько перевозбуждена.
- Ваша сестра, милорд, испорченная особа! - с чувством выпалила фрейлина, вылетая из комнаты.
Захлопнув за ней дверь, Платус повернулся и увидел сестру, стоявшую в своем лучшем парадном наряде на коленях, заглядывающей под кровать.
- Мейгри! Да ты вся в пыли! Что...
- Я потеряла туфли!
- Да вставай же. Иди посиди. Я посмотрю.
Порывшись под кроватью, Платус извлек три башмака, два из которых были парными, что он счел великой удачей.
- Эти? Они черные. А куда подевались туфли, сшитые под это платье?
- Я их выкинула. Эти сойдут. Все равно на мои ноги никто не будет смотреть. Это чертово платье такое длинное. Я полночи об него спотыкаться буду. Она вырвала у него туфли и попыталась надеть.
- Не на ту ногу, милая, - мягко заметил Платус. Мейгри забросила туфель под кресло. Она уперлась локтями о туалетный столик, уронив голову в ладони.
- Пожалуй, Платус, тебе лучше уйти.
Но он подошел к ней и положил руки ей на плечи.
- Он еще не вернулся.
Подняв голову, Мейгри посмотрела на отражение брата в зеркале. Они не были похожи. Платус, которому было тридцать с небольшим, пошел в мать, мягкую, чувствительную женщину, любившую музыку и поэзию. По приказу короля ее выдали за правителя планеты, не только отдаленной от ее родной планеты на многие световые годы, но и не похожей на нее во всех отношениях.
Подобные браки не были редкостью среди особ Королевской крови, ветви которой всегда старались укрепить "свежей струей". В этих целях бедняжка имела несчастье быть признанной идеальной парой для варвара-короля воинственного народа. Еще большим несчастьем для нее стало то, что она родила ему сына такого же мягкого и миролюбивого, как и она сама. Мальчик был отрадой для нее и жестоким разочарованием для отца. Платуса отослали в Королевскую академию, как только король счел приличным избавиться от хрупкого, умного ребенка. Оставшись без опоры, бедная женщина без сожалений рассталась с жизнью, родив дочь Мейгри.
Воинственный король не видел в девочке никакой пользы и не обращал внимания на дочь до тех пор, пока однажды не увидел, проходя мимо детской, как четырехгодовалая Мейгри протыкает одну из своих кукол небольшим, изготовленным вручную копьецом. С того самого дня его дочь всегда находилась при нем, пока король Старфайер, прослышавший о том, что девочка Королевской крови растет в военных лагерях, не велел ее оттуда забрать.
Хотя Платус был куда больше похож на мать, они оба унаследовали светлые волосы, стройные фигуры и любовь к музыке и поэзии. Платус был высоким и худощавым, с тонкими, редеющими на макушке волосами. Его руки с тонкими пальцами напоминали руки музыканта. Голубые глаза имели мягкое и задумчивое выражение. Характер у него был ровный, он редко выходил из себя и собирался уйти из Стражей из-за своих пацифистских взглядов.
У Мейгри было лицо матери с серыми отцовскими глазами. Воинственный отец гордился своей девочкой, ставшей искусным бойцом, опытным пилотом. Она любила брата, но не понимала его. Они никогда не были особенно близки, а его решение об отставке стало причиной не одной жестокой ссоры между ними.
Но теперь Мейгри разглядела фамильное сходство между ними, каким бы отдаленным оно ни было. Наивысшей степени это сходство достигало, когда Мейгри была усталой, печальной.., или испуганной.
- Нет, еще не вернулся, - сказала она.
- Может, и вернулся, просто ты его еще не видела. Его комнаты в другом крыле...
- Я бы знала, - перебила Мейгри. - Я бы узнала, если бы он появился. А его еще нет.
Они не стали развивать эту тему. Платус недолюбливал Дерека Сагана, и Мейгри знала, что это чувство обоюдное. Знала она и то, что его брата пугает их мысленная связь. Брат и сестра никогда не обсуждали то, что Платус считал противоестественными узами, если только к ним не принуждали обстоятельства.
- Месячный отпуск - не так уж и много. Где он был, кстати? Ты не узнавала? - спросил он.
Мейгри, смотревшаяся в зеркало, сохраняла бесстрастное, неподвижное выражение.
- Нет, - ответила она, отбрасывая волосы на плечи и освобождаясь от заботливого и раздражающего прикосновения брата. Она встала, нервно поигрывая висевшим на шее звездным камнем. - Мне пора...
- Мейгри, - заговорил Платус жестко, непривычно сурово, - с каждым часом слухи о революции все громче. Ты что-нибудь об этом знаешь? Саган подружился с этим профессором-смутьяном, Питером Роубсом. Дерек прилюдно им восхищался, открыто критиковал монархию...
- И я, братец, открыто критиковала монархию. Разве я стала из-за этого изменницей? - резко спросила Мейгри, поворачиваясь к нему лицом. - Дерек Саган - наш начальник. Мы не только ему подчиняемся, но и вверяем ему наши жизни. И не наше дело обсуждать его.., его... - Она запнулась. - Обсуждать его, - заключила она.
Она поднялась и направилась мимо брата.
- Прости, я уже опаздываю.
Платус взял ее за руки.
- Мейгри...
- Оставь меня!
- Мейгри! - заговорил он серьезно, настойчиво. - Мейгри, если тебе хоть что-то известно, ты должна рассказать! Расскажи королю! Расскажи капитану охраны! Расскажи мне, Данхе! Хоть кому-нибудь!
Она не смотрела на него; она не пыталась вырваться. Она стояла неподвижно, глядя на камень у себя на шее.
Платус встряхнул ее - не резко, он никогда не бывал резким, даже когда был напуган. Подняв голову, она увидела свое отражение в его глазах, поразившись своей бледности.
- Я верю Дереку, - наконец сказала она. - Что бы он ни делал, он делает это из лучших побуждений.
- Неужели ты настолько слепа? - потерял терпение Платус.
Мейгри вырвала руки.
- Я принесла клятву верности командиру...
- Ты присягала на верность и королю!
- Тебе не понять, Платус. Ты не солдат!
Она окинула его ледяным, презрительным взглядом.
- Иногда я думаю: неужели ты сын моего отца? Я знаю, что отец не раз думал об этом!
Платус побледнел.
- Иногда, - произнес он, - я жалею, что я его сын. Мейгри тут же почувствовала раскаяние, попыталась загладить свою резкость, но слишком глубокую рану она ему нанесла. Впрочем, брат ее тут же простил, успокоился и почти сразу же ушел. Когда он уходил, в его взгляде читались серьезность и сожаление. Почти жалость.
"До чего высокомерный, - подумала Мейгри, когда он ушел. - Он всегда таким был! Еще в академии, когда мы были детьми, он пытался руководить моей жизнью". Ее так и подмывало хлопнуть дверью ему вслед, но она сдержалась. Сейчас она выше этого.
Мейгри опоясалась гемомечом. Она будет ходить с ним до банкета, когда ее попросят снять меч. Она не считала необходимым расхаживать по Блистательному Дворцу вооруженной, но без меча ей было так же неуютно, как и необутой...
Кстати, где эти чертовы туфли?
Она их отыскала, раздраженно нацепила, путаясь в юбках, и поспешила к выходу. Она решила, что ничуть не сожалеет о том, что сказала брату. В конце концов, это правда. И она надеялась, что он уйдет из Стражей.
Дерек был прав. Платус - чужак.

ГЛАВА ВТОРАЯ

... А вы,
Бунтовщика поддерживая, сами
Не менее виновны в мятеже
Уильям Шекспир. Ричард II. Акт II, сцена 3
- Я действительно не могу разрешить, - сказал врач. - У Ее королевского высочества это может начаться в любой момент. Мне бы не хотелось нарушать ее покой.
Мейгри всерьез подумывала: не схватить ли его за отвороты стерильного халата и не выкинуть ли из окна. Она сдержалась.
- Мне должны были сообщить.
- Семели не позволила, Мейгри, - вмешался Август Старфайер, наследный принц. - Да и что бы ты сделала? Ведь ты же воевала с коразианцами.
- Ее состояние не настолько серьезно, - бросил врач. - Подобные кровотечения - не такая уж редкость. Ее королевскому высочеству предписан постельный режим, дабы избежать любых осложнений, которых в настоящее время не наблюдается. Она отходила полный срок. Ребенок здоров. Ее королевское высочество чувствует себя хорошо.., будет чувствовать себя хорошо, если ей дадут отдохнуть.
- Я ненадолго. Только повидаться. Ведь она - моя лучшая подруга. Мы несколько месяцев не виделись. Я уже завтра снова вылетаю на службу.
- Я разговаривал с женой, - снова заговорил Август Старфайер, смотревший на врача, как на Бога. - Сегодня ей гораздо лучше, и она думает, что визит леди Мейгри благотворно на нее подействует. Она постарается не утомляться. Роды ожидаются сегодня ночью.
Последнюю фразу он вполголоса произнес для Мейгри.
- Я бы не говорил так уверенно, - скрипуче заметил услышавший его слова доктор.
- Неужели со всем этим современным оборудованием, - Мейгри обвела рукой многочисленные экраны, отражавшие показатели состояния больного, - вы не можете определить...
- Леди Мейгри, - перебил доктор, - мы способны перемещаться быстрее скорости света. Мы в состоянии уничтожать себе подобных искусно и эффективно. Но дети появляются на свет, когда они к этому готовы. Мать-Природа занимается своим делом уже много тысячелетий, и я убежден: чем меньше мы вмешиваемся в ее дела, тем лучше будет для всех.
- Семели должна находиться в больнице, - отрезала Мейгри.
- Миледи, когда вы восемь лет отучитесь в медицинской школе, закончите интернатуру и пройдете практику, тогда я стану прислушиваться к вашему мнению. Можете ее навестить, - великодушно добавил доктор, чтобы, очевидно, продемонстрировать таким образом свою власть, - но не больше пятнадцати минут.
- Так рек Господь, - шепнула Мейгри наследному принцу, ответившему нервным хихиканьем.
Мейгри забыла о неприятной привычке Августа хихикать, когда он возбужден или взволнован. Раньше она считала это забавным; они с Семели немилосердно высмеивали его по этому поводу, когда еще учились в академии. Сегодня же этот визгливый смешок ее раздражал. Она оставила его с доктором обсуждать дыхательные упражнения и тихо вошла в палату к Семели.
В голове у нее сразу же мелькнуло, что нет нужды переводить Семели в больницу, потому что больницу доставили сюда. У пилота на звездном корабле меньше приборов! Все настолько изменилось, что она не сразу сообразила, куда попала, и почувствовала себя не в своей тарелке. В комнате сильно пахло дезинфицирующими веществами, и от этого запаха веяло таким холодом, что его не могли согреть даже ароматы от многочисленных цветов из оранжереи. На мгновение Мейгри пожалела, что пришла.
Темноволосая взлохмаченная голова Семели, смотревшей из окна с красивыми занавесками, повернулась к двери.
- Мейгри! - воскликнул такой знакомый голос.
И тут же спальня подруги вернулась для Мейгри в прежнее состояние. Она больше не замечала приборов, она видела обтянутые узорчатой тканью кресла и диваны, столики с фарфоровыми статуэтками в кружевных юбочках, застывшими во времени, безмолвно танцующими менуэт. Гобелены с вышитыми вручную романтическими картинами переливались разноцветьем на стенах, а полированные деревянные полы покрывали ковры ручной работы.
Почувствовав себя как дома, чего ей уже очень давно не приходилось испытывать, Мейгри прошла через просторную комнату к больничной кровати, на которой лежала ее подруга в окружении машин и под присмотром сиделки.
- Можете идти, - произнесла Ее королевское высочество, отсылая сиделку, как фрейлину.
Сиделка колебалась. Но Ее королевское высочество была настроена решительно, и сиделка пошла на компромисс: она переместилась на диван в противоположном конце комнаты и отвернулась к экрану.
- Она не так уж плоха, - с улыбкой сказала Семели. - Она приносит мне все слухи из больницы. Ты не поверить, когда узнаешь, что мужчина и женщина способны вытворять и в платяном шкафу!
Мейгри не отвечала. В глубине души ее настолько поразил вид подруги, что ей было трудно говорить. Трепетная красота Семели делала ее одной из самых желанных женщин галактики. А сейчас она лежала в кровати, напоминающей проглотившее ее механическое чудовище, такая маленькая и хрупкая. Безупречно белая кожа Семели, прославленная поэтами, была теперь серой и прозрачной. Ее роскошные черные волосы свалялись и спутались, утратили блеск.
- Ага, по твоему лицу вижу, что ты собираешься меня ругать. - Семели ухватила подругу за руку нарочито умоляющие жестом. - Не сердись, что я не велела тебе сообщать. От тебя, дорогая, зависела судьба галактики. Что я по сравнению с этим?
Карие глаза Семели были такими же теплыми и живыми, как обычно, в их глубине светилось веселье.
Немного успокоившись, Мейгри устроилась поудобней на краю кровати.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

- Кто ты? Всего лишь Ваше королевское высочество, принцесса вышеупомянутой галактики, которая вот-вот произведет на свет наследника престола. И я никогда не прощу, что ты не сообщила мне о своем нездоровье, - сказала Мейгри, шутливо шлепнув по руке, искрившейся изысканными драгоценными камнями.
- Не будь ко мне жестокой, Мейгри, - со смехом сказала Семели. - Ты вот такая высокая, стройная, разодетая пойдешь сейчас на банкет с роскошным столом, будешь пить шампанское и танцевать, в то время как я, такая толстая и раздувшаяся, буду валяться на этой чертовой кровати и ничего не делать...
- ., разве что рожать ребенка, - закончила за нее Мейгри, стараясь не замечать, какие у подруги бледные и тонкие руки.
- Только между нами, милочка: я бы лучше потанцевала.
- Врешь! - улыбнулась Мейгри.
- Может быть, - улыбнулась в ответ Семели. Счастливое выражение лица делало ее на вид более здоровой. - Ты сегодня прекрасно выглядишь, Мейгри. Синий - твой цвет. Он оттеняет твои волосы, отражается в глазах. Тебе надо все время носить синий цвет.
- Я лично распоряжусь, чтобы командир Саган снабдил меня для боя синим панцирем под цвет глаз, - пошутила Мейгри.
- Смейся, испорченная девчонка. Ты такая хорошенькая сегодня. Какие-то особые причины? Уж не собирается какой-нибудь свежеиспечённый генерал почтить банкет своим присутствием?
- Джон.., то есть генерал Дикстер не приглашен. Банкет только для Стражей, чего ты не можешь не знать.
- Но это не значит, что он не может прийти потом, - нанесла укол Семели.
- Если хочешь знать, потом мы с ним встретимся. Хотим отметить его повышение.
- Ты так потрясающе выглядишь, что твой вид будет для бедолаги ударом. Наверное, он ни разу не видел тебя без мундира. То есть, может, и видел, - в глазах у нее мелькнул озорной огонек, - но в платье не видел, я хотела сказать.
- Семели! Как тебе не стыдно такое говорить! - вспыхнула Мейгри.
- Странно такое слышать от женщины, которая довела своими ругательствами до сердечных колик леди Раунсвэлл. Я уже слышала об этом. Она зажала бедного Августа в угол и повторила для него каждое слово чуть ли не по два раза. Почему ты не скажешь ему "да", Мейгри?
- Августу? Я бы ему сказала, но, по слухам, у него жена, злая как черт.
- Я имею в виду Джона Дикстера, а что до меня, то более примерную даму еще поискать. Он жаждет жениться на тебе.
- Он жаждет "лелеять и оберегать", - вздохнула Мейгри.
- Иногда это приятно, подружка. - Семели бросила насмешливый взгляд на портрет супруга, стоящий на столике, рядом с кроватью.
- Тебе, Семели, не мне. Он ненавидит космические полеты. Я без них жить не могу. Кто-то из нас должен пожертвовать своим счастьем ради другого, а в итоге мы останемся несчастными. Кроме того, я не могу ответить "да" на вопрос, который не был задан.
- Не верю! Он ни разу не делал тебе предложения?
- Нет. Кажется, в древности говорили: какой мужчина захочет поставить башмаки под кровать жены-воительницы?
- Насколько я слышала, Дерек Саган иногда снимает башмаки, - лукаво заметила Семели.
Мейгри вспыхнула и поднялась.
- Думаю, мне лучше уйти...
- Мейгри, ну не дури! Я четыре месяца валяюсь на этой кровати! Сплетни - мое единственное развлечение. Естественно, я слышала, как вы вдвоем оказались на планете, не нанесенной на карты...
- На моем космоплане барахлил компьютер. Мы целую ночь с ним возились, - промямлила Мейгри, покраснев еще больше.
- Пожалуй, это более правдоподобно, чем нехватка горючего...
Лицо Семели вдруг стало серьезным. Она сжала руку Мейгри.
- Но ведь ты его не любишь?
- Ну почему всех так интересуют мои отношения с Саганом? - вспылила Мейгри, тут же вспомнив обо всех своих сомнениях и тревогах, но снова присела на кровать. - А если и люблю, так что? Он один из самых знаменитых, самых уважаемых людей в галактике...
- Но и один из тех, кого больше всех не любят, боятся, - жестко сказала Семели, подтягиваясь, чтобы сесть в кровати. - Подложи мне под спину ту подушку. Спасибо... Черт! Она смотрит на меня, вот-вот подойдет! Я в порядке! Правда! Не надо подходить!
Привставшая было сиделка бросила на нее суровый взгляд, но вернулась к видеоэкрану.
Положив руки на большой живот, Семели умоляюще посмотрела на Мейгри.
- Я понимаю, Мейгри, ты уважаешь его, восхищаешься им, но не вздумай принимать это за любовь. Вы и так достаточно близки из-за этой ужасной мысленной связи. Не подходи к нему ближе.
Румянец отхлынул от лица Мейгри, она похолодела. Отвернувшись от подруги, она смотрела в окно на заходящее солнце.
- Мейгри, он принесет тебе одно горе! Он не способен любить. Он холодный, бесчувственный...
- Бесчувственный? - пробормотала Мейгри почти про себя.
- Может, и не бесчувственный, - поправилась Семели, - но наверняка сдерживает свои чувства так, как ни один из мужчин, которых я знала. Я помню его по учебе, когда пришла в Королевскую мужскую академию изучать высшую математику. Мне было шестнадцать...
- И ты была невероятно красивой, - сказала Мейгри, обращая на подругу любящий взгляд, пытаясь заставить ее сменить тему. - Все влюблялись в тебя с первого взгляда.
- Не все, - возразила Семели, отказавшись сойти с курса. - Когда на меня смотрел Дерек Саган, меня не покидало чувство, что он рассматривает меня с точки зрения химических процессов, происходящих в организме. А мы, насколько тебе известно, на девяносто процентов состоим из воды.
Окунувшись в воспоминания давно прошедших дней, Мейгри не могла удержаться от смеха.
- Но не забывай, он воспитывался в монастыре, - тихо сказала она, снова покрывшись румянцем.
- Это ничего не значит! Ведь он был рожден? Каким бы религиозным ни был его отец, его мать, насколько я слышала, зачала не от ангела небесного...
- Семели! - возмутилась Мейгри. - Так ты меня хочешь довести сердечных колик?
- Ну уж про то, как он.., чинил твой компьютер, ты мне наверняка расскажешь, - скромно заметила Семели.
Мейгри поднялась.
- Я ухожу.
- Хорошо, хорошо. Я бы разволновалась, услышав повествование о столь бурном приключении, а это мне ни к чему. Не уходи, пожалуйста! Больше не буду. На сегодня ты уже получила свою порцию нравоучений. А что еще можно ждать от немолодой замужней женщины?
- Но мне и правда уже пора. Доктор Господь Всемогущий дал мне пятнадцать минут, а если я еще задержусь, боюсь, он начнет метать в меня пылающие молнии.
- Но ты мне еще не рассказала ни одного неприличного анекдота, а кроме тебя некому, ты же знаешь...
У Семели перехватило дыхание; пальцы, державшие руку Мейгри, сжались еще сильнее. Семели принялась разминать спину.
- Схватки? - спросила Мейгри.
- Да. Несильные пока. Еще рано.
- Тогда я останусь с тобой. Банкет и без меня хорошо пройдет.
- И это говоришь ты, почетная гостья? Оставишь пустое место у головного стола? Джефри будет гоняться за тобой и проткнет салатной вилкой. Беги. Это только начало. Первый ребенок. Наверное, еще несколько часов осталось.
- Тебе дадут какое-нибудь обезболивающее?
- И это я слышу из уст женщины, которая три часа сражалась со сломанной рукой и сказала об этом только по окончании боя! - фыркнула Семели. - Ох-хо-хо. Эти чертовы машины на меня настучали. Вот и сиделка, и доктор, и Август. Надеюсь, мой бедный муж это переживет. Он терял сознание на уроках по акушерству. Мейгри наклонилась к подруге и поцеловала ее в лоб.
- Боишься? - шепотом спросила она. Семели подняла сияющие глаза.
- Нет, Мейгри. Я счастлива. Очень. - Она положила руку на живот. - Мой сын родится сегодня ночью! Мой сын!
Мейгри шагала по дворцовым коридорам, обеспокоенная и озабоченная, едва соображая, куда идет, движимая скорее инстинктом, чем намерениями. Семели... Саган. Стоило ей только перестать думать о Семели, как тут же всплывали мысли о Сагане, или наоборот.
Когда она пришла в себя, то обнаружила, что забрела не туда и оказалась возле капеллы. Банкетный зал располагался в другом крыле гигантского здания. В пустых коридорах не было ни души. Почему же тогда она сюда пришла? Не в ее характере бродить бесцельно, даже в рассеянном состоянии. Она уже собиралась уходить, опасаясь, что опоздает на банкет, когда кто-то возник из пропахшей ладаном темноты.
- Саган!
- Мейгри.
Для него ее появление явно не было неожиданным, и он, казалось, слегка удивился ее изумлению.
- Когда ты вернулся?
- Только что. Я тебя позвал. Разве ты не слышала? Мейгри смущенно приложила ладонь к виску.
- Да.., наверное. - Она огляделась. - Кажется, поэтому я и пришла. Но.., у меня в голове столько всего. Столько всяких мыслей...
- Неужели? И каких же именно? - поинтересовался он ровным, сдержанным голосом.
Мейгри пристально на него посмотрела. Саган терпеть не мог больших приемов. Он присутствовал на них лишь по обязанности, но выполнял все предписанные ритуалы неохотно и в течение всего вечера пребывал в раздражительном, нетерпимом настроении. Но не сегодня. Сегодня он был напряжен, собран, энергичен и, как всегда перед боем, холоден и сдержан. Его мысли были полностью закрыты от нее. С таким же успехом она могла попытаться проникнуть сквозь ноль-гравитационную сталь. Кроме того, на нем был боевой панцирь, а не парадные одежды.
- Я.., точно не знаю, - запинаясь, ответила она. - Дерек, что происходит?
Он шагнул к ней, взял ее за руки.
- Что ты видела, Мейгри? Что тебе показало внутреннее зрение?
Она перевела глаза с него на точку далеко за ним, отчаянно пытаясь рассеять туман.
- Опасность, но я ее не вижу. Помнишь, как мы вы садились на корабль коразианцев? Я знала, что они поджидают нас.., но вокруг был густой туман. Я не вижу! Ничего не вижу!
- У тебя руки холодные, - сказал Саган, возвращая ее к реальности, и ласково растер ей руки. - Ты мне веришь?
- Да, - ответила она без колебаний. - Ты мой командир.
- Хорошо, - сумрачно улыбнулся он, поцеловал ей руки и отпустил. - Тогда отдай мне свой меч.
Мейгри расстегнула пояс и подала ему меч. Ловко обернут пояс вокруг рукояти, он засунул меч к себе за пояс, скрыв его под складками развевающегося плаща.
- Заряжен?
- Конечно. Зачем...
Саган приложил ладонь к ее губам.
- Как вы думаете, миледи, если бы Создатель захотел, чтобы вы увидели, Он разогнал бы туман?
Мейгри отодвинулась от него, опустила глаза, потерла окоченевшие руки.
- Боюсь. Я вдруг почему-то очень испугалась... Саган взял ее за руки, привлек к себе, погладил ее тонкие светлые волосы, рассыпавшиеся по синему бархату. Она расслабилась в его объятиях, прислушалась к учащающимся ударам его сердца.
- Я думаю о той ночи, - сказала она. - Я вспоминаю ту ночь...
Она покрепче прижалась к нему и почувствовала, как его губы прикасаются к ее голове.
- У нас будет еще немало ночей, - тихо сказал он. - Что есть космический полет, если не одна долгая, нескончаемая ночь?
"Что есть смерть?" Эта непрошеная мысль испугала ее.
Он убрал руки и снова предстал в обличье требовательного, сурового командира.
- Как здоровье Ее королевского высочества? - отрывисто спросил он, надевая мягкие кожаные перчатки.
- Ты имеешь в виду Семели? - удивленно спросила Мейгри, ни разу не слышавшая, чтобы он называл титулом принцессу, с которой все-таки учился в одной школе. - Я за нее волнуюсь. У нее начались схватки.
- Значит, ребенок родится сегодня, - произнес Саган, слегка нахмурившись, перестав натягивать перчатку.
- Врач не уверен. Ничего нельзя предугадать.., когда речь идет о детях. - Мейгри пожала плечами и покраснела, вдруг почувствовав смущение из-за того, что говорит с мужчиной на такую тему.
Саган, казалось, что-то хотел ей сказать, развеять туман. Он посмотрел на нее серьезно, пристально, словно примериваясь.
По выражению его лица она каким-то образом поняла, что не удостоится его откровенности.
- Следи за моим сигналом на банкете, - сказал он. - Когда увидишь, иди ко мне со всеми остальными. Будь быстрой и решительной. От этого будет зависеть жизнь тех, кого ты любишь, кого ты обязалась защищать.
Мейгри была разочарована.
- Хорошо, мы будем готовы. Но почему ты мне не расскажешь...
- Есть причины, - ответил Саган, наклонившись и прикоснувшись губами к ее щеке. - Я на тебя рассчитываю, Мейгри.
И он ушел широкими шагами в сгущающуюся тьму.

ГЛАВА ТРЕТЬЯ

Я гляжу с тяжелым сердцем,
Как на землю с небес звездой падучей
Твое величье катится стремглав.
Уильям Шекспир. Ричард II. Акт II, сцена 4
В дальнем конце зала на возвышении сидел оркестр из андроидов, запрограммированных на исполнение классики. Они играли королевские марши и гимны, собранные со всех концов галактики. Стражи в синих бархатных одеяниях, из украшений имевшие только звездные камни, проходили в обширный зал в порядке, предписанном обычаем и протоколом. Каждого представляли собравшимся, и их имена парили над музыкой и эхом отдавались в высоких сводах.
Точно так же они отдавались бы в высоких небесных сводах, подумала Мейгри, нервно потирая руки.
- Когда-нибудь, - заметил Ставрос, - ты оторвешь себе пальцы.
Мейгри не слышала его, хотя стояла рядом.
- "А поскольку нам нужны лучшие Стражи для нашего города, должны ли это быть те, кто в наивысшей степени обладает их качествами?"
- Никакого Платона, пока не выпью, - запротестовал Ставрос. - Бар забит. Я не смог и близко подойти. Но мы с тобой зашли последними. Так что можно попробовать...
- Никакой выпивки.
Мейгри потянула его за рукав, оттащила назад.
- Ты понимаешь, - продолжала она, понизив голос, - что, если сегодня ночью что-нибудь случится, правительство каждой планеты во всей галактике потеряет одного, а то и больше представителей?
- Ну хоть какой-нибудь паршивый вискарик с водой! - взмолился Ставрос. - Продолжай, Мейгри! Только не говори, что воспринимаешь все эти слухи всерьез! Что может случиться? Мы же говорим о Королевской крови! Ведь в этом зале достаточно особей, соединивших в себе достижения космического века и генной инженерии и способных снести с дворца башни и отправить их на орбиту!
- Мне и это не нравится, - заметил Данха Туска.
- Тебе всегда все не нравится, так что твое мнение никого не интересует! - сварливо бросил Ставрос. Его мучила жажда.
- До нас с Платусом от военных донеслись странные слухи...
- Военные, как твое брюхо, - всегда ворчат. Подумай, Данха, что ты говоришь! Пригони сюда хоть целую армию: не пройдет и пяти секунд, как Королевская кровь одним движением руки заставит солдат обратить свое же оружие против себя!
- Если только речь идет об обычной армии, - заметила Мейгри.
- А какая здесь еще есть?
- Думаю, кто-то все-таки должен поговорить с королем, - настаивала она.
- Мы пытались сказать Его величеству, - пророкотал бас Данхи Туски. - Он не стал слушать.
- Не совсем верно, - вмешался Платус, не обращая внимания на Данху, не любившего, чтобы ему противоречили. - Его величество очень учтиво нас выслушал, учтиво поблагодарил нас за заботу и отпустил.
- Наверняка очень учтиво, - пробормотала Мейгри.
- Он не стал слушать! - упрямо повторил Данха. - Старфайер - старый дурак, и пусть меня слышат! Я повторю это ему в лицо, если он захочет!
Огромный, устрашающего вида чернокожий Страж так свирепо посмотрел на проходившего лакея, что бедолага пробормотал извинения за что-то, чего не делал, и поспешно скрылся.
- Теперь пойдем! - сказал беспечный, добродушный Ставрос, который терпеть не мог споров, от которых Данха получал удовольствие. - Не сердитесь на старого короля. Посмотрите на все реально. Каким образом Его величество может отменить банкет? Это же самый крупный прием за последние десять лет! Если отменит, на него насядет пресса и будет допытываться, почему отменили. А если он скажет почему, то придаст вес ропоту кучки недовольных.
- Господь с ним. Господь его защитит, - буркнул Данха.
- Господь помогает тем, кто помогает себе сам, - вздохнула Мейгри.
Она не отрывала глаза от зала. Она уже много раз видела этот зал, сверкающий огнями хрустальных люстр. Сегодня ей казалось, что к их блеску примешиваются отсветы огня.
- Как крысы в ловушке. Безоружные. Без телохранителей...
- И вправду безоружные! - мрачно согласился Данха. - Ты отдал свой меч Сагану?
- Да, и обещал ждать его сигнала, но он не сказал, в чем дело, - пожал плечами Ставрос.
Вид у Платуса был угрюмый.
- А ты спрашивал?
- Дорогуша, я боролся с этим чертовым нарядом! Только я его надел и посмотрел в зеркало, как обнаружил, что надел эту чертову штуку задом наперед. Вместо того чтобы снять, я решил частично из него вылезти и повернуться внутри, не снимая. И вот торчу я в этом проклятом балахоне, угодив головой в рукав, как вдруг в мою комнату врывается Саган и требует у меня меч. У меня не было настроения для беседы.
- Я его спросил, - сказал Данха, - и он мне не ответил. Он сказал, что у него нет времени, что он встречается с Его величеством.
- И он встретился? - изумилась Мейгри.
- Нет, - ответил Платус, по лицу которого пробежала тень. - Его величество отказался его принять.
- Что это? - спросил Данха, оглядываясь. - Вы слышали? Похоже на взрыв...
Ставрос раздраженно покачал головой.
- Это гром. Гроза начинается. Слушай, Мейгри, если Данха собирается всю ночь так дергаться, я просто требую стаканчик, раз уж больше нечем успокоить мои расшатанные нервы.
- Небо было чистым, когда я пришел. Это был взрыв со стороны базы. Не нравится мне это, - повторил Данха. - Может, кому-нибудь из нас посмотреть...
- Никакой возможности. - Мейгри остановила Данху, вцепившись в рукав. - Джефри на нас смотрит. Ты и до двери не дойдешь. Кроме того...
- И не пытайся, Данха, - посоветовал Ставрос. - Я как-то пытался удрать со званого вечера у Его величества. Так визг Джефри у меня до сих пор в ушах стоит. Иногда я просыпаюсь ночами и слышу его вопли, вижу, как он носится за мной и размахивает этим шелковым платком. Клянусь, после этого несколько часов не мог глаз сомкнуть.
- Кроме того, - продолжала Мейгри, раздраженная тем, что ее перебили, - мы должны дождаться здесь Сагана.., если ему понадобимся.
- Кстати, где наш командир?
Все трое - Ставрос, Платус, Данха - посмотрели на Мейгри.
- Он появится здесь. И тогда все будет нормально. Что бы ни происходило, Сагану об этом известно, все под его контролем.
- Сагану об этом известно? - переспросил Платус, еще больше помрачнев. - Что ты имеешь в виду, Мейгри?
Она не собиралась ничего говорить, а лишь затрясла головой.
- Она имеет в виду, что знает, где он провел последний месяц, - догадался Данха, у которого была развита интуиция, как и у всех, кто пользовался гемомечом. - Теперь я понял. Он был у своего друга революционера!
- Это правда, Мейгри? Саган был у Питера Роубса?
- Да, был! И не смотри на меня так, Платус! - бросила Мейгри, постепенно накаляясь. - А Данха.., где бы ты был, если бы Саган не убрал того тройлианца, который пришпилил тебя к переборке? А ты, Ставрос, так бы и болтался на той дурацкой статуе, если б не он! А ты, Платус, вспомни ту мину-ловушку, на которую ты чуть не наступил... Да нас всех уже давно бы на свете не было или висели бы тушами в холодильниках коразианцев, если бы не Дерек! Вы все обязаны ему жизнью, каждый из вас! Не хочу я больше тут стоять и слушать ваши наветы...
- Сестра, остынь! - Платус погладил волосы Мейгри, как бы гладил кошку. - Никто ни на кого не клевещет.
Данха фыркнул, словно рассерженный бык.
Двери зала медленно закрылись. Собравшиеся занимали места за длинными столами с белыми скатертями, уставленными хрусталем, золотом, серебром. Двери должны открыться еще раз для почетных гостей.., и Его величества короля.
- Почти пора, - сказал Ставрос, гораздо тише, чем обычно. - А вот и Его величество со свитой.
- А вон Джефри нас разыскивает, - сообщил Данха, который благодаря своему росту возвышался над толпой и видел все происходящее.
- Сагана не видно? - спросил Платус.
- Нет, - ответил Данха.
Министр протокола Джефри, в бархатном костюме, весь в ленточках, заметил их, сурово нахмурился и засуетился, размахивая надушенным платком, словно это было кадило, а он - священник, отпускающий грехи. Он быстро их пересчитал, сбился, начал снова считать, все это время пристойно улыбаясь публике, и прошипел уголком рта:
- Куда запропастился Дерек Саган?
- Сейчас придет, - бросила Мейгри.
Ей вдруг стало тяжело дышать. Легкие у нее горели; невидимый огонь препятствовал дыханию.
- Черт бы его побрал! Оркестр вот-вот начнет церемонию. Как я буду оправдываться перед Его величеством? Занимайте свои места. Момент, дайте на вас взглянуть. Боже мой! Леди Морианна! У вас юбка сзади подтянута чуть ли не до колен! А где вы взяли эти невообразимые туфли? Прячьте ноги под столом.
Джефри умелой рукой поправил одежду Мейгри, мельком взглянул на мужчин.
- Будет ли позволительно попросить вас, Данха Туска, раздобыть наряд, нижняя кромка которого не будет на три дюйма подниматься над лодыжкой?
Данха только что-то пробурчал. Он не стал затевать полноценный спор - плохой признак для тех, кто его знал. Мейгри чувствовала себя все хуже; ужас наполнял ее. Вдруг по необъяснимым причинам она почувствовала, что не может войти в зал.
- Пожалуй, - слабо заговорила она, - мне не стоит присоединяться к процессии. Наверное.., мне следует дождаться лорда Сагана...

Предыдущая страница 21 Следующая страница


Похитители разума 22

Судя по лицу Джефри, он был близок к апоплексическому удару.
- Плохо уже то, что одного из вас не хватает, - истерично завизжал он, - и я и так, без сомнения, проведу завтра несколько неприятных минут, пытаясь объяснить это Его величеству! Если двоих не будет, жизнь моя кончена! Кончена! - Он промокнул рот надушенным платком. - Я тогда брошусь с балкона вниз головой!
- Ну и пусть, - вполголоса заметил Данха.
- Это не понадобится, Джефри, - вздохнула Мейгри. - Я просто предложила.
Она заняла свое место в выстраивающейся процессии, а Джефри все время крутился рядом на тот случай, если она вдруг решит улизнуть. Вся группа двинулась вперед, к огромным дверям с королевским гербом: сверкающая звезда, лежащий лев (символизирующий мирное правление Его величества) и девиз "Tolle me" - "Воспринимай меня таким, какой я есть".
Все двигались медленно, а Джефри задавал ритм взмахами платка. Раз-два, раз-два. Мейгри чувствовала себя, как каторжник на одной цепи с товарищами, которых ведут на смерть. Она не испытывала такого страха, высаживаясь на вражеский корабль. Мальчик с флагом Стражей, возглавлявший процессию, подошел ко входу в зал. Два лакея в напудренных париках и бархатных ливреях с поклоном широко распахнули двери.
Оттуда вырвались свет, тепло, смех. Барабанная дробь, которой начинался марш Золотого легиона, взволновала кровь Мейгри и повлекла ее вперед. Смех и разговоры смолкли, уступив место шорохам, шепоту, скрипу кресел и шелесту, с которым несколько сотен людей поднялись с мест. Исключение составляли существа, не имевшие ног; в этом случае они выказывали свое уважение другими приличествующими поводу способами.
Мейгри вошла в зал под мерные звуки марша, в то время как сердце у нее стучало неровно, сбивчиво. Ей показалось, будто она вошла в горящий дом. В зале стояли огненные завесы, а раскаленный воздух был наполнен ядовитым дымом. С трудом дыша, она продолжала шагать впереди эскадрильи мимо рядов сервированных хрустальной посудой столов, мимо улыбающихся, перешептывающихся и аплодирующих Стражей, многие из которых беззаботно поднимали бокалы с шампанским.
Дерек должен был шагать впереди нее. Как командир он имел на это право. Никто не выразил недоумения или разочарования из-за его отсутствия. Его недолюбливали: его угрюмая суровость отбрасывала тень на любое празднество. Мейгри подумала, что Джефри пока нет надобности бросаться с балкона.
Будучи второй по старшинству, она вела свою небольшую эскадрилью по центральному проходу, мимо рядов ликующих людей, к головному столу, столу Его величества. Хорошо, что Мейгри делала это уже не в первый раз. Приблизившись к головному столу, она повернулась лицом к толпе, ожидая прибытия короля, сама не понимая, как ей удалось дойти.
Брат оказался рядом с ней; его тонкие пальцы скользнули по ее руке.
- Мейгри, у тебя ужасный вид! Ты нормально себя чувствуешь?
Она взяла Платуса за руку. Ей вдруг вспомнились слова хоббита Фродо, сказанные верному Сэмуайзу на горе Дум: "Я рад, что ты здесь со мной, здесь, в конце всего сущего..."

ГЛАВА ЧЕТВЕРТАЯ

Свою страну ты,
Дерзновенный,
Забрызгал кровью короля
Священной.
Уильям Шекспир. Ричард П. Акт V, сцена 5
Последним под звуки фанфар вошел Его величество со свитой. Король милостиво кивал налево и направо в ответ на приветствия.
Амодиус Старфайер, которому было под семьдесят, за последние лет тридцать не слишком изменился. Его фамильные рыжие волосы поседели довольно рано; он их подкрашивал, чтобы избежать желто-оранжевого оттенка. Черты его лица были мягкими, слегка оплывшими, что постоянно придавало ему утомленный вид. Голубые глаза уже давно лишились огня, если он в них когда-то и был.
Ходили слухи, что со здоровьем у Его величества нелады. Лицо его имело сероватый оттенок, он часто страдал одышкой. Врачи предлагали ему поставить искусственное сердце, но Его величество отказался, безоговорочно вверив Богу свою судьбу.
Амодиус Старфайер ни разу не был женат и не обзавелся наследником престола. Романтики говорили, что он потерял свою единственную любимую еще в юности, когда ее планета подверглась налету коразианцев. Недоброжелатели утверждали, что он просто жутко боялся честолюбивых помыслов со стороны своих детей.
Как бы там ни было, ближайшим претендентом на трон являлся Август Старфайер, младший брат короля. Их отец был уже старым, когда Август появился на свет; он был почти на сорок лет моложе старшего брата. Судя по всему, ждать ему оставалось недолго.
Его величество подошел к головному столу, прошел мимо Золотого легиона, сказав каждому из офицеров что-нибудь приятное, обратившись к каждому по имени. В таких делах он понимал толк. Мейгри, мысли которой были заняты Саганом, место которого слева от нее пустовало, поняла, что король говорит с ней. Но с таким же успехом он мог говорить на инопланетном языке, когда у нее отключен переводчик. Не поняв ни слова, она сказала в ответ что-то малозначащее.
Король двинулся дальше, а за ним - придворные, которые хихикали и болтали, как обезьяны. У Мейгри похолодело в животе; ее тошнило, кружилась голова. Покачнувшись, она ухватилась за край стола, испугавшись на мгновение, что ей придется уйти из зала.
К счастью, король сел, что означало разрешение садиться всем остальным. Платус торопливо подставил кресло сестре, иначе она могла упасть.
- Выпей.
Он сунул ей в руку бокал. Вино, вода.., какая разница. Мейгри выпила, так и не успев понять, что это, почувствовала себя немного лучше. Тошнота прошла, осталась лишь дрожь по всему телу.
Поднялся королевский капеллан и призвал всех склонить головы и восхвалить Создателя. Собравшиеся подчинились, причем большинство предусмотрительно приняли наиболее удобные позы, зная, что процедура будет долгой. Благочестивый король не притронулся бы к еде, над которой не помолились бы меньше пятнадцати минут.
В тишине, приглушавшей звучный голос капеллана, Мейгри показалось, что она снова услышала слабо доносившийся звук взрыва. Гром. Гроза надвигается. Вся дрожа, она наблюдала, как запотевает хрустальный кубок с охлажденным фруктовым коктейлем, как по нему стекают капельки, образуя лужицу на подставленной под кубок изящной фарфоровой тарелке.
Капеллан замолк. В этой паузе слышалось неодобрение. Мейгри подняла голову, почувствовав, что у нее учащается пульс, и посмотрела в сторону двери, как и все остальные, кроме Стражей, задремавших во время молитвы. Двойные двери, закрытые и запертые после появления Его величества, открывались - против всяких правил.
На фоне золотых дверей стоял Дерек Саган в боевом панцире. Он вошел в зал, сопровождаемый не музыкой, а изумленным шепотом и дурными предчувствиями.
Дерек ни на кого не обратил внимания. Больше похожий на короля, чем сам король, он двинулся по проходу к головному столу. Мейгри невольно поднялась. Ее примеру последовал весь легион. Саган скользнул по ним взглядом. Казалось, он доволен. Но тут же его взор обратился на короля.
Саган остановился перед Его величеством, высокий, прямой, несгибаемый.
- Вы не преклонили колени перед нами, лорд Саган, - сурово заметил король Старфайер. Все Старфайеры отличались вспыльчивостью, но загорались не сразу.
- У меня нет времени на бессмысленные церемонии, Ваше величество, - ответил Саган, после чего в зале наступила полная тишина. И снова взрыв, на этот раз громче, ближе. Сомнений не осталось. - Народ галактики поднял восстание. Сейчас, пока мы говорим, военную базу на Минас-Таресе осаждают революционные силы. Нет сомнений, Ваше величество, что она падет.
Зал наполнился испуганными, недоверчивыми, изумленными голосами. Саган перевел взгляд на Мейгри. "Ваше оружие под скатертью" - это и был сигнал, которого она ждала.
- Внизу! - сказала она остальным.
Ее гемомеч лежал на полу у ее ног. Остальные подняли с пола свои мечи. Мейгри с внезапным раздражением заметила, что Платус рассматривает свое оружие с таким видом, словно никак не поймет, что это такое.
Возможность действовать была для нее лучше любого вина. Дрожь прекратилась, туман рассеялся, все окружающее приобрело резкие очертания. Саган подал знак, призывая их окружить короля.
Мейгри подчинилась, зная, что Данха и Ставрос идут за ней. Оглянувшись, она увидела, что Платус остался стоять, держа меч в безвольной руке.
"Обойдемся без этого труса!" - сердито подумала Мейгри. Она приблизилась к королю сбоку, оттолкнув с дороги придворных. Данха умело разбирался с теми, кто не спешил тронуться с места.
Положив руку на плечо королю, Мейгри шепнула:
- Не волнуйтесь, Ваше величество. Мы проводим вас в безопасное место, а потом сметем бунтовщиков!
- Благодарю вас, дорогая, - ответил Амодиус Старфайер мягким, печальным голосом. Он покачал головой. Мейгри почувствовала, как по ее руке скользнули его длинные мягкие седые волосы.
Мейгри посмотрела на Сагана, ожидая дальнейших распоряжений, и увидела, что он стоит неподвижно, не сводя глаз с короля.
- Ваше величество, - медленно сказал он, - народ провозгласил свою волю. Они исполнены решимости отдать жизнь за дело, в которое верят, за справедливое дело. От имени народа, являясь его представителем, я призываю вас, Амодиуса Старфайера, отречься от престола.
- Нет...
Мейгри сдавила пальцы на плече короля, ощутив сквозь толстую ткань парадного одеяния хрупкие кости и вялую кожу.
Он обратил свой взгляд на нее; казалось, печаль в его глазах в большей степени относится к ней, чем к нему самому.
- Я убью этого ублюдка! - прохрипел Данха, который от ярости, казалось, раздулся, увеличился в размерах. Пена выступила на его губах, черная кожа лоснилась, в глазах клокотало бешенство. Весь напружинившись, он был готов прыгнуть через стол и задушить Сагана голыми руками.
Внутри Мейгри что-то умерло, что-то жизненно важное, оставив в ней пустоту и холод. Теперь она действовала, как машина. В ушах у нее еще звучал голос командира.
".., будьте отважной, миледи. Жизни тех, кого вы любите и кого поклялись защигцатъ, зависят от вас".
Командир для нее умер, но она выполнит его последний приказ.
- Данха, остынь, - бросила она, отпуская плечо короля и взяв Данху за руку. - Сделай вид, что ты с ним.
Именно ее голос, а не прикосновение сдержал Данху. При такой силе женщина не остановила бы его, даже повиснув на нем. Но сквозь его бешенство прорвался ее голос, отдававший смертным холодом, звучавший тверже стали, и остановил его.
В открытые двери доносились звуки боя: завывание лазерного оружия, крики умирающих, громкие команды, беспорядочный топот. В боковую дверь влетел капитан охраны.
- Ваше величество... - закричал он. Сзади полыхнул лазер. Грудь его взорвалась; он рухнул лицом вперед в лужу крови.
Снаружи царил хаос, в зале же сохранялся порядок. Казалось, что собранные Стражи учтиво дожидаются, когда король их отпустит. Некоторые поднялись на ноги, но большинство оставались сидеть, оцепенело, не в силах поверить в происходящее. Они смотрели на Его величество. Король сидел и молчал.
Саган показал на погибшего офицера.
- Очень многие могут погибнуть, как он, Ваше величество. Вы можете остановить эту бойню. Отрекитесь. Вас доставят в безопасное место и гарантируют вам справедливый суд за преступления, совершенные против народа.
Амодиус Старфайер зашевелился, выпрямился, поднял голову. Впервые в жизни он действительно выглядит по-королевски, подумала Мейгри, глядя на него сухими глазами.
- Наша власть вручена нам Богом, лорд Саган. Мы не можем отдавать то, что нам не принадлежит.
Никто не аплодировал, не разговаривал. Те, кто его слышал, не могли говорить. Но один за другим они отодвигали кресла и поднимались, молча выказывая уважение и поддержку, что было куда внушительнее, чем шумные возгласы.
Поддержку. Все они безоружные. В ловушке.., как крысы.
Медленно, украдкой, скрывая движения за спиной короля, Мейгри вонзила иглы гемомеча в ладонь. Данха и Ставрос сделали то же самое. То же сделал, как она заметила, и ее миролюбивый братец, поморщившись от непривычной боли.
- Я же говорил, командор Саган, что он будет упрямиться.
Голос раздался от дверей в конце прохода. В зал вошел человек в простом деловом костюме, окруженный многочисленной вооруженной охраной.
- Я - Питер Роубс, Ваше величество, президент вновь образованной Галактической Демократической Республики. Временный президент, естественно, до свободных выборов.
- Мы захватили видеостанцию, - сообщил какой-то человек.
Очевидно, он вошел за Питером Роубсом. Из-за невысокого роста, сгорбленной фигуры его не было видно за телохранителями, окружавшими президента. Охранники, холодные и безжизненные глаза которых привлекли внимание Мейгри, расступились, дав человеку пройти. На нем были алые одежды. На затылке у него выступали большие наросты. Голова казалась слишком большой для его туловища.
- Абдиэль! - прошептала Мейгри, почувствовав почти удар при виде священника.
- На все планеты галактики разослано сообщение о крушении монархии, - объявил Абдиэль. - На обломках старого возникает новый порядок. Если вы, Амодиус Старфайер, не желаете, чтобы это сообщение приобрело буквальный смысл, советую вам выполнить требование народа.
- Абдиэль! - снова прошептала Мейгри.
Несколько лет назад Орден Черной Молнии похитил ее и Сагана, чтобы разобраться с их мысленной связью. В конце концов они бежали от священников, но их вождь Абдиэль сумел кое-чего добиться, насильно привязав каждого из них к себе при помощи игл, вживленных им в собственное тело. Хотели они того или нет, но с тех пор частица каждого из них принадлежала Абдиэлю, частица его была в них.
Мейгри невольно бросила взгляд на Сагана. Их глаза встретились. Она сразу поняла, что для него появление Абдиэля не менее неожиданно.., и вызвало куда больший гнев.
Питер Роубс и ловец душ в сопровождении нескольких странно безжизненных охранников прошли по проходу к головному столу. Платус поспешил занять место рядом с сестрой. Он беспокойно смотрел на солдат. На его лице читался страх.
- Мейгри...
- Тс-с-с!
Саган оглянулся на приближающуюся компанию. Лицо его потемнело, он торопливо шагнул к королю и сказал, понизив голос:
- Ваше величество, выполните их требование. Если вы проявите благоразумие, вам и вашей семье не причинят вреда. Жизнью клянусь!
- У нас такое ощущение, лорд Саган, что вы рискуете жизнью, делая нам такое предложение, - заметил король, мягко и печально улыбаясь. - И мы рады, что в вас сохранилось некоторое уважение к той клятве верности, которую вы когда-то давали, и что вы еще не полностью предались злу. Но мы должны отказаться. Мы не желаем подвергаться издевательскому суду. Как у короля по священному праву, у нас один Судья, и лишь перед Ним, и никем больше нам предстоит ответить.
Сагану почти удалось скрыть то, что происходило у него в душе. Мейгри, имевшая возможность заглянуть в его мысли, была свидетельницей битвы куда более ожесточенной и отчаянной, чем любое сражение, в которых она была. Она сражалась рядом с ним во многих смертельных схватках; сейчас он решил сражаться один. Эта битва быстро закончилась.
- Тогда я не смогу вас спасти, Ваше величество, - с горечью тихо сказал Саган.
Король хладнокровно кивнул.
- Лишь Он один может меня спасти, лорд Саган, и в Его руки предаю я свою душу.
- Да сжалится Он над вашей душой, Ваше величество, - холодно сказал Саган.
Солдаты со странными мертвыми глазами занимали места в зале. Это были люди, мужчины и женщины. Они отличались друг от друга ростом, весом, цветом волос, кожи, глаз. Но все они каким-то образом умудрились походить друг на друга больше, чем если бы были детьми одних родителей. Внимательно их рассматривая, как учил командир, Мейгри наконец поняла, что все дело в выражении их лиц.
"Знай своего врага".
- Мейгри! - настойчиво обратился к ней Платус. - Ты знаешь, что это за люди?
- Андроиды, - ответила она, но тут же нахмурилась, покачав головой. - Нет, в андроидах больше жизни.
- Они живые, - продолжал брат глухим голосом. - Были живыми, во всяком случае. Их разумы больше им не принадлежат. Они принадлежат ему!
Она осознала весь ужас сложившегося положения. Что она там говорила насчет обычного войска?
Все остальные в зале тоже, должно быть, начали все понимать. Абдиэль резко повернулся к даме Королевской крови, сидевшей у прохода.
- Не получилось, герцогиня? - поинтересовался он приятнейшим голосом. - Ваши детские уловки с мысленным воздействием на моих людей не проходят. Вам их не соблазнить. Вам не пронять их вашей ослепительной красотой. Вы не сможете их загипнотизировать. Вам не удастся передать им подсознательное внушение. Вам не проникнуть в их подсознание. Почему? Потому что у них нет подсознания. Их разум составляет единое целое, которое принадлежит мне.
Абдиэль ласково положил левую руку на плечо герцогини. Рука дернулась и надавила на плечо. Женщина взвизгнула от боли, руки и ноги у нее задергались. Абдиэль убрал руку; яркий свет на мгновение сверкнул на пяти иглах, торчавших из его ладони. Женщина, потерявшая сознание, рухнула лицом на стол.
- Кто-нибудь еще желает произвести опыты с моими людьми? - оглянулся по сторонам Абдиэль. - С радостью приму любой вызов.
Саган шагнул к Питеру Роубсу. Мейгри слышала их разговор. Сейчас Дерек не скрывал от нее своих мыслей.
- Почему ты позволил ему прийти? - резко спросил Саган. - Это не входило в план!
- Но улучшило его, не находишь, Дерек? - поинтересовался Роубс, холодно улыбаясь. - Ты же сам выражал опасения насчет возможного сопротивления Стражей...
- Ну и пусть! - Саган побледнел от ярости. - Дворец окружен моими войсками и частями революционной армии. Стражи могут сопротивляться, сколько им угодно, но им некуда податься! Минас-Тарес полностью отрезан...
"Значит, у него есть войска, - подумала Мейгри, чувствуя, как тупая пульсирующая боль от сердца распространяется по всему телу. - Дворец окружен, осажден. Он станет нашей тюрьмой... И ли нашей могилой".
- Ваше величество, - обратился Дерек Саган, пристально глядя на короля, - не желаете ли сойти вниз?
Мейгри стояла за спиной короля, зная, каким должен быть ответ; часть ее приветствовала его решение, часть желала, чтобы он поступил иначе.
Все происходящее казалось ей нереальным и напомнило, как она однажды ходила на спектакль "Юлий Цезарь". Она знала сюжет еще до спектакля, знала трагический финал. И все равно ей хотелось, вопреки здравому смыслу, чтобы концовка была счастливой.
"Послушай предсказателя! - мысленно кричала она. - Не ходи в Сенат".
Но Цезарь пошел, потому что он был Цезарем.
- Мы не будем вести никаких разговоров с узурпаторами, - сказал Амодиус Старфайер, и в голосе его звучало достоинство, какого не было, наверное, ни разу в жизни, - и приказываем вам покинуть наш дворец под страхом смерти.
Стражи вызывающе зашумели. Зомби, стоявшие у столов и вдоль стен, подняли оружие и навели на толпу. Внезапно наступила зловещая тишина.
Абдиэль скользнул к президенту.
- Полагаю, господин президент, самое время обратиться к гражданам галактики. Вас ждет эскорт, чтобы сопроводить на видеостанцию.
Питер Роубс медленно повернул голову, оглядел зал. Стражи, среди которых были мужчины и женщины, люди и инопланетяне, молодые и старые, мудрые и глупые, честные и продажные, уже поняли, что произойдет, и ждали своей участи со спокойным мужеством. Роубса же мужество в этот момент покинуло. Мейгри видела, как задрожало его лицо, как обмяк волевой подбородок.
- Король.., то есть гражданин Старфайер и.., и Стражи должны быть заключены в тюрьму, - сказал Роубс, откашлявшись. - Это мое особое распоряжение, Абдиэль. Особое. Я соберу трибунал...
- Конечно, господин президент, - низко поклонился Абдиэль, почесывая руку с лоскутами гниющей кожи.
- Останьтесь, господин президент, чтобы проследить за исполнением вашего приказа, - предложил ему Саган. - Граждане галактики долго ждали. Могут подождать еще немного, чтобы твердо знать, что бывший король и его двор заключены в тюрьму.
Роубс нерешительно постоял, переводя взгляд с одного на другого. Подбородок у него шевелился, но он не произносил ни слова. Пот выступил у него на лбу, потек по щеке.
Внимание троих изменников сосредоточилось друг на друге. Мейгри воспользовалась этой возможностью, чтобы перекинуться взглядом со своим легионом. Она и Данха придвинулись поближе к королю. Если бы они сумели вывести его из зала, доставить в его покои, они бы смогли там забаррикадироваться и выдерживать осаду...
Могучий Данха Туска освободил руку от меча, чтобы вести и поддерживать своего немощного короля.
"Ты назвал его старым дураком, - сказала ему Мейгри при помощи связи через меч. - И ты же, наверное, отдашь жизнь, пытаясь его спасти".
"Он мой король!" - со свирепой гордостью ответил Данха.
В воздухе потрескивало. Объединенными мысленными усилиями Стражи пытались отключить электричество. Мейгри показалось, что ее, как и других придворных, окружает голубая аура. Свет в люстрах мигнул и погас. Зал погрузился в темноту.
И тут начался кромешный ад.
Заполыхали лазерные вспышки; мертвое воинство Абдиэля без разбору стреляло по толпе. Стражи повскакивали на ноги, опрокидывая столы, сооружая баррикады. Кто-то из них пытался добежать до выхода, другие пытались по переговорному устройству вызвать телохранителей, которые уже никогда не откликнутся на зов своих хозяев или кого-то другого, за исключением самого Создателя.
Мейгри не слишком отчетливо представляла, что происходит в зале. Она и Данха стремительно бросились к королю. Сзади их прикрывали Ставрос и Платус. Зомби включили атомные фонари. В темноте метались ослепительно белые лучи, выискивая жертвы.
- Ваше величество, - настойчиво заговорила Мейгри. - Поторопитесь! Нам надо вывести вас отсюда!
Старфайер не шелохнулся. Он смотрел на побоище застывшими, остекленевшими глазами. Тело его стало странно твердым, негнущимся; из уголка пепельно-серых губ стекала слюна.
Мейгри и Данха беспомощно переглянулись. Они не смели бесцеремонно касаться тела монарха, но обстановка была чрезвычайной, а король явно был болен. Мейгри услышала голос Сагана, выкрикивающего команды. По всему залу вспыхивали языки пламени. В воздухе висел дым.
- Ваше величество! - окликнула она еще раз. Данха приготовился, подставляя могучие руки.
На них упал луч фонаря. Мимо нее полыхнул лазерный луч, опаливший ее руку, лежавшую на плече короля.
Луч прожег дыру в золотой короне и вышел со стороны затылка. Король не издал ни звука; выражение его лица так и не изменилось.
При свете фонарей Мейгри увидела Абдиэля, с удовлетворением наблюдавшего за происходящим. Он думал, что его зомби убили короля. Но Мейгри, убрав дрожащую руку с окоченевшего плеча, знала, что это не так. Она видела его лицо. Амодиус Старфайер умер раньше, чем в него угодил лазерный луч.
- Король умер. Да здравствует король! - взревел над ухом голос Данхи.
Король. Август. Семели...
- Семели!
Мейгри включила свой меч, соскочила с помоста и бросилась к боковой двери. Левая рука была сильно обожжена, но она не ощущала никакой боли. Так же как в сердце у нее не было боли. Она потеряла всякую способность чувствовать и сосредоточила усилия, чтобы сохранить это состояние. Еще будет время дать волю эмоциям...
Возможно, не будет. Если бы ей повезло, она бы уже погибла.
Огонь вышел из-под контроля. Из-за дыма и темноты было трудно дышать и что-нибудь разглядеть. Мейгри неслась так стремительно, что оставила позади бойцов своего легиона. Она остановилась, чтобы их дождаться, понимая, что одной ей не управиться. Гемомеч крови защищал ее от лазерных выстрелов. Когда подоспели остальные, она устремилась к двери и почти добралась до выхода, когда услышала в голове чей-то шепот:
"Останови ее! Останови ее, Дерек Саган. Она предала тебя!"
Она повернулась помимо своей воли, остановленная силой, которую не могла преодолеть. Оглянувшись, Мейгри увидела Абдиэля, указывающего на нее.
- Мейгри! - перекрыл шум яростный голос Сагана.
В ней не осталось ни чувств, ни эмоций, ни страха. Подобно королю, она была мертва еще до того, как умерла.
Резко развернувшись, она побежала, оставив Сагана в зале.

ГЛАВА ПЯТАЯ

Прости, мой конь, за что тебя бранить?
Уильям Шекспир. Ричард II. Акт V, сцена 5
Революционная армия превратилась в наводнившую дворец шайку, в банду поджигателей, грабителей, убийц. Большинство мятежников опьянели то ли от вина, то ли от ощущения власти и полностью вышли из подчинения своих командиров. Через таких Стражи пробивались без труда; мятежники не имели желания задерживать тех, кто держал в руках оружие и умел сражаться. Гораздо легче и веселее отловить какого-нибудь лорда в его собственных покоях, разделать, как тушу, и позабавиться с его супругой.
Мейгри отчетливо представляла свою цель, освещавшую ей путь в темноте, сияющую, как звездный камень у нее на груди. Она надеялась, что мятежники еще не добрались до верхних этажей дворца. Она вместе со своим подразделением должна спасти наследного принца - теперь короля - и Семели.
Дворец представлял собой лабиринт из потайных ходов, устроенных в основном для развлечения королевской фамилии и гостей. Но некоторые ходы имели практическое значение, как те, что вели с верхних этажей дворца в подземный космопорт. Они использовались, чтобы скрывать королевское семейство от назойливых репортеров. Естественно, эти потайные ходы не были во дворце ни для кого тайной. В том числе и для Сагана. Мейгри надеялась, что он слишком занят происходящей бойней, чтобы вспомнить о них.
Иногда Стражи натыкались на солдат Сагана, воинов его новой армии. Стражи старались избегать столкновений. Солдаты Сагана были трезвыми, дисциплинированными, опасными. Они уже взяли под свой контроль дворцовый компьютерный центр и быстро рассредоточивались для захвата других стратегически важных пунктов.
"Слишком поздно, поздно, поздно", - нашептывал Мейгри внутренний голос. Но она решительно от него отмахнулась.
Добравшись до лифтов на верхние этажи, Стражи замедлили движение, пробираясь вперед с большей осторожностью. В этой части дворца было тихо, а они уже поняли, что тишина и порядок чаще всего означали, что данный участок под контролем войск Сагана. Коридор был ярко освещен. То ли здесь уже никого не осталось, то ли еще никто не пришел. Прижавшись к стене, Ставрос выглянул в коридор, в конце которого находились лифты, и тут же отпрянул. Лицо его помрачнело.
- Солдаты Сагана уже здесь. По двое у каждого лифта. Всего человек двадцать.
- А лестница? - предложил Данха.
- Тридцать этажей! - Мейгри покачала головой. - У нас нет времени.
- Мейгри, - с усилием заговорил Платус, - если уж они захватили лифты, то наверняка добрались до верхних...
- Заткнись! - бросила она. - Не мешай думать!
Трое мужчин обменялись взглядами, ничего не сказав. Данха с головы до ног был покрыт кровью, пропитавшей его синие одежды. Он обзавелся лазерным пистолетом, держа его в левой руке. Посеревший Платус имел болезненный вид. Он был вооружен только мечом и несколько раз был вынужден им воспользоваться, причем не столько для спасения собственной жизни, сколько для защиты друзей. В основном он старался удержать разъяренного Данху, чтобы его гнев не перешел в бессмысленную бойню. Ставрос умело и эффективно орудовал мечом и еще одним захваченным лазерным пистолетом.
- Мы можем драться с двадцатью, - произнес Данха, кровожадно сверкнув глазами.
- Драться-то можем, но победить - нет, - заметила Мейгри. - Мечи забирают у нас энергию, а она нам может понадобиться, когда мы доберемся до Его величества. Есть идея. Пошли.
Она выключила меч, хотя продолжала держать его в руке, и хладнокровно вышла в коридор, прямо к солдатам Сагана. Данха, Ставрос и брат, ухватившие суть ее плана, стремительно последовали за ней.
У воинов был несколько удивленный вид, когда к ним спокойно вышли четверо Стражей с оружием в руках, в забрызганных кровью одеждах. Капитан вышел вперед, подозрительно прищурившись.
- Гражданка Мейгри Морианна, - сухо представилась Мейгри, благодаря Создателя за то, что в последний момент вспомнила о необходимости изменить титул, - Золотой легион. Надеюсь, вы меня узнаете?
Риск был велик, поскольку сейчас она совсем не напоминала ту Мейгри, что регулярно появлялась на видеоэкранах. Но каким-то чудом капитану удалось разглядеть под маской из крови, копоти и пепла женщину, известную в качестве заместителя командира прославленного подразделения. Он отдал честь, прижав кулак к груди. Мейгри довольно неуклюже ответила, горько подумав при этом: до чего ж похоже на Сагана - присвоить жест Цезаря.
- Командор С-саган, - с трудом выговорила она его имя, и тут же, сердито одернув себя, повторила четко. - Командор Саган приказал нам арестовать Августа Старфайера, ранее известного в качестве наследного принца. Эти лифты, полагаю, исправны?
- Да, гражданка, - почтительно ответил капитан, но не сдвинулся с места. Он смотрел на их забрызганную кровью одежду.
- Стражи в зале оказали сопротивление при попытке их задержать, - прорычал Данха, сверля капитана взглядом. - Вы разве не слышали?
- Да, были какие-то слухи, - ответил капитан, расставшийся с последними сомнениями. Снова отдав честь, он показал на один из лифтов. - Воспользуйтесь этим, граждане.
Мейгри, заставлявшая себя двигаться медленно и спокойно, вошла в украшенную позолотой и зеркалами кабину. Вслед за ней втиснулись Данха, Ставрос и Платус. Капитан на мгновение придержал дверь.
- Мы слышали, кто-то убил короля. Это правда? Старик мертв?
Мейгри почувствовала, как напрягся стоявший рядом с ней Данха. Она вонзила ногти ему в руку.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс

- Да, король погиб. А жаль. Мы надеялись, что он предстанет перед народным судом. Поэтому-то нас и послали обеспечить безопасность наследного принца.
- Удачи, - пожелал капитан, отпуская дверь. - Впрочем, думаю, туда уже добрались и без вас.
Двери сдвинулись. Мейгри нажала номер - на этаж ниже покоев королевской семьи. Кабина взмыла вверх на воздушных подушках. Все четверо, находившиеся в состоянии напряженного ожидания, хранили угрюмое молчание.
- Что он имел в виду? - спросил Ставрос.
- Неважно, - откликнулся Данха. - Наверху мы проделаем то же, что и внизу. Блестящая мысль, Мейгри, и она сработает еще раз. Мы просто войдем и от имени Дерека Сагана уведем нашего короля в безопасное место!
Мейгри откинулась на холодную стеклянную стенку. Она чувствовала себя далеко не блестяще. Она ощущала холод и пустоту. И не ум или смелость толкнули ее пойти по коридору под прицелом двух десятков врагов.
Паника и отчаяние. Август с его глупым хихиканьем, Семели, ее ребенок.., если он уже родился. Они вдруг стали для Мейгри всем, что у нее было, ради чего она жила.
Лифт замедлил движение. Двери открылись. Все четверо прижались к стенкам, держа оружие наготове. В коридоре было темно и безлюдно. Переведя дух, они выскользнули из кабины.
На этом этаже находились гостевые комнаты для важных сановников, послов, особ Королевской крови, большая часть которых сейчас были арестованы внизу. Солдаты Сагана не подпускали грабителей к лифтам, если только те не нашли лестницу и не решили, что богатства наверху стоят того, чтобы преодолеть пешком тридцать этажей.
- С этого этажа есть ходы наверх? - тихо спросила Мейгри у брата.
- Да. Почти в каждую комнату.
Платус, который был почти ровесником Августу, во время школьных каникул оставался с ним во дворце, поскольку дома его не особо желали видеть. Мальчики, к своему удовольствию, разыскали потайные ходы и играли в них, пока не желавшие разделить их восторг многочисленные гости, которых они пугали, не нажаловались, после чего игры прекратились. Поэтому Платус знал все ходы лучше любого из них.
- Куда ты хочешь выйти? Мейгри подумала.
- Куда-нибудь поближе к королевским покоям. Нам придется управиться с любой охраной, что там выставлена, так что лучше застать их врасплох.
- Я знаю один ход. Он в Красной палате и выходит в нишу, где стоит мраморное изваяние короля. Ты его знаешь, в охотничьем костюме.
Мейгри вспомнила это место. То, что надо. Статуя в натуральную величину, да еще на широком постаменте обеспечит укрытие. Хоть раз в жизни эта дурацкая штуковина принесет пользу.
Они передвигались быстро, но осторожно: двое шли, двое прикрывали. Одним ударом Данха выбил дверь в Красную палату. Стражи торопливо пошли за Платусом по роскошно обставленным комнатам, пока не добрались до огромного стенного шкафа. Мейгри сдвинула в сторону шелковые наряды, теперь они вряд ли кому-нибудь понадобятся, разве что подружке какого-нибудь мародера. Ей открылась гладкая стена, покрытая кедровыми панелями.
Платус не больше секунды рассматривал панель, после чего уверенно приложил большой палец и мизинец правой руки к двум сучкам на дереве. Стена отошла в сторону, открыв узкую винтовую лестницу, освещенную электрическими лампами, стилизованными под старинные подсвечники.
Мейгри начала было подбирать юбки своего синего балахона, чтобы подняться по ступеням, но передумала и решительно отсекла подол гемомечом. Она заметила, что ткань пропиталась кровью, но не стала обращать на это внимания и поспешила вслед за братом. Данха, который шел сзади, разбивал пластиковые светильники, чтобы свет не был виден, когда они будут выходить.
Через несколько минут они уже стояли перед дверью с королевским гербом. Платус оглянулся, ожидая распоряжений.
- Готовы? - одними губами спросил он.
Она кивнула, крепко сжимая меч. Брат приложил указательный палец к голове льва. Данха сломал последний светильник, и они оказались в полной темноте. Дверь открылась бесшумно, за что Мейгри возблагодарила Бога и ремонтников, обслуживавших здание. Из коридора напротив падал свет. Брат выскользнул наружу.
Мейгри прислонилась к стене, зная, что за спиной у нее Ставрос, а еще ниже - Данха. Она вспоминала, когда бывала в подобных переделках. Частое сердцебиение, пульсирующая кровь, возбуждение действовали на нее, как крепкое вино. Но сейчас к вину был подмешан яд. Страх угнездился у нее в душе, кровь текла медленно, озноб тряс ее.
Платус отсутствовал недолго. Вскоре он появился, опустился к ним по ступеням и обратился к друзьям через телепатическую связь гемомеча. Его лицо, на которое падал неяркий свет из коридора, было угрюмым. Они слышали отдаленный плач ребенка.
"Что там такое? - Мейгри схватила его за руку, впившись в нее ногтями. - Что-то случилось?"
"Здесь мертвые разумом. Они перебили королевскую охрану; по всему коридору валяются тела. Они захватили Августа - я его видел - и кого-то, похожего на доктора..."
"Того, который ухаживал за Семели", - вставила Мейгри.
"Похоже, они послали людей за ней и ребенком. Они говорили о том, чтобы перевести их из дворца в безопасное место..."
- В тюрьму, - вслух прорычал Данха.
Мейгри взглядом остановила его, призвала к тишине.
"Сколько их?" - спросила она у брата.
"Я насчитал около двадцати. Пятнадцать только что ушли по коридору. Их старший сказал Августу, что они отправились охранять участок. В коридоре осталось пятеро, но я не знаю, сколько их в королевских покоях".
"Они стоят спиной к нам?"
- Да, но у них, Мейгри, королевская семья! - тихо ответил Платус, которого тревога заставила говорить вслух. - Мы не можем воспользоваться лазерами без риска угодить в короля и королеву!
- Поставить на оглушение, - предложил Ставрос.
- Установка на оглушение остановит взрослого, но убьет ребенка. Воспользуемся мечами, - решила Мейгри. - Они точнее. Бейте охранников со спины. Они ничего сообразить не успеют. Мы сразу снимем четверых. Платус и Ставрос забирают короля с королевой и бегут с ними к потайному ходу. Мы с Данхой разделаемся с тем, кто останется, а потом догоним...
Мейгри умолкла, схватившись за горло, словно что-то душило ее.
- Что случилось? - Ставрос поддержал ее. Она смертельно побледнела.
- Саган! Он о нас знает, он знает, что мы хотим сделать, и уже идет сюда, чтобы нас остановить. Мечи! Он услышал наши мысли, когда мы переговаривались. Не догадались...
- Поздно, - перебил Данха. - Пошли! Если повезет, мы намного его опередим.
Они выскользнули из прохода. Под прикрытием статуи Мейгри выглянула в коридор. Зомби стояли кучкой у входа в королевские покои. Судя по их виду, они чувствовали себя спокойно, поскольку королевская охрана больше им не угрожала. Никто не держал под прицелом Августа или доктора, стоявших посреди усеянного трупами коридора; оба были безоружными, так что опасности не представляли.
Детский плач стал громче. Из королевских покоев появилась Семели в сопровождении громко протестующей сиделки.
- У Ее величества были очень трудные роды! Ей нельзя вставать! Вы подвергаете опасности ее жизнь...
- Жизнь Ее величества подвергнется большей опасности, если она не покинет дворец, - ответил один из мертвых разумом.
Мейгри выделила его в качестве командира и своей первой цели.
- Прошу поторопиться, мадам, - обратился мертвый разумом к Семели. - Дерек Саган убил короля. Вы и ваши близкие будут следующими жертвами, если не пойдете с нами в безопасное место.
- Саган! - услышала Мейгри слабый голос Семели. - Саган убийца и предатель?
Она посмотрела на мужа, взяла ребенка на руки и заговорила уже более твердо.
- Я не верю, Август. Не верю!
Стиснув меч, Мейгри подняла руку, чтобы подать сигнал.
Август подошел к жене, обнял ее.
- Ступайте по коридору, - приказал мертвый разумом. - Мы пойдем сзади и присмотрим, чтобы вам ничего не угрожало. И вы, доктор.
Облегченно вздохнув, Мейгри взглянула на товарищей с угрюмой радостью. Зомби разошлись цепью, стоя к ней спиной, глядя вслед уходящим по коридору королю и королеве. Вдруг они одновременно, словно единое многорукое тело, подняли лучевые ружья.
Никакой тюрьмы! Никакого "безопасного места"!
Слишком поздно, поняла Мейгри. Это казнь.
Она издала вопль, яростный крик, который мог принадлежать свирепой амазонке, тысячи лет тому назад бросившей вызов Ахиллу на стенах Трои. Рванувшись вперед, она снова закричала, отчаянно пытаясь заставить мертвых разумом обратить смертоносное оружие в ее сторону. Данха рядом с ней громыхал, подобно Зевсу; Ставрос стрелял из лазерного пистолета в потолок, наполнив коридор вспышками. Он не решился стрелять по мертвым разумом из страха промахнуться и убить короля.
Мертвые разумом, действовавшие как единый организм, не обратили внимания на свирепых противников, набегавших на них сзади. Тщательно прицелившись, они выстрелили.
Вопль Мейгри возымел какое-то действие: его услышал Август. Оглянувшись и увидев поднятые винтовки, он бросился, безуспешно пытаясь закрыть жену и ребенка своим телом. Выстрелы из нескольких винтовок в упор разнесли его на куски.
Стражи добрались до зомби. Мейгри взмахнула мечом, снеся голову у одного из них. Обезглавленное тело осело и рухнуло на пол. Обратный ход меча угодил другому в спину, развалив его почти надвое. Убрав врагов с пути, Мейгри не стала останавливаться. Она знала, что ее друзья разделаются с остальными; она всегда им доверяла. У нее щемило в груди, когда она подбегала к кровавому месиву посреди коридора.
Доктор был мертв; у него в спине зияла прожженная дыра. В сиделке трудно было признать человеческие останки. От Августа тоже почти ничего не осталось. Не позволяя себе думать о том, что делает, она отчаянно разгребала обугленные, кровоточащие куски плоти того, кто был ее королем, пытаясь добраться до его жены.
Семели лежала лицом вниз, прикрыв телом ребенка. Мейгри молила Бога, чтобы кровь на ее платье была не ее, а мужа. Она осторожно просунула руку под голову подруги и повернула ее.
Заглянув в глаза Семели, она поняла, что ее молитва не услышана. Жизнь еще еле-еле теплилась в этих глазах, но они уже смотрели куда-то далеко и не видели Мейгри, не узнавали ее. И лишь одно удерживало в ней жизнь, быстро ее покидавшую.
- Мой ребенок... - прошептала она, и голова ее обмякла на плече Мейгри.
- Мейгри! - Это был Платус, тряхнувший ее за плечо. Мейгри провела ладонью по блестящим черным волосам Семели, прижала ее голову к груди.
- Нет, Семели, нет! Пожалуйста.., не надо!
- Ребенок, Мейгри! Ребенок жив!
Платус осторожно вынул ребенка из безжизненных рук матери.
Мейгри отрешенно посмотрела на ребенка, который, казалось, покрыт кровью вместо одеяльца, и увидела, что он отчаянно кричит. Она перестала его замечать. Она держала Семели на руках, крепко прижав ее к себе, покачивая мертвую, как мать качает своего ребенка.
Отвернув окровавленную пеленку, Платус быстро осмотрел голенькое тельце.
- Цел и невредим! Ни одного ожога.
Немного выждав, он взглянул на подошедших Данху и Ставроса.
- Ребенка мы еще можем спасти.
Мейгри не шелохнулась. Она приникла к Семели, зарывшись лицом в ее волосы, и плакала.
- Мейгри, - мягко, но настойчиво окликнул ее Платус, сознававший, что время уходит, словно капли, падающие с одеяльца ребенка. - Мейгри, мы можем спасти ребенка! Но нам надо спешить.
Она не тронулась с места. Положить тело Семели на залитый кровью пол, рядом с оскверненными останками ее мужа, означало бы победу смерти. Если бы они оставили ее одну, позволили остаться с подругой...
Данха опустился рядом с ней на колени, обнял ее сильной рукой.
- Король умер, Мейгри, - произнес он, благоговейно, жестом благословляющего священника коснувшись огромной рукой хрупкой головенки хнычущего ребенка. - Да здравствует король.

ГЛАВА ШЕСТАЯ

Смыть кровь отправлюсь я...
Уильям Шекспир. Ричард II. Акт V, сцепа 6
Чувство долга вернуло Мейгри к жизни. Казалось, она с закрытыми глазами видит свет от Звезды Стражей, не замутненной ужасом, не потускневшей от пролитой на нее крови. Поцеловав Семели в холодный лоб, она бережно опустила ее на пол. Взяв быстро коченеющую руку Семели, Мейгри сняла с окровавленного пальца кольцо с огненными опалами. На мгновение поднеся кольцо к навеки умолкшим губам, она надежно запрятала его в складки окровавленного одеяльца, в которое Платус туго запеленал ребенка.
- Как быстрее всего добраться к проходу, что ведет к королевскому кораблю? - спросила она.
В ее голосе и движениях появилась жизнь.
- Через спальню Его величества, - не задумываясь, ответил Платус. - Там в камине дверь, через которую можно пройти прямо к стартовой площадке.
- Корабль наверняка охраняется, - мрачно предостерег Данха.
- Управимся, - бросила Мейгри.
Ее звучавший безжизненно и тускло голос напоминал механический голос андроида. Шагнув по коридору, она остановилась, почувствовав на плече руку Данхи. Она взглянула на него, словно не узнавая.
- Твой меч, Мейгри, - сказал он, держа в руке гемомеч.
Она посмотрела на меч, словно никогда не видела его раньше, не представляла, что с ним делать. Она не помнила, что носила его, не помнила, что снимала. Кивнув, она приняла оружие, стала вставлять иголки в ладонь.
- Подожди, Мейгри, - остановил ее Платус. - Ты не возьмешь ребенка?
Он протянул ей ребенка. Мейгри посмотрела на младенца, который вдруг перестал плакать и смотрел по сторонам необычайно серьезным и умным взглядом.
- Мои руки предназначены, чтобы лелеять мертвых, но не живых, - сказала она.
Она включила гемомеч, и четверо Стражей пошли по коридору. Платус нес ребенка. Пол был скользким от крови; они старались идти как можно быстрее. Добравшись до двери королевских покоев, они остановились посреди вестибюля, обнаружив, что Мейгри с ними нет.
- Останься, - велел Ставрос Платусу, а сам вместе с Данхой поспешил назад.
Мейгри стояла в дверях, высокая и прямая, вглядываясь в тени пропитавшегося смертью коридора глазами, в которых было не больше жизни, чем в глазах лежавших вокруг трупов.
- Идите, - сказала она им, не дав им вымолвить ни слова. - Спрячьте ребенка где-нибудь в укромном месте. Смотрите за ним. Когда-нибудь люди горько раскаются в содеянном. Они будут рады упасть на колени перед королем.
- Мейгри, не можешь же ты...
- Могу. И должна.
Теперь она, казалось, узнала их впервые с того момента, как рассталась с телом Семели.
- Саган уже идет сюда. Только я могу его остановить. Вы сами знаете. Идите. У вас мало времени.
- Я останусь, - пророкотал Данха.
- Нет, - покачала головой Мейгри. - Ты сам сказал, что корабль охраняется. Вы оба будете там нужны. Платус не сможет драться: у него ребенок. Да от него все равно мало толку. Она слабо улыбнулась.
- Не говорите ему, что я осталась. Скажете, что я вас скоро догоню. Понял, Ставрос?
- Да, - с горечью отозвался Ставрос. - И Платус все поймет. Он тебя не бросит.
- У него нет выбора. Он - Страж. Напомните ему, что у него появилась новая обязанность. Он должен вырастить короля.
Она с любовью и печалью посмотрела на обоих друзей.
- Dominus vobiscum. Храни вас Бог.
Ставрос хотел было возразить, но Данха остановил его, сдавив ему руку.
- Et cum spiritu tuo, Мейгри. И Дух святой пребудет с тобой.
Мейгри смотрела им вслед, слышала приглушенные расстоянием голоса. Брат повысил голос, возражая, но Данха прикрикнул на него. Похоже, он смог убедить Платуса. Как Мейгри ни вслушивалась, больше до ее слуха не доносилось ни звука. Брат все-таки не стал спорить слишком долго.
Платус сможет заменить мальчику и отца, и мать. Он был по-матерински ласков с девочкой, никогда не знавшей матери. Он утешал ее в самые первые дни в академии, когда она тосковала по дому, была потерянной и испуганной. Он проявлял терпение и доброту, когда она давала волю своему буйному нраву. Он проявлял понимание, даже если чего-то не понимал. И за все это он хотел лишь ее любви. Неужели ей было трудно любить его?
Мейгри стояла перед дверью, окруженная мертвыми телами. В коридоре было тихо; души уже давно покинули бренные, смертные тела, чтобы предстать перед Богом на суд Его, получить от Него утешение, принять Его гнев. Мейгри услышала шаги, но пока только мысленно. Сагана еще не было, но он приближался с каждым ее вздохом, с каждым ударом сердца; если бы она могла успокоить дыхание или сердце, она бы это сделала. Жизнь для нее теперь не представляла никакой ценности, но для других она чего-то стоила, и Мейгри была готова потратить ее, чтобы купить единственную оставшуюся ценность: время.

***

Все шло не так, как задумывалось. Бескровный переворот превратился в кровавую бойню. Саган, который не мог вспомнить, чтобы хоть раз в жизни не управлял ситуацией, полностью потерял контроль над происходящим.
- Король мертв, Стражей истребляют, - разговаривал Саган сам с собой, кипя от злости. - Абдиэль и Роубс сговорились между собой устроить резню, массовое убийство особ Королевской крови.
Саган в ярости покинул братскую могилу, в которую превратился банкетный зал. Если его и потрясло поголовное избиение беззащитных, то это человеческое чувство легло на алтарь клокочущей ярости, и он смотрел, как они обугливаются и умирают, оставляя после себя лишь остывший пепел. Ему вдруг показалось, что он сам подвергается опасности, но после осмотра вестибюля и нижних коридоров дворца он успокоился. Его солдаты, за подготовкой которых он лично наблюдал в течение последнего месяца, сохраняли организованность и дисциплину.
"Нет, Роубс не причинит мне вреда. Не посмеет. Я ему нужен. И он меня боится", - с искренним сожалением подумал Саган. До сего дня он действительно восхищался Питером Роубсом и уважал его; он верил в него и его дело. Теперь восхищение и уважение сгорели дотла, оставив лишь холодные угли на алтаре.
Что касается дела, оно тоже умерло. Дерек Саган вглядывался в лица людей и не находил ничего, достойного восхищения. Он совершил ошибку: надо в этом себе признаться. Но теперь, когда он видел, что может приобрести, ошибку признать легче. Феникс действительно восстанет из пепла, и крылья у него будут золотые.
Саган не злился на себя, не был зол он и на Роубса, который в конце концов показал себя слабым и неуверенным, что позволит легко им манипулировать. Сейчас гнев Сагана был направлен в одну точку - на тех, кто его предал.
- Доложите, капитан, - приказал Саган приблизившемуся к нему офицеру.
- Компьютерные центры, архивы и весь персонал в безопасности, сэр, как и лифты на верхние этажи. Нам пришлось пристрелить кое-кого из толпы...
Саган отмахнулся от малозначащих подробностей.
- Кто-нибудь пытался проникнуть на верхние этажи?
- Никто, сэр. Естественно, кроме майора Морианны...
- Что-о-о?
Саган уставился на капитана испепеляющим взглядом; тому показалось, что под этим взглядом у него дымится кожа.
- М-м-майора Морианны, сэр. Наши люди ее узнали. Она сказала, что действует по вашему приказу...
И тогда Саган увидел все, увидел ее глазами. Он увидел мертвых разумом в коридоре, увидел, как они поднимают оружие, увидел огонь, кровь, стычку, смерть. А еще он увидел новую жизнь, увидел ребенка и понял вдруг, как это все может сыграть ему на руку...
Или нет. Королевский корабль! Это для них единственная возможность бежать! Он обругал себя. Как он этого не предусмотрел?
Потому что не ожидал, что все пойдет наперекосяк. Потому что не ожидал хаоса. Потому что не ожидал предательства!
Саган взглянул в сторону компьютерного центра. Он мог бы преодолеть кодовые запоры, добраться до стартовой площадки, но на это уйдет время. Благодаря мысленной связи с Мейгри он знал, что Стражи пытаются добраться до корабля потайными ходами. С тридцатого этажа спускаться долго. Они устали, им приходится двигаться медленно и осторожно, чтобы не навредить ребенку...
На его пути лишь одно препятствие.
Оставив заикающегося капитана, Саган побежал по задымленным коридорам, заваленным трупами и обломками. Он кипел от нетерпения, поднимаясь в лифте: если бы кабина взмывала вверх со скоростью света, ему и это показалось бы слишком медленным.
Она предала его. Все они предали его, но ее измена болью пронзала его. Он вырвал стрелу из душевной раны, которую прижег пламенем гнева, но боль осталась, и она будет мучить его, пока он не отомстит.
Лифт остановился на этаже, где располагались королевские покои. Двери раздвинулись, и он вошел в обитель смерти. На трупы он едва посмотрел, хотя взгляд его на мгновение задержался на теле Семели, лежавшей в крови мужа.
Саган пошел дальше.
Единственным живым существом в этом зале была Мейгри, ожидавшая его. Снедаемый злобой, он бросился к ней, но, рассмотрев ее, он почувствовал, как гнев его ослабевает.
Она выглядела более мертвой, чем трупы вокруг.
Лишь свет меча в ее руке и блеск камня на ее груди выделялись на фоне окружающей ее темноты, черной, как кровь на ее одежде и в ее светлых волосах.
Саган включил меч и поднял его.
- Отойди, Мейгри. Дай пройти.
Она не ответила, не тронулась с места. Даже ее дыхание не шевелило складок одежды: ангел из холодного мрамора с огненным мечом. Саган двинулся вперед, напряг мышцы, чтобы броском обойти ее.
И тут же она преградила ему путь мечом. Движение ее было стремительным и умелым. И хоть ее серые глаза потемнели, казались безжизненными и не смотрели на него, он увидел, что в ее жилах течет теплая кровь, проступая красными пятнами на прозрачной коже, ощутил, что разум ее настороже.
Она не напала на него, а лишь преградила дорогу. Он понял ее. Слишком быстрая смерть помешает ее замыслу. Она выигрывала время.
Он не решался сразиться с ней. Мейгри была опытным противником, быстрым, умным, изобретательным. Они частенько сражались ради забавы и для практики. Нередко она одерживала победу. А то, что сейчас она не дорожит жизнью, ставило его в невыгодное положение, потому что он вдруг понял, что очень дорожит своей. Путь славы и могущества открывался перед ним. И ему стало ясно, что без нее он вряд ли пройдет по этому пути.
- Мейгри, - заговорил он, опустив оружие, - не делай этого. Пойдем со мной.
Она промолчала, не меняя боевой стойки. Голос Сагана смягчился, он говорил искренне.
- Роубс - глупец, Мейгри. Он быстро надоест толпе, что привела его к власти. Нам придется лишь выждать, а потом мы выйдем на сцену и возьмем власть. А тем временем вместе сможем вырастить ребенка Семели, вырастить короля.
Мейгри по-прежнему не двигалась. Но он понял, что она слушает. Это стало ясно по трепету длинных ресниц, по легкому румянцу на щеках.
- Пойдем со мной, Мейгри, и я прощу тебя. Ресницы снова вздрогнули, в них блеснула слеза.
Она посмотрела ему прямо в глаза.
- Но я тебя никогда не прощу, Дерек, - произнесла она отстраненным, глухим голосом. - И себя тоже.
Снова в нем вспыхнул огонь гнева, целиком поглотив его, ослепив темным, удушающим дымом. Он ударил ее со всей силой своей безоглядной ярости, ударил стремительно и свирепо. Он не видел, куда пришелся удар; он вообще ее не видел. Глаза его горели злобой.
Он пришел в себя; спала кровавая пелена. Она лежала у его ног, рухнув без звука. Взглянув на дверь, он хотел войти, но тут же остановил себя. Он понимал, что опоздал. Ребенка уже нет.
Мейгри лежала ничком. Под головой у нее растекалась лужица крови, перемешиваясь с кровью ее врагов. Саган опустился на колено рядом с ней. Она была еще жива. Он не стал ее трогать, не стал нащупывать пульс на упавшей руке, на шее. Не было нужды. Он знал, что она жива, понимая одновременно, что для него она умерла. Мысленная связь прервалась, не считая небольшой пульсирующей искорки.
Дерек Саган взял в руку прядь светлых мягких волос. Он не испытывал ни угрызнений совести, ни сожаления. Она изменила клятве верности, она предала их дружбу, их любовь. Она заслужила смерть. И чего ради? Ради престарелого, безвольного короля, от которого даже Бог отвернулся.
Саган ничего не чувствовал. На душе у него было темно и тихо, как в зале мертвых, где он стоял. Отныне он будет слышать лишь эхо собственных шагов в пустых коридорах - коридорах власти, коридорах славы. Но коридоры эти будут безлюдными, темными и холодными.
Надо бы добить ее, подумал он, перебирая между пальцев пряди волос цвета морской пены. Удар милосердия, который из жалости наносят смертельно раненным. Но он не мог заставить себя сделать это. Добить беззащитную, потерявшую сознание - равносильно убийству. Справедливость восстановлена. Он вверяет ее Господу.
Саган поднес пряди светлых волос к губам.
- Миледи, - пробормотал он, поцеловал их и выпустил из пальцев.
Поднявшись, он пошел прочь, оставив пустой зал мертвым и умирающим.

***

Спустившись на тридцать этажей, Дерек Саган попал из сумрака теней на свет пламени и боя. Горели целые кварталы. Коридор освещался заревом пожаров. Подняв голову, он увидел в небе вспышки трассирующего огня; вероятно, кто-то из Стражей пытался бежать или шел бой между теми, кто сохранил верность королю, и изменившими ему.
Хаос, неразбериха. А где-то вверху - королевский корабль, уносящий маленького короля. Саган прикинул, как его остановить. Авиация под контролем революционной армии. Даже если ему удастся найти кого-нибудь, способного распорядиться, в чем он сомневался, вряд ли удастся направить погоню по следу. Корабль пилотирует Данха, а он - один из лучших, что слишком хорошо известно его командиру.
- Ничего. Я их найду, - вслух поклялся Саган перед собой и перед Богом. - Даже если уйдут годы, я отыщу предавших меня и восстановлю справедливость. А через них найду и мальчишку.
Сагана увидел капитан, разыскивавший свое начальство, и поспешил к нему. Но при виде лица командира он замялся, явно не испытывая желания подходить ближе.
Саган властным жестом подозвал его.
- Прошу прощения, сэр, - произнес капитан, с беспокойством глядя на него. - Вы не ранены...
- Доложите обстановку, - холодно приказал Саган.
- Все в порядке, сэр. Бой в банкетном зале закончился. Как вы велели, мы опознаем погибших и заносим имена в компьютер. Точно известно, что нескольким удалось бежать.
- Мы узнаем, кто это был. Что делает ловец душ и его.., войска?

Предыдущая страница 23 Следующая страница


Похитители разума 24

- Они оставили дворец, сэр. Нам сообщили, что они напали на собор. Священники, насколько известно, держат оборону.
Капитан говорил вполголоса. Возможно, он знал кое-что о прошлом своего командира.
Саган стиснул зубы. Он представил, что творилось в пределах, которые защищали священники, не имевшие иного оружия, кроме Священной Власти. А им запрещено пользоваться ею, чтобы лишать кого-то жизни.
Еще одна бойня во имя народа. Саган рассеянно потер шрамы на левой руке, нанесенные им самим во имя Бога; шрамы, какие были лишь у служителей Ордена Адаманта. Абдиэль не надеялся на удачу и подавлял любое противодействие. Сейчас Саган ничего не мог сделать, но наступит день, когда мертвые священники будут отомщены.
- Что в городе? - спросил он, не забывая о деле.
- Революционная армия его захватила. Нам сообщают о беспорядках, грабежах, поджогах...
Да, это даже отсюда видно.
- Что с прессой?
- Вместе с президентом удалились с планеты, сэр. Это хорошо. Бойню затушуют, правду приукрасят.
Во имя народа.
Все идет хорошо. При таком хаосе большего и желать нельзя.
- Что-нибудь еще? - устало спросил Саган. Долгая выдалась ночь.
- Нет, сэр.
- Тогда возвращайтесь к своим обязанностям, капитан.
- Есть, сэр.
Он отдал честь древнеримским жестом, введенным Саганом среди своих войск.
Свои войска. Наконец-то. Флот космических кораблей. Галактика, которой надо управлять. Во имя народа, конечно.
Конечно.
Он подошел к окну и посмотрел на город, охваченный революционными беспорядками и разрушением. В воздухе висел едкий дым со слабым привкусом железа и запахом крови.
Он смотрел на вздымающиеся языки пламени и представил себя восстающим из огня с золотыми крыльями...
В одиночестве.

КНИГА ЧЕТВЕРТАЯ
ПЛАТА ЗА ВХОД - СМЕРТЬ

О, фортуна! Как луна, переменчива она, поднимает лик свой ввысь, а потом уходит вниз...
Карл Орф. Кармина Бурана.

ГЛАВА ПЕРВАЯ

Ни небо, ни земля не знали мира этой ночью...
Уильям Шекспир. Юлий Цезарь. Акт II, сцена 2
На следующее утро горизонт на Ласкаре затянуло густыми темными тучами со сверкающими молниями. Зеленое солнце не показывалось, словно плохо спало ночью и не желало вставать. Слышался отдаленный грохот грозы, сотрясавшей землю, приближавшейся подобно мстительным титанам.
Этот грохот сотряс сборный домик Абдиэля, заглушил успокоительное бульканье кальяна, помешал его утренней медитации. Решив, что все равно пора приступать к делам, старик вынул мундштук из потрескавшихся губ.
Дверь бесшумно открылась. По мысленному приказу хозяина вошел Микаэль. Почувствовал Абдиэль и то, как неспокоен Дайен. Гром разбудил юношу, очнувшегося от кошмаров, в которых ему привиделся объятый пламенем замок. Абдиэль послал ему мысленный импульс, и подсознание Дайена снова погрузилось в темноту. Абдиэлю предстояли некоторые дела, присутствие юноши при которых было бы нежелательным.
- Молодым нужно побольше спать, - сказал старик Микаэлю, который согласно кивнул.
Придвинув к кушетке, на которой расположился Абдиэль, низкий столик, Микаэль выложил пригоршню разноцветных капсул, составлявших завтрак хозяина.
- Присядь, дорогой, - велел Абдиэль, похлопав рукой с иглами по подушкам рядом.
Микаэль подчинился и сел очень прямо, уставившись пустыми глазами на человека, дававшего ему внутреннюю жизнь.
Абдиэль, как обычно, взял первую капсулу, понюхал, рассмотрел ее пурпурный оттенок, а затем раскусил и попробовал на вкус гранулы внутри, прежде чем их проглотить. Такая же участь ожидала все остальные капсулы, с каждой из которых он обращался, как если бы это было редчайшее вино или изысканная пища. Его завтрак, проходивший таким образом, часто продолжался более получаса. На ужин уходило и того больше.
Ловец душ с удовольствием разговаривал во время еды, для чего часто приглашал одного или нескольких зомби. Особой разговорчивостью мертвые разумом не отличались. Беседа с ними являлась, в сущности, разговором с самим собой, поскольку все мысли были вложены в них Абдиэлем. Но для него иногда было полезно услышать свои слова со стороны; так печатный текст гораздо лучше запоминается, если его прочитать вслух, а не просто пробежать глазами.
- Как наши пленники? - спросил Абдиэль, взяв красную капсулу, обнюхав ее и отложив в сторону, чтобы заменить на черную.
- Они не спали. В их комнате выставлен охранник, и они старались не заснуть в надежде, что охранник заснет и они смогут выкрасть у него ключ.
Абдиэль хихикнул, положил черную капсулу на язык и раскусил ее. Мертвым разумом не нужен сон, и они могут бодрствовать и действовать, пока живо тело.
- Круглосуточная охрана - ненужное распыление сил, хозяин. Гораздо разумнее незамедлительно убить их, - произнес Микаэль, но мысль принадлежала Абдиэлю, который немного подумал и отрицательно покачал головой.
- Нет. Юноша принадлежит к Королевской крови и обладает чрезвычайно высокой восприимчивостью даже по сравнению с нами. Туска тоже Королевской крови, хоть и разбавленной. Между ними существует связь, хоть им об этом пока неизвестно. Если наемник умрет, мальчик сразу же это поймет. Наемника и женщину мы убьем скоро, но всему свое время, дорогой Микаэль. Всему свое время.
Абдиэль слегка поморщился. Черная капсула горчила, она ему не нравилась. Он запил ее водой и торопливо схватил оранжевую, вкус которой доставлял ему удовольствие.
- Я составил план, Микаэль, - продолжал Абдиэль, вдыхая слабый аромат капсулы. - Теперь я готов приступить к его выполнению. Я избавлюсь от честолюбивого Командующего, от беспокойного короля и извращенного адонианского гения. Затем я останусь с бомбой, леди Мейгри и звездным камнем. А это значит, мой дорогой Микаэль, что в моих руках будет вся вселенная.
- Леди Мейгри не отдаст бомбу, - заметил Микаэль.
Абдиэль разгрыз оранжевую капсулу и начал высасывать ее содержимое. Взяв Микаэля за руку, он ласково погладил ее.
- У нее не останется выбора. Она с радостью отдаст мне бомбу, чтобы потом с радостью умереть.
Немного подумав, старик не стал устанавливать связь с послушником. Еще надо закончить завтрак, а потом заняться юношей. Отпустив руку Микаэля, он снова принялся за капсулы. Заметив, что осталась еще одна черная, он вздохнул.
- Вы действительно верите, что мальчику суждено быть королем? - спросил Микаэль.
- Суждено! - усмехнулся Абдиэль. - Ты говоришь, как Дерек Саган, или, что еще хуже, как его отец-священник, утверждавший, что всеми нами управляет некая всемогущая, всеведущая Сущность, которая считает каждый волосок у нас на голове и скорбит над погибшим воробьем. Вот твоя сущность. - Ловец душ протянул руку, сверкнувшую на свету иглами, и похлопал себя по голове. - Вот сила, которая всем управляет, все определяет и решает. Вера в Бога всегда была слабым местом Сагана и она же приведет его к крушению. Видишь ли, дорогой, что бы ни говорил по этому поводу сам Саган, в глубине души он верит, что этот мальчик и есть его помазанный король. Саган всегда вынужденно был мятежником. Одной рукой он пытался спасти то, что разрушал другой. Если бы он посвятил себя завоеванию галактики, - продолжал Абдиэль, оттягивая, насколько возможно, принятие черной капсулы, - он смог бы этого добиться. С одной стороны, его пожирает честолюбие, он обладает опытом и разумом, богатством и силой, чтобы править. Он придумал эту бомбу, и ее изготовили именно для этого. И что же он делает дальше? Забывает про нее и занимается бессмысленными поисками потерянного короля! Да, конечно, причины веские, он хочет оправдаться перед самим собой. Но, Микаэль, когда он подвергнется испытанию, когда перед ним встанет выбор, он выберет своего Бога. А мне предстоит приблизить этот выбор.
- Понимаю, хозяин, - сказал Микаэль, поднимаясь. Налив в стакан воды, он вернулся на место.
- А инициация прошла превосходно, - заметил Абдиэль, отправив в рот капсулу и яростно ее разжевывая. - Я заглянул в разум юноши, все рассмотрел. Получилось не хуже, чем у древних медиумов, устраивавших представление для легковерных клиентов. Настоящие, а не надуманные, как это можно было предполагать, шипы пронзают плоть мальчика. Очистительный огонь - небесный, конечно, - исцелит ужасные раны.
Абдиэль глотнул воды. Поставив на столик пустой стакан, он с облегчением заметил, что остались лишь оранжевые, зеленые и пурпурные капсулы. Он утерся тыльной стороной ладони и выбрал зеленую.
- Какое упущение. Саган не представляет свои собственные душевные возможности. Он убеждает не только леди Мейгри и почти убеждает мальчика в том, что эти "чудеса" происходили. Он умудрился убедить себя! Иллюзионист, который свято верит в свои фокусы.
- Вы сказали "почти убеждает", хозяин. Значит, мальчик не верит?
- Дайен верит, потому что хочет верить, но не потому, что действительно верит. Ведь его воспитывал неверующий, и душа мальчика наполнена сомнениями и смятением. Но вместо того, чтобы принять как данность свои внутренние противоречия, Дайен боится их. Он изо всех сил хочет проявить себя.
- Вы контролируете его разум, хозяин?
- Нет, - признался Абдиэль. - Он Королевской крови и хорошей породы. Люди очернили Старфайеров, но никто из нашего Ордена не смог повелевать ни одним из них. Они были заносчивы, слишком высоко себя ставили; настолько, что не могли позволить кому-то встать над ними. Дайен достаточно любит себя, чтобы избежать моей власти, но в нем много сомнений, что делает его уязвимым - не для моих приказов, но для моих советов. Иначе говоря, Микаэль, мне не придется принуждать его что-либо делать. Он с радостью сделает это сам.
Микаэль склонил голову в знак признания гениальности хозяина. Абдиэль принял последнюю капсулу. Покончив с трапезой, он удобно откинулся на подушки кушетки и расслабился, нежась в тепле солнечной печки.
- Приведи мальчишку ко мне, - приказал Абдиэль.
- Он проснулся?
- Проснется, когда ты к нему придешь.

***

Разразилась буря, которой предшествовало появление огненного сгустка молний, рассыпавшихся над Ласкаром с неотвратимостью рока. Непрерывно гремел гром, с небес изливался дождь, крупный град молотил по обшивке челнока Командующего. Этот шум не разбудил Сагана; он не спал. Всю ночь он вспоминал революцию, всю ночь он видел то же, что видела Мейгри во сне.
Утром он чувствовал себя так же, как и в то утро много лет тому назад - измотанным, опустошенным. Ему легко было представить, каково Мейгри, и он не стал прикасаться к ее разуму, как не притронулся бы к свежей, кровоточащей ране. Пусть она зарастет, покроется коркой...
- Милорд. Прибыл по вашему приказанию.
- А, Маркус. Входите.
Дверь сдвинулась. В проходе появился центурион.
Командующий, стоявший у окна, не оглянулся; его внимание было поглощено грандиозностью гнева Божьего.
Маркус застыл на месте, ожидая распоряжений.
- Миледи проснулась? - наконец спросил Саган.
- Да, милорд.
- Я хочу услышать от вас, что случилось утром.
- Да, милорд. Я несколько раз постучал в дверь ее светлости и, не получив ответа, в соответствии с вашим приказанием вошел в каюту Звездной Дамы...
- В каюту кого? - Саган оглянулся, пропустив особо зрелищный удар молнии. - Как вы ее назвали?
Маркус сильно покраснел. Челнок содрогнулся от раската грома.
- Звездной Дамы. Прошу прощения, милорд. Просто.., мы ее так называли на "Фениксе". Мы не хотели проявить неуважение.
"Это верно, - подумал Саган. - А совсем наоборот. Ты бы умер за нее, не задумываясь. Не исключено, что тебе представится такая возможность".
- Продолжайте, - вслух сказал Командующий. Маркус прокашлялся.
- Я вошел в каюту леди Мейгри и обнаружил ее без сознания, лежащей на полу. Я доложил капитану...
- ., а он доложил мне. Дальше.
- При осмотре выяснилось, - еще больше покраснел Маркус, - что она не ранена, просто потеряла сознание. Капитан вызвал врача базы. Когда он прибыл, леди Мейгри уже пришла в себя и отказалась от его услуг. Она выгнала нас всех из каюты и закрылась. Камеры наблюдения включены...
- Она их отключила, - сказал Командующий, показав на пустые экраны мониторов.
- Вижу, милорд.
Маркус имел несколько растерянный вид, не вполне понимая, чего от него хотят. Саган ничем не помог ему; он стоял у окна и смотрел на грозу.
- По-моему, она в порядке, милорд, - продолжал Маркус, чувствуя необходимость что-то говорить. - Мы слышим ее шаги...
- Спасибо. Больше ничего. Ваша смена почти закончилась?
- Да, милорд.
- Освобождаю вас пораньше. Можете идти спать.
- Да, милорд. Благодарю, милорд. Прислать замену?
- Нет, я сам обо всем позабочусь. Идите.
Особой радости на лице Маркуса не было, но ему оставалось лишь отдать честь и выйти. Наблюдая за ним краем глаза, Саган заметил, что он бросил взгляд на каюту Мейгри, прежде чем отправиться на корму, где располагались спальные места гвардейцев.
Сообщив капитану охраны, где его искать, Командующий дошел до каюты Мейгри, открыл дверь и вошел. Для него на челноке не было запертых дверей.
Перестав расхаживать по каюте, Мейгри посмотрела на него через плечо. На ней была длинная простая рубашка из белого полотна. Нечесаные волосы рассыпались по плечам. Сквозь них блестели глаза, потемневшие от мрачных воспоминаний.
- Черт бы тебя побрал, Дерек Саган, - сказала она спокойным, бесстрастным голосом, каким мог бы говорить сам Бог на судном дне.
- Пришлось, Мейгри. - Саган не оправдывался, а объяснял. - Спарафучиле рассказал мне, как ты застыла, когда на тебя напали зомби. Раньше с тобой такого не случалось ни в одном бою. Я думал, отчего это, а потом понял. Ведь ты ничего не могла вспомнить про ту ночь, верно? Ты вычеркнула все, что случилось, подавила воспоминания. А это может привести к тому, что ты снова потеряешь способность действовать, если столкнешься с мертвыми разумом или их хозяином. А встретиться придется. И скоро. Хотя бы ради Дайена ты должна быть готова сразиться с ними.
Он нашел верные слова, затронул нужные струны; мелодия их была печальной, меланхоличной, но гармоничной. То, что разделило их, теперь, когда они вместе это вспомнили, их объединило. Прислонившись щекой к стеклу, Мейгри смотрела на дождь, смотрела на небо, проливающее слезы, которых лишена она. Душа разрывалась от скорби, но лучше так, чем смутное ощущение ужаса, когда не знаешь, не помнишь.
- Вы правы, милорд, - тихо сказала она, глядя на молнию, - и умом я понимаю, что она умерла семнадцать лет тому назад, но в душе мне все кажется, что она умерла.., у меня на руках.., только что...
Мейгри подняла руки, посмотрела на них. Саган почти видел кровь на этих руках, кровь на синих одеждах, лужицу крови, увеличивающуюся под неподвижной головой.
Он подошел к иллюминатору. Встав у нее за спиной, он мягко положил руки ей на плечи. Его безмолвное сочувствие оказалось неожиданностью даже для него самого. Этой ночью каждый из них впервые пережил то, что пережил другой. Соединенные мысленной связью, когда-то они были настолько близки, насколько это возможно. Гордость и недоверие воздвигли между ними стену. Возможно, если убрать ее, все изменится. Если бы ее убрать прямо сейчас...
Саган встряхнул головой, отгоняя несвоевременные, отнимающие силы мысли. Мейгри стояла неподвижно, наблюдая за отступающей грозой, расслабившись под его прикосновением, прислонившись к нему. Она поднесла руку к застарелому шраму на щеке, который для ее смятенного рассудка все еще оставался открытой раной. Ее мысли текли почти в том же направлении, что и у него; возможно, это и были его мысли. Теперь уже он не мог этого сказать. Чем дольше они оставались рядом, тем тоньше и прозрачнее становились стены. Мысль о разрушенных стенах одновременно казалась привлекательной и отталкивающей.
- Двое вместе должны пройти тропами тьмы... Казалось, эти слова произнес сейчас его отец, как произнес их давным-давно, единственные слова с тех пор, как он принял обет молчания. Дрожь охватила Сагана, холод объял его, и не сразу он понял, что эти слова произнесла Мейгри.
- Я считала, милорд, - продолжала она, - что мы уже исполнили пророчество, что мы уже прошли "тропами тьмы". Но теперь я начинаю думать, что ошиблась. Я проходила тропами тьмы, и вы проходили тропами тьмы, но все эти годы мы шли по ним порознь. А в пророчестве сказано "двое вместе".
Саган понял ее и прижал крепче к себе. Они неотрывно смотрели на грозу, на молнии, мечущиеся между тучами и землей, на градины, молотящие в стекло, на дождь, льющийся сверкающими струями, сливающимися воедино, словно ручьи сливались в реку.
- Я смотрю перед собой, - тихо сказала она, протягивая руку к стеклу и касаясь протянувшегося ей навстречу призрачного отражения, - и вижу только тьму...
- Двое должны пройти тропами тьмы, чтобы достичь света, - произнес Саган, закончив фразу.
Мейгри покачала головой.
- Я не вижу света.
Саган видел. Саган видел свет, лунный свет, яркий и сияющий на чужой планете; он видел лунный свет, сверкающий на серебряной броне, на лезвии ножа у него в руках; видел лунный свет, отражающийся от крови из смертельной раны, от крови на его ноже и на его руках; видел лунный свет, холодно отражающийся в серых глазах, которые больше не видели луны, ничего не видели...
Картина смерти Мейгри от его руки часто посещала его, но никогда она не была столь отчетливой. Это испугало его, рассердило. Он ощущал себя скованным, ограниченным, пленником судьбы, не имеющим выбора. Он решил, что разберется с этим, резко убирая руки с плеч Мейгри.
- Нам многое надо обсудить, миледи, - холодно сказал он. - Зайдите ко мне в восемнадцать ноль-ноль.
Повернувшись, он так резко подошел к двери, что та едва успела открыться.
Мейгри удивленно обернулась и подумала, что если бы дверь не сработала, Саган в таком настроении вышиб бы ее.
Вздохнув, она снова повернулась к окну. Гроза утихала, выплеснув свою ярость, и теперь шел мрачный и унылый дождь.
- И снова вы решили поспорить с Богом, милорд, - сказала она уже ушедшему Сагану, глядя на свое отражение в стекле, отражение из слез. - Почему вы никак не остановитесь? Неужели не понимаете? Бог уже давно оставил нас, милорд. Давным-давно...

ГЛАВА ВТОРАЯ

Вскоре мы узнаем, что в данном деле нет ничего таинственного или сверхъестественного, но все происходит из-за свойственной человеку веры в чудесное.
Дэвид Хъюм. Скептик.
Дождь продолжался все утро, большую часть которого Дайен провел с Абдиэлем, отлучившись лишь на завтрак. Юноша ел в одиночестве, не испытывая особого желания разделить общество зомби.
Пищу прислужники Абдиэля готовили здоровую; больше о ней, пожалуй, ничего хорошего нельзя было сказать. Месиво по виду напоминало нечто среднее между овсяной кашей и тушеным мясом, пропущенными через мясорубку. Глотать это блюдо было легко; почти полное отсутствие запаха и вкуса не отвлекало от мыслей.
Проголодавшийся Дайен рассеянно отправлял в рот это варево. Оставшись в комнате один, без Абдиэля, юноша, к своему замешательству, обнаружил, что ему неприятно вспоминать старика, теперь казавшегося ему отталкивающим, а связь между ними - пугающей. Глядя на правую ладонь со свежими воспаленными ранками, он вспомнил, как гниющая плоть прижималась к его руке, и его чуть не вырвало. Лишь ненасытный юношеский голод заставил его продолжать трапезу.
Какой бы болезненной и отталкивающей ни казалась эта связь, было в ней и что-то волнующее. Дайен начинал представлять свой разум в виде странного дома Абдиэля, с зигзагами коридоров и сотнями запертых дверей. Получив доступ к разуму старика, он открыл многие из этих дверей, обзавелся новыми мыслями и идеями, новым опытом, новыми устремлениями.
Они обсуждали сегодня утром многие из этих мыслей и идей. Как ни странно, но когда он был рядом с Абдиэлем, он не ощущал того отвращения, которое испытывал, как только не видел ловца душ. С некоторым беспокойством Дайен вспоминал предупреждение Мейгри насчет того, что сильный разум способен подчинить себе более слабый.
"Не это ли Абдиэль делает со мной? - думал Дайен. - Не попал ли я под влияние, как его прислужники?"
"Нет, - решил он после долгих размышлений, выскребая пищу со дна чашки. - Нет, Абдиэль не подчинил меня". Дайен очень хорошо осознавал наличие у себя воли, знал, что не лишился ее. Он смутно помнил, как Абдиэль в первый раз проник в его разум, как между ними завязалась борьба, отозвавшаяся сильнейшей болью. И если Дайен эту схватку не выиграл, то, во всяком случае, и не проиграл.
Он снова представил образ дома. "Абдиэль пытался захватить весь дом, но я ему воспрепятствовал, хотя и пригласил войти. Он вошел и стал открывать двери. В мой разум, где раньше были лишь тьма и сумятица, хлынули свет и воздух... Я спросил у Абдиэля, что привлекло его внимание в обряде инициации. Он что-то увидел у меня в памяти и рассмеялся".
"Простите, мой король, - сказал тогда Абдиэль. - Но это был гипноз, иллюзия. О, не смущайтесь. Вы не первый, кто поверил. Не сомневаюсь, что Саган и миледи все сделали отлично".
"Но это выглядело.., так реально! - возразил я. - Я еще помню, как шипы вонзались в мои руки, как огонь обжигал меня".
"Конечно же! Так же и пытки коразианцев, когда они взяли вас в плен. Ведь они не отрезали вам руку, как и эти шипы на металлическом шаре не пронзили вам кожу. Все это происходило в вашем мозгу".
"Но почему? - спрашивал я. - Почему они со мной так поступили? Почему они лгали мне? И все эти разговоры насчет Бога, не желающего, чтобы я воспользовался своей силой..."
"Зачем спрашивать, Ваше величество? Ответ вам известен. Вы все время знали ответ".
Да, пожалуй, знал. Просто не хотел допустить и мысли об этом.
"Именно так, - продолжал Абдиэль. - Тогда бы они не смогли управлять вами".
"Вы хотите сказать, - спросил я, - что я могу воспользоваться своей силой?"
"Вам придется научиться, но я могу помочь в этом, - скромно сказал Абдиэль. - Лорд Саган и леди Мейгри могли бы обучить вас, но они решили этого не делать".
"Каким же глупцом я был! Но я верил, доверял.., особенно ей".
"Увы, мой король, - вздохнул Абдиэль, сильно помрачнев. - Не сомневаюсь в том, что, когда вы впервые встретили миледи после ее возвращения из добровольной ссылки, она искренне желала вам добра. Но не забывайте, Дайен, что она все больше поддавалась чарам лорда Сагана. Вы сами знаете, насколько легко он может подчинять своему влиянию".
"Да, я знаю".
"Не исключено, - размышлял вслух Абдиэль, - Мейгри еще не совсем потеряна, ее еще можно спасти. Если бы каким-то образом удалось вывести ее из-под влияния Сагана..."
"Этого не будет, пока он жив!" - сказал я Абдиэлю.
Абдиэль не ответил. Послышалось какое-то жужжание.
Дайен обхватил голову руками, зажал уши. Но оно становилось все громче, все настойчивее, пока не стало напоминать жужжание тысяч насекомых, заполнивших голову мальчика.

***

Дайен заснул. Его разбудил Микаэль, который пришел, чтобы проводить его к Абдиэлю. Хоть Дайен и находился в этом доме уже двое суток, он все еще нуждался в сопровождении, иначе заблудился бы среди этих похожих коридоров и лестниц. Попытавшись несколько раз запомнить путь, подсчитывая шаги, Дайен заметил, что Микаэль ни разу не вел его одним и тем же маршрутом и ни разу не оставлял его дважды в одной и той же комнате.
- Надеюсь, моих друзей целыми и невредимыми доставили до космоплана? - спросил он у Микаэля.
- Я сам их проводил, - ответил Микаэль. - Так приказал хозяин, поскольку Командующий прилетел на планету. Я дождался, пока космоплан не взлетел, после чего господин по имени Ансельмо, следивший за ними по приборам, сообщил, что они благополучно покинули орбиту.
- Странно, - сказал Дайен, немного подумав, - но я не думал, что Таск улетит.., просто вот так.
- Почему же, Ваше величество?
Судя по вопросу, Микаэль выразил бы удивление, если бы в его безжизненном голосе были возможны хоть какие-то эмоции.
- Ведь вы сами приказали ему улетать. Дайен грустно рассмеялся.
- Я рад, что он сейчас вас не слышит, - сказал он и перестал смеяться. - Он не злился на меня?
- Нет, совсем не сердился. Но мне показалось, что он беспокоится о каком-то друге по имени Дихтер...
- Дикстер, - поправил Дайен, приободрившись. - Джон Дикстер. Да, все верно. Я лишь надеюсь, что они не станут прибегать к каким-нибудь безумным планам спасения.., во всяком случае, пока я не вернусь. Думаю, мне пора возвращаться.
Он вдруг ощутил нетерпеливое желание что-то делать, ему вдруг очень захотелось покинуть Абдиэля.
Микаэль ничего не сказал, поскольку ему на это нечего было ответить. Он проводил юношу до комнаты хозяина. Печка работала на полную мощность. Когда Дайен открыл дверь, ему в лицо ударила волна горячего воздуха. Он чуть помедлил, не испытывая, как обычно, особого желания входить. И остался неуверенно стоять в дверях.
Абдиэль взглянул на Микаэля.
"Он спрашивал о своих друзьях", - ответил мертвый разумом на невысказанный вопрос.
"Я ты ему сказал?"
"Я упомянул Джона Дикстера, как вы велели, хозяин".
Абдиэль снова бросил косой взгляд на Микаэля. Тот понял, поклонился и вышел. Сведения о Джоне Дикстере были одним из многих небольших фрагментов информации, добытых Абдиэлем во время его проникновения в мысли Дайена.
- Послушайте, - резко начал Дайен, - я благодарен за все, что вы для меня сделали, особенно за... - тут его голос помрачнел, - за то что, вы показали мне истину.., истинное положение дел. Но я думаю, что мне пора вас покинуть. Давайте смотреть правде в глаза. Я ничего не смогу сделать с Саганом. Его круглые сутки окружают люди, которые сочтут за великую честь умереть за него. Не говоря уж о том, что он сам может искрошить меня на кусочки, даже не вспотев при этом. Таск прав, - горько закончил Дайен. - Я - всего лишь малыш...
- Дорогой мальчик, - сочувственным голосом перебил его Абдиэль, - Александру Великому было примерно столько же лет, когда он побеждал в первых битвах и начинал покорять мир. Сагану было не больше, чем вам, когда он сражался с киборгами в битве у Звездного Края. Я держу вас здесь, мой король, не только ради вашего общества, хотя ваше пребывание доставляет мне огромное удовольствие. У меня есть один план.
- План? План чего?
- Как ввести в заблуждение вашего врага и вырвать из его лап тех, кого вы любите.
- Что? Каким образом?
- Терпение, Ваше величество. Терпение. Всему свое время. Прибыли двое, которые начнут давать ответы на вопросы.
В дверях появился Микаэль.
- Два господина желают вас видеть, хозяин.
- Впусти их.
Мертвый разумом поклонился, вышел, вернулся, снова поклонился и встал в сторону, чтобы пропустить в комнату двух посетителей.
- Да прольет благодать на вас этот дождь, как он изливает ее на землю. Меня зовут Рауль, - сказал один из посетителей красивым густым голосом и показал на своего спутника. - А это Крошка.
Дайен смотрел на них во все глаза, от изумления мгновенно забыв про все свои трудности. Рауль определенно был самым красивым из людей, которых только приходилось видеть Дайену. Он был высоким и стройным, а изящные черты его лица с гладкой матовой кожей были словно вырезаны искусным резчиком. Разделенные прямым пробором черные блестящие волосы ниспадали до бедер. Грациозные движения гибкого мускулистого тела напоминали движения танцора.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс

"Крошка" было подходящим прозвищем для другого, поскольку он (она или оно?) доставал Раулю лишь до пояса. Дайен не мог сообразить, кто это - ребенок или взрослый, мужчина или женщина, человек или инопланетянин, - поскольку существо было завернуто в плащ явно не по росту и увенчано широкополой шляпой. Виднелись лишь два глаза, пристально и проницательно смотревшие из-за поднятого воротника плаща.
- Нас прислал Снага Оме, - сказал Рауль, небрежно махнув рукой. - Для меня высокая честь повидать Абдиэля, бывшего приора Ордена Черной Молнии.
- Польщен, - откликнулся Абдиэль. - Прошу садиться.
- Благодарю вас, вынужден отказаться, - ответил Рауль с очаровательной улыбкой сожаления. - Нам не велено отнимать у вас драгоценное время.
Красавец посыльный говорил только с Абдиэлем и смотрел только на него. Крошка же не сводил глаз с Дайена.
- Мы с нетерпением ждем вашего сообщения, - сказал Абдиэль, придвигая к себе кальян.
- Мой господин Снага Оме глубоко сожалеет о том, что сделка, сторонами которой вы являлись, не была заключена к его или вашему удовлетворению. Вследствие неожиданно возникших обстоятельств, не зависящих ни от вас, ни от него, сделка не состоялась.
- Что же из этого следует? - спросил Абдиэль, потягивая дым из мундштука; вода в кальяне успокаивающе булькала.
Рауль откинул от лица волосы грациозным движением рук, словно раздвинул занавес на сцене.
- Мой хозяин Снага Оме желает знать, понимаете ли вы, что он действует в ваших интересах, так же, как он понимает, что вы учитываете его интересы.
- Можете заверить Снагу Оме, что я его понимаю и уверен, что он понимает меня.
Рауль был в восторге от такого количества взаимопонимания. Крошка же ни на мгновение не сводил сверлящего взгляда с Дайена, который тоже не мог смотреть ни на что, кроме странной фигурки в слишком большом плаще.
- Мой хозяин Снага Оме придерживается того мнения, что сделка должна завершиться к удовлетворению обеих сторон. Для обеспечения возможности проведения переговоров Снага Оме желал бы передать вам приглашение в свой дом на прием. Вот это... - Рауль достал из кармана голубого бархатного с атласной окантовкой костюма небольшой серебряный шарик, - подскажет вам время и послужит пропуском. Одежда официальная. Оружие в зал проносить нельзя; на входе будет проверка. Вам, однако, разрешается взять с собой двух телохранителей. Гостям, представляющим народы, корпорации и миры, находящиеся в состоянии войны с другими народами, корпорациями и мирами, будет предложено подписать перемирие на время приема.
Рауль умолк, чтобы отдышаться. Абдиэль воспользовался этой паузой, чтобы ответить.
- Хоть мне еще ни разу не выпадала честь присутствовать на приемах у Снаги Оме, я знаком с порядком их проведения.
Он подал знак Микаэлю, который вышел вперед, взял серебряный шарик и передал его хозяину. Старик поместил шарик в воздухе перед собой, где тот и остался висеть. Вынув изо рта мундштук, он показал им на Дайена.
- У меня нет телохранителей, только слуга. Я не ссорюсь ни с кем в галактике, - скромно сказал он, - но мне хотелось бы взять с собой этого молодого человека. Можете заверить Снагу Оме, что юноша достоин присутствовать на приеме. Он Королевской крови.
Рауль повернулся к Дайену, сверкнув фиолетовыми глазами. Выставив ногу, посланец приложил руку к сердцу и отвесил глубокий поклон.
- До сих пор я считал, что большинство особ Королевской крови прекратили существование. Мне приятно узнать, что я находился во власти заблуждения, милорд.
- Благодарю вас, - ответил Дайен, покраснев до корней волос, чувствуя себя совершенно не в своей тарелке. Еще большее замешательство он ощутил, когда Рауль, вместо того чтобы ответить на просьбу Абдиэля, выпрямился, повернулся и выжидательно посмотрел на своего низкорослого спутника.
Крошка не сказал ничего; он так и не сводил с Дайена пристального взгляда. Но Рауль кивнул и откинул за плечи длинные черные волосы.
- Крошка говорит, что юноша испытывает враждебные намерения, но, поскольку они не направлены на Снагу Оме, юный лорд может присутствовать на приеме.
Изумленный Дайен хотел было что-то сказать, но Абдиэль призвал его к молчанию, сделав знак мундштуком.
Рауль и Крошка явно собирались откланяться.
- Мой господин Снага Оме просил меня выяснить, заинтересованы ли вы в вышеупомянутом имуществе, если он вдруг получит возможность вновь приобрести его.
- Возможно, - ответил Абдиэль, зажав мундштук зубами. - Возможно.
- Мы сообщим ваш ответ Снаге Оме. А теперь, с вашего позволения, мы хотели бы удалиться, поскольку нам еще надо передать несколько приглашений и получить подтверждения от еще нескольких приглашенных. Беседа с вами, приор Ордена Черной Молнии, доставила нам истинное удовольствие.
Рауль обратился к Дайену:
- Юный лорд, мне в высшей степени приятно познакомиться с вами. Сожалею я единственно о том, что наше знакомство в силу обстоятельств оказалось столь непродолжительным. Да осветит солнце ваши дни.
Рауль грациозно направился к выходу. Крошка безмолвно зашаркал вслед, чуть не наступая на полы своего плаща. Широкополая шляпа закрывала тенью его внимательные глаза.
- Что это было? - выдохнул Дайен, как только они с Абдиэлем остались вдвоем.
- Что именно? - спросил Абдиэль, задумчиво потягивавший кальян и слегка раздраженный тем, что его отвлекли от дум. - А, вы о Рауле...
- Да, но меня больше интересует тот, другой.
- Крошка? Он сопереживатель. Рауль - адонианец и лоти. Сопереживатели часто составляют пару с лоти. Вам, конечно, известно, кто такие лоти?
Дайен знал, кто это такие; во время прогулок по барам Линк и Таск познакомили его с несколькими.
Словом "лоти" обычно называли тех, кто сильно зависел от меняющих разум наркотиков. Под их воздействием лоти никогда не страдали от отрицательных эмоций. Поэтому вполне логично дать сопереживателя в напарники лоти, который обычно остается спокойным и безмятежным и поэтому никогда не выведет сопереживателя из себя и не помешает ему оценивать эмоциональное состояние других.
"Испытывает враждебные намерения...." Чем больше Дайен об этом думал, тем больше его возмущало, что, похоже, каждый кому не лень копается у него в мозгу.
- Когда этот прием? - раздраженно спросил он.
- Кажется, через три дня. Давайте посмотрим, - сказал Абдиэль и постучал по серебряному шарику.
Мелодичный голос повторил приглашение, назвал дату, место и время. Далее он напомнил, что одежда должна быть официальной, проносить оружие не разрешается, иметь телохранителей можно, что будут подписаны соглашения о перемирии и переданы Снаге Оме, что они вступают в действие за сутки до приема и истекают через сутки после. Шампанское в восемнадцать часов, ужин в девятнадцать, показ в двадцать четыре.
- Показ? - переспросил Дайен, подойдя поближе, чтобы посмотреть на шарик, который после сообщения плавно опустился на стол.
- Снага Оме показывает свой товар. Для этого-то на прием и приглашены богатые и власть имущие. На выставке будут представлены все новинки орудий убийства с возможностью испытать их на месте, кроме, разумеется, крупной техники - боевых кораблей, например. И бомб, конечно.
- Бомб, - глухо повторил Дайен, вспомнив хрустальную бомбу, находившуюся в распоряжении Мейгри. Он искоса взглянул на Абдиэля. - Так об этой сделке говорил Рауль? Вы пытались завладеть этой бомбой?
- Естественно, мой король! - Абдиэля, казалось, удивило, что Дайен задал столь наивный вопрос. - Зная, что Саган разработал такое ужасное оружие, и опасаясь его намерений, я пытался заполучить эту бомбу. К сожалению, с леди Мейгри я тягаться не мог. У меня нет драгоценного звездного камня.
- Не могу поверить, что она пошла на это! - сказал Дайен, покачивая головой.
- Какие еще нужны доказательства зловредного влияния на нее лорда Сагана?
Дайен снова стал расхаживать по комнате. Он остановился, повернувшись к похитителю разума, смотревшему на него почти так же пристально и пронзительно, как Крошка.
- Итак, Снага Оме утверждает, что еще осталась возможность получить бомбу. Каким образом?
- Ах, мой король, Снага Оме не из тех, кому можно доверять. Знаете, что Рауль, с которым вы только что познакомились, один из искуснейших отравителей в галактике. Никогда не ешьте и не пейте то, что предложит вам этот человек. Я боюсь за леди Мейгри. Действительно боюсь.
Дайен ошеломленно смотрел на старика, почувствовав внезапную слабость, похолодев от дурных предчувствий.
- Но Командующий должен защитить ее...
- Неужели? - сурово поинтересовался Абдиэль. - Он уже пытался убить ее, причем по не столь серьезному поводу. Она еще жива лишь потому, что оказалась достаточно умна, установив, что бомбу может забрать лишь она. Но она оказалась одна между двух служителей зла, Дайен Старфайер. Одна, без помощи, без защиты. Рано или поздно она погибнет.
- Но что я могу сделать? - в отчаянии спросил Дайен, чувствуя себя совсем молодым и неопытным. - Я не могу даже увидеть ее, потому что Саган тут же велит меня арестовать, а то и убить...
- Есть одно место, где вы сможете увидеть ее, мой король, и поговорить в относительной безопасности.
- На приеме! - пробормотал Дайен. - А она там будет?
- Можете на это рассчитывать. Снага Оме не упустит такой возможности. Как поется в детской песенке: "Не желаете в ловушку?" - паучок спросил у мушки".
- Но она может и не пойти. Зачем?
- Она пойдет, поскольку там будет ее король. Нет, Дайен, не делайте такое удивленное лицо. Шпионы Сагана наблюдают за нами. Он знает, что вы здесь, со мной. Не сомневаюсь, что он в ярости из-за того, что вы не только скрылись от него, но и узнали о нем правду.
- Вы говорите, что мне надо отправиться на прием и поговорить с леди Мейгри. Может, мне удастся убедить ее оставить его... В чем дело? Почему вы смеетесь?
- О, наивность молодости! Вам достаточно лет, чтобы понимать повадки мужчин и женщин. Вы видели их вместе. Неужели вы думаете, что именно вы способны разорвать нить, связывающую их?
Дайен вспыхнул от гнева и стыда. Скрестив руки на груди, он посмотрел прямо на Абдиэля.
- Чего вы хотите от меня?
- Я ничего не хочу от вас, мой король. Вы сами хотите что-то сделать.
Дайен сглотнул и сказал охрипшим голосом:
- Убить Дерека Сагана.
- Он убил вашего дядю, он убил ваших отца и мать, он убил человека, воспитавшего вас и любившего вас, как сына. Сколько еще жертв будет на его счету? Леди Мейгри? Джон Дикстер? Вы сами, мой король?
Дайен сжал кулаки, чтобы сдержать дрожь в руках. Озноб сотрясал его. Он снова увидел, как люди падают в контрольной рубке, как кровь брызгает на стены, на него самого... По окончании бойни он был напуган, его мутило от того, что он сотворил.
"Все это для него, - уныло сказал он себе. - Я хотел доказать ему, что не трус.
Но как ему еще доказать? Я не стану убивать его исподтишка, как наемный убийца. Я встану лицом к лицу. Я скажу ему. И в последние мгновения своей жизни он будет уважать меня. Будет!"

***

Абдиэль наблюдал за Дайеном; от него не ускользнула ни одна из мыслей юноши. Возможно, он видел их, даже не прибегая к проникновению в разум, поскольку от юноши исходил яркий свет, пропущенный через прозрачный и чистый хрусталь его души.
Ловец душ потягивал кальян. Зелье не заглушало боль, как он говорил Дайену. Скорее увеличивало ее. Он наслаждался этой болью, так как она была его выбором, постоянным напоминанием о его могуществе.
И тут сквозь боль ему привиделась приятная картина: мальчик-король вытаскивает меч из камня.., и тут же сам бросается на клинок.

ГЛАВА ТРЕТЬЯ

Страшный рок и пустая судьба, постоянно вращающееся колесо...
Карл Орф. Кармина Бурана.
- Милорд, охранники сообщают, что двое.., два субъекта задержаны у ворот базы. Они утверждают, что посланы Снагой Оме.
- Так и есть. Их имена?
- Они назвались... - капитан слегка поморщился, - Рауль и Крошка.
Командующий кивнул.
- Ясно. Я их знаю.
- Я могу показать их на видеоэкране, милорд...
- Нет нужды. Я жду сообщение от адонианца, - сказал Саган, бросив взгляд на Мейгри. - Это оно и есть, миледи.
- Да, - тихо согласилась она.
- Проводите их сюда, - приказал Саган капитану.
- Есть, милорд. Мы их просветили. Они без оружия.
- Да нет, с оружием. Но вы его у них ни за что не найдете. Не волнуйтесь, капитан. Они пришли не за тем, чтобы меня убить.
Отдав честь, капитан отправился выполнять приказ.
Саган не сводил глаз с Мейгри, сидевшей в кресле напротив него. Они уже более получаса находились в его апартаментах на борту челнока, и это были первые слова, которыми они обменялись вслух или мысленно.
Беседа Командующего с Богом проходила не слишком гладко, но он не счел нужным делиться с Мейгри. Мейгри же была преисполнена собственных дурных предчувствий и сомнений, с которыми тоже хотела разобраться одна. И он, и она были чрезвычайно чувствительны к прикосновению друг друга, и сейчас, словно раненые животные, они скрывались во мраке своих убежищ.
Тишина становилась оглушительной.
- Мне сказали, ты ничего не ела целый день, - внезапно прервал молчание Саган.
- А мне сказали, что и вы ничего не ели, милорд. Саган чуть не спросил, кто сказал, но передумал.
Ответ известен. Его собственные охранники.
- Я постился.
- Я не была голодна.
- Не могу позволить, чтобы вы занемогли, миледи.
- Если я вам понадоблюсь, я буду здесь. Я не оставлю вас, вы это знаете...
Мейгри вдруг вспомнила, как когда-то оставила его. Или наоборот. Она замолчала, и вновь наступившая тишина обрушилась, казалось, с грохотом, отдававшимся эхом вокруг них.
Саган поднялся. Сцепив руки за спиной, он прошел к обзорному экрану и посмотрел на улицу. Была ночь, и все еще шел дождь, мелкий и неровный. Огни Ласкара светили ярко, как всегда, может быть, даже еще ярче, отражаясь от облаков.
- Мы не могли спасти короля... Его величество сам приговорил себя. Но мы могли бы спасти Семели и наследного принца, если бы мы, Мейгри, действовали сообща.
Она вскинулась, тут же вскочив на ноги, и подошла к нему сзади.
- Ты не можешь этого знать!
- Но я знаю, - ответил он, поворачиваясь и безжалостно глядя на нее. - И ты знаешь.
Мейгри оборвала разговор, резко махнув, словно отрубив, рукой.
- Спорить бессмысленно. Что прошло, то прошло и быльем поросло. Значение имеет только настоящее. Думаешь, Абдиэль собирается убить Дайена, как убил остальных?
- Да. Королевская кровь всегда останется угрозой для него. Много лет назад он сделал все, чтобы уничтожить тех, до кого смог добраться.
- Во всяком случае, Дайен еще жив...
- Конечно. Абдиэль предпочитает живую приманку. Мейгри покачала головой
- Я чувствую Дайена. Я знаю, что он жив, но вижу его расплывчато. Он очень далеко от меня. От нас, - добавила она.
- Влияние Абдиэля. Можешь представить, что с ним делает ловец душ.
- Тем больше причин спасти его.
- Первым делом, миледи, надо самим спастись. Дайен не единственный представитель Королевской крови, которого собирается уничтожить похититель разума. Я всегда был ему не по зубам, и он не осмеливался меня трогать. И он думал, что тебя нет в живых. А теперь мы снова вдвоем, вместе. Что может быть опасней для него? Когда ему представится лучшая возможность?
Саган помолчал.
- Мы снова вместе, миледи? Мейгри поежилась.
- Похоже, у нас нет другого выбора...
- Тогда поклянись.
- Что? - изумилась Мейгри, решив, что ослышалась.
- Поклянись, Мейгри. Снова прими присягу.
Она колебалась, раздумывала, подозрительно смотрела на него.
- А что будет с Джоном Дикстером? Что будет с Дайеном? Нет, слишком многое нас разделяет...
- К черту Дайена! К черту Джона Дикстера! Саган протянул руки, крепко схватил ее.
- Все это сейчас неважно, Мейгри. Это между нами - тобой и мной. Я понял кое-что вчера вечером. Семнадцать лет назад мы предали друг друга, и не потому, что не верили друг другу. Мы слишком верили.., в нечто, чего не существовало! Хоть мы и были связаны мысленно, крепче, чем кто бы то ни было, мы не знали друг друга. Наши наставники учили нас держать при себе часть себя из гордости. Из гордости мы скрывали наши истинные чувства - сомнения, страхи. И это было ошибкой. Это делало нас похожими на любую другую пару людей, не такими, какими нас хотел видеть Бог!
Мейгри не сводила с него глаз, удерживаемая на месте больше его словами, чем руками.
Саган глубоко, прерывисто вздохнул.
- Когда-то, давным-давно, каждый из нас принес клятву - тогда это были лишь слова. Неудивительно, что мы нарушили то, что казалось нам таким малозначащим. Но пойми, Мейгри, как понял я, что на этот раз клятва свяжет нас прочно. На этот раз она будет выкована из стали, закаленной не небесным - как в юности, - но адским пламенем.
Она содрогнулась. Он ощутил эту дрожь, словно ее разрывало на части. Она попыталась отстраниться от него.
- Не могу! После того.., после.., после всего...
- Милорд, - раздался из переговорного устройства голос капитана. - Двое, желавшие вас видеть, прибыли.
Пристально посмотрев на Мейгри, Саган отпустил ее.
- Проведите их сюда, - холодно сказал он, отворачиваясь от нее.
Собравшись с духом, приведя в порядок смятенные чувства, Мейгри присоединилась к нему - во всяком случае, в данный момент - для встречи гостей.
Дверь открылась, и в проеме появился черноволосый красавец в небесно-голубом одеянии вместе со своим завернутым в плащ спутником. Рауль, сопровождаемый охранником, грациозно проплыл в каюту, за ним вкатился Крошка.
- Миледи, милорд, да принесут вам ночные тени успокоение, - поклонился Рауль каждому из них, прижав ладонь к сердцу.
- Да осветит луна ваш путь, - ответила Мейгри, как это было принято у лоти. - Не желаете присесть?
Но сама она осталась стоять, как и Командующий. Рауль настолько был тронут ее учтивостью, что несколько минут рассыпался в цветистых благодарностях. Мейгри и Саган терпеливо ожидали, пока он не спустится с небес на землю и не заговорит о деле. Наконец он именно это и сделал, отклонив предложение присесть.
Крошка, вошедший в каюту, очень напоминал своим видом человека, неожиданно налетевшего на стеклянную стену. Его большие яркие глаза перебежали с Сагана на Мейгри, а потом раздраженно сузились.
Рауль, небрежным жестом показав на своего спутника, заметил:
- На Крошку произвело огромное впечатление ваше умение препятствовать его эмпатическим возможностям. Но ведь вы все-таки Стражи. Последние из Стражей.
Стеклянная стена слегка дрогнула, но не упала, хотя мышцы правой руки Сагана непроизвольно дернулись, а Мейгри сцепила пальцы.
- Полагаю, что вы посетили нас не для того, чтобы сообщить об этом, - сказал Командующий.
- Нет-нет. Прошу меня простить. Просто я почувствовал огромное удовольствие при виде вас двоих. Теперь я поспешу перейти к цели моего визита. Милорд Дерек Саган, - Рауль поклонился, - получил приглашение на прием к Снаге Оме и любезно согласился его принять. Мой хозяин Снага Оме сочтет за честь, милорд, еще раз надеяться, что ваше присутствие украсит его скромное жилище.
- Сочту за честь принять его приглашение, - ответил Саган, но холодность тона затушевала учтивость его слов.
Рауль снова поклонился и повернулся к Мейгри. Глаза Крошки наконец остановились на ней, заметив, возможно, небольшую трещинку в стекле.
- Мой хозяин Снага Оме весьма сожалеет, что ему было неизвестно подлинное имя миледи, когда она почтила его обитель. Он опасается, что его гостеприимство в тот раз оказалось не слишком...
- Он пытался меня убить, - с приятной улыбкой заметила Мейгри.
Рауль выразил всем своим видом такое изумление, что казалось, он никогда уже не оправится от потрясения.
- Мой хозяин Снага Оме прослышал, что вы поверили отвратительным наветам, посыпавшимся на его беззащитную голову. Снага Оме почтительно напоминает вашей светлости, что Ласкар известен своими бандитами, и желает к этому добавить лишь то, что безмерно счастлив, что миледи живой и невредимой выбралась из этого ужасного столкновения. Миледи пользуется покровительством Божьим.
- И носит с собой лучевое ружье, - холодно заметил Саган. - Но прошу вас продолжать.
Сверкающие фиолетовые глаза Рауля выразили удовольствие.
- Да. Совершенно верно. Однако, дабы возместить недостаток гостеприимства, мой хозяин, Снага Оме, посылает приглашение леди Морианне Мейгри и просит ее почтить своим присутствием его прием.
Изысканным жестом лоти протянул маленький серебряный шарик.
- Сочту за честь, - сказала Мейгри, принимая шарик. Она положила его на стол, прижав, когда он начал подниматься.
- Это мой хозяин Снага Оме сочтет за честь, миледи. А теперь, как ни прискорбно мешать деловым разговором предвкушению удовольствия, мой хозяин Снага Оме просит сообщить миледи, что он будет весьма признателен, если ему незамедлительно вернут принадлежащую ему вещь. Он уверен, что миледи с радостью выполнит его просьбу, поскольку эта вещь - несомненно, без всякого умысла со стороны миледи - была получена обманным путем.
- Обманным? - повторила Мейгри. - Что значит обманным! Он получил звездный камень...
- О, миледи... - Рауль, казалось, отступает под напором ее гнева, а Крошка совсем съежился. - Не давайте волю враждебным чувствам. Снага Оме не сомневается, что ваша светлость действовали с лучшими намерениями. Но, видите ли, звездный камень оказался никчемной безделушкой.
- Не думаете ли вы, что я поверю...
- Миледи, - мягко перебил Рауль, - звездный камень стал черным, словно уголь.
Крошка, не спускавший глаз с Мейгри, заметно поморщился и негромко ахнул от боли. Мейгри ничего не сказала, не шелохнулась.
- Миледи не может нести за это ответственность, - вмешался Саган. Он с некоторым испугом почувствовал, как ему в руку, словно копи, впились ее ледяные пальцы. - Ценность камня нисколько не снизилась...
- У каждого свое мнение, - деликатно предположил Рауль. - Этот камень сейчас приобрел весьма неприятный вид. Мой хозяин Снага Оме просто не может рядом с ним находиться. Он спешит как можно быстрее пройти ту комнату, где хранится камень, чтобы только его не видеть. Обман глубоко уязвил Снагу Оме, но он просил меня передать, что он простил ее светлость и будет счастлив вернуть ей этот камень, если она вернет ему его вещь.
- Можете передать своему хозяину Снаге Оме, что ее светлость сначала увидит его в аду.
Саган нажал кнопку, открыл дверь и жестом подозвал охранника.
- А теперь, мне кажется, вам пора идти. У вашего спутника очень нездоровый вид.
Крошка скрючился от боли, но его большие глаза неотрывно смотрели на Мейгри, и сквозь выражение боли проглядывался и торжествующий блеск.
- Я лишь считаю необходимым сообщить вам, что мой хозяин Снага Оме неодобрительно относится к угрозам, - сказал Рауль, хватая своего спутника за шиворот и собираясь, судя по всему, выволочь его из каюты.
- Я никогда не угрожаю, - отпарировал Саган, - а лишь обещаю. Мои наилучшие пожелания вашему хозяину. Сообщите ему, что ее светлость и я с радостью появимся на его приеме.
- Да пребудет мир с вами, - приятным голосом сказал лоти, которого, похоже, ничто не могло вывести из состояния наркотической безмятежности.
- Да будет вечный мир над вами. - пробормотал Саган, раздраженно хлопнув ладонью по кнопкам, запирающим дверь.
Мейгри осталась рядом с ним, крепко сжимая его руку. Она не смотрела на него. Она ничего не говорила. В этом не было нужды. Он понимал. Ее душа была обнажена, открыта нараспашку.
Она медленно разжала пальцы, отпустила его руку. Саган взглянул на руку и увидел на своей коже, носившей отметины былых битв, четыре свежих отпечатка - следы ее боли. Она отошла от него твердой походкой, но двигалась слепо, словно в густой тени.

Предыдущая страница 25 Следующая страница


Похитители разума 26

- Миледи, - заговорил Командующий, - в ночь революции я снял звездный камень с шеи и положил его в шкатулку из розового дерева. Она все еще у меня.
Она остановилась, но не обернулась к нему, продолжая смотреть прямо перед собой, в ночь.
- Мейгри, - тихо продолжал Командующий, - мой звездный камень черный. Он потемнел в тот же вечер.
- Это должно меня утешить, милорд?
- Наша связь закалилась в адском огне. Произнеси клятву.
Она оглянулась на него, тускло улыбнулась.
- Fortune rota volviture; descendo minoaratus... "Колесо фортуны поворачивается; обесчещенным лишаюсь я милосердия".
Она посмотрела ему в глаза пристально, безжизненно.
- Я произнесу клятву, милорд.
Она вышла.
Саган даже не посмотрел ей вслед. Он должен бы испытывать торжество по поводу своей победы. Клятва крепко соединит их. Она будет желать того же, что пожелает он. Они будут думать и действовать как одно целое. Да, он одержал победу, но Мейгри ухитрилась лишить его радости.
Она произнесла фразу из "Кармины Бураны", сборника песен средневековых вагантов. Он долго не вспоминал об этих песнях, а теперь они вдруг нахлынули на него голосом прорицателя, произносящего недоброе пророчество. Он повторил про себя заключительную строку:
"Quod per sortem sternit fortem, mecum omnes plangite! И поскольку судьба низвергла сильных, восплачьте все со мной!"

ГЛАВА ЧЕТВЕРТАЯ

Эта ночь никому не позволила спать.
Джакомо Пуччини. Тоска.
Как только прошли грозовые тучи, на небе Ласкара зажглись бесчисленные сверкающие новые звезды. На прием слетались гости Снаги Оме, и их челноки, орбитальные корабли и космопланы прочерчивали огненные следы по небосклону. В воздухе и эфире царило столпотворение, но местные наземные службы, привыкшие к ежегодному наплыву гостей, управлялись с прибывающими, и число мелких летных происшествий не превышало обычного уровня.
Места во всех лучших гостиницах для людей и инопланетян разных видов были заказаны за год; встречались и такие гости, что предпочитали сомнительный уют тесных гостиничных комнатушек более комфортабельным, хоть и менее экзотическим каютам своих челноков. Сборные домики росли как грибы после дождя. Стоянки для летательных аппаратов были переполнены. В этот теплый ласкарский вечер все местные жители высыпали на улицы, чтобы побродить и поглазеть на сказочные, сверкающие космические корабли, на затейливые мундиры охранников, на невероятно красивых жен и любовниц самых богатых и могущественных людей галактики.
Президент Галактической Демократической Республики Питер Роубс не прибыл, хотя его приглашали каждый год. Прием у Снаги Оме не был официальным мероприятием, и Роубс предпочитал держаться в стороне, что всегда производило благоприятное впечатление на прессу. Во время этого приема президент никогда не упускал возможности побывать в детской больнице на какой-нибудь планете победнее и сфотографироваться с каким-нибудь юным созданием, желательно небольшим, смышленым и покрытым шерстью. Однако здесь присутствовали его генералы, а также многочисленные конгрессмены.
А еще сюда слетались монархи, военачальники, главы корпораций из всех секторов. В ночь, предшествовавшую приему, улицы Ласкара заполнили самые богатые, красивые, могущественные - иллюстрация из справочника "Кто есть кто". Снага Оме и власти Ласкара приняли всевозможные меры безопасности. На это время туристам закрыли въезд на Ласкар. Из прессы были допущены лишь самые известные комментаторы вместе с репортерами-андроидами и съемочными бригадами.
Монархи и генералы, находившиеся в состоянии войны с другими монархами и генералами (а таковых было немало в связи с политической неразберихой в галактике), часто были вынуждены находиться рядом, что случалось на улицах Ласкара, по которым было принято прогуливаться и дышать воздухом, или на многочисленных частных приемах и балах, проводившихся в преддверии большого приема. Они проходили мимо своих недругов, всем своим видом выражая ледяное презрение и стараясь не замечать друг друга. Если вдруг какие-нибудь горячие головы затеяли бы свару, как иногда случалось, их тут же утихомирили бы зоркие охранники Снаги Оме и развели бы задир в разные стороны, чтобы те поостыли.
В основном эти стычки ограничивались перебранкой на повышенных тонах да швырянием перчаток в лица, но иногда случались инциденты посерьезней, как за семь лет до этого, когда во время супа на обеде у знаменитой актрисы Наташи Голосковой председатель совета директоров компании "Объединенное галактическое стальное стекло" застрелил главу корпорации "Объединенное галактическое пластиковое стекло". С тех пор распорядители помногу часов корпели над списками гостей, просматривая последние компьютерные сводки, чтобы определить, кто с кем в настоящее время воюет, и сделать так, чтобы враги, приглашенные на одно и то же мероприятие, были по крайней мере рассажены подальше.
Военные, размещенные на Ласкаре, во всем этом участия не принимали, предоставляя заботиться о вопросах безопасности, организации движения и контроля за людскими потоками компетентным властям Ласкара, усиленным людьми Снаги Оме. Впрочем, вполне естественно, что база должна была находиться в повышенной готовности с учетом присутствия на планете такого количества больших шишек и повышения вероятности различных происшествий.
Командующий не посетил перед приемом ни одного блистательного мероприятия, хотя, как только стало известно о пребывании на Ласкаре героя войны с коразианцами, он был нарасхват. Охрана у ворот на ласкарскую военную базу заворачивала поток рассыльных с приглашениями.
Саган оставался на базе. К нему не допускали никого, кроме бригадного генерала, с которым Саган проводил очень много времени. Боеготовность базы была переведена с обычной на повышенную, и посторонних на нее не пускали. Все увольнения были отменены. Мало кто в Форт-Ласкаре точно знал, что происходит. Но догадаться было нетрудно. Судя по количеству развернутых подразделений и розданному им снаряжению, солдаты Форт-Ласкара готовились к чему-то вроде штурма в джунглях. Об объекте нападения особых разнотолков не было, что вызывало угрюмый ропот насчет его неприступности.
Другим визитером Сагана и единственным посетителем базы извне был убийца с оперным именем.
Мейгри и Саган не виделись и никак не общались с того момента, когда получили приглашение. Командующий был слишком занят. Мейгри недомогала. Одолжив несколько книг у бригадного генерала Гаупта, она заперлась в своей каюте.
Когда его светлость поинтересовался, что читает ее светлость, ответ вызвал у него определенное беспокойство: Мейгри читала сборник стихов Уильяма Батлера Йитса.
Саган долго не ложился спать в ту ночь, когда появился Спарафучиле с докладом. Задолго до этого Саган изучал аэрофотоснимки поместья Снаги Оме, а сейчас сидел и размышлял о выборе Мейгри. Йитс. Ему это не понравилось. Наверное, она забралась в его разум поглубже, чем он предполагал или собирался позволить. Он подумывал, не поговорить ли с ней, когда офицер ночной смены доложил о появлении ублюдка.
- Впустите его.
Спарафучиле кошачьей походкой вошел в каюту, стараясь держаться в тени, пока дверь за ним не закрылась.
- Ну что? - резко спросил Командующий. - Давно тебя не было.
Он устал, и это его раздражало.
- Нечего было сообщать, Саган-лорд, - пожал плечами Спарафучиле, выходя на свет.
- У Абдиэля посетителей не было?
- Только те, про которых я уже тебе говорил, Саган-лорд. От Снаги Оме.
- А мальчик?
- Он у него, Саган-лорд.
- А наемник и женщина?
- Тоже, Саган-лорд. Но думаю, что они пленники, не гости.
Командующий вопросительно взглянул на него.
- По моим приборам два живых существа постоянно находятся в одном месте, в одной и той же части дома.
- Интересно. Не сомневаюсь, что ты прав. Они живы?
- Инструменты указывают на два теплых тела. Иногда эти тела становятся очень теплыми, - заметил Спарафучиле с хитроватой ухмылкой. - Они хорошо проводят время, да?
Саган не стал реагировать на сальный намек. Постукивая по столу согнутым пальцем, он обдумывал более существенные сведения, полученные от Спарафучиле.
- Абдиэль, конечно, не убьет Туску, поскольку мальчик поймет, что его друга нет в живых. Но если Дайена там не будет.., или его еще как-нибудь отвлечь.., скажем, во время приема...
Командующий вытянул палец и изобразил знак минуса на металлической поверхности.
- Жаль, - холодно сказал он. - Туска был хорошим бойцом. Из него могло что-то получиться. Но ему остается благодарить лишь своего отца и миледи.
Командующий отвлекся от мыслей и обратил взгляд на Спарафучиле.
- Что-нибудь еще?
Тот колебался.
- Может, это и мелочь, Саган-лорд, но кто-то в доме занимается стрельбой, - сказал Спарафучиле, проиллюстрировав сказанное жестом.
- Стрельбой? - нахмурился Саган. - С чего ты взял?
- Точно не могу сказать, Саган-лорд. Приборы засекли выбросы энергии через промежутки времени в нижней части дома. Всегда в одном месте, но в разное время дня и ночи.
- Может, какая-нибудь машина? Спарафучиле развел руками; это означало, что предположение Сагана имеет полное право на существование.
- Значит, стрельба, - вслух размышлял Саган. - Интересная мысль. Продолжай наблюдение, дружище, и дай мне знать по рации, если что-нибудь изменится. Больше приходить не надо, Спарафучиле. Обстановка становится критической. Я не хочу, чтобы ты упустил Абдиэля из виду.
- Ясно, Саган-лорд. Сдается мне, солдаты с базы готовы выступить в поход?
- У тебя очень зоркие глаза. Иногда их лучше закрывать, да и рот тоже.
Спарафучиле подмигнул, ухмыльнулся и кивнул бесформенной головой.
- Прием состоится завтра вечером, - сказал Саган, соединив кончики пальцев обеих рук, как бы подводя черту под своими замыслами - Полагаю, челнок Абдиэля стоит рядом с домом? А его корабль на околопланетной орбите?
- Да, Саган-лорд.
- Челнок охраняют мертвые разумом?
- Да, Саган-лорд.
- Ты ведь сможешь управиться с зомби, дружище?
Спарафучиле оскалил острые, похожие на кошачьи зубы.
- Очень хорошо. Твоя задача - не дать Абдиэлю бежать с этой планеты. А он попытается в ночь приема. Как именно это сделать - на твое усмотрение, Спарафучиле...
- Тогда я его взорву, Саган-лорд.
- Ты что, дурак! - От усталости и напряжения Командующий потерял терпение, но почти тут же взял себя в руки. - Он может взять с собой мальчика. А тебе нужно лишь не дать ему взлететь, пока я не подоспею и не займусь им сам. Понял?
- Не совсем, Саган-лорд.
- Ты понял, что от тебя требуется?
- О да, Саган-лорд.
- Возвращайся на пост.
Командующий поднялся, размял заболевшее плечо, почесал спину.
Спарафучиле скользнул к двери. Ожидая, пока она откроется, он обернулся, чтобы спросить:
- Как поживает миледи?
- Не думаю, что тебя должно волновать ее здоровье.
- Передай миледи наилучшие пожелания от Спарафучиле, - с лукавым видом сказал убийца.
- Непременно, - сухо ответил Саган, - когда у нее будет перерыв в чтении поэзии.
Он помолчал.
- Да, дружище. Еще вот что. Если представится возможность сделать это без ущерба для основной задачи, помоги наемнику Туске бежать. Потом доставишь его ко мне.
- А если он не захочет идти?
- Я сказал: доставишь ко мне.
- Да, Саган-лорд.
Закрыв дверь, Командующий услышал мерную поступь охранников, прибывших, чтобы проводить убийцу с базы. Саган уже собирался ложиться, но еще долго стоял в темноте, освещенный лишь тусклым ночным светом приборов и экранов компьютеров.
"Стрельба", - повторил он про себя, нахмурившись, так как не любил необъяснимого. Немного поразмыслив и не найдя ответа, он перестал об этом думать, оставил мысли об отдыхе и продолжил работать.

***

- Ну как, нравится? - спросил ловец душ.
- Я.., не могу сказать точно, - признался Дайен. Он держал в руках предмет, состоявший из четырех небольших металлических дисков, внутри каждого из которых находился кристалл, одного большого металлического диска тоже с кристаллом и маленькой трубки, умещавшейся в ладони.
- А что это?
- Оружие. Пистолет, которым вы убьете Командующего.
- Пистолет? - недоверчиво переспросил Дайен.
- Именно. Эти металлические диски - накопители, - пояснил Абдиэль. - Вы помещаете накопители в разных местах на теле: два - на груди, два - на поясе, а большой - на солнечном сплетении. При включении по сигналу от пистолета каждый накопитель направляет лазерный луч в трубку у вас в руке. Трубка собирает пять лучей в один чрезвычайно мощный луч, способный уничтожить все, во что вы целитесь.
- Это.., этим я должен убить... - Дайен не закончил фразу и стал рассматривать оружие, стараясь выглядеть достаточно знающим. - Но как мы пройдем в дом адонианца? Разве контрольная аппаратура не засечет эту штуку?
- Лишь во включенном состоянии. Но когда вы войдете в дом, Ваше величество, накопители будут совершенно пустыми. Оме не найдет ничего, кроме металла и кристаллов - ваших украшений, мой король. Трубка, которую вы держите, будет выглядеть иначе; она будет замаскирована под пряжку пояса.
- Но потом.., как я заряжу накопители?
- Так же, как гемомеч, Дайен. Силами вашего тела и духа.
- Да? Я смогу? Невероятно!
- Вероятно, - холодно заметил Абдиэль. Когда подойдет время, вам надо будет просто мысленно сосредоточиться на накопителях, которые приспособлены для работы с Королевской кровью. Расположите их над основными нервными узлами, и, когда вы направите на них вашу душевную энергию, они поглотят ее и включатся. Тогда вам останется лишь прицелиться и выстрелить.
- Прицелиться и выстрелить! - повторил Дайен, с восторгом рассматривая оружие.
- Когда будете тренироваться в стрельбе, вы заметите, что ощущаете тепло на коже прямо против другого конца трубки. С этой стороны оружие имеет защитное покрытие, что убережет вас. Однако луч настолько мощный, что тепло от него проникает даже сквозь защиту. Не беспокойтесь на этот счет.
- Нет-нет, не буду, - ответил Дайен, едва расслышав сказанное Абдиэлем. Он был занят размещением накопителей на теле.
- Войти в дом адонианца не составит проблем, - продолжал Абдиэль, - но должен предупредить, что по всему дому Оме расположены датчики. Как только вы зарядите накопители, надо будет действовать стремительно, иначе его люди засекут вас. Если вы будете придерживаться нашего плана, то без труда привлечете к себе Командующего.
- Без труда! - восторженно воскликнул Дайен, но уже через мгновение посерьезнел. - Ну а леди Мейгри? Ее не должно быть рядом...
- За леди Мейгри отвечаю я, - мягко заметил Абдиэль. - Об этом можете не беспокоиться, мой король.
В нижней части сборного домика был оборудован тир; зомби сняли стены нескольких комнат, в результате чего получилось большое прямоугольное помещение. Дайен тренировался несколько раз в течение дня. В своей мрачной решимости он работал все дольше и упорнее. Но Абдиэль предостерег юношу от переутомления, которое может притупить его чувства в нужный момент.
Дайен размещал пять накопителей на теле миллионы раз, то так то эдак, учился направлять на них энергию мысли. Он мог делать это даже во сне. Он знал, потому что он и делал это во сне - по крайней мере в сновидениях - каждую ночь, после того как Абдиэль вручил ему оружие и объяснил его устройство и способ применения. Каждую ночь во сне он пользовался этим оружием, чтобы убить Командующего.
Вечером, накануне приема, Дайен продемонстрировал в тире Абдиэлю и Микаэлю свои достижения.
- Я могу зарядить накопители за несколько секунд, - сообщил он одновременно с показом. - Вот так. А затем...
Стремительно подняв пистолет, он прицелился в мишень и выстрелил. Мишень представляла собой голограмму человека - высокого широкоплечего мужчины, облаченного в панцирь и шлем, украшенный изображением феникса, возрождающегося из пепла.
Выстрел попал в рот, единственное незащищенное шлемом место.
- Посмотрите-ка, - сказал Дайен. - Микаэль, сделай, чтобы мишень двигалась.
Микаэль выполнил приказ. Голограмма стала метаться из стороны в сторону. Дайен повернулся спиной к мишени, резко развернулся и выстрелил, вновь точно попав в цель. Мишень задергалась и стала уворачиваться. Юноша присел, вскочил, обстреливая мишень со всех сторон. В конце концов Микаэль выключил голограмму. Тяжело дыша, Дайен обернулся к Абдиэлю. Ловец душ удовлетворенно кивнул.
- Отлично, мой король. Просто замечательно. Вы овладели силой Королевской крови, силой, которой, как вам говорили, вы никогда не сможете управлять. Ирония судьбы. Вы используете мощь, в которой вам отказал Командующий, чтобы убить его. Микаэль, возьми пистолет.
- Но я хочу оставить его у себя, - возразил Дайен. - Мне надо потренироваться. Думаю, что смогу действовать еще быстрее...
- У вас уже получается достаточно быстро, Дайен. Быстрее, чем у Микаэля. Вам надо отдохнуть, мой король. Завтрашний вечер станет решающим в вашей жизни. Вы должны быть готовы.
Дайен чуть не начал спорить, упрямо сложив чувственные губы, что сделало его похожим на покойного дядю.
- Спокойной ночи, - сказал Абдиэль.
Юноша неохотно отдал пистолет послушнику и ушел в сопровождении другого зомби, появившегося, чтобы проводить его до комнаты.
Микаэль и Абдиэль остались в тире, терпеливо выждав, пока шаги юноши не затихли вдали.
Абдиэль сунул руку в складки одежды и извлек оттуда другой пистолет.
- Такой же, - заметил Микаэль, держа оба пистолета в руках и сравнивая их.
- Почти, - поправил Абдиэль. Он забрал пистолет, которым пользовался Дайен, и надежно спрятал его в складках одежды. - Отдашь ему этот непосредственно перед нашим выходом. Не дай ему времени рассмотреть пистолет повнимательней. Разницу трудно заметить, но если постараться, то можно.
- Насколько вы уверены, хозяин, что он это сделает? Стрелять по голограмме - одно, а убить человека - совсем другое.
- Сделает. Его обуревают ревность, страх, жажда мести. Он и раньше убивал. Как бы ни пугало его убийство, в глубине души он испытывает радостное возбуждение при мысли о том, что властен над жизнью и смертью. Кроме того, какой юноша не мечтает убить своего отца и жениться на своей матери?
- Своей матери, хозяин? Я думал, его матери нет в живых...
- Объясню в другой раз, дорогой. У меня нет настроения обсуждать теорию Фрейда.
- Да, хозяин. А что делать с пленными?
- Убить, - небрежно бросил Абдиэль, - но не раньше, чем мы отправимся на прием. К тому времени, даже если мальчик почувствует смерть Таска, он будет слишком взволнован и взвинчен, чтобы полностью это осознать.
- Я понял, хозяин.
- Разбери дом и приготовь челнок к отлету. Планета погрузится в хаос, и когда я вернусь с бомбой, я буду готов немедленно отбыть.
Поклонившись в знак согласия, Микаэль ушел, чтобы дать необходимые распоряжения.
Абдиэль направился в свою парилку. Подходило время приема пищи - четырех таблеток и одного укола - на сон грядущий. И надо пораньше лечь. Завтра вечером предстоит напряженная работа, выматывающая душевно и физически. После этого он несколько дней будет как выжатый лимон.
Абдиэль улегся на диван и поднес к губам мундштук кальяна. Он вызвал перед мысленным взором образ юноши, лежащего на кровати, подложив руки под голову, прилагающего огромные усилия, чтобы расслабиться.
- Решающий момент, мой король, - повторил Абдиэль, посасывая мундштук. - Самый главный в вашей жизни.
Набрав дыма в легкие, он добавил, глядя на струйки, выходящие изо рта:
- Вашей смерти.

***

Дайен лежал на кровати неспокойно. Он понимал, что должен отдохнуть, но никак не мог устроиться поудобнее. Его ужин стоял нетронутым на столе. Он пытался поесть, но не смог заставить себя проглотить ни капли.
Абдиэль отчетливо разглядел, что творилось в душе юноши. В этот момент Дайен мог убить Дерека Сагана с хладнокровием и бесстрастностью профессионального убийцы. Мысленно Дайен уже перешагнул через убийство. И теперь он оказался на краю бездны.
Что он должен сделать? Избавиться от злейшего врага? Конечно. Освободить леди Мейгри, получить возможность спасти Джона Дикстера? Но приблизит ли это его хоть на шаг к заветной, единственной цели? Приблизит ли это его к трону? Нет, если все пройдет так, как задумал Абдиэль.
"А кто он такой, чтобы указывать мне? - спросил у себя Дайен, сев на край кровати. - Конечно, я благодарен ему. Без него я бы никогда не узнал правду. Но король я, а не Абдиэль. И хотя советники есть у всех королей, я сам должен принять окончательное решение".
- И я его принял, - тихо произнес он. - Я обдумал все, как меня учил Платус. Я все взвесил. Я знаю, что в задуманном мною есть риск, но выигрыш перевешивает. Чаша весов склоняется в мою пользу. Завтра вечером в одном месте соберутся самые могущественные люди галактики. Вряд ли мне еще раз представится такая возможность.
Он посмотрел на пять отметин на своей ладони. Абдиэль намекал, что хотел бы восстановить связь с юношей, но Дайен, помня исполненный страха и отвращения взгляд Таска, притворился, что не понял намека. Один раз стоило испытать боль, чтобы узнать правду. Но больше он никогда этого не сделает. И он будет по-прежнему, как в последние несколько дней, соблюдать осторожность, держать на запоре ворота своего разума.
"Абдиэль, возможно, одобрил бы то, что я собираюсь сделать, но, может, и нет". Не стоит тратить время, сказал себе Дайен, на бесполезные споры.
Правда была ему нужна, чтобы всех застичь врасплох.

***

Шире и шире кружась в воронке,
Сокол сокольничего не слышит;
Связи распались, основа не держит...
Мейгри остановилась и вздохнула. Она нашла, что искала. Она знала это: эти слова, казалось, горели на странице, словно были напечатаны красным, словно были обагрены кровью.
Она подумала, что ей надо бы пробраться к космоплану и запустить имитацию. Но это отнимет энергию, которой у нее не было. Отключить электросеть, принудительно открыть дверь, управиться с охранниками здесь и у космоплана. А зачем? Доказать себе то, что она уже знает.
Закрыв тонкую книжечку, Мейгри поставила ее на полку, после чего улеглась, тщетно пытаясь заснуть.

ГЛАВА ПЯТАЯ

На нем будут прекрасные доспехи, и каждый,
Кто взглянет на него, будет зачарован. Жаль,
Что они не укроют его от смерти так же легко...
Гомер. Илиада
Мейгри сидела перед зеркалом в своей каюте на борту челнока Командующего. Причесывая волосы, она смотрела на свое отражение, и ей казалось, что она сама стала своим отражением - твердым, гладким, холодным.
Звездный камень пропал навсегда. Она могла бы вернуть его.., она вернет его (она напомнила себе, что мысли должны быть положительными) сегодня вечером. Ей придется это сделать. Это единственная возможность спасти Джона Дикстера. Но его огонь погас. Один раз она представила, как ее звезда взрывается ослепительно огненным шаром, и смерть ее видна бесчисленным поколениям в течение многих световых лет. Но нет. Ее звезда превратилась в черную дыру, ушла в себя, стала маленьким темным пятнышком, потерявшимся в безграничном мраке.
Похоже, она приносила несчастье всем, кто был ей дорог: Семели, Джону Дикстеру, Дайену. А теперь к этому списку можно добавить еще двоих: ее саму и Бога. Она действовала из лучших намерений.., как об этом сказано? Дорога в ад вымощена благими намерениями. Может, у нее осталось хоть такое, слабое оправдание?
Нет, пришлось признаться Мейгри самой себе. По этому пути ее вело собственное честолюбие. Нечего проклинать темноту, если она сама, своей рукой выключила свет.
А что в будущем? Она не видела никакого будущего. Она вообще ничего не видела. Хотя она может нащупать путь вперед, это похоже на блуждание в лабиринте. Протягивая руку наугад во всех направлениях, она постоянно натыкалась на глухую стену.
Равнодушно отшвырнув гребень, она отвернулась от зеркала. Пожалуй, пора одеваться. На кровати лежало вечернее платье, взятое у кого-то на базе. Оно не очень подходило, да и пошито кое-как, но сойдет...
Ее мысли прервал стук в дверь.
Странно. Саган обычно не снисходит до стука. Она открыла дверь и увидела центуриона Маркуса, стоявшего с почтительным видом.
- Миледи, не заглянете ли на минуту в апартаменты лорда Сагана?
Мейгри озадаченно смотрела на него. Как-то необычно это прозвучало. Ни официальной фразы "Его светлость приветствует вас и просит пожаловать в его апартаменты", ни даже более безапелляционной и нетерпеливой "Приходи сейчас же", что бывает в неотложных случаях.
- Его светлость прислал за мной? - спросила она.
- Прошу пройти, миледи.
Пожав плечами, Мейгри последовала за ним. Войдя в каюту Командующего, она увидела Сагана, стоявшего у дальнего иллюминатора и смотревшего на базу. При ее появлении он оглянулся, но всем своим видом и непроницаемым выражением лица показал, что не принимает участия в происходящем.
Отведя от него взгляд, она увидела охранников из Почетной гвардии, выстроившихся перед ней. Маркус, похоже, выступал от них всех, поскольку именно он отдал ей честь и торжественно сказал:

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс

- Миледи, нам хотелось бы преподнести вам подарок. Мейгри от неожиданности заморгала, но, несмотря на изумление, инстинкт подсказал ей учтивый ответ.
- Почту за честь, - пробормотала она, бросив взгляд на Сагана, стоявшего спиной к ней, сцепив руки.
Охранники раздвинули строй, двигаясь с привычной четкостью. Мейгри взяла себя в руки, оправилась от неожиданности. Она приготовилась к изъявлению благодарности, ожидая увидеть букет роз или, может быть, знак с номером полка и девизом, выгравированным на обратной стороне.
Но к потрясению она не была готова.
- Это вам, миледи.
На подставке в конце строя были вывешены доспехи, представлявшие собой почти точную копию золоченых парадных доспехов Командующего. Наголенники, наручи, зерцало, шлем с белыми перьями, кожаные перчатки - все это было такое же, как у него, но имело налет женского изящества и было отделано не золотом, а серебром. Длинный, до пола, плащ голубого королевского цвета, отделанный лебяжьим пухом, свисал с плеч панциря, закрепленный застежками с драгоценными камнями. Зерцало Командующего украшало изображение феникса; здесь же, на нагруднике, была восьмиконечная звезда.
Мейгри успела все это разглядеть, прежде чем к глазам подступили слезы, размывшие очертания доспехов в одно сверкающее серебристое пятно. Она не могла говорить, поскольку у нее перехватило горло, и была благодарна Маркусу, заговорившему, чтобы прикрыть ее слабость. А еще она успела отметить, что Саган ошеломлен видом подарка не меньше, чем она.
- Просим принять наш дар, миледи, который преподносим вам мы, солдаты, с разрешения и одобрения его светлости в знак признания вашей доблести во время сражения с коразианцами.
С одобрения его светлости. Так какого же черта Саган смотрит на доспехи, словно они надеты на призрак. Справившись со слезами, Мейгри теперь видела его краем глаза. Он почти непроизвольно подался вперед, и лицо его при этом было мрачным и угрюмым.
- Я не ожидала.., слишком высокая честь.., не могу выразить всю признательность...
Слова путались, но по лицам гвардейцев она поняла, что ей вообще не обязательно что-то говорить.
- Благодарю вас, господа, - резко сказал Саган. - Вы доставили ее светлости огромную радость. А теперь прошу вас вернуться к своим обязанностям.
Гвардейцы начали выходить, и Мейгри постаралась поблагодарить каждого лично хотя бы признательным взглядом и улыбкой. Они и представить не могли, как много это для нее значило. Блуждая в потемках своей души, она вдруг вышла в круг серебристого света. Когда они ушли, она поспешила к доспехам, желая прикоснуться к металлу, разглядеть поближе искусную работу. Командующий преградил ей путь.
- Не носите их, миледи. Не надевайте.
- Ты шутишь! - воскликнула Мейгри, сердито посмотрев на него. - Конечно же, я буду их носить! Не могу же я отказаться. Ведь это подарок. Кроме того, я хочу их носить...
- Это не подарок, миледи. Эта вещь имеет цену.
- Я должна бы догадаться. - Мейгри выпрямилась, окинув его холодным, надменным взглядом. - Так назови же цену.
- Твоя жизнь, - мрачно сказал он.
В его облике не было самоуверенности; он не угрожал и не пугал. Он был серьезен. Что еще сильнее выбивало из колеи.
- Не понимаю.
Темнота снова смыкалась вокруг нее.
- Я предвидел, миледи, что вы умрете у меня на руках. Я говорил вам об этом еще на "Фениксе".
Она кивнула, смутно припоминая что-то такое.
- И в том видении, миледи, на вас были серебряные доспехи. Эти, - показал он.
- Но ведь ты сам приказал...
- Нет! - горячо воскликнул он. - Мои люди доложили мне о своих намерениях. Это было вполне логичное, практичное предложение, от которого их моральное состояние не претерпело бы ущерба. Я разрешил им, отдал распоряжения, чтобы в мастерских сделали эту работу. Если честно, миледи, - добавил он нетерпеливо, - их затея меня не слишком интересовала, поскольку голова у меня была занята более важными делами.
Мейгри оттолкнула его и обошла, чтобы посмотреть на доспехи. Металл сверкал серебристым блеском. Она подошла поближе, взяла в руки шлем, погладив плюмаж из перьев. Прочный, но легкий, он был изготовлен по образцу шлема Сагана и прикрывал верхнюю часть лица. Но небольшую разницу она заметила. Ее шлем был заботливо изготовлен таким образом, чтобы закрыть шрам у нее на щеке.
На блестящую поверхность упала слеза. Она быстро смахнула ее, чтобы на металле не осталось пятна.
- О чем вы, милорд?
- Приняв эти доспехи, вы принимаете свою судьбу. Мейгри быстро подняла на него взгляд.
- И вашу!
- Да, - сказал он после некоторой паузы. - И мою.
- Выбора у нас нет?
- Выбор есть, миледи. - Уберите доспехи. Выбросьте их.
- И вы советуете мне выбросить из страха подарок, преподнесенный мне за храбрость?
- Это было бы самым мудрым решением, миледи.
- Но не лучшим с точки зрения чести. - Мейгри обдумывала не решение - она уже знала, каким оно будет, - но причины, по которым она приняла его. - Я уже слишком многое отбросила, милорд. Я даже думала, что уже ничего не осталось. Но оказалось, что одна вещь у меня еще осталась.
Она подняла взгляд, улыбнулась.
- "На нем будут прекрасные доспехи, и каждый, кто взглянет на него, будет зачарован".
- Эти доспехи изготовлены не в кузнице богов, миледи, как доспехи Ахилла, - сухо заметил Саган.
Мейгри легонько подула на перья плюмажа и посмотрела, как они колышутся.
- Может, и там, милорд, - пробормотала она. - Вы не можете этого знать.
Положив шлем на место, она повернулась к Сагану.
- А теперь, милорд, поговорим о планах на сегодняшний вечер...
- ., которые вас совершенно не касаются. Вы не пойдете.
- Не пойду? - проговорила она спокойным и ровным голосом, напоминающим затишье перед бурей.
- Нет, не пойдете.
- И где же в таком случае тюрьма, которая удержит меня, милорд? Где те стены, сквозь которые я не смогу пройти? Где те охранники, разум которых я не смогу обратить в воск...
- К черту! Это для твоего же блага, Мейгри! Это слишком опасно для тебя. Не забывай, что Абдиэль хочет моей и Дайеновой смерти. Но ты.., ты ему нужна живой.
- Так же, как и вы, милорд. И по тем же соображениям, - сказала она, подходя к нему ближе, глядя ему в глаза. - Я иду. И ты меня не остановишь. Я потеряла звездный камень. Я верну его. Я оставила Дайена. Я сделаю все, что в моих силах, для его спасения. Это моя обязанность. Это риск, с которым вам придется мириться, милорд.
- Меня волнует не ваша смерть, миледи. Абдиэлю мало пользы от мертвых.
Мейгри побледнела, но сохранила твердость и решимость.
Гневно посмотрев на нее, Саган отвернулся к иллюминатору. На базе кипела жизнь. Собирались войска, в воздух поднимались летающие транспортеры, космопланы издавали низкий гул над взлетными площадками, прежде чем взмыть в зеленое сумеречное небо Ласкара.
- Ваша обязанность, миледи, - вернуть звездный камень, - сказал он наконец.
- Да, милорд, - холодно ответила она.
- И поговорите с юношей, сделайте все, чтобы он понял, какая опасность над ним нависла.
- Это будет трудно, милорд.
- Это может оказаться невозможным, - бросил Саган, наблюдавший за суетой своих подчиненных, но видевший очень немного. - Сегодня мы примем участие в опасной игре, миледи. Если вы настаиваете на том, чтобы...
Не обратив внимания на его последние слова, она подошла к нему, положила ладонь ему на руку.
- Мы сможем уничтожить Абдиэля незамедлительно, если прибудем первыми. Вместе мы сможем это сделать.
- Я думал об этом, - ответил Командующий, отстраняясь от ее прикосновения. - Но мы не можем убить Абдиэля, пока он удерживает Дайена. Не исключено, что он сможет управлять мальчишкой и оттуда.
- После смерти? Да это просто сме... - начала было Мейгри, но тут же прикусила язык, вспомнив, как ей являлся призрак ее брата. Но она не могла поверить, что Саган настолько боится призраков. Нет, игра сложнее, чем ей кажется. База находится в полной боевой готовности, солдаты и вооружение явно подготавливаются для штурма. Но ведь он должен знать, что не сможет взять крепость адонианца! Что он задумал? Попытавшись проникнуть в его мысли, она обнаружила, что его разум закрыт для нее.
Да, она будет настаивать на участии в этой игре. Она задумала несколько неожиданных ходов со своей стороны.
- Что мы сделаем с Абдиэлем? - спросила она.
- Что сможем.
- А если он сбежит и прихватит с собой Дайена...
- Он не сбежит, миледи, - ровно ответил Саган. - Меры приняты.
- Конечно, это вездесущий Спарафучиле. Он силен, но Абдиэль сильнее.
- Спарафучиле знает пределы своих возможностей. И я их знаю.
- Короче говоря, милорд, на сегодняшний вечер у нас нет определенного плана.
- Напротив, миледи, мой план тщательно разработан и закончен.
- И вы мне о нем не скажете?
- С каких это пор командир должен объяснять подчиненным замысел боя? - с горькой иронией откликнулся Саган. - Вам отданы распоряжения, майор.
- Да, я получила распоряжения, - согласилась Мейгри. - Но прошу простить, если я не слишком стану вам доверять, командор.
- Простить, миледи? Нет, не прощу! Однажды вы уже предали меня...
Резко развернувшись, Мейгри направилась к двери.
- Стоит вам выйти, миледи, и вы потеряете все! В том числе и вашего бесценного короля!
У нее напряглась спина, она остановилась, но не повернулась к нему, не стала на него смотреть.
- Что я должна делать, милорд?
- Если вы настаиваете на том, чтобы пойти сегодня со мной, принесите клятву.
- Что будет на руку вам.
- Возможно. А может, и нет. Естественно, миледи, вы рискуете, но должны принять риск.
Переборов гнев, Мейгри спокойно обдумала, что ей делать. Она вспомнила слова клятвы. Да, это ей поможет, особенно если она окажется в опасности. Если же нет, если все пройдет гладко и она вернет себе камень и Дайена, клятва оставит ей пространство для маневра.
- Хорошо, милорд.
Она намеревалась говорить спокойно, но вдруг у нее появилось пугающее ощущение того, что массивная переборка челнока падает от нее, что весь мир удаляется от нее, что она съеживается и уменьшается в размерах, становится какой-то маленькой и незаметной, и, несмотря на это, она чувствует, что становится даже еще меньше от присутствия Существа, устрашающего сверхъестественным величием.
Она упала на колени, не зная, из-за чего именно: то ли из благоговения, то ли потому, что силы оставили ее. Командующий преклонил колени рядом. Он сделал это более естественно, привычно. Но ей показалось, что он тоже действовал по принуждению. Посмотрев в его лицо, Мейгри увидела Присутствие, увидела его гнев, его борьбу с этим гневом.
Она подумала, испытывая благоговейный страх, что Бог все-таки не оставил их. "Если мы сейчас произнесем эти слова, Он примет нашу клятву и свяжет нас адамантовыми узами, закаленными огнем небес и преисподней.
Выбор. Да, выбор у нас есть. Мы можем подняться с колен и уйти, и молния не убьет нас, и небеса не разверзнутся. А огонь наших душ - этот чахлый, маленький огонек, который, однако, в глазах Создателя светит так же ярко, как звезда, - замигает и погаснет.
Двое должны пройти тропами тьмы, чтобы достичь света. Так гласило пророчество, произнесенное в годы нашей юности.
Насколько же глупа я была, думая, что мы уже прошли этими тропами! Насколько глупа я была, когда роптала на Бога за такие ужасные, трагические ошибки. Может, это и не было ошибкой. Не Бог оставил нас. Мы отвернулись от Бога. А теперь он дает нам еще один шанс".
- Поднимите правую руку, миледи, - раздался непокорный и гневный голос Сагана,
Мейгри его понимала и могла ему посочувствовать. Ей был предложен выбор. Он же, сделавший свой выбор много лет назад, был наказан за это и получил напоминание о своем долге. Мейгри подняла правую руку ладонью вперед.
Саган тоже поднял руку вперед ладонью, на которой отчетливо виднелись пять отметок меча крови.
- Мейгри Морианна, жизнь твоя дороже для меня моей собственной жизни. Честь твоя дороже для меня моей собственной чести. В этом клянусь я перед лицом Господа Всемогущего.
Он придвинул ладонь поближе к ее руке. Мейгри произнесла клятву, и каждое слово оставляло огненный след на ее сердце.
- Дерек Саган, жизнь твоя дороже для меня моей собственной жизни. Честь твоя дороже для меня моей собственной чести. В этом клянусь я перед лицом Господа Всемогущего.
Она придвинула к нему свою руку, и их ладони соприкоснулись, шрамы прижались. Его пальцы сжали ее пальцы с такой силой, словно он отчаянно истосковался по теплоте и человеческому прикосновению. Она тоже жадно стиснула его руку, и они оставались на коленях, крепко держась за руки, пока Присутствие не покинуло их и они сами не поняли вновь, что остались одни.
Они смотрели друг другу в глаза, чувствуя, как похолодели у них пальцы. Отпустив руки друг друга, они знали, что на самом деле не отпускают их, знали, что теперь не смогут не держаться друг за друга.
- Ну и куда это ушло от нас, милорд? - спросила она, стараясь, чтобы голос не дрожал.
- Не имею понятия, миледи, - мрачно ответил он. Встав с колен, он подошел к двери в свою спальню и ударил по кнопкам.
- Встретимся здесь через час! - бросил он, приостановившись, перед тем как войти, и обернувшись к Мейгри. - Так ты наденешь эти чертовы доспехи?
- Конечно, милорд.
- Почему?
- Вы презирали бы меня, если бы я этого не сделала, милорд, - с легкой улыбкой ответила Мейгри.
Саган окинул ее злым взглядом.
- А мне остается лишь презирать себя за то, что мне предначертано свершить! Я распоряжусь, чтобы это все отнесли в ваши апартаменты.
Дверь за ним закрылась. Мейгри со вздохом поднялась, чувствуя слабость и дрожь в коленях. Проходя мимо доспехов, она взяла шлем и, погладив плюмаж из перьев, забрала шлем с собой.

ГЛАВА ШЕСТАЯ

...две разных судьбы влекут меня по дороге смерти
Если я останусь здесь и буду сражаться...
Мне не вернуться домой, но слава моя никогда не умрет..
Гомер. Илиада.
Лорд Саган предпочел бы провести этот последний до отъезда час наедине с Богом и попытаться у него узнать, что, черт возьми, происходит. Но у Командующего не было времени на разговоры. Ему надо было еще раз просмотреть план вместе с Гауптом, заверить бригадного генерала в успехе и вернуть старику покидающее его мужество. Гаупт был хорошим солдатом, но хороший изменник из него получался с трудом.
Все это почти полностью заняло остававшийся у Сагана час, а когда они закончили, к его удовлетворению, он начал надевать парадные доспехи, изготовленные из золота и адаманта. Парадные, но вполне пригодные для практических целей, они способны были отразить удар ножа, лазерный луч, пулю, осколки гранаты. Но от гемомеча или от нападения более коварного - атаки на его разум - они не защитят.
Саган натянул перчатки, расправил их раструбы. Он не питал иллюзий насчет своих возможностей победить Абдиэля в физическом столкновении один на один. Командующий обладал силой и отвагой. Но все это ничего не значило, если ловец душ найдет путь в сознание Сагана.
"Возможно, мы с Мейгри, объединившись, направив все силы против нашего врага, сможем одолеть его. Возможно".
Что же касается адонианца, Снага Оме, вероятно, сегодня выпадет из игры. Саган предусмотрел такую возможность.
И остается один лишь Дайен. Командующий решил выждать и посмотреть. Вполне вероятно, что в юноше осталось так немного своей воли, что его не стоит и спасать.
Саган взял золотой шлем, надел его на голову. Он почувствовал себя лучше, спокойней. Он уверовал в то, что теперь понял Бога и, что еще важнее, Бог понял его. Взяв гемомеч, Командующий остановился, задумался. С оружием нельзя появляться.
Пусть попробуют забрать, решил он, и пристегнул его к поясу.

***

Мейгри с той же мыслью взяла свой гемомеч. Пусть адонианец попробует его забрать. Облаченная в серебристые доспехи, она вошла в каюту Командующего, когда он как раз оттуда выходил. Он скользнул по ней взглядом, и ей показалось, что глаза у него потемнели, но из-за шлема она не разглядела выражения лица. Его взгляд остановился на ее мече.
- Ты знаешь, что с оружием там запрещено появляться?
Посмотрев на его меч, Мейгри улыбнулась.
Саган кивнул, его губы раздвинулись в ответной улыбке, столь редкой для него. Он резко повернулся к Почетной гвардии, застывшей навытяжку, чтобы проводить миледи и милорда с должным почтением.
- Капитан, выделите двух людей, чтобы сопровождать миледи...
Мейгри застыла, содрогнувшись от сдерживаемой ярости.
- Так вот оно что, милорд! - заговорила она вполголоса - Такова благодарность за мою клятву! Мне суждено быть пленницей...
- Помолчи, женщина! - взорвался Саган, нервы которого были на пределе. - Каждому из нас разрешено взять по два телохранителя!
Отодвинув капитана в сторону, Командующий повернулся к шеренге.
- Маркус! Кай! Выйти из строя!
Два центуриона шагнули вперед и, глядя перед собой, застыли на месте.
- С этого момента вы двое больше у меня на службе не находитесь.
- Да, милорд, - откликнулись они, напрягшись и побледнев.
- Леди Мейгри ищет двух хороших солдат в свою личную охрану.
- Да, милорд, - ответил Маркус, слегка расслабившись и мельком посмотрев на Мейгри. - Для меня это большая честь, милорд.
- Кай?
- Да, милорд. Конечно, милорд.
- Миледи, - обратился к ней Саган с холодным и церемонным поклоном. - Эти бойцы желают поступить к вам на службу. Примете ли вы их?
- Да, милорд, с огромной признательностью, - ответила она, подходя к нему поближе и спросив вполголоса:
- Они будут выполнять любой мой приказ?
- Да, любой, миледи.
- А если я прикажу им убить вас, милорд? Темные глаза под шлемом сверкнули на мгновение, после чего в них появился веселый огонек.
- Я сам готовил их, миледи. Они - дисциплинированные солдаты. Полагаю, что, если бы вы отдали им такой приказ, они бы подчинились безоговорочно.
- Благодарю, милорд. Просто проверила.
Из переговорного устройства послышался сигнал.
- Штабная машина прибыла, милорд, - сообщил капитан.
"Вернись, Мейгри. Найди повод. Сними серебряный панцирь".
Это голос Сагана? Или ее собственный? В нем не звучало ни настойчивости, ни искушения, ни угрозы. Просто ей снова предлагался выбор.
"Выбор... Выбор Ахилла: слава или долгая жизнь".
Мейгри заглянула в сумрачные глаза под золотым шлемом.
"Тогда вы принимаете свою судьбу, миледи?"
Мейгри вдруг усмехнулась; она испытывала душевный подъем, кровь у нее играла от возбуждения. "Я уже давно избрала славу, милорд. А вы?"
Командующий поклонился, подал Мейгри руку. Она с поклоном взяла его под руку. Серебряная перчатка ярко сверкала на фоне золотого панциря.
Саган привлек ее поближе и тихо прошептал:
- Давно, миледи. Давным-давно.

***

- Дайен, мальчик мой дорогой, вы выглядите великолепно! - заметил Абдиэль, окинув юношу критическим взглядом. - У Микаэля умелые руки. Повернитесь, дайте мне посмотреть на вас сзади. Отлично, отлично. Никто ничего не заподозрит.
Дайен подчинялся, стараясь делать это с благожелательным видом, в то время как в душе у него бушевало пламя, как в неисправном лазерном пистолете, который вот-вот взорвется. Одежда была изготовлена таким образом, чтобы скрыть накопители, и юноша, привычный к простым джинсам и свободным рубахам, сшитым Платусом, подумал, что вид у него, должно быть, идиотский.
"Камни" - источники энергии для оружия - должны были размещаться на теле, над нервными узлами, способными привести их в действие. Микаэль скроил и сшил камзол, усеянный поддельными камнями и блестками, украшенный яркой вышивкой. Дайену лишь удалось отстоять рисунок, который он хотел видеть на камзоле.
"Какой герб был у моего рода?" - спросил он у Абдиэля и нахмурился, узнав, что это было изображение солнца, освещавшего лежавшего льва.
"Но ведь прошлое быльем поросло?"
"Смыто кровью, мой король, - ответил Абдиэль. - Что дает вам право выбирать свой личный герб".
Дайен скрылся в своей комнате. Выйдя оттуда через несколько часов, он отдал Микаэлю рисунок. Микаэль принес его Абдиэлю.
Солнце с львиной мордой; лучи образуют гриву льва.
Абдиэль фыркнул, пожал плечами.
"Бахвальство, свойственное Старфайерам, - сказал он. - Древние греки называли это hubris - ложная гордыня, обидная богам. Сделай это на камзоле".
Они готовились отправиться на прием. Пока вертолет прогревал двигатели, Дайен и Абдиэль стояли перед домом.
На расшитого хрустальными бусинами льва упали последние лучи заходящего ласкарского солнца. Две восьмиконечные звезды на груди скрывали накопители. С шеи свисал медальон в виде улыбающегося толстощекого солнца, в котором был замаскирован самый большой из "камней". В украшенном самоцветами поясе с восьмиконечными звездами находились еще два накопителя. Сам пистолет, замаскированный под пряжку, имел вид восьмиконечной звезды.
Дайен согнул руки, неловко зашевелился. Камзол был тяжелым и жарким, медальон бился о грудь при каждом шаге, а туго затянутый пояс, казалось, разрезает его пополам. Он сильно вспотел и засунул руку под камзол, чтобы почесаться.
- Но, Ваше величество! Нельзя этого делать! - пожурил его Абдиэль, удержав Дайена за руку.

Предыдущая страница 27 Следующая страница


Похитители разума 28

- Жарко! - сказал Дайен, которого переполняла нервная энергия. - Не могу я здесь столько торчать! Да полетит ли когда-нибудь эта штука?
- Терпение, Дайен, терпение. Кстати, Ваше величество, надеюсь, вы простите мою фамильярность, если я буду называть вас по имени, когда мы будем у адонианца. Кое-кто из присутствующих не поймет, если я буду обращаться к вам иначе.
- Не возражаю, - беспечно ответил Дайен, голубые глаза которого сверкнули ярче солнца. Абдиэль заблуждается. Если все пойдет, как задумано, каждый поймет. Но сейчас об этом не стоит говорить.
Чтобы отвлечься от мыслей, Дайен отстегнул пистолет от пояса и стал его разглядывать.
- Играть с оружием - плохая привычка, - заметил Микаэль, внезапно появившийся сзади. - Это вызовет подозрения.
Вздрогнув, Дайен поднял на него глаза.
- Я просто хотел...
- Микаэль прав, Дайен, - перебил его Абдиэль. - Уберите пистолет на место, дорогой мальчик, и помните: больше не берите его, пока не будете готовы им воспользоваться.
Дайен промолчал из опасения сказать что-нибудь такое, о чем потом будет жалеть. Сделав вид, что не слышит, он подошел к вертолету и забрался внутрь. "За кого старик меня принимает? - подумал он. - За ребенка? Я - мужчина и занимаюсь мужским делом. Рыцарь, отправляющийся на битву, чтобы защитить слабых и невинных. Король, решивший заявить права на королевство".
Абдиэль тоже попытался забраться в вертолет, но его красные одежды с черной молнией трепыхались на ветру, затрудняя его движения.
Дайен подал ему руку, втащил в вертолет и помог разместиться на сиденье. Микаэль сел за рычаги, и вертолет взлетел.
Глядя, как от них удаляются дом и земля, Дайен вдруг вспомнил о том, как впервые летал на космоплане. Он был с Таском.., в ту ночь, когда Платус умер на руках Командующего. Тогда Дайену казалось, что жизнь покидает его.
Он оторвал взгляд от земли и посмотрел вверх, на небо с мерцающими звездами. Теперь все изменилось. Он поднимается навстречу судьбе.
Вертолет набирал высоту. Они уже видели вдали яркие огни поместья адонианца.
Заметив, что Дайен поглощен своими мыслями, Абдиэль подался вперед и слегка тронул Микаэля за плечо.
- Как насчет другого дела, о котором мы говорили? Все готово?
- Все готово, хозяин, - откликнулся Микаэль.

ГЛАВА СЕДЬМАЯ

Живым я не покину этот мир.
Хэнк Уильямс. Из песни с тем же названием
- Это вертолет! - воскликнул Таск, вскакивая.
- Ну и что? - безразлично откликнулась Нола, расположившаяся на матрасе, составлявшем единственный предмет обстановки в комнате. - Эти зомби все время летают туда-сюда.
- Несколько дней не летали, - заметил Таск. Подкравшись к двери, он прижался к ней ухом. Звук вертолета быстро стих, а теперь он слышал грохот, словно на землю роняли что-то большое. Время от времени он чувствовал, как от ударов содрогается пол под ногами.
Таск выругался, крутанул дверную ручку, сердито стукнул по двери ногой.
- Хотел бы я знать, что происходит!
- И ты бы этому помешал? - поинтересовалась Нола, зачесывая назад взмокшие от пота волосы. - Ничего хорошего не выйдет, просто придет какой-нибудь зомби и попросит нас хорошо себя вести. Не забывай, что они с тобой сделали в последний раз.
Таск поморщился и потер солнечное сплетение. Боль еще чувствовалась, и дышать было трудно. Похоже, сломано два ребра и ушиблена почка. Таск был вынужден признать, что отметелили его основательно.
Двое зомби заволокли его тогда в другую комнатенку, связали руки, заткнули рот, чтобы не орал, и стали избивать, спокойно и умело. В мертвых глазах не было ни проблеска эмоций, когда они объясняли ему, что, стоит только ему еще раз попробовать сбежать, они сделают с Нолой то же самое, если не хуже.
Пожалуй, Таска могла остановить только эта угроза. Когда-то ему пришлось посидеть в карцере за неподчинение (после чего он дезертировал из Галактических ВВС). С тех пор наемник терпеть не мог камер и сейчас охотно рискнул бы еще раз, если бы не Нола. Волновался он и за Дайена, хотя собирался первым делом, как только выберется отсюда, задать малышу хорошую тряску, чтобы у того зубы стучали.
- Глупенький малыш, - пробормотал Таск, опускаясь на матрас рядом с Нолой. - Помнишь, о чем он говорил, - он решил убить Командующего.
- Не можешь ты этого знать, - устало сказала Нола, слышавшая это уже в тысячный раз.
- Знаю! Я его знаю. Он считает себя эдаким юным героем.
- А ты кем себя считал в его возрасте? - кольнула Нола, придвигаясь к нему поближе, пытаясь сменить тему.
- Ну, это другое дело, - скромно ответил Таск. - Я был юным героем. Я...
- Тс-с-с... - Нола приложила палец к губам. - Кто-то идет!
Таск с трудом поднялся, жестом призвав Нолу последовать его примеру. Они настороженно прислушивались к приближающимся звукам шагов. Судя по звукам, людей было несколько. Шаги остановились перед дверью. Загремели засовы, дверь открылась.
Вошли четверо зомби. Двое остались у двери, двое вошли в комнату. Те, что стояли у двери, направили на Таска и Нолу игольчатые пистолеты. Грохот стал слышнее, на его фоне слышались голоса, выкрикивавшие команды.
- И что дальше? - буркнул Таск, разглядывая оружие и тех, кто его держал, прикидывая свои шансы. Его так и подмывало прыгнуть на одного из них и запихнуть пистолет ему в глотку.
- Пошли, - махнул стволом зомби.
Таск нехотя признал, что рисковать не стоит. Пока он будет атаковать первого, другой пристрелит Нолу.
- Пошли? Куда пошли?
- На улицу, - сказал зомби, снова махнув оружием. - На прогулку.
Вот и все, сказал Таску внутренний голос. Дайена нет. Они сделали с ним то, что хотели, а теперь собираются избавиться от нас. Конечно, на прогулку.., на последнюю прогулку. Похоже, здесь убивать не собираются. Наверное, стены кровью пачкать не хотят.
"Драться! - пронеслось в мозгу у Таска, и мышцы у него послушно напряглись. - Что мне терять?" Взглянув на Нолу, он увидел, что она понимает, о чем он думает, что она с ним.
"Ей-Богу, я ей горжусь. Ни слез, ни криков. Спокойна, хладнокровна. До чего ж я ее люблю! Мы погибнем в любом случае, но погибнем сражаясь. Нет места для маневра, нечего использовать в качестве оружия. Может, когда выйдем..."
Таск поднял руки и быстро подмигнул Ноле, как бы говоря: не сейчас.
Мертвые разумом вывели их из комнаты и повели по лабиринту коридоров и лестниц. Один шел позади Таска, уткнув ствол ему в спину, а другой таким же образом вел Нолу.
- Так вот почему вы нас выселяете, - небрежно заметил Таск, оглядываясь. - Ребята пакуются и готовятся смыться.
Зомби, словно муравьи, сновали по каркасу, разбирая дом. Щиты они снимали и аккуратно укладывали в пронумерованные стопки. На пустынной почве стояла мебель, ожидавшая своей очереди на погрузку в челнок. Огни на нем были зажжены; его явно готовили к вылету.
Таск приостановился, будто для того, чтобы посмотреть, как идут работы. На самом деле он быстро осмотрел местность, отчаянно пытаясь найти хоть малейшую возможность для побега.
Ночь, но территория освещена прожекторами куда ярче, чем зеленоватым ласкарским солнцем днем. При этом свете Таск смог разглядеть, насколько призрачными были их шансы.
Их окружало столько зомби, что и сосчитать было невозможно, и большинство из них были вооружены. Местность была открытой; единственным убежищем могли послужить валуны слева от него, на краю расщелины. А оружие.., что ж, можно бросать камни...
В его избитую спину больно ткнулся ствол.
- Вперед.
- Ладно, ладно, иду, - буркнул Таск.
Он шел, наклонив голову, глядя в землю. Взгляда Нолы он старательно избегал. "Стоит ей увидеть мою физиономию, она поймет, что дело дрянь. Наверное, уже понимает".
Теплые пальцы коснулись его ладони. Он крепко сжал их.
Да, Нола все понимала.
Они шли в сторону валунов. Таск видел широкую расщелину, трещину на поверхности пустыни. Отличная могила. Трупы никто не найдет. Да никто и искать не станет. Теперь Таск окончательно поверил, что Абдиэль собирался убить Дайена, после того как тот сделает грязную работу и прикончит для него Сагана. Возможно, малыш уже погиб...
"Не получилось из меня Стража, - подумал Таск, представивший печальное, изможденное лицо наставника мальчика, спокойное, гордое лицо его сестры. - Прости, Платус. Простите, Звездная Леди. - Он крепко сжал руку Нолы. - Прости, Нола... По крайней мере я буду драться. И никто не найдет меня - если найдет - с дыркой в спине".
Они обходили челнок, направляясь к валунам у расщелины. "Дождусь, пока не скроемся из виду остальных, пока не дойдем до камней. Если каким-то чудом удастся сбежать, валуны и овраг послужат укрытием".
Таск ковылял по твердой почве. Они дошли до первых камней, огромных красных камней, рассыпанных по пустыне, словно игрушки какого-то исполинского ребенка. Челнок загородил часть света от дома и отбрасывал длинную темную тень. Вблизи расщелина оказалась широкой и глубокой, и Таск услышал слабое журчание воды на дне. Похоже, здесь проходит сухое русло речушки, наполняющееся только во время дождей.
Нола попыталась освободить руку. Понимая, что она хочет помочь ему в случае драки, Таск продолжал держать ее. "Доберемся до края оврага. Там я спихну Нолу вниз, а сам повернусь и буду драться. Надеюсь, у нее хватит ума смыться. Надеюсь, она умеет плавать".
Они подошли к краю.
- Стоп, - приказал зомби.
"Я не ошибся. Здесь и будет наша могила".
Он напрягся, сделал вздох, который, наверное, будет последним, и бросил на Нолу быстрый взгляд, сказавший ей все...
Сверкнувший рядом с ними луч ослепил его. Руку ожгло болью. На мгновение ему показалось, что зомби выстрелил и промахнулся, но потом стоявшие сзади послушники рухнули на землю.
Таск, ошеломленный и парализованный, моргал, отчаянно стараясь разглядеть, что происходит. Он засомневался, видел ли он вообще этот луч, похожий на молнию среди белого дня. Он сомневался в своих ощущениях. Но не успел он шевельнуться или что-нибудь сделать, как мимо Нолы полоснул еще один смертоносный луч, еще один.., и мертвый разумом - теперь по-настоящему мертвый - свалился на землю сзади них.
- Прыгайте, дурачье! - прошипел чей-то голос из-за валунов на другой стороне расщелины.
Таск с радостью подчинился. Они с Нолой скользнули вниз по склону. Здесь, куда не доставал свет прожекторов, было темно, хоть глаз выколи, а Таск еще оставался полу ослепшим. Журчание потока воды стало слышнее. Таск остановился.
- Пошли, - потянула его Нола. - Чего ждешь? Кто-нибудь обязательно поинтересуется, почему эти зомби еще не вернулись.
- Иди сама, - ответил Таск. Вода грохотала у него в ушах. Ребра чертовски болели: с каждым вздохом он словно огонь вдыхал.
- Не дури! Какого...
- Заткнись, Нола! Я не умею плавать!
К нему возвращалось зрение, и теперь он разглядел, как широко она раскрыла глаза. Она было хихикнула, но тут же спохватилась.
- Наверное, здесь не так глубоко...
- Неважно, - сказал Таск, тяжело дыша. - Я всегда боялся воды. Да я даже в ванне сидеть не могу. Если бы не душ, я бы вообще...
- Чего вы ждете? - спросил кто-то, чей темный силуэт появился на краю расщелины. - Может, я ошибся. Может, вы хотели помереть.
- Иди, Нола. Я пойду за тобой. Дай мне минутку...
- Нет, я останусь рядом. Таск зыркнул на нее.
- Иногда ты бываешь такой стервозиной!
- Знаю, - ласково сказала она. - Ну что, остаемся тут или идем через ручей? Пошли. Я даже за руку тебя подержу.
- Нет уж, спасибо!
И, не оставляя себе времени на раздумья, Таск шагнул в бегущую воду, приготовившись тонуть, беспомощно барахтаться в воде...
Вода дошла до ступней, лодыжек и остановилась. Рядом с ним плюхала Нола.
- Спасательный плотик не нужен?
- Заткнись, - буркнул он, пытаясь преодолеть необъяснимый ужас, заставлявший его представлять, как у него над головой смыкаются черные воды.
Он угрюмо шлепал вперед, пока не добрался до противоположного берега и не вылез на твердую землю, испытывая радость.
Они начали взбираться по крутому склону, что оказалось не слишком легкой задачей, поскольку песок осыпался под ногами, а избитое тело давало о себе знать при каждом шаге. Пыхтя и задыхаясь, Таск сумел преодолеть с помощью Нолы большую часть пути. Потом сверху протянулась сильная рука и вытянула его через край. Нола управилась сама.
Спаситель с ухмылкой смотрел на них.
Разглядев его уродливое лицо, хитрые, расположенные на разном уровне глаза, сверкавшие при свете огней челнока, Таск подумал, что, пожалуй, на дне расщелины оставаться было безопасней. Нола отпрянула, схватила его за руку.
- Ты кто? - прохрипел Таск.
- Сюда! Пошли! - махнул рукой человек, приглашая их в тень огромного валуна.
Таск оглянулся на челнок. Пока за ними никто не гнался, но это вопрос времени. Они с Нолой неохотно последовали за этим человеком, двигавшимся по-змеиному ловко.
- Меня зовут Спарафучиле, - ухмыльнулся ублюдок, белые зубы которого сверкнули в свете прожекторов челнока. - Неплохо пострелял, да?
- Удачно, - пробормотал Таск, глядя на прожженную в рукаве дырку, остро ощущая ожог от выстрела. - Если предположить, что ты хотел в нас не попасть...
- Никакой удачи. Никогда. Спарафучиле делает удачу своими руками. Конечно, я не хотел в вас попасть, - сообщил Спарафучиле, глядя на Нолу, которая непроизвольно дернулась и спряталась за Таска.
- Почему ты нас спас? - не успокаивался Таск, подозрительно посмотрев на ублюдка. Если он говорит правду, если он такой хороший стрелок, то, наверное, привык получать деньги - хорошие деньги - за свое умение. - Назови цену.
Спарафучиле улыбнулся еще шире.
- Мы понимаем друг друга. Но не волнуйся. Моя цена.., небольшая. Часть платишь ты. Часть уже заплатили. Саган-лорд говорит...
- Саган! - выдохнул Таск, чуть не задохнувшись от боли. - На чьей он стороне? - резко спросил он, как только снова смог говорить.
- Саган-лорд?
Спарафучиле издал бульканье, вероятно, обозначавшее смех.
- На своей собственной. Он всегда на своей стороне, - ответил он, ткнув Таска пальцем в грудь. - Но в этот раз его сторона - это твоя сторона. А твоя сторона - моя сторона. Я помогаю тебе. Ты помогаешь мне. Понял?
- Нет, - буркнул Таск. - Но это, пожалуй, неважно. Верно, Спара.., как тебя там?
Убийца покачал головой, неуловимо подмигнув Ноле. Она попыталась ответить улыбкой, которая вышла натужной, и тревожно взглянула на Таска, когда решила, что Спарафучиле на нее не смотрит.
Наемник, нахмурившись, потер больной бок и ответил Ноле сердитым взглядом, говорившим: "Мне этот тип нравится не больше твоего, но он спас нам жизнь".
А для себя Таск решил, что, поскольку не слишком радостно считать Командующего своим ангелом-хранителем, он может променять Сагана на Абдиэля в любое время.
- Я за ним буду присматривать, - сказал он Ноле, глядя искоса на ублюдка.
Презрительно наклонив голову, Нола без обиняков спросила:
- Ты упомянул о цене за спасение. Чем мы можем отработать?
Спарафучиле хитро на нее посмотрел.
- Ты стреляешь? Такая же воительница, как Саганова дама?
- Может, я стреляю похуже, чем она, но вообще стрелять умею, - ответила Нола.
Значит, Мейгри с Саганом, как и говорил Абдиэль мальчику. Таск нахмурился и вздохнул.
Спарафучиле полез куда-то в тень и извлек что-то завернутое в одеяло, развернул. Там оказался целый арсенал. Игольчатые пистолеты, лазерные пистолеты, гранатометы, а внизу аккуратным рядком лежали разнообразные ножи. Убийца окинул свой инструментарий гордым взглядом и обвел оружие руками, словно купец, демонстрирующий товар.
- Здесь есть что-нибудь подходящее для тебя, воительница?
Нола слегка опешила, но, еще раз бросив взгляд на Таска, стала изучать оружие с сумрачным вниманием. Таск придвинулся к ней. Он почувствовал в темноте ее дрожь и неуклюже погладил по руке, чтобы успокоить. Она нашла его руку и крепко сжала.
- Дама возьмет вот это, - сказал Таск, отпихивая Нолу от игольчатого пистолета, требовавшего безукоризненной меткости, и показал на разобранную лучевую винтовку.
Спарафучиле, похоже, одобрил его выбор. Он стал собирать винтовку со сноровкой и быстротой, поразившими Таска. Себе Таск выбрал лазерный пистолет и гранатомет.
- И что нам надо делать?
- Саган-лорд сказал мне вывести челнок из строя. Вокруг него я вижу много мертвяков и говорю себе: чтобы подойти к челноку, мне надо убить одного, может, двух или трех. Старик возвращается. Он видит трупы. У него появляются подозрения. Он говорит себе: кто-то повредил мой корабль. Но потом я говорю себе: я помогу пленным сбежать. Тогда старик говорит себе: это бежавшие пленные убивали моих людей. Тогда он не будет волноваться насчет корабля. Тогда я говорю себе: мне неплохо бы подобраться к челноку поближе, если вы отвлечете внимание мертвяков. Понятно?
- Вполне, - ответил Таск, протягивая винтовку сбитой с толку Ноле. - Он хочет, чтобы предприняли отвлекающие действия, а он тем временем проберется на челнок и выведет его из строя.
Спарафучиле, смотревший на них, кивнул.
- Саган-лорд сказал, ты хороший вояка.
- Неужели? - пробормотал Таск, которому не слишком понравилось быть предметом похвалы Сагана или вообще обсуждения с его стороны. Что бы это значило?
- А что с Дайеном? - тихо спросила у него Нола.
Таск отвел взгляд, прокашлялся. Он не хотел спрашивать, не хотел знать. Он боялся услышать, что мальчик уже там, внизу, в этой черной воде...
- Дайен? Красивый мальчик? - вмешался Спарафучиле, пристально наблюдавший за ними и не упустивший ни слова. - Красивый мальчик улетел со стариком. Полетели к дому Снаги Оме. Большая вечеринка. Все там: Саган-лорд, леди-воительница, красивый мальчик, старик. Все, кроме вас двоих и Спарафучиле. Мы остаемся здесь, у нас своя вечеринка.
Таску и это совсем не понравилось. Малыш идет прямиком в змеиное логово. Он входит в дом, битком набитый его врагами. Вероятно, там будет и леди Мейгри, но сейчас Таск уже сомневался, можно ли ей доверять. Он подумал, что надо как-то добраться до малыша...
- Я знаю, что ты думаешь, - сказал Спарафучиле, поднимаясь и нависая над Таском. - Но это невозможно. Вы помогаете мальчику здесь. Убиваете его врагов здесь.
Или умираете здесь сами. Таск услышал невысказанную угрозу. Он угрюмо взял свое оружие и встал лицом к убийце.
- А что "Саган-лорд" приказал насчет нас, когда наша маленькая вечеринка закончится?
Глаза у ублюдка сузились; в них искрился смех.
- Он сказал привести вас к нему.

ГЛАВА ВОСЬМАЯ

...если меня ожидает судьба, подобная его
Судьбе, я упокоюсь, когда погибну!
Но теперь я добуду себе славу...
Гомер. Илиада.
Реактивные лимузины на воздушных подушках мчались по шоссе, а их пассажиры упивались шампанским, ласкарским коньяком или другими излюбленными напитками своего племени. Самые богатые, самые прекрасные, самые могущественные спешили к Снаге Оме, словно поток стрел с золотыми наконечниками. Богатства, представленного одними только драгоценностями, хватило бы на покупку нескольких солнечных систем.
Толпы ласкарцев выстроились вдоль дороги, пытаясь хоть одним глазком увидеть кого-нибудь из знаменитостей, ожидая неизбежных пробок, когда подходило время начала приема и лимузины вынуждены были опускаться на грунт и ждать своей очереди на въезд в поместье.
Многие почетные гости прибывали вертолетами, избегая дорожной сумятицы, но при этом они жертвовали достоинством и затейливыми прическами, раздуваемыми вращающимися лопастями. Некоторые знаменитости избрали необычные способы появления. Одна модная в галактике видеозвезда, к восторгу своих поклонников, спустилась с небес на воздушном шаре. И среди собравшейся у ворот Снаги Оме толпы ходил слух, что один монарх-варвар по имени Медведь Олефски прибыл в поместье пешком. Медведь в полном боевом доспехе совершил легкую пробежку в сорок километров от стоянки своего челнока и добрался до места назначения свежим и взбодренным физической нагрузкой.
Собравшаяся у поместья толпа насчитывала несколько тысяч человек, многие из которых раскинули палатки за несколько дней до мероприятия. Невидимые силовые поля защищали знаменитостей от восторженной публики, но не мешали толпе и ее героям наслаждаться зрелищем друг друга.
Информационные агентства, из которых сюда были допущены только самые крупные, соревновались между собой по части интервью. Андроиды-репортеры вертелись у въезда, появляясь в самых неожиданных местах и вцепляясь в свои жертвы до тех пор, пока не получали "несколько тщательно обдуманных слов" или от ворот поворот. Один андроид совершил роковую ошибку, попытавшись взять интервью у Медведя Олефски. Людям Оме пришлось задержать церемонию минут на десять, пока собирали куски.
Лорд Дерек Саган вышел из лимузина навстречу ослепительному свету и реву толпы. Поскольку в настоящее время пресса его превозносила, он считался героем, и толпа при его появлении пришла в неистовство.
Мейгри подала руку Сагану, и тот учтиво помог выйти ей из машины, после чего они пошли по дорожке к воротам. Никто не знал, кто она такая, и эта загадка тут же породила сенсацию. Андроиды-репортеры побросали свои жертвы, оборвав их на полуслове, и поспешили на свежатинку. Но Почетная гвардия, имевшая опыт обращения с прессой, сдержала их натиск.
Поклонение толпы опьянило Мейгри, заставило кровь быстрее течь у нее в жилах. Для этого она была рождена. Она "пила" эту атмосферу большими глотками, наслаждаясь каждой каплей. Истеричные подростки, навязчивые андроиды, пластиковые фениксы над толпой, голоса комментаторов, говоривших в свои камкордеры.
- Граждане галактики! Воистину история делается у вас на глазах. Все вы слышали о том, что одна из бывших Стражей, Мейгри Морианна, обнаружена живой и должна была предстать перед судом. Вы слышали, как она стала одним из героев недавней битвы с коразианцами. Мы не можем с полной уверенностью сказать, что эта женщина рядом с Командующим Саганом и есть Мейгри Морианна, но сведения из кругов, близких к гражданину генералу, указывают на большую вероятность этого. Обозреватели постарше еще помнят, какой романтический ореол в свое время окружал имена Дерека Сагана и Мейгри Морианны...
Почетная гвардия прокладывала путь. Толпа визжала, требуя хоть взгляда, хоть приветственного взмаха. Саган гордо и величественно шел мимо зевак, не глядя по сторонам, воспринимая всеобщий восторг как должное. Мейгри, державшая его под руку, шла рядом, не обращая внимания на видеооператоров, пытавшихся взять ее крупным планом.
Ворота охраняли роботы Снаги Оме. Саган и Мейгри вошли в сопровождении Почетной гвардии. Толпа успокоилась в ожидании очередных кумиров.
Смертоносный сад за воротами освещался искусственной луной, подвешенной в защитном силовом поле. Мейгри остановилась, испытывая душевный подъем; у нее почти кружилась голова от волнения и радостного возбуждения. Она раскинула руки, подставив лицо искусственной луне, и готова была обнять и эту луну, и смертоносный сад, и ликующие толпы, которые точно так же ликовали в тот день, когда узнали о смерти ее и ей подобных.
Мейгри откинула голову назад и рассмеялась.
Командующий повернулся и изумленно посмотрел на нее. Мейгри обняла его, схватила за руки.
- Как давно это было, Дерек! - воскликнула она, глядя ему в глаза. - И как мне всего этого не хватало!
Она видела свое отражение в его золотом шлеме, закрывавшем его лицо, отражение поменьше - в его глазах. Она выглядела великолепно в своем серебряном панцире при лунном свете. И он был красив в панцире, сверкающем, словно солнце. Он крепче сжал ее, привлек к себе...
И вдруг глаза его потемнели, ее отражение еще раз сверкнуло в них и пропало. Он отвернулся от нее и почти грубо оттолкнул от себя.
Их разумы соприкоснулись на мгновение, и Мейгри успела разглядеть вместе с ним картину собственной смерти.
Пьянящая радость тут же пропала, уступив место холодному спокойствию.
- Итак, - со вздохом тихо сказала она про себя, - отныне между нами пролегло не только прошлое, но и будущее.
Перед ними стоял вагончик, чтобы отвезти их через сад к дому адонианца.
"Наверное, для нас времени уже не осталось", - уныло подумала она, входя в вагончик, оборудованный в роскошный салон.
Навязчивый и услужливый робот предложил им шампанского, чтобы скрасить скучную поездку. Мейгри взяла бокал, поднесла к губам и заметила суровый, неодобрительный взгляд Сагана. Радость в душе исчезла, как исчезали пузырьки шампанского в бокале.
"У нас есть только "сейчас". Так было всегда и так, наверное, будет всегда".

***

Толпа у ворот продолжала приветствовать прибывающие лимузины, из которых выбирались принцы и председатели, короли и губернаторы, генералы и прочие гости, в титулах которых отражались богатство и успех. Позже, когда вереница лимузинов уже заканчивалась и последние вертолеты получили разрешение на посадку, мимо толпы, ликование которой тоже подходило к концу, прошел юноша с пламенеющими золотисто-рыжими волосами.
Кто-то бросил на него любопытный взгляд, но никто его не знал. Толпа заскучала и стала расходиться.

***

Величественный дворец адонианца был освещен снаружи и изнутри. Каждое из бесчисленных окон ярко горело, а лучи прожекторов метались по белым стенам с мраморными колоннами и фресками. Зрелище было ослепительное, и Мейгри подавила желание прикрыть глаза, когда они поднимались по лестнице в огромный зал. На ступенях выстроились сто лакеев, каждый из которых кланялся в пояс проходившим гостям.
- Они ищут у нас оружие, - заметил Саган.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс

- Приятно думать, что мы предоставим им некоторую компенсацию за их хлопоты, - откликнулась Мейгри.
Они рука об руку поднимались по ступеням, сопровождаемые Почетной гвардией. Саган взглянул на нее; его темные глаза улыбались.
- Мне приятно, что вам все это доставляет удовольствие, миледи.
- Вынуждена признаться, что доставляет, милорд, - улыбнулась в ответ Мейгри.
Командующий сжал ее руку. Лицо его стало серьезным.
- Мейгри, я... - Он запнулся.
- Что, милорд?
Саган собирался предупредить ее, напомнить об ожидающих их опасностях, но, взглянув на нее - спокойную, холодную, как луна на Оха-Ло, - он понял, что она и так все осознает. Она не шла слепо навстречу судьбе. Она шла дорогой отваги, и глаза ее были открыты не только для света, но и для тьмы.
- Ничего. Ничего особенного.
Лакеи наверху поклонились, и они вошли в круглый вестибюль. Серебро и золото доспехов сверкало при свете огромной люстры, увешанной не хрустальными, но бриллиантовыми подвесками. Остальные гости шли к двойной спиральной резной лестнице, изготовленной из редкого полированного ониксового дерева, по которой поднимались на второй этаж, где становились в шеренгу и ожидали, когда их официально представят тем, кто уже находился в зале.
- Простите, лорд Саган, не изволите ли пройти сюда?
Дорогу Сагану преградили Рауль, разодетый в бархат и кружева, и Крошка, сменивший свой дождевик на подобие купального халата, служившего, похоже, тем же целям. Остальные гости обходили их, бросая любопытные взгляды; некоторые понимали, что происходит, и ухмылялись друг другу.
- Миледи, - обратился Командующий к Мейгри, - прошу подождать меня.
- Нет-нет, - с поклоном возразил Рауль, - ее светлость не должна испытывать неудобств, связанных с вашим отсутствием, милорд. Следовательно, если она также желает пройти...
Крошка молчал, но наблюдал за ними блестящими бегающими глазами, видневшимися над складками его халата.
- Я с удовольствием буду сопровождать вас, - спокойно сказала Мейгри.
Рауль вывел их из вестибюля через какую-то дверь, а Крошка тем временем шаркал сзади, не спуская с них глаз. Мейгри, установившая мысленные барьеры, забавлялась, наблюдая, как он все больше нервничает.
Их провели в небольшую комнату с удобной обстановкой, со вкусом украшенную и оборудованную, как они заметили, новейшими образцами спрятанного оружия.
Лакей закрыл за ними дверь.
Рауль повернулся к ним; на щеках у него выступил румянец.
- Я в ужасном положении. Это ужасная ошибка, вина за которую лежит на мне. Но прошу меня простить за небрежное исполнение обязанностей. Не желаете ли шампанского? Ваша светлость...
- Я не стал бы пить ничего из того, что он вам предлагает, миледи, - сухо заметил Саган.
Пожав изящными плечами, Рауль махнул надушенной ручкой.
- Как я уже сказал, я нахожусь в ужасном положении. От меня требовалось сообщить вам, что вход с оружием не разрешается. По всей видимости, я небрежно отнесся к своим обязанностям. Мой хозяин Снага Оме весьма мной недоволен и надеется, что вы примете его нижайшие извинения за нерадивость его слуги. Заверяю вас, милорд, миледи, что буду примерно наказан за такое упущение.
- Полагаю, ваш хозяин не будет с вами излишне суров, - ответил Саган. - Передавая нам приглашение, вы не допустили ошибки. Вы действительно сказали нам, что вход с оружием не разрешается. Поэтому мы и не взяли оружия. Гвардейцы, извольте подвергнуться обыску.
Охранники с готовностью вышли вперед. Рауль, покрасневший еще больше, даже не взглянул в их сторону.
- Милорд, позволю себе не согласиться с вами. У вас.., и у дамы.., гемомечи.
- Меч - принадлежность парадной одежды, как всем известно.
- Милорд, в присутствии короля его не носили...
- Когда прибудет король, я сниму меч, - холодно ответил Саган.
Рауль вопросительно посмотрел на Крошку, который скорчил свирепую рожу и замотал головой.
- Милорд, - заговорил Рауль, - надеюсь, у нас не будет причин для недоразумений...
- Ни малейших, - заверил его Саган. - Вы хотите забрать меч, так берите его.
Командующий откинул красный плащ, закрывавший меч в ножнах.
Рауль двинулся вперед, протянув руку.
- Но постарайтесь не уколоться иглами, - продолжал Саган заботливым голосом. - Вирус, введенный в кровь, относится к очень нехорошей разновидности. Если повезет, то смерть от него наступит через несколько дней.
Рука Рауля с кружевными манжетами остановилась; пальцы задрожали. Он метнул быстрый взгляд на зеркало на стене. Проследив за направлением его взгляда, Мейгри мысленно сосредоточилась. Свет в комнате на мгновение потускнел.
Лоти снова посмотрел в зеркало, уже настойчивее. Ничего не произошло, и по безукоризненному челу пробежала тень. Похоже, иногда отрицательные эмоции прорываются даже сквозь наркотический дурман.
- Очевидно, в доме неисправна электропроводка, милорд, - сказала Мейгри. Свет замигал и снова потускнел. - Я заметила это еще во время предыдущего визита.
Рауль изящным жестом опустил руку.
- Прошу прощения за задержку. Извольте пройти в зал.
- Мы можем оставить мечи при себе? - осведомился Саган.
- Черт бы вас побрал вместе с вашими мечами! - ответил лоти, учтиво при этом улыбаясь.
Открыв дверь, он с поклоном выпроводил их. Мейгри, мельком оглянувшись, увидела, что Крошка в ярости извивается на полу.
Саган и Мейгри подошли к большой лестнице. Пары, разделявшиеся внизу, поднимались по двум винтовым пролетам, ведущим наверх, к украшенным драгоценными камнями дверям. Оркестр в зале заиграл, как только Мейгри поставила ногу на ступеньку. Она узнала мелодию.
Звук, пульсирующий в такт с ударами сердца. Она стала подниматься, глядя на Командующего, поднимающегося напротив. Он тоже узнал эту музыку. Это их музыка, марш их легиона. Почему, по какому совпадению эта музыка зазвучала именно сейчас, для них? Мелодия призывала ее к поиску истины и удерживала лить печаль да осознание того, что ответа никогда не найти. И обжигающие душу удары барабана вторили ударам ее сердца. Голос трубы все сильнее, громче, торжественней. Когда она поднялась наверх, поиск был закончен, скорбь уступила место надежде.
Возможно, кто-то из Бессмертных дирижировал этой музыкой.
Мейгри остановилась перед усыпанными самоцветами дверями одновременно с Саганом. Они поднимались совершенно согласованно, шаг в шаг.
Двери распахнулись, их осветил яркий свет, музыка стала громче, стал слышен гул голосов, смеющихся и разговаривающих, пахнуло теплом свечей и ароматом духов.
Появился герольд.
- Представляю вам Стражей...
Стражи. Последние из Стражей.
Рука Бессмертного поманила их.
Они стояли перед входом и смотрели вниз, на широкую мраморную лестницу, по которой им предстояло спуститься в зал, на море лиц, повернувшихся к ним. Тишина волной прокатилась по залу, накрыв даже музыкантов. Благоговение, уважение, ненависть, зависть, злоба, любовь, восхищение - все это вынесла на поверхность докатившаяся до них волна молчания.
Командующий вытянул руку; золотая броня ослепительно сверкнула. Мейгри подала ему свою руку, приготовившись сойти по лестнице, приготовившись, как ей показалось, пойти навстречу судьбе.
Саган вдруг повернулся к ней, глядя на нее ищущими темными глазами. Он поднес ее руку у губам.
"Ты есть и всегда будешь моей госпожой".
"А ты есть и всегда будешь моим господином!"

ГЛАВА ДЕВЯТАЯ

Поднявшись к головокружительным высотам власти,король
Пребывает в гордом величии - но пусть он остерегается падения!
Карл Орф. Кармина Бурана.
Король-варвар Медведь Олефски, голова, плечи и волосатый торс которого возвышались над толпой, оторвался от стола с закусками, чтобы лицезреть появление Мейгри и Сагана. Глаза Медведя сверкнули; из широкой груди вырвался раскатистый смешок. Повернувшись к двум своим сыновьям, каждый из которых был еще выше и шире, чем отец, Медведь ткнул одного из них пальцем в ребра.
- Старик Саган появился, ребята, - произнес он шепотом, слышным, наверное, доброй половине собравшихся. - И леди Мейгри! Клянусь своими потрохами, не чаял увидеть ее живой! Я рад, что мы сюда пришли, - добавил он, вообще-то не жаловавший подобные сборища, где ему не разрешалось тискать дам и приходилось пить слабенькое вино из хрупких хрустальных бокалов, которые, как ему всегда казалось, в любой момент могут лопнуть в его огромной руке. - Пожалуй, здесь будет повеселее, чем я ожидал!

***

В отличие от гостя-варвара, Снага Оме являл собой утонченное зрелище: на нем было парадное одеяние из ослепительно белого атласа с белыми бархатными отворотами, отороченный горностаем плащ и белые башмаки из змеиной кожи. Он стоял один, приветствуя прибывающих гостей. Это было его торжество, и он не собирался ни с кем делиться своей радостью.
Командующий, спускаясь по лестнице, осматривал собравшихся, постоянно натыкаясь взглядом на неподвижно стоявшего адонианца. Попытавшись мысленно сосредоточиться на Снаге Оме, Саган обнаружил, что это не так уж легко, поскольку нахлынувшие ощущения и эмоции мешали этому. Саган знал: он под неослабным вниманием Бога. В этом для него не было ничего нового; Саган испытал на себе внимание Бога еще с того времени, когда смог постичь существование Силы и Воли, превосходящих его собственные. Но до сих пор он еще не испытывал ощущения того, что Бог смотрит на него так пристально и строго, что это выбивало из колеи, лишало уверенности, словно Бог ожидал, что он должен что-то сделать, но Саган никак не мог понять, что именно.
Мейгри вдруг крепко сжала его руку, неожиданно вернув к происходящему вокруг. Саган заметил, что Снага Оме - единственный из присутствующих - не стал из-за появления Командующего прерывать разговор с самым могущественным в данный момент в галактике человеком. Снага Оме болтал и смеялся, поглядывая на лестницу и благоговейно застывшую толпу, но намеренно показывал свое безразличие.
Наконец адонианец повернулся, чтобы приветствовать появившегося Командующего и его даму, и теперь Саган понял, на что Мейгри так отреагировала. На груди Снаги Оме на серебряной цепи висела Звезда Стражей.
Саган быстро перехватил ее руку, метнувшуюся к мечу.
- Нет, миледи, - поизнес он, стальной хваткой сжав ее запястье.
- Я убью его! - выдохнула она, не оставляя сомнений в истинности своих намерений. - Отпусти...
- Мейгри! Остановись! Подумай! Не здесь и не сейчас! Он с трудом отвел ее руку от рукояти меча. Мейгри рывком освободилась, и он напрягся, но она внешне успокоилась, и лишь участившееся дыхание да потемневшие глаза, смотревшие на адонианца, выдавали ее состояние.
Снага Оме наблюдал за ними, заметил их борьбу и понимающе улыбнулся. Стоявший рядом Боск подался вперед, сунув руку под складки парадной одежды. Гостям не было позволено появляться с оружием, но на хозяев это ограничение явно не распространялось.
- Приветствую, дорогой Саган, - с томным поклоном произнес Снага Оме. - Рад видеть.
- Приветствую, Оме, - ответил Саган без поклона. - Скажи своему подручному, пусть вынет руку, не то он ее сейчас лишится.
- Боск, милый, не будь неучтивым, - сказал Снага Оме, сверкнув безукоризненными зубами.
Боск вынул руку из складок одежды и повернул ее ладонью вверх, показывая, что в ней ничего нет.
- Миледи, рад вас видеть, - снова поклонился Оме. - Во время нашей предыдущей встречи вы сыграли со мной отличную игру. Я получил большое удовольствие, хотя никогда не прощу себе, что не смог узнать ваше подлинное имя. А, вы заметили камень.
Адонианец небрежно взялся за цепь, поигрывая звездным камнем.
Но Саган отметил, что адонианец не смотрит прямо на камень. Командующий поймал себя на том, что и он не может на него смотреть, не испытывая тягостного, липучего страха.
- Примечательное видоизменение, - продолжал Оме. - Мой ювелир изучил камень и не смог объяснить, как это произошло. Как ни печально, процесс, похоже, необратим. Теперь он не имеет никакой ценности, разве что в качестве курьеза.
- Тогда отдай его мне, - холодно сказала Мейгри, побледнев.
Разговор велся вполголоса, чтобы никто не слышал. Большинство из присутствующих, кое-кто из которых с жадным любопытством наблюдал за небольшой перепалкой у подножия лестницы, не дождавшись ничего интересного, разочарованно вернулись к еде, танцам и разговорам. Некоторые, впрочем, продолжали следить за беседой Командующего, а кто-то даже подошел поближе в надежде привлечь его внимание.
Саган видел их, как и все происходящее вокруг. Он знал, кто это, чего они хотят. И он был готов встретиться с ними. Но не сейчас.
- Отдать звездный камень?
Снагу Оме, казалось, поначалу это немало забавляло, но потом он принял оскорбленный вид и сказал, нахмурившись:
- А у меня, надо полагать, не останется ничего.
- Морщины, дорогой, следи за морщинами, - вмешался Боск, успокаивающе положив ладонь на руку Оме.
- Я дам тебе ранее оговоренную цену, - заявил Командующий, - хоть и не обязан этого делать. Ты первым нарушил договоренность с миледи, когда организовал нападение и попытался вернуть себе.., вышеупомянутое имущество. И не надо рассказывать мне байки насчет бродячих наркоманов. Там был мой человек. Он все видел и узнал твоих людей. Отдай даме звездный камень, Оме, и я сегодня же переведу условленную сумму на твой счет.
- С тех пор, Саган, цена выросла, - возразил Оме, снова придав лицу безмятежное выражение и взглянув в одно из тысяч зеркал, украшавших стены зала, чтобы убедиться, не нанесен ли его коже непоправимый ущерб. - Вдвое, не меньше. Твоя дама причинила мне значительные душевные муки...
- ., и нашелся еще один покупатель, не правда ли? - перебил его Саган, говоривший с ледяным, пугающим спокойствием. - Ты посмел предложить то, что я задумал и разработал, кому-то другому...
- Лишь потому, что решил, что вряд ли получу свои деньги, - отпарировал Оме. - Но не будем о делах. Здесь все должны веселиться!
Изобразив очаровательную улыбку, адонианец собрался уходить.
- С вашего разрешения уделю внимание и другим гостям.
- Он проклят, Оме, - бросил Саган.
Хоть он и говорил тихо, гости, находившиеся поблизости, расслышали его слова и умолкли, чтобы ничего не пропустить.
Адонианец остановился, бросил взгляд назад.
- Что ты сказал, Саган?
- Звездный камень проклят, Снага Оме. Как если бы ты взял его с мертвого тела, - объяснил Командующий. - Он несет смерть тому, кто его украл, ужасную смерть.
Окружающие не совсем поняли, о чем речь, но суровый вид Сагана и его мрачный тон не могли на них не подействовать. Веселье утихло; казалось, сумрак опустился на толпу.
Снага Оме ослепительно улыбнулся.
- Детская дальше по коридору. Третья дверь налево. Иди, Саган, пугай детей.
Адонианец, смеясь, пошел прочь. Толпа, решив, что это была изощренная шутка, тоже рассмеялась. Забегали официанты, разнося шампанское.
- Ты прав, - сказала Мейгри. - Он проклят, как и я. Что я наделала!
Она покачала головой и вздохнула. Серебристый блеск ее доспехов словно потускнел, как будто туча набежала на луну.
- Что сделано, то сделано, миледи. А если бы не сделала? Тогда, возможно, "имущество" уже было бы у Абдиэля.
- "Если бы да кабы" мало успокаивает. Нет мне оправдания. Я допустила ошибку, но, - добавила она, положив ладонь на рукоять меча, - я верну звездный камень. Причем честно, без убийства. Я найду возможность поговорить с ним. Он согласится на ваше предложение, милорд.
Саган не сводил глаз с адонианца.
- Он носит свою судьбу на шее, миледи. Судьба скажет свое слово.
Командующий уловил взгляды тех, кто находился рядом, ожидавших, когда можно будет с ним поговорить. Он сделал легкий жест, заметный только тем, кто следил за ним. Они поняли, кивнули и снова растворились в толпе.
- Это Рикилт? - поинтересовалась Мейгри. Саган удивленно посмотрел на нее, не выказывая особой радости.
- У вас зоркие глаза, миледи.
- Особенно при виде старого врага, - сухо ответила она. - Не могу сказать точно, он это или не он. Трудно различить этих дышащих паром, окутанных ядовитым туманом, когда на голове у них эти пузыри. Похоже, ему не терпится поговорить с вами.
- Так и есть.., а я хочу поговорить с ним. Сейчас Рикилт уже и сам Командующий. Один из самых сильных.
- Я помню, когда вы с ним... О Боже, Дерек! - Мейгри смотрела на усыпанную самоцветами дверь на верху лестницы. - Смотри!
- Абдиэль...
Кроме них двоих, никто не заметил появления нового гостя. А те, кто удостоил его беглого взгляда, увидели лишь старика в ярких одеждах и, не сочтя его заслуживающим внимания, снова принялись пить шампанское. Почти все находившиеся в комнате пропустили первую сцену действа, к концу которого дом в буквальном смысле должен был рухнуть.
Объявили имя Абдиэля и его титул лорда приора Ордена Черной Молнии. Мало кто в зале помнил, что означает это наводящее ужас название. На него не обратили внимания. Но двое знали и помнили. Абдиэль тут же почуял их присутствие. Они видели, как его взгляд скользнул по тысячам тех, кто его не интересовал, и остановился на них двоих.
Мейгри содрогнулась и потерла правую ладонь.
- А где Дайен?
- Вон там, за спиной, - угрюмо сказал Саган.
- Почему он не входит? - нетерпеливо спросила Мейгри, немного выждав. - Я его не вижу! Что происходит?
- Кажется, мальчик спорит с глашатаем. Что бы ни происходило, - несколько озабоченно добавил Саган, - Абдиэлю это не нравится.
Мейгри перевела взгляд на похитителя разума, вынужденного беспокойно стоять на лестнице в ожидании своего спутника.
- Господи! - ахнула Мейгри, прижав ладонь к груди, словно от удушья. - Дерек! Я знаю, что Дайен хочет сделать!
- Да, - откликнулся Командующий. - Сейчас вопрос лишь в том, что делать нам?
Связанный с Дайеном посредством меча крови, Саган тоже знал о намерениях юноши. Командующий знал и о намерениях Бога. Саган стоял неподвижно. Ему казалось, что его окатывают волны возмездия, наказания.
Глашатай выступил вперед, не обращая внимания на юношу. Подняв жезл и приготовившись стукнуть им об пол, чтобы привлечь внимание, он вдруг получил жестокий удар в бок. Жезл упал и покатился по ступеням. Грохот и суматоха привлекли всеобщее внимание.
Дайен выступил вперед. Его лицо обрамляли огненные волосы, а камни и бисер на его одежде сверкали в ярком свете. С мраморно-белым лицом, сжав кулаки, он заговорил громким и ясным голосом, поначалу прерывавшимся от волнения; но потом, когда он услышал свои же слова, эхом возвращавшиеся к нему, его голос обрел уверенность и решимость.
- Я смотрю на это собрание, - сказал он, - и вижу королей и королев, принцев и президентов, губернаторов и императоров, всевозможных правителей. Позвольте мне представиться самому, поскольку, похоже, - он бросил взгляд на негодующего глашатая, поднимающегося с пола, - никто не сделает этого за меня. Я - Дайен Старфайер. Моими родителями были Август и Семели Старфайер, ваши убитые король и королева. Я - их сын. Я - ваш правитель. Я - король королей, и в этот вечер я заявляю о своих правах на трон.
В первые мгновения после речи юноши никто не шелохнулся и не произнес ни звука, кроме нескольких, барабанивших по переводчикам и пытавшихся сообразить, правильно ли они поняли.
Затем, решив, что поняли правильно, все начали переглядываться, прикидывать, раздумывать. Законный наследник. Все-таки нашелся. Говорит о своих правах. Насчет его личности нет сомнений. Его присутствие, его наружность, обаяние Королевской крови. И что дальше?
Слабый и малодейственный Конгресс. Президент, которого распирает от амбиций. Политическая система разваливается. Словно кто-то рассыпал по полу драгоценные жемчужины. Нашлись такие, кто уже мысленно приготовился ухватить, что можно... Они стали проталкиваться вперед.
А другие увидели в нем угрозу, опасность. Несколько человек обменялись взглядами, говорящими, что этот король должен умереть так же, как его дядя и отец. Умереть раньше, чем весть об этом дойдет до населения, прежде чем монархисты примут его в свои объятия и сделают своим знаменем. И это надо сделать быстро, пока журналисты не пробились в первые ряды... И эти сумрачные люди начали протискиваться вперед...
Звук аплодисментов заставил всех застыть. Абдиэль захлопал в ладоши. И этот звук ударами кнута облетел притихшую, перешептывающуюся толпу.
- Браво! - воскликнул он, все сильнее аплодируя. - Великолепное представление, мой мальчик. Вы согласны, уважаемые гости?
"Уважаемые гости" не разделяли его уверенность. Они с сомнением переглядывались. Многие повернулись к хозяину.
Снага Оме не представлял, что происходит, но с радостью за это ухватился. Ему всегда нравилось, если на его приемах рождались сенсации, а эта явно должна была превзойти все остальные. Он представил заголовки в видеоновостях: "САМОЗВАНЫЙ КОРОЛЬ ОБЪЯВЛЯЕТСЯ НА ПРИЕМЕ..."
Оме рассмеялся и захлопал в ладоши, оглядывая толпу, чтобы убедиться, все ли отдают ему должное за такое изысканное развлечение. Все вздохнули с облегчением, кто-то тоже засмеялся, а у некоторых был несколько глупый вид, из-за того, наверное, что они устыдились своего легковерия.
Медведь Олефски разразился хохотом, но, увидев Сагана и Мейгри, осекся. Задумчиво хмыкнув, он почесал волосатую грудь и стал ждать развития событий.
Зал ходил ходуном от хохота и аплодисментов. Послышался пронзительный свист. Многие вызывали Дайена на бис. Известная актриса Голоскова заметила невзначай, что знает агента юноши. Боск рассказывал журналистам, что Снага Оме приметил молодого человека во время представления "Генриха V" на межзвездном лайнере.
Дайен неподвижно стоял на верху лестницы. Лицо его побелело, приобрело безжизненный вид. Его остекленевшие глаза напоминали глаза покойника. Каждый смешок, каждый поощрительный возглас казались ему гвоздями, забиваемыми в его тело.
Его мечта умирала не под раскатами грома, а под хохот толпы. От такого Дайену не подняться. Он в ловушке, замурован в гробнице и не выйдет оттуда, если не явится какой-нибудь ангел и не откатит камень от входа.
- Саган! - Мейгри повернулась к Командующему и, схватив его за правую руку, поразилась и испугалась - его рука была горячей и дрожала. - Абдиэль ничего об этом не знал. Я ощутила на мгновение его страх, а потом он придумал способ высмеять Дайена. Тебя высмеять! Мальчик обладает силой, Саган. Он провел Абдиэля. Но сейчас он умирает. Мы должны ему помочь!
Она сомневалась, что он ее слышит. Он не смотрел на нее: его сумрачный взгляд был устремлен на Дайена, сквозь него, за него. Она сумела заглянуть в его душу и увидела там ожесточенную борьбу, самую жестокую битву в его жизни; она хотела бы ему помочь, но знала, что в схватке с таким Противником она бессильна.
Отпустив его руку, Мейгри шагнула назад, словно давая ему пространство для битвы. Она могла лишь стоять и смотреть и быть готовой вступить в бой, если Сагану суждено пасть.
Битва, к счастью, оказалась недолгой. Кулак медленно разжался.
- Да будет так! - Он с натугой выговорил эти слова, выплюнул их, словно желчь.
Саган выпрямился, став еще выше и сильнее. Вынув меч, он вложил иглы в ладонь, в первый раз посмотрев на нее.
"Вынимай оружие, Страж, - безмолвно сказал он. - Мы должны защитить нашего короля".
Саган включил меч; Мейгри сделала то же самое. Мечи загудели и сверкнули огнем. Стоявшие рядом отпрянули, встревоженно закричали. Командующий зашагал вперед, а Мейгри шла рядом. Толпа, издававшая ропот восторга и страха, расступалась перед ними. Они дошли до лестницы.
"Прикрой меня", - молча приказал Саган и стал подниматься по ступеням.
Дайен так и стоял неподвижно, но в его остекленевшие глаза стала возвращаться жизнь. Он наблюдал за приближением Командующего настороженно, но без страха. А потом его рука шевельнулась, потянулась к пряжке на поясе.
Мейгри развернулась и стала подниматься по лестнице лицом к залу, прикрывая со спины своего командира. Гвардейцы, хоть и без оружия, развернулись вокруг нее и Командующего. Но Мейгри и не ожидала нападения из толпы. Она, как и Саган, знала, что их истинный враг стоял почти на самом верху лестницы. Она слегка скосила взгляд, стараясь держать в поле зрения и толпу внизу, и ловца душ наверху. Абдиэль наблюдал за ними с приятной улыбкой, с понимающей улыбкой на тонких потрескавшихся губах.
Саган добрался до широкой площадки ниже того места, где стоял Дайен. Юноша сжимал пряжку пояса. Голубые глаза разглядывали Командующего; в них не было узнавания, чувства, эмоций. Золотые доспехи Командующего отражались в них, как солнце на твердом голубом льду.
Медленно и грациозно Саган преклонил колено. Огонь гемомеча сверкнул и погас. Саган наклонился и положил рукоять к ногам Дайена.
- Мой сеньор, - сказал он и склонил голову.

ГЛАВА ДЕСЯТАЯ

Ад, наконец...
Джон Мильтон. Потерянный рай.
Рука Дайена задрожала на пряжке и опустилась. Он смотрел на Сагана затуманенным взором, ничего не понимая. Но до юноши медленно дошло, что над ним уже никто не смеется. Толпа ошеломленно смолкла, пытаясь разобраться в происходящем.
- Подними! - раздался голос Мейгри, вырвавший Дайена из оцепенения.
- Что? - спросил он, глядя на лежавший у его ног меч. Мейгри поднялась по ступеням и встала чуть пониже.
- Самый могущественный полководец галактики только что сделал тебя королем! Подними этот чертов меч!
Она по-прежнему переводила взгляд то на толпу, то на Абдиэля.
- Мой сеньор, - добавила она. Дайен потянулся к мечу.
- Остерегитесь, молодой человек! - воскликнул Абдиэль, торопливо выйдя вперед и остановившись, когда ощутил жар от клинка Мейгри, вставшей между ним и юношей. - Подумайте, что вы делаете! Вы не знаете, что побудило Сагана на это!
- Я знаю, что он не смеялся надо мной, - ответил Дайен.
Абдиэль протестующе всплеснул скрюченными руками. Глаза без век сузились.
- Я пытался спасти вашу жизнь, Ваше величество! Вы неразумно подвергали себя страшной опасности. И вам снова грозит опасность, если вы пойдете с ним. Вы нужны ему лишь для достижения своих целей. Да, он сделает вас королем! Королем-марионеткой!

Предыдущая страница 29 Следующая страница


Похитители разума 30

Дайен осторожно поднял гемомеч дрожащей рукой.
"Именно этим оружием был убит Платус. Насколько я знаю, этим же оружием убиты мои родители. Возможно, Абдиэль прав. Почему Саган это делает? Могу ли я ему доверять?"
"Нет, ему нельзя верить, - решил Дайен. - Но сейчас я могу его использовать. Наверное, это и значит - быть королем".
- Милорд, я.., мы... - поправился он, произнеся королевское "мы", - мы принимаем ваши услуги. Возьмите свой меч и воспользуйтесь им для защиты нашего дела.
- В чем бы оно ни состояло, - пробормотал Саган, принимая меч и тяжело поднимаясь на ноги.
Дайен покраснел. Он сказал нелепость. Нет у него никакого "дела" и вообще нет ничего за душой. Его так и подмывало спросить: "Что дальше?" - но он прикусил язык, почувствовав во рту вкус крови.
- А теперь, мой сеньор, - заговорил Командующий, и Дайену почудились нотки сарказма в его голосе, - я сделал для вас то, что мог сделать в настоящий момент. Каждый из присутствующих, независимо от того, считает ли он вас королем или умалишенным, знает, что вы находитесь под моей защитой. Но не стоит питать иллюзий. Абдиэль прав. У вас много врагов. Не так ли, ловец душ?
Саган бросил на Абдиэля сумрачный взгляд. Тот лишь презрительно поклонился, ничего не ответив. Дайен, услышавший предостережение в голосе Командующего, посмотрел на старика и увидел, что Абдиэль пристально смотрит на него, как бы говоря: "Прислушивайся к моим предостережениям!"
Сбитый с толку, Дайен растерянно посмотрел на Мейгри и увидел в ее глазах, почти закрытых шлемом, сочувствие, жалость, восхищение. Но смотрела она не на него. Ее взгляд был устремлен на Сагана.
Дайен вдруг разозлился и обрадовался появившейся в нем злости, оттеснившей на задний план страх и замешательство.
К нему приблизился Абдиэль.
- Мой король, прошу пойти со мной...
- Я никуда не пойду ни с вами, ни с кем-то еще, - оборвал Дайен старика, чувствуя удушье, словно окружающие поглощали весь воздух. - Оставьте меня, все оставьте! Мне надо.., побыть одному. Мне нужно подумать.
Командующий ничего не сказал, но остался на месте. Абдиэль тоже остался на месте, решив, очевидно, что слова Дайена относятся ко всем, кроме него. Мейгри теперь смотрела на юношу, и в ее глазах были озабоченность и, как ни странно, печаль.
Было ясно, что никто из троих не двинется с места, пока не убедится, что остальные двое ушли первыми.
Дайен, возбужденный и растерянный, сердито зашагал вниз по лестнице.
- Держись рядом с ним, - приказала Мейгри Маркусу.
Охранник поклонился и тут же последовал за Дайеном.
- Что вам нужно? - резко спросил юноша, когда возле него вдруг появился охранник. - Я не вернусь, если Саган послал вас за этим.
- Меня прислала леди Мейгри, мой сеньор, - почтительно ответил Маркус. - Я буду вашим телохранителем.
Дайен оглянулся и посмотрел на Мейгри, серебряные доспехи которой отсвечивали холодным звездным светом. Он хотел поговорить с ней, ему нужно было поговорить с ней, но не при этом человеке. Не при Сагане. И не при Абдиэле. Кажется, она поняла его, потому что улыбнулась и кивнула.
Глубоко вздохнув, попытавшись ослабить давящее ощущение в груди, Дайен повернулся лицом к толпе, разглядывавшей его и перешептывающейся. Ему вдруг захотелось оказаться за миллиарды световых лет от этого проклятого места, от этих людей-вампиров, которые, казалось, жаждут выпить из него жизненные соки, сожрать его тело Он вспомнил свой старенький ветхий домишко на задворках Сирака-7. Он представил себя за столом занимающимся вместе с Платусом или играющим на синхоарфе, копающимся в саду. Он испытал пронзительное желание вернуться к прежней жизни, вернуться и стать.., обычным человеком.
Это чувство было всепоглощающим, ошеломляющим. Эти люди сожрут его, заберут у него все, что он может дать, и будут презирать его за это. "Я всегда буду один". Он и раньше произносил эти слова, но лишь теперь он осознал их истинность, и это испугало его. Он всегда, во веки веков будет один.
Он уже повернулся вполоборота, чтобы убежать отсюда и спастись, но тут встретился взглядом с Саганом. Золотой панцирь горел огнем; красный плащ имел кровавый оттенок. Он вспомнил, как Командующий стоял у порога того домика, вспомнил, как скривил тогда Саган губы, вспомнил презрение в его голосе.
"Он сделал тебя королем!" - услышал он слова Мейгри.
Он сделал? Или Бог? Или еще кто-нибудь? Или ты сам принял на себя это бремя? И если ты сам взял это на себя, хватит ли у тебя ума пройти через все?
- Он боится, - сказала Мейгри.
- Так лучше, - откликнулся Саган. Дайен услышал их, но не ушами - сердцем.
- Возвращайтесь к ее светлости, Маркус, - приказал Дайен. - Поблагодарите ее от моего имени, но мне никто не нужен.
Распрямив плечи, он откинул назад золотисто-рыжую гриву и пошел, медленно и гордо, вниз по лестнице, пошел один в толпу.

***

- Ты потерял его, Абдиэль, - сказал Саган.
- Наоборот, - любезным голосом отозвался ловец душ. - Я ничего не потерял.., в отличие от ее светлости.
Он обратился к Мейгри:
- Не ваш ли это звездный камень на груди у адонианца?
- Чей бы он ни был, не ваше дело.
- Но меня это волнует, леди Мейгри. Я всегда очень близко к сердцу принимал ваши интересы, моя дорогая. Не правда ли, милорд? Мы с Саганом часто говорили о вас, миледи, в дни, предшествовавшие революции. Когда мы с ним были такими хорошими друзьями...
У Мейгри потемнело в глазах; тень легла на все вокруг. Саган лгал ей во сне! Он знал о намерениях Абдиэля. Они задумывали это вместе! Она почти представила, как они сидят вдвоем и рука ловца душ сжимает руку Сагана. Возможно, даже сейчас они вместе и вступили в сговор против нее...
Она заставила себя улыбнуться и сказала, чувствуя, как тень набегает на сердце.
- Давным-давно ты уже пытался разделить нас, ловец душ. Тогда тебе это не удалось. Не получится и сейчас.
Абдиэль горестно разглядывал ее.
- Вы намеренно отказываетесь меня понимать, дорогая. Моей единственной целью в то злосчастное время, упомянутое вами, было служение вам. Я хотел открыть перед вами двери к власти, как я это сделал для Дайена. Да, я соединен с мальчиком. Разве вы не знали? Неужели не догадывались?
Мейгри, не удержавшись, бросила испуганный взгляд на Сагана. Тот холодно и спокойно смотрел на Абдиэля.
- И посмотрите же, миледи, к чему вас привела безрассудная независимость, - продолжал Абдиэль. - К краю бездны. Вы опускаетесь все ниже. Вы не просто потеряли звездный камень; он проклят и осквернен. Но я вижу в вашем сердце - я еще могу там что-то разглядеть, миледи, - желание его вернуть. Я обладаю некоторым влиянием на адонианца. Позвольте выступить от вашего имени. Я позабочусь о том, чтобы он вернул вам звездный камень.
- И что вы просите в награду за свое великодушие?
- Лишь вашей дружбы, миледи, - учтиво ответил Абдиэль. - Я всегда старался быть вашим другом, хоть вы мне этого и не позволяли.
- Если это возможно, я предпочла бы вообще не вспоминать о тебе, ловец душ, - с поклоном сказала Мейгри. - Спасибо за предложение, но я буду действовать сама.
Пустые, безжизненные глаза старика напоминали глаза рептилии. Абдиэль молча поклонился ей и перевел взгляд на Сагана. Поклонившись и ему, он спустился по ступеням в изумленную и любопытствующую толпу, окружавшую Дайена.
- Ты хорошо с ним поговорила, - заметил Саган.
Мейгри содрогнулась, словно наткнулась на ядовитую змею. Она не могла смотреть на Сагана, пытаясь подавить в себе ощущение растерянности и предательства, поднятые ловцом душ из глубин ее сердца.
- Не стоит меня перехваливать, милорд. Я позволила ему войти в свой разум! Я забыла о его могуществе. Я утратила бдительность... - Она тряхнула головой, чтобы избавиться от воспоминаний. - Но хватит об этом. А сейчас я, с вашего позволения, попытаюсь поговорить с Дайеном.
Она подняла на него глаза, улыбнулась.
- То, что ты сделал для мальчика, Дерек, очень благородно, очень великодушно. Я понимаю, чего это тебе стоило!
Саган холодно пожал плечами.
- Я сделал это для себя, миледи. Если бы его подвергли всеобщему осмеянию, разве смог бы я когда-нибудь возвести его на трон? И мне не нравится, что ты собираешься одна подойти к нему. Нам не следует разделяться.
- Не будь смешным. Мы же согласны в том, что мне надо поговорить с Дайеном, предупредить его об опасности. Кроме того, - добавила Мейгри, лукаво улыбаясь, - я умираю от жажды, а выпить мне не удастся, пока я с тобой.
- Как бы тебе не пришлось умирать от чего-нибудь еще, - угрюмо сказал Саган, удерживая ее за руку. - Абдиэль только начинает тебе угрожать. Ему нужна бомба. Ему нужны звездный камень и ты, чтобы завладеть им. Повторяю: для нас опасно разделяться.
- О чем вы беспокоитесь, милорд? - неожиданно рассмеявшись, спросила Мейгри. - Если ваше видение правдиво, мне угрожает опасность лишь от одного человека - от вас!
Саган отпустил ее, и Мейгри, торжественно отсалютовав ему, легко побежала вниз по ступеням. Он провожал взглядом развевающийся за ней голубой плащ. Серебряные доспехи, ослепительно сверкнув на свету, пропали из виду, смешавшись с многолюдной толпой. Но время от времени в толпе мелькал серебристый блеск, подобный отражению луны на поверхности ночного озера.
- Если кто и способен обмануть судьбу, то это будете вы, миледи. Я почти надеюсь...
Саган помолчал, обдумывая вопрос, который он так и не задал, и покачал головой
- Нет, поскольку это означало бы, что мы ввергнуты в хаос.
Командующий поднял глаза на сводчатый потолок, украшенный картинами на сюжет об Адонисе. О ком же еще? Красивый юноша был изображен рядом с кабаном, от клыков которого ему суждено погибнуть. Но Саган не замечал фреску. Он стремился заглянуть выше, за пределы, доступные смертным
- Я испытывал Тебя. Ты ответил мне - пощечиной от десницы Твоей!
Саган потер челюсть, словно действительно ощутил удар. - Но сейчас может получиться.., к нашей взаимной выгоде! Теперь надо кое-что сделать. Для... - он умолк, смиренно покачав головой, - для моего короля.

ГЛАВА ОДИННАДЦАТАЯ

Однажды сидел я в величии на троне и был сброшен
Карл Орф. Кармина Бурана
Освободившись от сурового и неодобрительного взгляда командира, Мейгри наконец-то получила возможность с удовольствием выпить шампанского и наполнила себе бокал из фонтана, украшавшего стол. Раньше она заметила Рауля и его малорослого спутника, крутившихся среди гостей, и, вспомнив предостережение Сагана, не собиралась брать бокал из чужих рук. Потягивая вино, сразу же ударившее ей в голову, она принялась разглядывать зал и собравшихся в нем людей.
Никто не нарушал ее одиночества. Двое охранников внушительного вида репортеров и близко не подпускали, а те немногие, кто подходил к ней поближе, глазели на нее с нездоровым любопытством. Мейгри их понимала. Вероятно, Лазаря, восставшего со смертного одра, ожидал такой же прием. И дело не только в том, что она казалась призраком; она была, как это сказал Абдиэль - проклята? осквернена? Снага Оме, должно быть, рассказывает всем и вся историю про звездный камень. Осушив бокал одним махом, Мейгри налила себе еще. Алкоголь не дает забвения, но позволяет смотреть на все гораздо проще.
Она увидела, как Саган спустился по лестнице и почти сразу же вступил в разговор с этим пародышащим, Рикилтом. Они отошли и в конце концов потерялись из виду. О чем они говорили? Об измене и мятеже? Скорее всего. Рикилт в роли союзника. Приподняв бровь, Мейгри улыбнулась, наблюдая за поднимающимися пузырьками шампанского. Она вспомнила то время, когда Рикилт был врагом; вспомнила, как они высадились на его корабль и слепо шарахались в разные стороны, ничего не видя в густой ядовитой атмосфере, опасаясь стрелять, чтобы не попасть друг в друга, и представляли собой отличные мишени для пародышащих. Отчаявшись, Мейгри тогда открыла шлюз...
- Миледи, - обратился к ней Маркус, - у молодого человека неприятности.
Мейгри перевела взгляд на скопление людей у подножия лестницы, напоминавшее клубок змей, извивающихся вокруг какого-то центра. Она еле разглядела рыжую шевелюру.
- Сходите за ним, Маркус. Приведите его ко мне. Одного.
- Есть, миледи.
Телохранитель рассек толпу, как нож масло. Мейгри всмотрелась повнимательней, почти не сомневаясь, что увидит где-то рядом с юношей развевающиеся зловещим облаком алые одежды с черной молнией. Однако Маркусу удалось выполнить приказ и извлечь Дайена из людской гущи. По выражению лица юноши Мейгри не могла определить, благодарен ли он за спасение или разозлен тем, что ему сорвали первую в жизни пресс-конференцию. Но сейчас ее это не волновало. Несмотря на выпитое шампанское, настроение у нее было совсем не безоблачным. Она только что заметила, как Абдиэль о чем-то переговаривается со Снагой Оме. При этом адонианец поигрывал звездным камнем...
- Вы желали поговорить со мной, миледи? - холодно и отчужденно, будто их только что представили друг другу, поинтересовался Дайен.
Мейгри смотрела на Абдиэля достаточно долго, чтобы Дайен мог проследить направление ее взгляда.
- Мне не очень нравится ваше окружение, молодой человек.
Дайен вспыхнул, побагровел.
- То же самое я могу сказать в отношении вас, миледи, - бросил он, глядя на телохранителей, на фениксов, украшавших их панцири.
Мейгри поняла его намек, решив пропустить его мимо ушей.
- Я предупреждала вас о ловцах душ, Дайен. Я говорила вам, как они извратили могущество Королевской крови.
Она заметила холод в его глазах, почувствовала, как ледяная стена вырастает между ними. Отказавшись от прямой атаки, она отступила, попыталась убедить его выйти из укрытия.
- Я не виню вас. Я виню себя. Я мало рассказывала о них, но лишь потому, что считала их всех покойниками. Я думала, что Абдиэля нет в живых! Если б я знала...
В ее голосе появилась жесткость. Она вздохнула, пытаясь рассеять мрак прошлого.
- Но я не знала.
Дайен бесстрастно разглядывал ее из-за своих ледяных укреплений.
- Возможно, оно к лучшему, что вы встретили его, - продолжала Мейгри, стараясь, чтобы ее голос звучал бодро. - Он явно не успел причинить вам непоправимого вреда. Я видела его лицо, когда вы назвали себя. Он был удивлен, недоволен. Вы смогли ему сопротивляться и теперь понимаете, какой вред он может принести...
- Например? Открыть мне глаза? Позволить мне узнать правду?
- Какую правду? - холодея, спросила Мейгри.
- Правду о могуществе, которого вы меня лишили бы, если б могли! Правду о вас и Сагане. Правду о том балагане, что вы разыграли для меня...
- Что?
Она смотрела на него, ничего не понимая.
- Тот фальшивый обряд посвящения или как вы его там называли! Иллюзии, сплошные иллюзии. Все, кроме могущества. А он хочет меня научить им пользоваться. - Дайен гордо вздернул подбородок, трогая пряжку на поясе. - Он уже кое-чему меня научил.
Мейгри обратила внимание на пряжку, заметила, как он нервно ею поигрывает, словно для успокоения. Предупредительный звонок прозвучал у нее в мозгу, но он затерялся среди многоголосия других мыслей и забот. Вред уже причинен. Возможно, непоправимый. Абдиэль нащупал в душе мальчика слабую струнку и исхитрился впрыснуть яд так, что жертва даже не почувствовала укола.
Логика. Конкретность. Верить только тому, что видишь, слышишь, можешь попробовать на вкус, понюхать. Платус, ее родной брат, в своем неверии подготовил мальчика к восприятию смертельной дозы. Как ей противодействовать? Как ей одолеть логику при помощи мистики?
- Кроме того, если вам интересно, миледи, - смутно донесся до нее голос Дайена, который она еле слышала из-за звона в ушах, - Таск вернулся на Вэнджелис и готовит спасение Джона Дикстера. Завтра я собираюсь присоединиться к нему. Мы обязательно передадим генералу привет от вас...
Мейгри услышала имя Таска и ухватилась за него. Если это и не противоядие, то по крайней мере можно ослабить действие яда.
- Где, вы сказали, Таск?
Дайен бросил на нее холодный взгляд, решив, очевидно, что она пьяна.
- Я сказал, что он вернулся на Вэнджелис...
- Нет, не вернулся! Он все еще у Абдиэля!
Дайен с омерзением покачал головой, поклонился и собрался уходить. Мейгри схватила его и развернула к себе лицом.
- Болван! Таск насквозь видел ловца душ! Он предупреждал тебя, что из себя представляет Абдиэль, разве не помнишь? Повторяю, Дайен, Таск и Нола не выходили из дома Абдиэля!
- Пустите меня...
- За Абдиэлем наблюдает шпион Командующего! Мне сказал об этом Саган. Таск и Нола еще там. Или были там. Теперь от них можно избавиться... Дайен, посмотри на меня. Послушай меня! Наши разумы соединены посредством гемомеча. Ты знаешь, что я говорю правду.
Дайен не хотел ни смотреть, ни слушать. Но сомнение острым лезвием проникло в его душу, причинило мучительную боль. Юноша отпрянул.
- Так это Саган вам сказал? - глумливо поинтересовался он. - Когда же? Когда вы в постели...
Мейгри ударила его. От точного удара в челюсть, нанесенного умелой рукой в серебряной перчатке, Дайен упал назад, прямо в руки огромного волосатого воина.
- Ничего, парень, - спокойно сказал он, удерживая Дайена железной хваткой, - сам напросился.
Дайен получил значительные повреждения. Он вытер разбитую и распухшую губу и сплюнул кровь. Посмотрев на Мейгри, он увидел ее горевшие гневом глаза. Она расправила перчатку на правой руке.
- Вставай, парень, и извинись как мужчина.
Медведь поставил Старфайера на ноги с такой силой, что тот чуть не налетел на Мейгри.
Дайен пошатнулся, но выпрямился. Прикоснувшись к челюсти, он обнаружил, что она начинает распухать. Он услышал смех в толпе, увидел, что вокруг собираются люди, почувствовал, как краснеет от стыда. Он хотел извиниться, но ему было слишком больно. И не удар был тому причиной, а рана в душе. Он испытывал замешательство, ярость, испуг. Если она сказала правду, то это значит, что он оставил Таска и Нолу в заточении, может быть, обрек на смерть. Но Абдиэль заверил его, что они улетели. Кто из них лжет? Кто говорит правду?
В это мгновение Дайен ненавидел их всех и прежде всего себя.
- Прошу, миледи, - произнес он, с трудом выговаривая слова разбитыми губами, - передать лорду Сагану, что я хотел бы поговорить с ним. Наедине.
Резко повернувшись, он пошел прочь, не отнимая руки от распухшего лица.
- Мейги, Мейги, - пророкотал Медведь, восхищенно глядя на нее, - удар у тебя все тот же!
- Но не надо было терять голову. Не стоило его бить, - вздохнула Мейгри, потирая руку. - Он никогда меня за это не простит, и я его за это винить не буду.
- Чепуха, Мейги, - ухмыльнулся бородатый верзила. - Все правильно. Он заслужил.
Король-воин, нависший над ней, был втрое крупнее ее. Его кожаные доспехи ручной работы украшали хвосты животных, высушенные конечности каких-то инопланетных существ и длинные пряди человеческих волос. Его собственные черные волосы ниспадали вьющимися волнами по спине и плечам до пояса, а впереди перемешивались с длинной черной бородой, доходившей до широкого живота.
- Небольшое кровопускание полезно молодым. Выводит дурные соки. Уж мне-то не знать, - подмигнул великан. - Я помню, как ты их из меня выпускала!
Он стукнул себя по круглому животу.
- Твой меч, девчонка, на шесть фаз уложил меня в постель! Но, клянусь своей печенкой, оно того стоило! Твои белые волосы стали бы украшением моей коллекции трофеев!
Он уставился на ее голову в шлеме с таким неподдельным восторгом, что телохранители Мейгри на всякий случай выступили вперед
- Не стоит тревожиться, гвардейцы, - поспешила успокоить их Мейгри. - Этот воин - мой очень старый друг. Ах, Медведь, как я рада тебя видеть!
Она протянула к нему руки, и он сгреб ее огромными волосатыми ручищами.
- Старый враг, которого колотушками заставили подружиться. Я слышал, девочка, что ты погибла, - сказал он уже серьезней, отпуская ее. - Я укоротил бороду. Жена обрезала свои волосы. Мы сплели поминальную косу, которая висит сейчас в комнате твоей крестницы.
- Спасибо, Медведь, - печально и тихо ответила Мейгри. - Страшное было время...
- Но оно уже прошло! - расхохотался Медведь, и от его раскатистого смеха задрожала посуда на ближайшем столе. - Вернусь домой, возьму венок и брошу его в очаг! Будет лучше, если ты полетишь со мной, Мейги.
Разглядывая ее, он покачал головой.
- Уж больно ты тощая. Мужчине нужна женщина, которую легко отыскать в темноте. Полетим со мной на Сольгарт. Жена откормит тебя. Ты увидишь свою крестницу! Ты же не видела ее с младенческих лет. Но она, - с тяжелым вздохом сказал он, - очень на тебя похожа. Тоненькая, как молодая газель. Я ей все время говорю, что на нее ни один мужчина не польстится.
- А она что говорит?
- Ничего. Смеется надо мной. - Медведь дернул себя за бороду. - Представляешь? Над отцом смеется! Если бы это делали мои сыновья...
Медведь сжал огромный кулак, но вздохнул и беззлобно усмехнулся.
- Моя дочь меня в грош не ставит.
- Она знает, что ты только ворчишь. А как жена? Соня с тобой?
- Похорошела еще больше! - с гордостью заявил Медведь. - Но она не смогла прилететь. Сейчас она лежит из-за шестнадцатого.
Взъерошив черные кудри, Медведь горестно покачал головой.
- Опять мальчик. Пятнадцать сыновей и только одна дочь. А родилась она, когда ты была у нас на планете для мирных переговоров. Возвращайся, Мейги. Ты приносишь нам удачу! И старика Сагана с собой прихвати, если только он не слишком занят всякими там заговорами и изменами.
Медведь снова расхохотался. От раскатов его смеха разбежались те, кто собрался вокруг, чтобы подслушать их разговор.
- Мне очень хотелось бы улететь, Медведь. Я очень хочу увидеть Соню и крестницу. Но у меня дела.
Мейгри поискала взглядом в толпе Дайена, но не смогла найти. Волнение за него отодвинуло на задний план даже желание вернуть звездный камень.
Медведь кивнул, сразу же посерьезнев.
- Ты насчет этого королишки? Это правда, малышка? Саган поддержит мальчонку в борьбе за трон?
- Поддержит.
- А ты ему веришь?
Медведь смотрел на нее серьезно. Его прищуренные черные глаза сверкали из-под густых бровей. Казалось, он смотрит на шрам на ее щеке, хотя Мейгри и знала, что шрама под шлемом не видно.
- Да, - выдохнула она. - Верю.
Медведь фыркнул, подумал, почесал волосатую грудь под кожаным панцирем.
- Если парнишка и впрямь Старфайер...
- Да, Медведь. Это тот самый младенец, которого я вынесла из огня, которого я взяла из рук умирающей матери.
Голос Мейгри осекся; воспоминания были слишком отчетливыми.
- И мы с Саганом исполнили обряд. "Представление", о котором, как ты слышал, говорил Дайен.
Медведь задумался еще больше.
- Ничего себе. Надо бы поговорить об этом со стариком Саганом. - Он скосил черный глаз на Мейгри. - Как тебе известно, моя империя на прошлой неделе отделилась от Галактической Республики.
Мейгри изумленно посмотрела на него.
- Нет, я об этом не знала! Что случилось?
- Мы получили депешу от Сагана о нападении коразианцев на планеты Шелтона. Про то, как Роубс нас подставил. Убедительно. Более убедительно, чем все опровержения Роубса.
- Вы в состоянии войны?
Медведь хранил благодушное настроение.
- Полагаю, вступим, если Конгресс соберется ее нам объявить Его созвали на внеочередную сессию. Но, я думаю, когда дело дойдет до регистрации, они многих недосчитаются.
- Но какую позицию занимает Командующий в вашем секторе?
Медведь снова ей подмигнул.
- Он мой. Куплен и оплачен богатствами двадцати систем. Думаешь, ваш королек может воспользоваться такой поддержкой?
- Конечно, - ошеломленно пробормотала Мейгри. Все развивается слишком быстро, слишком.
- Я поговорю со стариком Саганом. И с пареньком поговорю, - пророкотал Медведь и нахмурился. - Но, прежде чем я посажу его на трон, мое мнение о нем должно измениться к лучшему. А это еще что?
Он уставился в дальний конец стола. Его сыновья, похоже, нечаянно наткнулись на какую-то мебель и что-то сломали, а теперь громко ругались со слугами Снаги Оме.
- Да мои ребята здесь все переломают! - горестно вздохнул Олефски. - Я пытаюсь ввести их в общество, научить их манерам, а они что вытворяют!
- Прощай, Медведь. - Мейгри встала на цыпочки и поцеловала его в щеку, которую с трудом отыскала под бородой - Это моей крестнице.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс

- Обязательно передам, малышка, - подобревшим голосом сказал Олефский. - Но будет лучше, если ты это сделаешь сама.
- Когда-нибудь, Медведь, - ответила Мейгри, но ее печальная улыбка противоречила обещанию. - Когда-нибудь.
Медведь провожал ее взглядом, пока серебряные доспехи не исчезли в толпе.
- Я не буду сжигать поминальную розу, Мейги, - сказал он про себя ей вслед, - поскольку чует мое сердце, как бы не пришлось делать новую. И один-то раз умирать нелегко, а дважды - совсем нечестно. Хотелось бы верить, что Господь обойдется с тобой получше. Буду молиться, девочка, чтобы во второй раз тебе было бы легче, чем в первый!
Грустно покачивая лохматой головой, он направился через толпу, сметая со своего пути официантов и стулья, чтобы стукнуть своих сыновей лбами и поучить их хорошим манерам, таким необходимым в высшем свете.

***

- Неужели, миледи, нельзя было обойтись без мордобоя? - резко спросил Саган.
- Я вышла из, себя. Разговора у нас не получилось. По моей вине. Я налетела на него, чуть не придушила. Он, естественно, отбивался. Но Дайену не следовало...
Мейгри запнулась, не зная, что сказать дальше.
- Говорить то, что он сказал, - неловко закончила она, покраснев. - Так или иначе, он хочет поговорить с тобой. Наедине.
Они стояли в дальнем углу зала, рядом с оркестром. Пародышащий Рикилт и Саган закончили разговор; судя по сгустившемуся пару внутри пузыреобразного шлема Рикилта, беседа завершилась к обоюдному удовлетворению.
- Очень хорошо. А где Дайен сейчас?
Мейгри покраснела еще сильнее.
- Не знаю.
- Черт возьми! Он же в опасности! После заявления мальчика Абдиэлю нужно его убрать. Ты говорила с Олефски. Я побеседовал с Рикилтом. Отделение его систем - вопрос времени. Политическая обстановка быстро осложняется. Дайен не мог выбрать лучшего - или худшего - момента для своего заявления.
- Прошу прощения, милорд, но он ушел, а мне, по правде говоря, не очень-то хотелось его догонять. Боюсь, я бы снова его ударила.
Он приводит меня в бешенство! Он бросил Таска. И не пытайтесь меня убедить, что он не знал о намерениях Абдиэля!
Мейгри сердито вздохнула и виновато добавила:
- Но вы правы. Мне нельзя было терять терпение. Я пойду с вами его искать...
Немного подумав, Саган покачал головой.
- Нет. Для одного вечера ты уже достаточно напортила. Я сам найду Дайена и постараюсь его убедить. Если не получится, я его просто отсюда уберу. А ты тем временем поговори с адонианцем. Снага Оме тебя искал. Он утверждает, что хочет продолжить переговоры.
- Я встречусь с ним...
- Одной с ним разговаривать я тебе не позволю, - ровным голосом сказал Саган. - Не забывай о своей клятве.
Мейгри бросила на него возмущенный взгляд, но потом до нее дошло, что она ведет себя неразумно. Адонианец уже пытался ее убить.
- Ты прав, - ответила она, смирив гордыню. - Я договорюсь о встрече, а потом позову тебя.
- Лучше всего поискать его сейчас. Он где-то внизу, открывает стрельбища
- Но ведь мы не будем его убивать. Звезда и так проклята. Мы поговорим с ним, и я уверена, он с радостью отдаст мою вещь в обмен на обещанные тобой деньги.
- Вашу доверчивость превосходит только ваша наивность, миледи. Договорись о встрече не раньше, чем через час. Мне кое-что надо сделать. Для моего короля.
- И это я слышу от человека, когда-то говорившего, что он лучше будет править в аду, чем служить в раю! Слишком уж спокойно вы, милорд, воспринимаете такой поворот в судьбе.
- Кто бы ни правил в раю, кому-то надо править и в аду, миледи, - отпарировал он и, насмешливо поклонившись, собрался уходить.
- Саган, - окликнула она.
- Ну что еще? - нетерпеливо спросил он, оглянувшись.
Но она не могла объяснить свои страхи.
- Будь осторожен, - сказала она после некоторой заминки. - Дайен.., с ним что-то не так.
Задумчиво посмотрев на нее, он кивнул.
- После общения с Абдиэлем трудно ожидать чего-то иного. Не забывай об этом, Мейгри. Ловец душ рядом. Он выжидает. И ты будь осторожна.
Командующий ушел. Мейгри нервно потерла правую руку в перчатке. Дурные предчувствия все больше мучили ее. Она попыталась разобраться в собственных страхах, но не нашла никаких конкретных оснований для них. Они с Саганом вернут звездный камень, заберут Дайена и все вместе вернутся домой. А потом что?
- Наверное, - раздраженно сказала она себе, - мы будем заниматься дележкой акций огненных владений. Править в аду! Что же Саган задумал?
Но размышлять об этом не было проку. Ей надо было сосредоточиться на адонианце. Мейгри огляделась в поисках Снаги Оме и заметила, что толпа заметно уменьшилась. Вот-вот начнется то, ради чего, собственно, все и собрались. В зале три раза мигнул свет - не слишком деликатный намек на то, что развлекательная часть вечера закончилась. Теперь все должны спуститься в галереи-стрельбища, чтобы посмотреть на товар и потратить деньги.
На нижние этажи спуститься можно было на лифте. Мейгри направилась туда в сопровождении телохранителей по почти пустому залу. Лампы гасли одна за другой.

ГЛАВА ДВЕНАДЦАТАЯ

Не говори, что любишь меня
Просто скажи, что хочешь меня
Флитвуд Мак Таск
От света ласкарской луны пустыня приобрела слабый зеленый оттенок, что казалось Таску особенно отвратительным. Опустившись за валун, он проморгался; глаза у него заболели от напряжения.
- Тебе не кажется, что кто-нибудь пойдет искать подстреленных зомби? - шепотом спросил он у Нолы.
- Не думаю. Они не слишком-то привязаны друг к другу. Держу пари, что никто не заметит пропажи, пока их не пересчитают по головам. А что они вообще делают?
- Разбирают и укладывают дом, - ответил Таск, оглянувшись на оборванного спасителя. - Тебе еще не пора? Еще немного - и челнок с этими тварями улетит.
- Нет-нет, - ухмыльнулся в ответ Спарафучиле. - Ты ими займешься. Держи их подальше от челнока.
Последние несколько минут ублюдок занимался подбором инструментов из тех, что носил в замшевой котомке. Таск разглядел, что это инструменты для работы с чрезвычайно чувствительными и сложными микросистемами бортового компьютера. Отобрав нужные, Спарафучиле засунул их за пазуху, а остальные уложил обратно в замшевую котомку.
- Хочешь их компьютер попортить? - спросил Таск. - А как ты вообще туда залезешь и хватит ли тебе времени? Все они в нас стрелять не будут. Или хочешь им представиться ремонтником?
Спарафучиле опять побулькал, потом вдруг подался к Таску и положил ему руку на плечо.
- Спарафучиле идет туда, куда идет ночь. Там, где темно, там Спарафучиле.
Его шепот напоминал шорох ветра в камнях. По спине Таска пробежали мурашки. Он стряхнул с плеча цепкую руку ублюдка.
- У тебя есть определитель времени? - спросил убийца.
- Нет, они забрали у меня часы вместе с пистолетом.
- Тогда будешь считать. Считаешь до ста, а потом стреляешь. Как тебя звать?
- Таск. А ее - Нола.
- Таск, - задумчиво повторил Спарафучиле.
Он поднялся, выглянул из-за валуна и некоторое время наблюдал за местностью и перемещениями зомби.
- Но-ла, - повторил он имя по слогам и повернул уродливую голову, сверкнув жестокими глазками. - Мне нравится это имя. Но-ла.
- Спасибо. Я им тоже довольна, - ответила Нола, беспомощно посмотрев на Таска, подняв брови и пожав плечами.
Спарафучиле скользнул в темноту. Таск попытался проследить за ним, но потерял из виду почти сразу же, как только тот попал в тень от валунов. Он не только не видел убийцу, но и не слышал его. Ветер и то шумел сильнее; казалось, сама темнота издает больше шума.
- Господи! Кто он такой? Вернее, что он такое? - спросила Нола, придвигаясь к Таску поближе и дрожа.
- Профессиональный убийца, - ответил Таск, уже в четвертый раз проверяя, заряжено ли оружие. - Саган всегда мог позволить себе выбрать самое лучшее.
- А ты слышал об этом... Спара.., как его там?
- Нет. И могу поспорить, что те, кто слышал, вряд ли уже могут о нем кому-нибудь рассказать.
- Но это же и к нам относится! - встревоженно сказала Нола.
- Не волнуйся, родная, - успокаивающе похлопал ее по руке Таск.
- Но он сказал, что должен доставить нас к Сагану!
- Но не сказал, в каком виде. Раз, два, три...
- Ой, Таск! Давай лучше сбежим! Прямо сейчас. Никто не узнает.
- Я думал об этом, - ответил Таск, перестав считать и оглядываясь по сторонам. - Но мы далеко от любого места. Ни транспорта, ни воды, ни укрытия. А у этого ублюдка наверняка припрятана какая-нибудь машина. Он запросто нас найдет. Нет, лучше мы...
- Будем рисковать жизнью, дожидаясь Дайена. Поэтому ты и остаешься, - отрезала Нола.
- Двадцать восемь, двадцать девять... Может быть. И что из этого? - откликнулся Таск, не глядя на нее, сосредоточив внимание на целях.
- Он оставил нас, вот что! Бросил на съедение волкам!
Таск нахмурился.
- Он не знал, что мы в плену.
- Черта с два не знал!
- Но, Нола...
- Так ты считаешь или нет?
"Ох уж эти женщины, - чертыхнулся про себя Таск. - Тридцать один, тридцать два... Временами она меня из себя выводит! Все равно.., будто видит меня насквозь! А ей нечего копаться в моей душе! Пятьдесят шесть, пятьдесят семь..."
- Они идут! - сообщила Нола, выглядывая из-за валуна.
Один из зомби, похоже, обнаружил убитых товарищей и поднял тревогу. Стали сбегаться остальные. Они стояли вокруг трупов, светя лампами во все стороны, обсуждая холодными бесстрастными голосами, как действовать дальше.
- Остаешься здесь, - бросил Таск Ноле.
Он прицепил лазерный пистолет к поясу, порылся в мешке Спарафучиле и, достав оттуда несколько гранат, рассовал их по карманам.
- Я попробую подобраться поближе.
Нола крепко сжала ему руку.
- Прости, Таск. Не надо было мне такое говорить про Дайена. Я просто испугалась...
Таск посмотрел на нее. Потом со вздохом он обнял Нолу и потерся подбородком о ее курчавые волосы.
- И ты меня прости. Должен признаться, что выхода я не вижу. С одной стороны - дьявол, с другой - зомби. Но если мы отсюда выберемся, Нола Райан, - добавил Таск, целуя ее в нос, - я, возможно, на тебе женюсь.
- Да? Ну что ж, тогда я, возможно, выйду за тебя замуж! Вот так. Сколько еще считать?
- Э, какая разница! Девяносто девять, сто. Довольна? Ладно, я ушел. Береги себя, Райан.
- Ты тоже, Туска.
Наемник крепко поцеловал ее в щеку, похлопал по заду и скрылся среди камней. Нола подняла лучевое ружье, пристроила его на камне и стала прицеливаться. Зомби, похоже, приняли решение. Выделенные для поисков стали спускаться в расщелину, остальные вернулись к работе, оставив мертвых на земле.
Заметив краем глаза какое-то движение, Нола решила, что увидела, как мешковатая тень скользнула под брюхо челнока. Но она не могла отвлекаться от передвижений мертвых разумом и, когда через некоторое время еще раз бросила взгляд в ту сторону, тени уже не увидела.
Она тщательно прицелилась. Не она придумала столь романтическую обстановку для сделанного Таском предложения. Нелегко будет выбраться отсюда, чтобы устроить свадьбу.
Но, пожалуй, из всего этого получится отличная история, которую можно будет рассказать детишкам...

ГЛАВА ТРИНАДЦАТАЯ

Хорошо, решаюсь.
Готовностью все мышцы налились.
Уильям Шекспир. Макбет. Акт I, сцена 7
Подземные уровни поместья Снаги Оме представляли собой галерею комнат для детей, которые любят поиграть со смертоносными игрушками. Многочисленные стрельбища давали возможность потенциальным покупателям Оме увидеть собственными глазами новейшие образцы оружия и усовершенствованные старые. Стрельбища были самых разных размеров и форм: от небольших помещений для испытаний стрелкового оружия до огромных пещер для имитации стрельбы из лазерных пушек.
Любой покупатель мог проверить не только оружие, но и свое мастерство. Стрельбища Оме удовлетворяли запросы и мягкосердечных клиентов, радостно расстреливавших голографических уток, и более кровожадных и дерзких, которые могли повоевать с роботами, имевшими обличье пародышащих коразианцев, воинов-варваров из системы Олефски, шевелящих щупальцами обитателей Андареса-17, наркоманов из шскарских уличных банд или представителей вооруженных сил Галактической Демократической Республики, в данное время представлявших собой одну из самых популярных мишеней.
Окна из стального стекла позволяли зрителям наблюдать за "убийствами". Звукоизоляция на стрельбищах не пропускала никакого шума. Мейгри, проходившая по коридорам в окружении взрывов и вспышек со всех сторон, но не слышавшая ни звука, кроме хохота и аплодисментов зрителей, нашла это зрелище жутковатым.
Она остановилась, чтобы посмотреть на пародышащего Рикилта, бившегося на борту макета коразианского корабля. Мейгри, не так давно побывавшая на коразианском корабле, заметила, что работа Оме была вполне точной. Ее передернуло от воспоминаний, а когда появилась ярко-оранжевая фигура коразианца в скафандре из сталепласта, напавшая на Рикилта сзади, Мейгри непроизвольно схватилась за меч.
Партнерша Рикилта, воительница, недавно представленная Мейгри как баронесса Ди-Луна, заметила опасность, угрожавшую пародышащему, и предостерегающе закричала. Рикилт развернулся и выстрелил из лазерного пистолета новой модели. Но коразианец продолжал наступать. Мейгри улыбнулась, одновременно содрогнувшись. Она сама допустила такую же ошибку. Рикилт забыл переключить полярность оружия: коразианец поглотил выброс энергии, став еще сильнее. В следующее мгновение Рикилт "погиб", о чем сообщил механический голос. Зрители шумно выражали одобрение.
- Довольно правдоподобная имитация, не правда ли, леди Мейгри? - раздался голос Снаги Оме, появившегося рядом.
- В высшей степени. Кажется, вам знаком наш противник. Возможно, даже слишком хорошо.
Мейгри взглянула на него и заметила черный и неприглядный звездный камень у него на груди. Она перевела взгляд на полигон. Баронесса Ди-Луна, весьма опытный стрелок, только что подстрелила коразианца.
- У меня есть контакты, свои источники информации. Очень надежные, как вы видите. Такие и должны быть. Я хорошо им плачу. Вас может удивить, леди Мейгри, что наше правительство обращается ко мне за информацией.
- Меня не удивляет ничто, имеющее к вам отношение, - ответила Мейгри.
Рикилт, все еще остававшийся "покойником", обнаружил, что его оружие бесполезно и останется в нерабочем состоянии еще тридцать секунд. Пародышащий стал искать укрытие, как только заметил оранжевое свечение, предшествовавшее нападению коразианцев.
- Даже то, что я хочу обсудить с вами возврат звездного камня? - без обиняков поинтересовался Снага Оме.
Мейгри скрестила руки, не отрывая взгляда от разыгрывающегося представления.
- Неужели?
- Он мне надоел, честно говоря.
Оме небрежно поигрывал камнем. Мейгри с трудом сдерживалась, чтобы не придушить его.
- Он стал небольшой сенсацией вечера, но ажиотаж быстро угас. На него неприятно смотреть, и на многих он произвел отталкивающее впечатление. - Снага Оме придвинулся поближе, понизил голос. - Надеюсь, предложение Сагана остается в силе?
Мейгри не успела ответить; адонианец толкнул ее локтем.
- Вокруг слишком много народу, чтобы обсуждать это здесь. Сегодня ваш приятель возбудил неприязнь к себе со стороны очень многих высших правительственных чиновников, и ко мне выстроилась целая очередь на заключение оборонных контрактов. Мы поговорим наедине. Приходите через час на Зеленый уровень. Один из тиров будет закрыт, на нем будет надпись "Закрыт по техническим причинам". Но если вы сделаете четыре длинных и два коротких звонка, то сможете туда пройти, - сказал адонианец, поклонившись с чарующей улыбкой. - Надеюсь, мы уладим наши разногласия, леди Мейгри.
Он отошел от нее и присоединился к толпе, окружившей баронессу-победительницу. Раздосадованный Рикилт был вынужден сносить насмешки толпы, болезненно им воспринимаемые. Туман в его шлеме приобрел нездоровый желтый оттенок. Пародышащие никогда не отличались чувством юмора.
- О чем думаете, центурион? - спросила Мейгри у Маркуса, когда они медленно пошли по коридору от стрельбища с макетом коразианского корабля.
- Я думаю, миледи, о том, что через час буду на Зеленом уровне, в тире с табличкой "Закрыт по техническим причинам".
- Согласна, - сказала Мейгри. После задумчивой паузы она тряхнула головой и вздохнула. - Но где бы мы ни находились через час, я верну звездный камень.
- Вам не следует идти одной...
- Я и не пойду. Я скажу милорду, чтобы он пришел туда. Итак, господа, - добавила Мейгри с натужной бодростью, - нам надо убить целый час.

***

Дайен лелеял боль, выращивал семена гнева, пустившие глубокие корни в потемках его души, подавив ревность и уязвленную гордость, утихомирив амбиции. Росток гнева рос стремительно, и его толстый стебель извивался, а плоды были сладкими на вкус и питательными для его чувств.
Но возникавшие при этом видения пугали и ослабляли какую-то часть его сущности. И он безжалостно подавил эту часть, забросал ее грязью. Поглощенный своей яростью, он стремился освободиться от окружавших его людей, бормотавших что-то неразборчивое. Он не слышал, не понимал, что они говорили.
Отталкивая цепляющиеся алчные руки, Дайен бежал в поисках такого места, где он мог бы остаться один, где было спокойно, где он мог дышать. Он заскочил в лифт и велел ему подниматься.., над толпой, на свежий воздух. Он не знал, куда двигается, где находится. Когда лифт остановился, он вышел в пустой холл. От облегчения Дайен чуть не расплакался.
Опустившись на скамью, он упивался тишиной. Ночной воздух из открытого окна трепал волосы, холодил горячую кожу, наполнял легкие. Закрыв глаза, он откинулся к стене.
Его ярость расцвела пышным цветом, и, хоть цветок этот имел неприглядный вид и неприятный запах, Дайен потянулся, чтобы сорвать его. Но что-то внутри него воспротивилось. Это не его желание стать королем - со всеми убийствами, ложью, обманом. Но потом будет лучше, напомнил он себе. "Я смогу". Зло придется творить только для начала. "Когда-нибудь я смогу позволить себе быть добрым".
Из сумрачных мыслей его вырвал чей-то голос. Взглянув в коридор, он увидел сверкающие панцири телохранителей Командующего.
"Итак, - сказал себе Дайен, - не по своей воле пришел я сюда. Это ты привел меня сюда, заманил, как заманил на "Феникс". Но, хоть я пришел сюда не сам, уйду я по своей воле".
Нащупав для уверенности пряжку пояса, Дайен поднялся и пошел по коридору. Он волновался, но страха не испытывал. Вместо этого чувствовал возбуждение. Он докажет им всем, он достаточно силен, чтобы быть королем.
Длинный коридор, в отличие от остальных роскошных помещений в доме, не имел никаких украшений. Двери с обеих сторон были заперты. Иногда, если в дверях было стекло, он заглядывал и видел рабочие столы и компьютеры, корявые растения, автоматы для разлива напитков и варки кофе. Конторские помещения с табличками типа "Бухгалтерия", "Расчетный отдел", "Секретариат". Все закрыто на ночь. Именно здесь велись дела адонианца.
Телохранители тронулись с места, как только юноша стал к ним подходить, и двинулись дальше по коридору.
Они не смотрели в его сторону и, казалось, не замечали его присутствия, но Дайен понимал, что они внимательно наблюдают за ним, и предположил, что его куда-то ведут. Он до боли в пальцах стиснул пряжку. Хорошо, сыграем в эту игру! До конца...
Коридор завернул под прямым углом. Эта часть была освещена лишь синевато-пурпурным светом, падавшим с улицы через ряд окон. Посреди коридора стоял Командующий, доспехи которого отражали этот свет. Дайен не мог не вспомнить ту ночь, когда Саган пришел в его дом, ту ночь, когда Платус погиб от руки этого человека.
Нервное возбуждение покинуло юношу. Он стал спокойным и хладнокровным. Он сможет.
Дайен поравнялся с окнами, но Саган так и не повернулся, чтобы взглянуть на него, хотя юноша не сомневался, что он знает о его присутствии. Проследив направление взгляда Командующего, Дайен посмотрел в окна. За ними находились большие экраны, многочисленные компьютеры и другие сложные приборы. В отличие от пустых контор, здесь было много мужчин и женщин, занимавшихся работой.
Командующий внимательно посмотрел на него.
- Здесь, - заговорил он таким тоном, словно они уже целый час беседовали, - сердце поместья адрнианца. Отсюда управляют силовыми полями, роботами на воротах, приборами электронного наблюдения, оружием против непрошеных гостей. Интересное помещение, не правда ли, мой сеньор?
Дайен услышал насмешку в его голосе. Эти саркастические нотки помешали ему понять смысл слов Командующего. "Какое отношение ко мне имеет это помещение? Какое отношение имеет ко мне адонианец? "
- Тот, кто контролирует это помещение, - продолжал Саган, - контролирует все.
- Милорд, - сказал Дайен, - я должен поговорить с вами.
- Вы пришли слишком поздно, - заметил Саган, отвернувшись от помещения и посмотрев на Дайена. - У меня назначена другая встреча. Но если вы меня подождете , я вернусь...
Дайен услышал - или ему показалось, что он услышал, - издевку в голосе Сагана. Он начал сосредоточиваться на оружии, как его учил Абдиэль. Накопители отреагировали на его мысленные усилия, получив энергию от нервных узлов, и стали заряжаться. Отстегнув оружие от пояса, Дайен зажал его в руке и навел в упор на Сагана.
- Ваша следующая встреча, - сказал юноша, - состоится в аду.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

...одна участь постигает их всех.
Экклезиаст 2; 14
На Зеленом уровне, как с удовольствием заметила Мейгри, было полно людей. Она почти не сомневалась, что здесь будет темно и пустынно, а вместо этого, выйдя с телохранителями из лифта, оказалась среди смеющихся и пьющих шампанское гостей.
Чувствуя себя немного глупо, Мейгри сняла руку с рукояти меча и пошла через толпу. Вокруг крутились коммивояжеры Оме: они выписывали заказы, сверяли цены и наличие акций и вносили все даты и номера контрактов в маленькие ручные компьютеры.
Мейгри поняла, что на этом уровне находится музей Оме. Несколько полигонов давали возможность позабавиться со старинным оружием, что всегда доставляло удовольствие. Медведь Олефски с двумя здоровенными сыновьями недурно проводили время, с радостью круша палицами и двуручными мечами целую армию рыцарей-роботов.
Мейгри прошла мимо разнообразных стрельбищ и полигонов в поисках помещения, названного Снагой Оме, чтобы успеть рассмотреть его, прежде чем входить. Многие полигоны в конце уровня были затемнены, но ни на одном не было упомянутой таблички.
Мейгри с гвардейцами прошли, наверное, несколько километров, оставив все шумы позади. Никого и близко не было, даже коммивояжеров; ни один полигон в этом конце не работал. Здесь было настолько тихо, что они слышали даже собственное дыхание. Под ногами время от времени содрогался пол: по-видимому, еще продолжались испытания лазерных пушек.
Она была напряжена, испытывала все возрастающее ощущение опасности.
Она попыталась добраться до Сагана, коснуться разумом, но его разум был закрыт, занят чем-то другим. Он чувствовал ее, но не мог ответить, не мог отвлечься от того, чем занимался в данный момент. Ощущение опасности стало еще сильнее, причем опасность грозила не только ей, но и ему.
- Это уже третий коридор. Может, пропустили какой-нибудь? - спросила она, стараясь ничем не выдать своего беспокойства.
- Нет, миледи, судя по схеме...
- Миледи, - сказал Кай, коснувшись ее руки. - Вон там.
С первого взгляда казалось, что коридор заканчивается глухой стеной. Но Кай, внимательно присмотревшись, понял, что это иллюзия, голографическое изображение, за которым коридор еще продолжался на некоторое расстояние. Всмотревшись сквозь голограмму, все трое увидели небольшую белую табличку, отражавшую свет: "ЗАКРЫТО ПО ТЕХНИЧЕСКИМ ПРИЧИНАМ".
- Это здесь, - сказала Мейгри, судорожно сглотнув. - Который час?
- До назначенного времени, миледи, осталось несколько минут.
Маркус с беспокойством взглянул на нее.
- Подождем милорда, - сказала она, зная, о чем он подумал, - но только несколько минут.

***

Потная рука Дайена чуть не выпустила оружие. Во рту у него было сухо, а сердце колотилось так, что голова почти кружилась. В животе он ощущал пустоту.
- Вы знаете, что это? - резко спросил он, показывая оружие. Его голос звучал необычно для него самого, словно говорил кто-то чужой.

Предыдущая страница 31 Следующая страница


Похитители разума 32

Командующий бросил из-под шлема взгляд на пистолет в руке юноши.
- Я-то знаю. А вы?
- Еще как знаю! - Дайен тщетно попытался набрать воздуху в легкие. - И знаю, что с ним делать. А теперь идите.
Они с Саганом пошли по коридору. За ними последовали охранники, похоже, не понимавшие, что происходит.
- Нет, милорд, не надо! Уберите руку с меча! Вы не посмеете причинить мне вред. Вы принесли клятву верности. Ведь этому вашему Богу не понравится, если вы ее нарушите?
- Дайен, - сказал Саган, медленно убирая руку, - леди Мейгри нуждается в моей помощи. И в вашей. Она в опасности.
- Вы совершили ошибку, Командующий. Я уже не тот ребенок, что когда-то бегал за вами, как щенок с высунутым языком. Опасность угрожает ей только с вашей стороны, а я сейчас эту опасность устраню. Ну все, достаточно, заходите.
Дайен махнул пистолетом в сторону затемненной комнаты с приоткрытой дверью.
- Это не уловка, Дайен. Если вы доберетесь до нее с помощью меча, вы поймете, что я говорю правду.
- Ну да, стоит мне только моргнуть, как вы броситесь на меня! Нет, милорд.
Юноша исполнился ощущением собственной силы. Командующий опустился до просьбы, пытается провести его. Наконец-то он, Дайен, полностью владеет обстановкой!
- Отошлите охранников.
Саган задумчиво, сумрачно посмотрел на юношу, после чего сделал жест телохранителям.
- Гвардейцы, возвращайтесь к центральному пункту управления. Подождите меня там.
Телохранители ушли. Командующий вошел в комнату. Дайен скользнул вслед за ним, захлопнув дверь и быстро осмотревшись по сторонам. В небольшой комнате без окон стояли два длинных стола и много стульев. Вдоль стены стояли разные машины для раздачи еды и напитков, видеотехника, игровые автоматы. Очевидно, комната предполагалась для отдыха.
Саган невозмутимо подошел к одному из игровых автоматов, повернувшись спиной к Дайену, прикоснулся к кнопкам. Экран осветился желтым и красным светом, ударив юношу по глазам.
Старфайер заморгал, пытаясь восстановить зрение. Его била непроизвольная дрожь, и он старался взять себя в руки.
- Итак, Дайен, - произнес Саган, - вы намереваетесь меня убить.
Голос его звучал самоуверенно, почти беспечно Дайен успокоился, словно его окатили холодной водой. Зрение его прояснилось, дрожь утихла.
- Да, - ровным голосом сказал он, поднимая оружие, сделанное в форме восьмиконечной звезды.

***

Что-то было не так. Мейгри знала это, знала, что к этому имеет отношение Дайен, но то, что она могла увидеть через Сагана, было смутным и непонятным. Она колебалась, подумывая, не стоит ли найти их обоих, прийти к ним на помощь. Но если она сейчас уйдет отсюда, она может навсегда расстаться с мыслью вернуть звездный камень.
Но она решилась. Раз она здесь, она должна поговорить с адонианцем. Какую бы подлость ни замышлял Снага Оме, Мейгри надеялась, что способна справиться. Если он хочет честного торга, тем лучше. Она пойдет ему навстречу. Если нет.., она и к этому готова.
Что же до Сагана и Дайена, им просто придется позаботиться о себе самим.
- Больше мы не будем ждать милорда, - объявила Мейгри о своем решении. Вынув из ножен гемомеч, она вставила иглы в ладонь. - Уже десять минут прошло. Не хочется, чтобы адонианец решил, что я не приду.
- Не нравится мне это, миледи, - нахмурился Маркус. - Странно, что мы не видели, как адонианец сюда заходит.
- Не надо меня останавливать, - улыбнулась Мейгри. - Наверное, здесь есть еще один вход с другой стороны. Мне это все тоже не нравится. Поэтому нам и надо быть осторожными. Очень осторожными.
- Как жаль, что у меня нет оружия! - пробормотал телохранитель, бессильно сжимая кулаки.
- Мне тоже жаль, но ничего не поделаешь Мы сделали все что могли: на этих полигонах одни игрушки. У меня хоть гемомеч есть.
Включив меч, Мейгри жестом показала телохранителям находиться по бокам от нее. При свете меча они миновали голограмму и ступили в пустой коридор. Добравшись до тира, они попытались что-то увидеть сквозь стальное стекло. Это было все равно что заглядывать в черную дыру. Темнота была непроницаемой, но у Мейгри появилось странное ощущение того, что она манит внутрь. Она протянула левую руку к пульту и нажала кнопку. Четыре длинных звонка. Два коротких. Как говорил Оме.
Дверь открылась. Их обдало прохладным воздухом. Мейгри фыркнула, уловив знакомый запах духов адонианца. Значит, он там, в темноте, ждет. Мейгри вдруг стала разбирать злость. Она шагнула вперед, но наткнулась на Маркуса.
- Позвольте войти первым, миледи.
- Не дурите! - Мейгри оттолкнула его. - Вы не вооружены, в отличие от меня. Смотрите назад и следите, чтобы эта чертова дверь не закрылась.
Кай встал у двери, заблокировав ее корпусом, одновременно глядя, что происходит в коридоре. Мейгри осторожно вошла в тир; меч освещал стены помещения. Маркус держался левее, чтобы не мешать действовать мечом.
Она вошла в джунгли. Тропинка, рассекавшая заросли искусственных растений, вела в густую тень.
- Я знаю это место, - пробормотала она.
- Да, миледи, - неожиданно для нее отозвался Маркус. - Это та планета, где лорд Саган вас нашел.
- Планета, где я была в добровольной ссылке.
Маркус придвинулся ближе.
- Это ловушка, миледи, - тихо, но настойчиво предостерег он.
- Да, знаю.
Мейгри продолжала идти по тропе, раздвигая пластиковые листья растений, которые она узнавала, растений, которые можно встретить лишь на одной планете. Планета, которую посещал мало кто из людей, населяющих цивилизованную галактику. Но образ этой планеты навсегда запечатлен у нее в памяти. Аромат духов адонианца чувствовался сильнее. Он должен быть здесь.
- Ладно, Снага Оме, - произнесла Мейгри в темноту, осторожно двигаясь вперед, - мы уже устали играть в твои игры. Цена за камень снижается. Я...
Что-то качнулось над ее головой, надвигаясь на нее из теней. Мейгри инстинктивно присела, подняв меч для защиты, и увидела при свете меча подошвы двух дорогих туфель в воздухе у нее над головой.
Что-то теплое упало ей на руку.
Кровь.
Белые брюки, ослепительно белый плащ, еле различимый из-за густой листвы. Мейгри неохотно подняла меч повыше и увидела два глаза, смотревших на нее сверху.
- Господи! - ахнула она, отпрянув в тень, подальше от их взгляда.
Но глаза не видели ее. Они вообще ничего больше не видели. Вытаращенные так, что виднелись одни белки, остекленевшие и пустые, они находились на лице, красивые черты которого набрякли и потемнели от скопившейся крови, а из распухших и почерневших губ торчал высунутый язык.
Снага Оме висел на ветке искусственного дерева, медленно покачиваясь на серебряной цепи. Цепи со Звездой Стражей.

***

- Да, Дерек Саган, я собираюсь убить вас, - сказал Дайен, чувствуя, как в нем накапливается энергия и бурлит в крови, причиняя почти физическую боль. - Здесь и сейчас.
- Хладнокровное убийство? Король становится убийцей! - насмехался Саган.
- Не убийство. Казнь, - поправил Дайен. - Я - ваш король. С этим вы согласились. А жизнь подданного безраздельно принадлежит мне. Снимите гемомеч и положите его на пол.
После некоторой заминки Саган медленно отстегнул пояс и, преклонив колено, положил его к ногам Дайена, как он уже сделал накануне вечером перед всеми собравшимися в зале.
Дайен подошел поближе, держа Командующего под прицелом, и отбросил меч ногой. Саган остался коленопреклоненным, склонив перед ним голову в шлеме.
- Вы совершили следующие преступления. Вы явились в мой дом и силой забрали меня. Вы убили человека, меня воспитавшего. Можете ли вы что-нибудь сказать в свое оправдание, Дерек Саган?
Командующий поднял голову.
- У меня нет оправданий. Вы говорите правду. Но подумайте вот о чем, Ваше величество. Может быть, я прибыл на Сирак-7 не для того, чтобы захватить вас, - сказал Саган, сверкнув взглядом из-под шлема - Возможно, я прибыл, чтобы спасти вас...
Рука у юноши задрожала. Дайен крепче сжал пистолет, желая, чтобы дрожь прекратилась. Он попытался воскресить в памяти образ Платуса, умирающего от предательской руки этого человека. Но вспомнил лишь домик, спрятанный от остального мира, от жизни. Его наставник, советовавший быть.., обыкновенным.
- Ну давайте же, Ваше величество, - почти раздраженно проговорил Саган. - Если вы хотите меня убить, делайте это сразу. Или вы хотите заговорить меня до смерти?
- Поднимитесь... - Дайен облизал пересохшие губы.
- О нет, - покачал головой Саган. - Перед моим королем я останусь коленопреклоненным. Вы должны убить меня, Ваше величество, именно в этом состоянии. Коленопреклоненным, невооруженным, у ваших ног.
Дайен скрипнул зубами.
- Вы думаете, что я не способен! Я могу убивать1 Я уже убивал!
- Знаю. Я видел вашу кровавую работу на "Непокорном". Но одно дело убить в бою, когда вы сражаетесь за свою жизнь, когда вам страшно. А меня вы должны убить с холодным сердцем. Вы должны увидеть, как я умираю.
- Еще одно испытание? - закричал Дайен, теряя контроль над собой. Слезы гнева застилали ему глаза. - Еще одно из ваших проклятых испытаний! И что мне сделать, чтобы его пройти? Убить вас? Не так ли? Я вынужден убить вас, потому что иначе вы решите, что я слабый, бесхребетный, не способный даже муравейником управлять!
Он поднял оружие, прицелившись в горло, единственное место, не защищенное панцирем и шлемом. Он почти не видел из-за слез. Саган превратился для него в пятно золотого и кроваво-красного цвета.
- Да упокоит вас ваш Бог, Дерек Саган! Потому что это испытание я пройду!
Дайен вызвал в себе силу Королевской крови. Электричество вырывалось из его тела, металось по его нервам. Энергия переполняла его, наполняла оружие.
Голова его была ясной. Он тщательно прицелился и выстрелил.

ГЛАВА ПЯТНАДЦАТАЯ

...поскольку сильных судьба свергает,
Восплачьте все со мной!
Карл Орф. Кармина Бурана
- Это моя ошибка, - сказала Мейгри, глядя на тело адонианца, медленно раскачивающееся на серебряной цепи. - Целиком моя...
- Миледи! Нам надо выбираться отсюда! - зашептал Маркус.
- Слишком поздно. Мы в ловушке.
Она тряхнула головой, пытаясь отогнать оцепенение.
- И я не собираюсь выбираться отсюда без того, за чем пришла.
Вынув меч из руки, она схватилась за нижнюю ветку дерева, на котором висел Снага Оме, и стала подтягиваться. Маркус, угадавший ее намерение, удержал ее.
- Прошу прощения, ваша светлость, но позвольте мне.
Мейгри посмотрела на труп, на звездный камень, болтающийся возле левого уха. В животе у нее все перевернулось, руки ослабли. Она была благодарна за предложение Маркуса и испытала искушение принять его. Но тут же взяла себя в руки, кляня за слабость.
- Это мое дело, центурион. Кроме того, вы не сможете пользоваться гемомечом
Мейгри поднялась на дерево и поравнялась с тем, что когда-то было адонианцем.
- Моя ошибка, - повторила она сквозь зубы. Руки Оме были крепко связаны за спиной. Это не было самоубийством. Она и мысли об этом не допускала Адонианцы слишком высоко себя ценят, чтобы лишить несчастный мир своего присутствия.
Серебряная цепь была туго затянута на шее и закреплена на крюке, приделанном к выступающей ветке. Запястья адонианца были мокрыми от крови. Он пытался противостоять судьбе, и веревки врезались в его руки, а цепь - в шею. Смерть наступила не сразу, его собственная тяжесть тянула его все ниже, медленно душила его, душила...
Мейгри взмахнула мечом, перерубив цепь. Тело рухнуло к ногам Маркуса. Телохранитель склонился над ним, собираясь, очевидно, снять звездный камень. Мейгри легко спрыгнула с дерева и отодвинула его в сторону.
Проклят, осквернен.
Она присела на колени рядом с трупом, поежившись от прикосновения к быстро остывающей плоти. Камень был темным и скользким от крови адонианца. Цепь настолько глубоко врезалась в шею, что была почти не видна. Она с усилием засунула под нее пальцы и сумела ее все-таки снять. Зажав звездный камень в руке, она поднялась на ноги и чуть не потеряла сознание. Маркус поддержал ее, не дав упасть.
- Все в порядке, - с трудом сказала она, хватая ртом воздух. Свет от меча тускнел; ее слабость уменьшала энергию, необходимую для зарядки. Сердитым жестом она засунула камень с обрывком цепи под панцирь. Острые концы кристалла укололи ее Эта боль помогла ей взять себя в руки. Свет от меча стал ярче.
- А теперь уходим... - начала она.
- Миледи! - закричал Кай. - Смотрите... Лазерная вспышка, взрыв где-то рядом с дверью.
- Убит, - раздался механический голос, отдавшийся эхом в темноте.
Маркус стрелой помчался по тропе. Мейгри не отставала. Спрятавшись под растениями, они держали под наблюдением дверь.
- Ложись! - выдохнул телохранитель, прижав Мейгри к земле. Появился коразианец, крутившийся во все стороны, отыскивая цель. Он выстрелил на звук: над головой у них сверкнул лазерный луч.
- Промах, - сообщил тот же механический голос, казавшийся Мейгри смутно знакомым, хотя не было времени вспомнить откуда.
- Это всего лишь один из роботов-мишеней, - прошептала Мейгри, чуть не рассмеявшись облегченно.
- Нет, миледи, - угрюмо ответил телохранитель. - Смотрите!
Мейгри осторожно выглянула. Неподвижное тело Кая лежало в коридоре.
- Ваш товарищ не склонен к шуткам? - шепотом спросила Мейгри.
Робот-коразианец завертел головой, пытаясь определить направление шума. Маркус покачал головой.
- Тогда можно предположить, что он мертв... Дверь стала закрываться, отрезая единственный путь к отступлению. Робот стоял между ними и дверью.
- Я отвлеку его! - крикнула Мейгри. - А вы откроете дверь!
Она вскочила на ноги с мечом в руке; устройство активной защиты на мече была включено. Робот-коразианец повернулся к ней. Маркус отчаянным броском попытался проскочить мимо него. Робот не стал обращать внимания на Мейгри. Его встроенное оружие выстрелило в Маркуса. Смертоносный луч прорезал искусственные джунгли, осыпав Маркуса кусками пластика, проволоки и полистирена, но телохранителю чудом удалось увернуться. Он рухнул на листву, не получив повреждений, но так и не подобравшись к закрывающейся двери.
- Промах, - объявил механический голос, в котором Мейгри послышались чуть ли не веселые нотки.
Мейгри рванулась вперед, переключив меч в атакующий режим, и достала коразианца клинком, прежде чем он успел выстрелить. Робот развалился, задымился, у него погасли огни.
- Убит, - заключил механический голос. Маркус снова вскочил на ноги и отчаянно бросился к двери, навалившись на нее всем телом, когда она уже закрылась.
Прямо перед Мейгри из кустарника поднялся тройлианский воин. Она отреагировала, но слишком поздно. Тройлианец выстрелил в нее в упор. Лазерный луч попал ей в голову.
Она чуть не ослепла от яркого света, но кроме этого ничего не случилось. Робот-тройлианец сразу же потемнел и снова опустился в искусственные заросли.
- Почти убита, - заметил механический голос. - Но мне не нужна ваша смерть, красавица.
Мейгри судорожно глотнула воздух, закрыла глаза, заболевшие от света. Ее обдало холодом. Свечение меча крови почти угасло.
- Абдиэль...
- Я с вами, миледи!
Мейгри открыла глаза, пытаясь проморгаться, чтобы вернуть способность видеть.
- Маркус! Лежать! Не шевелитесь! Телохранитель не обратил внимания на ее команду; он бросился через джунгли, чтобы добраться до нее.
Из-за дерева выскочил робот-коразианец и выстрелил, попав телохранителю в спину. Маркус тяжело рухнул на землю и остался неподвижно лежать.
- Убит.
Темнота вокруг нее была такой же безжизненной, как и искусственные джунгли. Стрельбища были звуконепроницаемыми. Мейгри поняла, что ее никто не услышит. Никто не слышал, как кричал Снага Оме, прежде чем цепь заглушила его крик. Дверь заблокирована. Отсюда не выйти.
Мейгри ощутила прикосновение Абдиэля, почувствовала, что ловец душ пытается проникнуть в ее мозг.
Гемомеч! Те, кто пользуется мечом, связаны разумом.
Она торопливо выдернула иглы из ладони и отшвырнула меч подальше от себя. Она могла бы воспользоваться им для самозащиты, но логика подсказывала ей, что сейчас меч представляет собой скорее опасность, чем помощь. Лишь одно оружие годится против Абдиэля - разум Мейгри. Но сейчас она была слишком обессилена, чтобы воспользоваться этим оружием в одиночку.
Она попыталась установить связь с Саганом.
Вмешался Абдиэль.
- Зовем на помощь, дорогая? Боюсь, дозвониться не удастся. На том конце никого нет. Командующий погиб. И Дайен тоже. Остаемся только мы с вами, красавица. Вы и я.
Погиб! Оба погибли!
Она увидела, как Дайен целится, как Командующий на коленях стоит перед ним, как с обоих концов подлого оружия вырываются смертоносные лучи, как убийца, убив, умирает сам. Видение было реальным, слишком реальным. Мейгри ожгло разделенной болью, но она не ощутила пустоты смерти.
Абдиэль почему-то заблуждается, но Мейгри не решилась сосредоточиться на Сагане надолго, чтобы узнать правду. Ловец душ думает, что они оба погибли. Пусть думает.
Мейгри сопротивлялась попыткам проникнуть в ее сознание.
- Звездный камень у вас, красавица? - продолжал Абдиэль. - Я видел, как вы снимали его с трупа.
Она снова вспомнила ужасное мгновение: смотревшие на нее мертвые глаза, страшно искаженное лицо, кровь на руках адонианца.
Мейгри оттолкнула воспоминания, намеренно стремясь держать разум темным и пустым, пыталась отключиться, стереть из сознания все, что могло быть использовано для ее уничтожения.
- Не стоит расточать жалость из-за адонианца, леди Мейгри. Он не собирался возвращать вам камень. Это была засада. Как вы и подозревали, Снага Оме понял, что звездный камень и есть недостающий элемент бомбы. Он заманил вас в этот тир, чтобы убить вас, предполагая, что после вашей гибели сможет завладеть бомбой. К несчастью для адонианца, первыми сюда явились мои послушники. Не желаете ли лицезреть казнь адонианца? Весьма забавное зрелище.
Мейгри увидела отчетливую мысленную картинку, поняла, что наблюдает за последними мучительными мгновениями жизни Оме. Тело качалось и дергалось, а цепь все туже затягивалась на шее. Он задыхался, отбивался, сопротивлялся.., и тут вдруг Мейгри превратилась в Оме! Она висела на дереве. Цепь врезалась ей в шею, перекрывая доступ воздуха. Боль была невыносимой. Она не могла дышать. Она в ужасе задыхалась, отбивалась, сопротивлялась...
Нет! Это было не с ней! Она осталась собой, а не стала адонианцем.
Мейгри удалось вернуться в реальность, но при этом небольшом достижении она испытала отчаяние от осознания того, что на самом деле это ее поражение. Абдиэль одержал победу. Он сумел проникнуть в ее разум. А поскольку он бывал здесь и раньше, он знал, каким образом открыть ящик Пандоры, который Мейгри держала на задворках своего подсознания.
- Хозяин дома мертв. "Вечеринка закончилась", как поется в одной старинной песне.
Абдиэль появился перед ней, выйдя из темноты. В руке он держал фонарь, осветивший ярким светом его лицо, глаза без век, разлагающуюся плоть на голове и руках.
- Я провожу вас до вашего космоплана, леди Мейгри. Вы пригласите меня в него и отдадите мне бомбу и звездный камень А потом, если вы будете вести себя хорошо, моя дорогая, я позволю присоединиться вам к Дереку Сагану на том свете.
Какая-то часть Мейгри хотела драться голыми руками, броситься на старика и вцепиться ногтями в его лицо. Но другая часть так и осталась лежать скорченной в том чуланчике, в который превратился ее разум, и хныкала, боясь пошевелиться, страшась очень многих опасностей, которые, как она знала, так и ждут, чтобы кинуться на нее и разорвать на части.
Приятно улыбаясь, Абдиэль подошел поближе и протянул левую руку. Сверкнули иглы. Мейгри отпрянула, но он удержал ее правую руку и повернул ладонью вверх.

***

Центурион Маркус неподвижно лежал в темноте и наблюдал. Выстрел, сбивший его с ног, не прожег броню. Он так и остался лежать, притворившись мертвым, выжидая и молясь лишь о том, чтобы Бог каким-то образом вложил оружие в его руки.
Он не знал, что творится со Звездной Дамой, но очевидно, что этот старик имеет над ней какую-то мысленную власть. Маркус безмолвно желал ей сопротивляться, но с испугом увидел, как она отбросила гемомеч, свое единственное средство защиты. Оружие упало на землю, рядом с его рукой.
Маркус смотрел на меч. Оружие. Господь услышал его, но требовал жертвы взамен. Без опасности для себя гемомеч могли использовать лишь те, кто принадлежал Королевской крови. Любой человек простого происхождения и с обычной генетической структурой, воткнувший эти иглы себе в руку, вводит в свое тело смерть. И, кроме того, не исключено было, что при этом он не сможет привести оружие в действие. Командующий обучал телохранителей способам мысленной концентрации, но Маркус сомневался, обладает ли достаточными знаниями и способностями, чтобы верно направить нервные импульсы, сможет ли преодолеть неизбежную при использовании меча боль.
Он слышал, как кто-то передвигается по джунглям, и узнал по голосу человека, которого Звездная Дама называла Абдиэлем. Голос звучал неровно, и Маркус предположил, что этот человек - старик. "Возможно, оружие и не понадобится, - подумал он. - Я его голыми руками..."
Но потом Маркус услышал другие шаги, доносившиеся, судя по звуку, из-за спины старика. Наверное, послушник, о котором упомянул старик, тот, который убил адонианца.
Вспыхнул свет, резкий и ослепительный. Маркус застыл, затаил дыхание. Луч прошел над ним, скользнул мимо, оставив его в тени. Снова послышались шаги. Телохранитель осторожно открыл глаза и увидел старика в алых одеждах. Его послушник, вооруженный лазерным пистолетом, шел сзади, прикрывая старика со спины.
Послушник услышит движение Маркуса. С такого расстояния лазерный пистолет снесет ему голову. Он понял, что ничем не поможет Мейгри, если сразу погибнет Надо жить.., по крайней мере немного подольше.
Абдиэль поднял лампу, осветив Мейгри. Она напоминала животное, загипнотизированное светом, не способное двинуться с места даже при виде приближающейся смерти. Ловец душ потянулся к ней.
Маркус украдкой протянул руку, коснувшись кончиками пальцев рукояти меча, и быстро подтянул его к себе. После недолгой паузы, в течение которой он произнес молитву Богу своего Командующего, Маркус всадил иглы в ладонь.
Ослепительная боль пронзила его нервы, языки пламени всполыхнули у него под черепом, сердце рванулось из груди. Маркус чуть не умер в ту же секунду. Ему пришлось напрячь все силы и мужество, чтобы не закричать от боли.
Но он не умер. Сквозь ужасную боль он ощутил трепет энергии, увидел, как меч начинает слабо светиться. Боль, как он понял, была вызвана вирусами, соединявшими его тело с мечом, превращавшими их в одно целое. Получилось! Меч в его распоряжении!
Призвав себе в помощь навыки, полученные от Командующего, Маркус использовал боль, чтобы управлять мечом в руке. Клинок засветился ярче. Времени у него немного; свет меча могут заметить.
Поднявшись и одновременно бросившись вперед, Маркус широко взмахнул мечом и отсек руку послушника, державшую пистолет. Микаэль не вскрикнул, но лишь повернулся к нападающему и посмотрел на него. Глаза послушника не выражали ни боли, ни страха. Обратный удар Маркуса отделил голову Микаэля от шеи. Голова упала; ее глаза сохранили такое же выражение, какое было в них при жизни.
Телохранитель резко повернулся лицом к старику и замахнулся мечом, чтобы развалить пополам хрупкое скрюченное, уродливое тело.
Маркус замешкался, сдержав удар. Его сбило с толку, что Абдиэль разглядывает его с неподдельным любопытством, приятно улыбаясь потрескавшимися губами. Ловец душ поднял руку, и центурион вдруг обнаружил, что его собственная рука ему не подчиняется. Но она двигалась, казалось, к Абдиэлю.
Маркус ошарашенно наблюдал за тем, как его рука двигается по чьему-то приказу и отдает меч Абдиэлю.
- Как смело. И как глупо, - заметил Абдиэль, вынимая иглы меча из кровоточащей ладони Маркуса с небрежностью, словно телохранитель подарил ему цветок, и засунул меч к себе за пояс. - Применение вами меча, гвардеец, связало ваш разум с моим, как и разум миледи.
Абдиэль широко раскрыл левую ладонь. Маркус увидел иглы, торчавшие из плоти. Звездная Дама смотрела на старика, словно погруженная в транс. Тело ее содрогалось. Старик взял ее за руку. Его прикосновение побудило ее к действию. Она рванулась от него, попыталась вырваться. Он крепко схватил ее и погрузил иглы ей глубоко в ладонь.
Мейгри застонала, упала на колени. Рука ее оставалась у Абдиэля. Старик погладил ей голову, прислонившуюся к нему.
- Ну-ну, милая, успокойся.
Потом, тихо шепча ей что-то, он поднял ее на ноги. Она с хныканьем прижалась к нему. Старик, как отец, поддерживающий больное дитя, обнял ее за талию и повел женщину, еле переставляющую ноги, к двери.
Маркус не мог ничего сделать, не мог даже шевельнуться.
Дверь открылась. Абдиэль повернулся и осветил лампой лицо телохранителя.
- Ты покойник, - сказал он и отпустил Маркуса из плена своего разума. Придерживая Мейгри, Абдиэль вышел в темный пустынный коридор.
Маркус рухнул на пол, будто марионетка, у которой обрезали нити. Озноб сотряс его тело, пульсирующая боль раскалывала голову. Это были первые признаки болезни, которая скоро и неотвратимо убьет его.

ГЛАВА ШЕСТНАДЦАТАЯ

Связи распались..
Уильям Батлер Йитс. Второе Пришествие
Дайен, не веря собственным глазам, смотрел на дымящуюся дыру, прожженную на левом боку его камзола. Накопитель разлетелся. Лазерный луч попал в него. Дайен ошеломленно перевел взгляд от разбитого накопителя к пистолету в руке и на дыру, прожженную в стене слева от Командующего. Черная полоска копоти на боку шлема Сагана показывала, насколько близко от него прошел смертоносный тонкий луч.., и как далеко.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс

- Что случилось? - ошеломленно спросил Дайен. Потом его затрясло.
Саган понял, что парень сам должен найти ответ на свой вопрос.
- Абдиэль, - сказал Командующий, поднимаясь с колен.
Протянув руку, он забрал пистолет из безжизненной руки юноши и с интересом его осмотрел.
- Оружие Иуды. Давненько я такого не видел. Он стреляет в двух направлениях, вперед и назад, предавая своего хозяина.
- Вы... Вы знали! - выпалил Дайен, стуча зубами. Теперь он ощутил боль в обожженном боку. От вони собственного паленого мяса его затошнило.
- Не знал, но подозревал. Особы Королевской крови иногда пользовались такими, чтобы убивать друг друга.
- Почему вы мне не сказали?
Дайен приложил руку к ране, тщетно пытаясь остановить кровь. Металл накопителя вошел в его тело, а разлетевшийся кристалл утыкал кожу мелкими острыми осколками.
- А разве вы мне поверили бы? Вам надо было самому в этом убедиться.
- Вы рисковали своей жизнью - и моей, - чтобы я мог сам увидеть, каким глупцом был! - с горечью сказал Дайен.
- Особого риска не было, - сухо заметил Саган.
- Почему? - вспыхнул Дайен. - Потому что считали, что у меня духу не хватит?
- Проще будет предположить, мой сеньор, что Бог отвел вашу руку, не то мы оба уже были бы покойниками.
- Это не Бог отвел мою руку! - сквозь зубы проговорил Дайен, борясь с накатывающей тошнотой. Тело у него дрожало, но не от боли, а от переполнявших его эмоций. - Это я отвел свою руку! Я нарочно промахнулся! Я оставил вам жизнь!
- Неужели, мой сеньор? А зачем?
Дайен выпрямился, поднял голову, заставив себя держаться прямо.
- Потому что я могу вас использовать. Потому что я собираюсь вас использовать. Потому что мертвым вы мне не нужны!
Саган молча разглядывал юношу. Потом его губы раздвинулись в редкой сумрачной улыбке.
- Мне начинает казаться, что я недооценил вас, Ваше величество. Вы еще можете стать королем!
Он протянул пистолет Дайену.
- Но до трона вам еще далеко. Когда вы в следующий раз будете использовать что-нибудь подобное, не забудьте проверить покрытие казенной части. Здесь должен быть толстый защитный слой металла. Если покрытие отслаивается при нажатии пальцем.., вот так, - он показал, и на пол посыпались куски белой краски, - тогда вы почувствуете при стрельбе немножко больше тепла, чем надо.
Дайен молча взял пистолет, швырнул на пол и раздавил башмаком.
- Какой дурак! - сказал он себе со слезами на глазах. - Какой дурак!
- Сильно болит? - спросил Саган.
- Нет, - соврал Дайен, быстро и стыдливо смахнув слезы. Лицо его побелело, кожа была холодной и липкой. Дыхание стало неровным, прерывистым.
- Хорошо. А если бы болело, - продолжал Командующий с легкой полуулыбкой, - я бы посоветовал использовать душевные силы, чему вас научил Абдиэль, чтобы остановить боль. Мне нужна ваша помощь...
- Мейгри! - вспомнил Дайен. - Вы сказали, что она в опасности! Что...
- Не знаю, - сказал Саган, направляясь к выходу. - Вы вынудили меня сосредоточиться на вас. А теперь я ее не чувствую, не могу вступить с ней в контакт. Я...
Распахнув дверь, он чуть не сбил человека, пытавшегося войти.
- Маркус!
Телохранитель покачнулся, начал падать. Саган подхватил его.
- Что случилось, Маркус? В чем дело?
Центурион крепко вцепился в Командующего, чтобы не упасть. Саган, поддерживая слабеющего солдата, ощутил что-то влажное на руке и увидел, как из правой ладони солдата стекает красная струйка. Он повернул ладонь Маркуса к свету. Из пяти свежих ранок сочилась кровь.
Командующий все понял.
"Помоги нам, Господи, - молча помолился он. - Помоги ей, Господи!"

***

Лорд приор Ордена Черной Молнии легко и быстро вел свою пленницу по многолюдному дому адонианца. Никто их не видел, хотя они проходили так близко от многих людей, что алые одежды старика касались их. Абдиэля могли увидеть лишь тогда, когда он хотел этого.
Именно поэтому ловцы душ назвали свой орден Орденом Черной Молнии. Молния, невидимая, неслышная, всесокрушающая, проносящаяся от разума к разуму. Черная молния ударила Мейгри, поразила ее, оставив, по-видимому, в ее разуме один лишь пепел. Она безропотно шла с Абдиэлем туда, куда он ее вел.
Ловца душ удивила ее покорность, хотя время от времени он напускал на нее страхи, изъятые из глубин ее же сознания. Она реагировала именно так, как, на его взгляд, и должна была реагировать. И это возбудило в нем подозрения. Абдиэль ей не верил. Он знал, что в ней осталась частица, неподвластная ему. Ее тупому повиновению он предпочел бы борьбу, хоть слабое сопротивление, которое подавил бы болью, которую умел причинять.
Усевшись в вагончик, направившийся к воротам поместья, Абдиэль разглядел свою жертву. Они больше не были связаны: он вынул иглы. Он находился глубоко в ее душе, его яд работал. Ее лицо, ярко освещенное светом салона, оставалось неподвижным, бесстрастным. Серые глаза выражением напоминали глаза его мертвых разумом послушников.
Но она не такая, сказал себе Абдиэль, недоверчиво глядя на нее. Она отступила. Где-то спряталась. Или, может быть... Он откинулся на сиденье, подумал. Наверное, нет. Наверное, свет Стражей угас. Наверное, в душе она так же потемнела, как ее звездный камень. Посмотрим.
- Дорогая, - вслух сказал Абдиэль. - Мне нужна Звезда Стражей. Подай мне ее.
На ее лице не отразились никакие чувства, но правая рука задрожала.
Похититель разума знал, как и где причинить ей боль. Подавшись вперед, он всадил мысленный нож в ее подсознание, увидел, как расширяются ее глаза, как учащается дыхание в ответ на страх, который видела только она. Она поднесла правую руку к груди, куда, как видел Абдиэль, она спрятала звездный камень, сняв его с тела адонианца. Рука задрожала, застыла и вдруг упала к ней на колени. Глаза у нее закрылись; пот струился по лицу.
Нет, она еще не умерла, понял похититель разума, испытывая почти облегчение. Но близка к этому. Еще несколько уколов и ударов, и она отдаст камень, без колебаний отдаст свою жизнь.
Вагончик привез их к воротам. Абдиэль столкнулся с неожиданной сложностью. Микаэль погиб. Некому было управлять вертолетом, а сам он этого не умел. Но у проблемы нашлось неожиданное решение. Абдиэль заметил, как вокруг поместья адонианца сосредоточивается целая армия солдат из Форт-Ласкара.
- Как предусмотрительно, Саган, - пробормотал Абдиэль, без промедления отыскав пилота.
На базу они прилетели без происшествий. Ловец душ отпустил пилота, который, придя в себя, не мог понять, где он и как сюда попал. Вместе с пленницей Абдиэль проскользнул через цепь гвардейцев, окруживших космоплан. Охранники не заметили ничего, как не замечали ветер или темноту долгой ночью.
Абдиэль дрожал и от холода, хоть ласкарские ночи отличались теплом, и от волнения. Он направил Мейгри вверх по трапу к люку, а сам, путаясь в одеждах, последовал за ней довольно медленно, поскольку его слабое тело не привыкло к нагрузкам, которые он испытал за сегодняшний вечер. Он приказал ей остановиться и помочь ему.
Она подождала и помогла ему забраться в космоплан с осторожностью и уважительностью дочери, помогающей любимому отцу.
- Спасибо, дорогая, - сказал Абдиэль, всаживая иглы в протянутую ладонь, просто для верности, чтобы все прошло, как он задумал.
- Кто там? - послышался резкий голос. - Немедленно ответьте, не то распылю...
- Это я, Икс-Джей, леди Мейгри, - безжизненным голосом ответила она.
- Ах, ваша светлость! Вы вернулись! Значит ли это, что мы можем избавиться от этой адской бомбы?
Посмотрев на Мейгри, Абдиэль уловил колебания. Похититель разума поглубже ввел иглы. Она ахнула, тихо вскрикнула и сказала, дрожа:
- Да, Икс-Джей, мы от нее избавимся.
Абдиэль провел Мейгри в носовую часть космоплана. Бомба, отсвечивая золотом и хрусталем, стояла на шкафчике.
Абдиэль вынул иглы, чтобы Мейгри могла двигать руками
- А теперь, дорогая, выведите бомбу из-под контроля компьютера. Сначала дайте себя опознать.
- Вы узнаете меня, Икс-Джей, - произнесла Мейгри.
- Кажется, - не слишком убедительно ответил компьютер.
- Вы узнаете меня, Икс-Джей! - повысила она голос.
- Так точно, - послушно ответил компьютер.
- А теперь камень, - выдохнул Абдиэль, почесывая руку от нетерпения. - Покажите компьютеру звездный камень, леди Мейгри!
Ее рука двинулась к груди. На этот раз без колебаний, без дрожи. Она достала из-под панциря темный и неприглядный камень, испачканный засохшей кровью адонианца.
- Икс-Джей, - тихо сказала она, протягивая руку с камнем к бомбе, - выполняйте мои указания.

***

Командующий пристально посмотрел на Маркуса и заметил, что его кожа приобрела пепельный оттенок и на ней выступил пот. Пальцами Маркус зажал раны на ладони и осторожно, почтительно вынул руку из руки Сагана.
- Где леди Мейгри?
Гвардеец выпрямился и встал сам, без поддержки.
- На нас напал человек по имени Абдиэль...
- Абдиэль! - воскликнул Дайен и подался вперед, наткнувшись на руку Сагана
Бледное лицо телохранителя было угрюмым.
- Виноват, милорд. Не оправдал доверия... Взгляд Сагана снова скользнул на правую руку Маркуса.
Маркус вспыхнул; его бледное лицо на мгновение оживилось.
- Это единственное оружие, оказавшееся в моем распоряжении, милорд.
Дайен смотрел во все глаза.
- Не понимаю...
- Он воспользовался гемомечом, - резко бросил Саган.
- Но это значит...
Дайен прикусил губу и отчаянно, вопрошающе посмотрел на Командующего.
- Неужели ничем нельзя...
Саган покачал головой. Судорога боли прошла по телу Маркуса, по его лицу, но усилием воли он заставил себя стоять смирно.
- Это была ловушка, милорд. Адонианец приготовился к встрече миледи под предлогом переговоров о камне...
- К черту! - взорвался Дайен. - Нечего терять время на выслушивание всего этого! Нам надо спасать ее! Если вы не хотите, я...
- Вы? - Саган резко повернулся к юноше. - Не забывайте, мой сеньор, что если бы не вы, я бы мог это предотвратить.
Удар достиг цели. Дайен побелел и умолк. Командующий снова повернулся к Маркусу.
- Продолжайте, центурион.
- Да, милорд. Как Абдиэль сказал миледи, Снага Оме собирался ее убить, используя роботов стрельбища с реальным оружием. Но погиб адонианец. Он был удавлен цепью звездного камня. Миледи срезала цепь и сняла звездный камень с трупа...
Маркус закашлялся, стал задыхаться.
Командующий распознал симптомы: легкие начинают наполняться жидкостью, начинается горячка, пневмония.
- Принесите воды! - приказал Саган Дайену.
- Нет... Я в порядке...
Гвардеец говорил нормально; дыхание у него пришло в норму.
- Как вы себя чувствуете? - спросил Командующий.
- Пока не слишком плохо, милорд, - спокойно ответил Маркус, как только снова смог говорить.
- Боюсь, будет хуже. Особенно ближе к концу.
- Да, милорд. Я знаю.
Дайен издал судорожный звук, развернулся и стрелой помчался по коридору. Саган наблюдал за ним, собравшись позвать своего телохранителя, чтобы догнать юношу, но Дайен добежал до стены в дальнем конце коридора, прислонился к ней и замер.
Маркус проводил юношу озабоченным взглядом и снова посмотрел на Командующего, но ничего не сказал. Он смотрел под ноги, а на пол капала кровь из руки.
- Думаете, я слишком с ним суров? - неожиданно спросил Саган.
- Это нелегко ему дается, милорд.
- Ему следует научиться принимать последствия своих действий, - заметил Саган, - кем бы он ни стал: королем или мусорщиком. И если он может потерять друга, я уже теряю верного, хорошего солдата.
Маркус поднял голову. Подобие жизни мелькнуло в его болезненном лице.
- Спасибо за похвалу, милорд. Но я ее не заслуживаю. Я не смог ее спасти...
- Вы сделали все что смогли. Больше, чем смогли бы другие, - сказал Саган, не сводя задумчивого взгляда с кровоточащей руки Маркуса. - Продолжайте доклад. Это даже к лучшему, что мальчик не слышит.
- Да, милорд. Роботы открыли огонь. Кай охранял дверь. Он погиб мгновенно. Дверь закрылась и заблокировалась. Потом в меня попали, и я притворился мертвым. Я слышал голос, говоривший со Звездной Дамой. Голос сказал ей, что вы убиты, милорд. Вы и мальчик вместе с вами.
- Она должна была понять, что это не правда! - возразил Саган.
- Может, и поняла, милорд. Может, нет. Она сама выглядела умирающей, когда к ней вышел этот старик. Кроме того момента, когда он.., вонзил иглы в ее ладонь. Тогда она сопротивлялась. Я не мог понять, что с ней, милорд, пока старик не посмотрел на меня. - Маркус побледнел, мышцы на шее напряглись. - Казалось, он проникает в меня, милорд, и он показал мне.., он показал мне мою смерть...
Солдат судорожно сглотнул; в горле у него послышался отрывистый, резкий звук. Пот стекал по лицу.
- Куда он повел миледи, Маркус?
Солдат говорил с трудом. Слова прерывались удушающим кашлем.
- К ее космоплану, милорд.
Саган вполголоса выругался.
- Но ведь это на военной базе, милорд. Охрана.., наверняка их остановят..
- Абдиэль пройдет мимо стражников ворот в преисподнюю, если захочет. Сколько времени прошло после их ухода?
- Точно не знаю, милорд. Я.., потерял сознание на какое-то время. Когда пришел в себя, долго вас искал...
- Значит, это было довольно давно. Я...
Саган умолк. Его перебил голос, голос, слышный только ему.
"Милорд, я не могу больше сопротивляться Абдиэлю. Но я нашла способ окончательно и бесповоротно уничтожить его. Сохраняя верность клятве, я предупреждаю вас о том, что собираюсь сделать. У вас будет время забрать Дайена и бежать. Да не оставит Господь вас и короля!"
Саган стоял неподвижно, напряженно вслушиваясь, стараясь не упустить ни слова, каждое из которых звучало слабее предыдущего. Он непроизвольно поднял руку, словно пытаясь удержать ее. Его пальцы сомкнулись в воздухе, в пустоте и сжались в кулак.
- Милорд! - встревоженно окликнул Маркус. Командующий вернулся к действительности. Его глаза сверкнули угрюмым удовлетворением.
- Как вы думаете, Маркус, сколько вам осталось жить?
Солдата этот вопрос застал врасплох. Он посмотрел на ладонь, на которой кровоточили пять вспухших, воспаленных ран.
- Не знаю точно, милорд. Наверное, несколько дней...
- Ошибаетесь, солдат, - сумрачно улыбнулся Саган. - С этого мгновения жизнь каждого на этой планете отсчитывается в секундах. Миледи знает код. У нее есть звездный камень. Она зарядила бомбу и поставила ее в боевое положение.
- Господи, помилуй! - воскликнул Маркус.
- И то верно, - пробормотал Саган. Он чувствовал, как секунды песком сыплются между пальцев, слышал тиканье часов в каждом ударе сердца. Он мог поступить так, как она советовала ему: забрать Дайена и бежать с этой планеты. Это будет толковым решением, мудрым.
Но все оставить! Когда все уже было у него в руках! Потерять бомбу! И не только. Потерять арсенал Снаги Оме, компьютерные архивы адонианца. Хотя сам Оме уже мертв, его разработки живы. Гаупт уже вывел на исходные позиции войска, готовые приступить к штурму по сигналу Сагана.
Здесь должна находиться его опорная база! Здесь он найдет средства управлять галактикой.., с Дайеном, конечно.
- Миледи обставила Абдиэля, обставила и меня. И при этом не нарушила клятвы.
Командующий крепко выругался вполголоса, даже не заметив этого, - инстинктивная реакция. Он принял решение, а потом осознал, что никакого решения и не было.
- Мальчику об этом ни слова! - приказал он Маркусу. - Пойдемте со мной.
Проходя по коридору, Командующий заговорил по рации, вмонтированной в шлем. Люди Оме перехватят сообщение, но слишком поздно.
- Гаупт! Ответьте!
- Слушаю, милорд, - немедленно отозвался Гаупт, очевидно, с нетерпением ожидавший сообщения от Командующего.
- Объявите тревогу на базе. Подготовьте один из космопланов к немедленному взлету. Юноше, о котором я говорил, на этой планете угрожает опасность Я хочу, чтобы он улетел с Ласкара, вообще из этой системы. Сейчас я отключу силовое поле. Пришлите к дому два летающих вездехода, чтобы нас забрать. Оставайтесь на связи.
Саган закончил разговор, продолжая идти. Маркус мужественно старался не отставать, но Саган видел краем глаза, что это дается умирающему солдату с огромным трудом. С этим надо что-то сделать.
Командующий дошел до конца коридора и, бросив взгляд на Дайена, посмотрел в примыкающий коридор, на своих телохранителей, стоявших возле пункта управления адонианца.
Саган вдруг снова посмотрел на Дайена. Юноша, погруженный в себя, глядел в пустоту застывшим взглядом; полные губы были полураскрыты, искаженное болью до этого лицо разгладилось. До Командующего дошло, что Мейгри могла сообщить ему о своем намерении, но для чего - разве что для того, чтобы напугать мальчика до смерти, - Саган не представлял.
- Дайен! - резко окликнул он, и юноша тут же вернулся в реальность.
- Слушаю, милорд.
Саган внимательно рассмотрел его. В голубых глазах Дайена он увидел настороженность.
- Адонианец погиб. Я беру все его дела на себя. Тот, кто контролирует этот арсенал, имеет хорошую возможность контролировать по крайней мере мир в галактике. Люди Оме могут оказать сопротивление. Для вашей безопасности, мой сеньор, я отправляю вас с планеты.
Голубые глаза смотрели на него немигающим, неподвижным взглядом.
- А что будет с леди Мейгри, милорд?
- В данный момент вы ей ничем не поможете. Но я бы не стал за нее волноваться, - сухо добавил Командующий. - Миледи сама может о себе позаботиться.
- Мы согласны с любыми вашими предложениями, касающимися безопасности нашей персоны, - холодно ответил Дайен.
"Черт! - подумал Саган. - Да он начинает говорить, как его дядя!" В душе Сагана шевельнулась мысль о том, что юноша слишком уж спокойно все воспринимает, но сейчас не осталось времени об этом думать. Он развернулся и зашагал по коридору к пункту управления. Грохот за спиной заставил его остановиться. Он оглянулся.
Маркус, судорожно дыша, упал на колени.
Командующий направился к нему. Увидев его приближение, солдат попытался подняться на ноги, цепляясь за стену руками, оставляя правой ладонью кровавый след.
- Давайте помогу, - сказал Саган, поддерживая его сильной рукой. - Вы улетите с Дайеном. Мы доставим вас на "Непокорный", к доктору Гиску .
- А что он сможет сделать, милорд?
Маркус, пошатываясь, поднялся на ноги, бессильно откинувшись на стену. Он горел от лихорадки, пытался преодолеть боль, но его панцирь дрожал вместе с телом.
- Не так! - выдохнул Маркус. - Я знаю! Абдиэль.., он показал мне мою смерть! Милорд!
Он протянул руку, ухватившись за плечо Сагана.
- Милорд, прошу...
Голос прервался раздирающим кашлем. Но Командующий понял по глазам умирающего, о чем он просит.
- Не могу, солдат! - резко ответил Саган, отодвигаясь. - Бог не позволяет этого..
- Пусть тогда грех будет на мне!
Появившаяся откуда-то рука отодвинула его в сторону. Перед Саганом стоял Дайен, держа в руке гемомеч Командующего.
Маркус, увидев, что меч начинает ярко светиться, все понял.
- Благодарю, мой сеньор.
Слова его можно было угадать лишь по движению губ; голос не был слышен.
- Вы готовы? - спросил Дайен. Исполненные боли глаза встретились с взглядом Командующего.
- Милорд?
Саган медленно кивнул.
- Да упокоит Господь..
Дайен ударил, когда Маркус отвлекся; он вонзил пламенеющий клинок через панцирь, глубоко в грудь солдата. Маркус судорожно всхлипнул и осел на пол. Отшвырнув меч, Дайен подхватил умирающего на руки.
Глаза солдата на мгновение задержались на юноше; губы шевельнулись, так и не успев ничего произнести. Правая рука судорожна сжалась в кулак, но тело недолго мучилось в предсмертной агонии. Рука обмякла и безжизненно упала на пол. Голова уткнулась в плечо Старфайера.

Предыдущая страница 33 Следующая страница


Похитители разума 34

- Прости, - прошептал Дайен, крепко сжимая обмякшее тело. - Прости...
Почувствовав прикосновение к плечу, Дайен поднял глаза на Командующего и осторожно опустил тело на пол.
- Lux aeterna luceat eis, Domine, cum sanctis tuis in aeternam; quia pius es. - Саган опустился на колени рядом с мертвым солдатом, положил руку ему на лоб. - Да пребудет с ними свет вечный, Господи, со святыми Твоими во веки, по неизбывному милосердию Твоему.
Поднявшись на ноги, он повернулся к Дайену.
Саган не сказал того, что собирался сказать. Юноша напоминал прозрачный хрустальный светильник, внутри которого горит священный огонь. Внешне он был похож на гладкое холодное стекло; внутри же горело всепожирающее пламя. Его яркий камзол с львиноликим солнцем промок от крови.
Командующий был потрясен до глубины души. Благоговение, испытанное им однажды, во время посвящения мальчика, сейчас снова ошеломило его. Он столкнулся с Присутствием, и как бы ни был грешен и слаб он в отношении Господа, он не мог этого отрицать.
Огонь голубых глаз обдал Сагана.
- Это останется на моей совести, - сказал Дайен, поднимаясь на ноги.
"Моей", а не королевское "нашей".
Командующий не ответил. Мальчик сказал правду, и здесь не нужны утешения.
Дайен наклонился, подобрал меч и подал его Командующему. Их руки соприкоснулись. Саган мог поклясться, что почувствовал кожей обжигающее пламя.
Юноша развернулся и пошел по коридору, не оглядываясь на тело, лежавшее на полу.

ГЛАВА СЕМНАДЦАТАЯ

Анархия выплеснулась на землю
Уильям Батлер Йитс. Второе пришествие
- Уважаемые гости и домочадцы Снаги Оме, прошу вашего внимания.
Холодный голос Сагана, зазвучавший из динамиков подобно похоронному звону, сразу же положил конец оживлению, остановил все сделки, заставил всех внимательно прислушаться.
- Я, Командующий Дерек Саган, говорю с вами из пункта управления поместья адонианца. Хозяин дома Снага Оме погиб.
Командующий сделал паузу лишь на короткое время, чтобы улеглись изумленные возгласы и его могли слышать.
- Кроме того, произошел непредвиденный случай. Заряжена и приведена в боевое положение одна из ядерных бомб. Мы предпринимаем усилия, чтобы ее разрядить, но я посоветовал бы незамедлительно эвакуироваться с планеты. Прошу сохранять спокойствие. Оснований для паники нет... Что означает, - добавил Саган, отключив громкоговорители, - что все понесутся к ближайшим выходам сломя голову.
Командующий находился в центральном пункте управления. На полу лежали разрезанные гемомечом тела нескольких охранников Оме. Штурм прошел быстро, сопротивление было незначительным. Персонал пункта находился в замешательстве. Сюда уже поступили доклады о войсках, занимающих позиции вокруг поместья, но никаких приказов от хозяина не поступало. Большинство, увидев гибель охранников, сдались Командующему.
Теперь, услышав сообщение о бомбе, они стояли, широко раскрыв глаза от ужаса.
- Уходите! - приказал Саган, и все подчинились без колебаний.
Осмотрев приборы, он быстро нашел те, которые управляли силовыми полями и защитой периметра поместья, и отключил их.
- Гаупт, - обратился Саган по рации, - силовое поле отключено. Я предупредил всех, кто здесь находится. В любую секунду здесь начнется ад кромешный. Выводите людей на позицию. Вы не должны встретить организованного сопротивления.
- Милорд, - с беспокойством в голосе спросил Гаупт, - мы слышали объявление. Насчет бомбы...
- Дезинформация, бригадир, - нетерпеливо оборвал его Саган, - чтобы выставить людей из поместья. Пришлите два реактивных вездехода, один для меня, один для юноши. Срочно!
Он отключил связь, не дожидаясь от Гаупта очередных вопросов.
- Вы остаетесь здесь, - приказал он своим телохранителям, подобравшим оружие убитых охранников. - Команда с базы скоро вас сменит. Ко мне присоединитесь в форте. Доставьте на базу тело вашего товарища для похорон и кремации.
Гвардейцы отдали честь, прижав ладони к сердцу, и заняли позиции.
"Мы все будем кремированы, - мрачно подумал Саган, - если не удастся остановить Мейгри". Схватив за руку юношу, наблюдавшего за взятием пункта управления с отстраненным выражением на бледном лице, Командующий бесцеремонно потащил его к лифтам.
- Зачем мне отдельный вездеход? - спросил Дайен, стараясь не отставать от Сагана, искоса взглянув на него - Мы разве летим в разные места?
"Я предпочел бы править в преисподней."
- Скорее всего, - ответил Командующий.

***

Командующий и Дайен вошли в зал. Саган с удовлетворением осмотрелся. Назвать это "адом кромешным" значило бы недооценить происходящее. Люди набивались в лифты; кто-то пытался забраться в кабину, а кто-то - выбраться оттуда. Лестницы и поспешно открытые запасные выходы были заполнены людьми, отталкивающими друг друга, чтобы поскорее покинуть обреченную планету. Все кричали, передавали при помощи самых разнообразных средств связи приказы на свои корабли о подготовке к немедленному взлету. Среди бегущих Саган заметил и многих людей Снаги Оме. Тело их хозяина уже было обнаружено, и, независимо от того, поверили ли они в сообщение о бомбе, они не хотели оставаться здесь и дожидаться, пока прибудут представители власти и начнут задавать вопросы.
Все, кроме одного. Перед Командующим вдруг появилось заплаканное лицо Боска.
- Саган! - прошипел адонианец, прыгнув на него и потянувшись к его горлу. - Это ты виноват! Ты его убил! Я тебя...
Одним ударом ладони по шее Саган уложил Боска, грохнувшегося на пол. Командующий, не выпуская Дайена, перешагнул через извивающееся тело и направился дальше. Заметив Командующего и мальчика-короля, представители прессы начали пробиваться к ним. Какими бомбами их ни пугай, они все равно должны сделать свое дело.
Саган отпихнул и буквально смел нескольких репортеров с пути, но продвижение замедлилось. Толпа вокруг него мешала двигаться. Командующий выругался. Ему начинало казаться, что он сдуру перестарался, как вдруг перед ним появилась несгибаемая, неподвижная, словно дуб, бородатая фигура.
Саган остановился, глядя снизу вверх на ухмыляющуюся физиономию.
- Милорд! - загрохотал Медведь Олефски, стрельнув смеющимися глазами в сторону Дайена. - И королек здесь! Удачная встреча. Кажется, вам требуется помощь.
- Вытащи нас отсюда! - коротко бросил Саган
- С удовольствием, милорд!
Весело и спокойно, словно преодолевая реку, а не поток людей и инопланетных существ, Медведь со своими двумя сыновьями стал расчищать дорогу Командующему. Людские волны накатывали на них, но с таким же успехом они могли биться о скалистые утесы. Медведь неуклонно продвигался вперед, Саган и Дайен следовали за ним.
Они добрались до главной лестницы. Медведь хватал и сбрасывал тех, кто не освобождал ему дорогу. Выбравшись из поместья адонианца, они увидели столб оранжевого пламени: подразделения Гаупта взорвали электростанцию. Земля содрогнулась у них под ногами. Освещение погасло. Дом погрузился в темноту, что лишь усилило царившую внутри панику, если это еще было возможно.
Саган посмотрел в небо, усеянное звездами, с похожим на срезанный ноготь полумесяцем. Силовое поле было отключено. Он услышал вой двигателей приближающихся вездеходов. Вынув меч, Командующий вставил иглы в ладонь и включил его. Клинок начал светиться. Саган поднял его, подавая сигнал машинам.
- Так адонианец и впрямь откинулся? - пророкотал Медведь, подходя к нему. - Интересно, кому поместье достанется в наследство?
Олефски покосился на Командующего Саган выключил меч.
- Надеюсь, Снага Оме оставил завещание.
Медведь Олефски разразился хохотом, напоминающим очередной взрыв.
- И назначил тебя судебным исполнителем! Или исполнителем приговора?
- Спасибо за помощь, Олефски. Тебе лучше улететь с этой планеты.
- Как же, слыхали про бомбу, - подмигнул Медведь, хлопнув Сагана по спине так, что у него чуть не перехватило дыхание. - Прощай, Командующий! Когда я понадоблюсь вам с Мейгри, чтобы сражаться за вашего рыжего короля, - Медведь мотнул головой в сторону Дайена, - дай мне знать. Буду ждать! Ну, пошли, увальни! Постарайтесь никого не растоптать!
Медведь со своими неповоротливыми сыновьями исчез в темноте. Но еще некоторое время они слышали, как он повторял "Ишь ты, бомба!" - и восхищенно похохатывал.
Проводив его взглядом, Саган задумчиво посмотрел на юношу. "Все-таки я могу потерпеть неудачу, - подумал он. - И тогда у Дайена никого не останется".
- Медведь Олефски - хороший человек, мой сеньор, - сказал он мальчику. - Можете ему доверять.
- Для разнообразия, милорд? - с нескрываемой горечью отозвался юноша, взгляд которого при лунном свете казался холодным и отчужденным.
Командующий почти незаметно улыбнулся. Снова включив меч, он направил реактивные машины на посадку.
Дайен крикнул сквозь рев двигателей:
- Куда вы меня отправляете?
Командующий нахмурился. Теперь, когда он об этом подумал, такая покорность показалась ему настораживающей. Саган чувствовал, что за этим что-то кроется, но времени на догадки не было.
Возможно, мальчик просто усвоил урок.
- На "Непокорный", - сказал Саган. - Там вы встретитесь с вашим старым другом Джоном Дикстером. Он будет рад компании.
- Так я пленник? - вскричал Дайен.
- Будь тем, кем можешь, черт возьми! - раздраженно рявкнул Саган. Убедившись, что юноша забрался в машину, Саган бегом рванулся к другой.
Но Командующему показалось, что он услышал тихий внушающий беспокойство ответ юноши:
- Спасибо, милорд. Буду.

ГЛАВА ВОСЕМНАДЦАТАЯ

...спасай душу свою; не оглядывайся назад и нигде не останавливайся
В окрестности сей, спасайся на гору, чтобы тебе не погибнуть
Бытие 19; 17
В Форт-Ласкаре было тихо, почти безлюдно, поскольку большая часть личного состава участвовала в захвате поместья. В штабе и в центре связи горел свет. Пространство вокруг космоплана и челнока Командующего было окутано тьмой.
Саган стоял на взлетной площадке, рассматривая космоплан Мейгри. Ни одного огонька. Он казался пустым. Охрана, состоявшая из его гвардии, стояла на посту, переговариваясь и пересмеиваясь вполголоса, словно их смена оказалась небогатой событиями.
Командующий помрачнел. Он еще раз попытался связаться со своим агентом, чем уже безуспешно занимался на протяжении нескольких минут.
- Спарафучиле, - нетерпеливо вызывал Саган по рации. - Спара
- Саган-лорд! - послышался слабый голос, прерываемый звуками, похожими на взрывы. - Я слушаю!
- Короче. Абдиэль там? Он вернулся к челноку? Послышался оглушительный грохот, после чего донесся голос ублюдка:
- ., у него такой вид, словно за ним гонятся все силы ада. Он...
Снова взрыв, ругань Спарафучиле, отданный кому-то приказ, ответ, произнесенный очень знакомым голосом, хотя сейчас Саган не мог определить, кому он принадлежал. Шорох и пыхтение, словно ублюдок спускался в яму, и тишина. Связь прервалась.
Саган раздраженно постучал по шлему.
Ничего. Но, во всяком случае, ясно, что Абдиэль еще на Ласкаре, поскольку, несомненно, именно ловец душ атаковал Спарафучиле. Кроме того, подумал Саган, задумчиво глядя на космоплан, теперь он хоть точно знает, что Абдиэля больше нет на борту. Должно быть, бежал, как только понял, что бомба приведена в боевое положение и он ничего не может с этим сделать. Для этого потребовалось еще одно кодовое слово, которое могла знать только Мейгри. Саган попытался представить, какими способами Абдиэль мог вытягивать из нее это слово, в каком состоянии он ее застанет.
Он знал, что она жива; он чувствовал в ней биение жизни, как чувствовал его в себе. Но когда он протянул сознание, чтобы прикоснуться к ней, он словно схватил ночь.
- Начальник караула! - окликнул Командующий, выходя вперед.
Часовые вытянулись.
- Слушаю, милорд.
- Как проходила смена?
- Спокойно, милорд.
- Никто не заходил на космоплан, не проходил мимо?
Уловив что-то в голосе Командующего, охранник напрягся, почувствовав что-то неладное.
- Нет, милорд.
Саган снова взглянул на космоплан. Ни огонька, ни звука. Выглядит безжизненным. Но там, внутри, живое сердце отстукивает секунды.
- Хорошо, капитан, я присмотрю здесь сам. А вы с караулом возвращайтесь на челнок и готовьте его к срочному взлету.
- Слушаюсь, милорд.
Саган поспешно забрался по трапу, приставленному к округлому борту "Ятагана". Нет смысла устраивать разнос караулу, говорить им, что враг беспрепятственно пробрался в космоплан у них под носом, проскользнул через их сознание, не оставив ни следа.
Внутри горело только аварийное освещение, отбрасывавшее на переборки теплый и жутковатый красный отсвет. Жизнеобеспечение отключено. Мейгри, должно быть, подключила к бомбе большую часть компьютерных систем. Вставив в ладонь иглы меча, Саган стал пробираться дальше. Воздух был горячим и влажным. Дышать было тяжело. Пахло потом и страхом с примесью слабого запаха крови, слегка отдающего железом.
Он нашел ее на палубе жилого отсека. По всем внешним признакам она была мертва. Кожа холодная, пульс не прощупывается, дыхания нет.
Саган вынул меч из руки, убрал его в ножны и опустился рядом с ней на колени. Все это притворство, обман. Она замедлила почти до нулевого уровня все функции организма, отступила в самые потаенные глубины своей души.
Командующий отчетливо представил страшное разочарование Абдиэля. Ловец душ понимал, что делает Мейгри, знал, как вывести ее из этого состояния. Но требовалось время, чтобы вернуть ей сознание, а его у Абдиэля не было.
- Компьютер, - окликнул Саган. - Сколько времени до взрыва?
Включился динамик компьютера. Послышался монотонный голос, лишенный признаков даже механической жизни.
- Я запрограммирован не реагировать ни на вопросы, ни на команды.
- Компьютер, отставить.
- Я запрограммирован не реагировать...
- Тогда заткнись! - раздраженно бросил Саган.
- Я запрограммирован не реагировать...
Командующий не слушал. Присев на корточки, он рассмотрел Мейгри.
- Ничего, миледи, вы в порядке. Правда, - сказал он ей.
Взяв ее за голову двумя руками, он соединил свой разум с ее.
Поначалу было темно, куда темнее, чем в космоплане, но Саган мысленно двигался вперед, к цели, на ощупь. Он знал, куда она спряталась, знал, что она могла скрыться там, куда лишь он один мог без труда найти дорогу. И если ему не суждено отыскать ее, то это место станет приютом, где она найдет вечный покой.

***

Он вошел в часовню, древнее сооружение, одно из первых на территории академии. Была ночь, глубокая ночь. Он нашел Мейгри, сидевшую у дальней стены, окутанную пропитанными благовониями тенями, колышущимися при неверном свете свечей. Саган сел рядом, ничего не говоря.
В передней части часовни стоял мальчик лет пятнадцати, хорошо сложенный, сильный и мускулистый. Взлохмаченные черные волосы обрамляли задумчивое лицо. Темные умные глаза рассматривали пламя свечи, которую он зажег. Казалось, ему только что пришлось напрячь умственные и физические силы: на руках его горели свежие следы от веревки, а волосы намокли от пота. Он горячо с кем-то спорил.
- С кем ты разговариваешь?
Это спросила шестилетняя девочка. Она шла по проходу часовни, серьезно, если без благоговения, оглядываясь вокруг. Ее тонкие светлые волосы развевались подобно пушистому облаку. На ней была разорванная и грязная белая ночная рубашка. Ее гибкое тело состояло, казалось, в основном из рук и ног, коленок и локтей. Ее казавшиеся огромными особенно сейчас глаза светились отраженным светом свечей.
- Они забрали Ставроса в лазарет, - сказала она, запнувшись на длинном слове. Она появилась здесь недавно и только начинала осваивать язык академии.
Задумчивый мальчик не ответил ей, даже не удостоил взгляда. Девочка подошла к нему и встала рядом, оглядывая часовню с простодушным видом.
- Наверное, ты разговаривал с Богом, да, Дерек? - спросила она. - Ты спрашивал у Него, что случилось с нами сегодня вечером?
- Я не спрашивал у Него, "что". Я знаю, "что"! - с горечью ответил мальчик. - Я спрашивал у Него, почему!
Многие в академии пасовали перед его взглядом. Но девочка осталась спокойной.
- Так ты спрашивал у Бога, почему Он позволил нам разговаривать, не произнося ни слова? Разве не все так могут?
- Это называется "связь разумов", и не все так могут, - отрезал мальчик. - Разве ты можешь так разговаривать со своим хилым братцем?
- Наверное, нет, - согласилась девочка. - Но ведь я и не хочу.
Она смотрела на трепетные язычки пламени.
- Но иногда я догадывалась, чего хочет мой отец, раньше, чем он это говорил. Я скучаю по отцу.
Она посмотрела на мальчика с сочувствием, словно что-то только что поняла.
- Твой отец... - заговорила она, запнулась. - Прости...
- Заткнись! - яростно крикнул ей мальчик. - Убирайся! Оставь меня!
Казалось, он ударит ее.
Девочка осталась на месте. Ее большие глаза, в которых не было страха, блестели от слез.
- Я знаю, почему Бог это сделал, - сказала она, протянув руку и робко положив ладонь на руку мальчика. - Потому что мы оба одиноки.
От ее прикосновения мальчик напрягся, посмотрел на ее загорелую ручонку на своей сильной руке. Потом расслабился, словно внутри у него что-то сломалось, что-то отпустило. Он наклонил голову, пытаясь совладать с собой. Девочка убрала руку и стояла перед ним, храня почтительное молчание.
- Ты босая, - вдруг хрипло сказал он.
Девочка пожала плечами.
- Дома я никогда не носила башмаков.
- Но здесь холодно. Простудишься. Вон, дрожишь вся. Вдобавок кто-то же должен за тобой присматривать.
- Кто-то должен, - сказала девочка, осторожно беря мальчика за руку.
- Мейгри, - тихо произнес Саган, - пора.

***

Она сделала вдох, еще один, еще. Веки задрожали, тонкие тени от ресниц упали на щеку со шрамом. Откинувшись, Саган наблюдал за ней, собрав все терпение: он знал, что ее тело и душа воссоединятся не сразу.
- Мейгри, - окликнул он через некоторое время, встряхнув ее.
Глаза у нее открылись. Она огляделась вокруг затуманенным взглядом, увидела, где находится, удивившись, наверное, что не в часовне. Сознание вернулось к ней, и она слабо улыбнулась.
- Ты решил прийти. Я думала, что ты появишься. Вы же не могли все это бросить, не так ли, милорд?
Он поддержал ее за плечи. Она села, но слишком резко: перед глазами у нее заплясали багровые тени. Зажмурившись, она устало прислонилась к его груди.
- Вы отослали Дайена, милорд?
- Далеко отсюда. Ты можешь идти?
- Минуту...
- У нас нет ни минуты! - отрывисто напомнил Саган.
Мейгри снова улыбнулась. Командующий помог ей встать на ноги. Она постояла, дождалась, пока корпус космоплана перестанет раскачиваться. Потом они с Саганом спустились в тесное пространство небольшой кабины. Хрустальная бомба стояла на шкафчике. Тонкие лучи тянулись от компьютера к бомбе, издававшей слабое жужжание.
Командующий заглянул в бомбу и увидел звездный камень, вернее, то, что когда-то им было. Камень превратился в бесформенный комок; его восемь концов покрывали сгустки спекшейся крови. Его вид внушал отвращение, вызывал страх и напоминал о мучительной смерти. Саган тут же отвернулся.
- Сколько еще осталось? - резко спросил он.
Уголок губ Мейгри дернулся от легкой улыбки; шевельнулся и шрам, в котором уже угадывался слабый пульс жизни. Она расслабленно села в кресло пилота. Протянув руку, она взяла разорванную потускневшую серебряную цепь, лежавшую рядом с бомбой, и стала рассеянно наматывать ее на пальцы.
- Пожалуй, пусть это будет сюрпризом.
- Это будет сюрпризом, - сказал Командующий, опускаясь рядом с ней на колени, чтобы смотреть ей прямо в глаза, - для миллионов невинных душ, которые погибнут. Мгновение изумления, мгновение ужаса...
- Не надо мне это говорить, милорд, - перебила Мейгри, поджав губы; ее серые глаза сверкнули. - Это ты придумал эту бомбу. Ты сделал все, чтобы она появилась. Как ты говоришь своим солдатам? "Когда вы берете оружие и направляете его на кого-то, от всей души верьте, что сможете его использовать". Вы бы не стали с ней возиться, милорд, если бы и впрямь волновались за невинных!
Она нервничала. Она крутила цепочку на пальцах, почерневших от засохшей крови. Саган проник в ее разум, но с таким же успехом он мог войти в темную гулкую пещеру. Ничего. Ни страха, ни сожаления, ни гнева, ни ненависти. Пустота.
Он взял ее за руку. Ее холодная кожа напоминала мрамор гробницы.
- Ты изменила кодовое слово, необходимое для отключения бомбы? - спросил Саган, отнимая руку и поднося ее к бомбе, к клавишам со странными знаками, ярко горевшими сверху.
- Неужели, милорд?
- Должна. Иначе я бы мог ее остановить.
Мейгри пожала плечами.
- Да, мог бы.., если бы я изменила это слово. Если бы я прикоснулась к первой же кнопке, тебя ожидал бы сюрприз. Ага, вижу, ты прикидываешь шансы. Понимаю, тебе стоит сделать попытку в оставшиеся несколько секунд. Но ты не знаешь, сколько секунд осталось. Может, пять. Может, пять миллионов. И кто знает, возможно, тебе удастся убедить меня изменить решение.
Саган убрал руку от бомбы. В космоплане было жарко и душно. Он снял шлем, провел рукой по волосам, еще густым и черным, но начинающим отступать со лба и седеющим на висках.
- Бог не простит вас, миледи. Душа ваша будет навеки проклята за это.
- Взгляните на мой звездный камень, милорд, и скажите, разве моя душа еще не проклята? - Она перевела на бомбу печальный, затуманенный взгляд. - Я хотела заполучить ее. Для себя одной. Когда там, на "Фениксе", я поняла, что могу получить ее, я отбросила ради этого все. Я оставила Дайена, моего короля. Я оставила Джона Дикстера умирать в одиночестве.
- Властолюбие! - Мейгри сжала кулак. - Ложка дегтя в Королевской крови. Властолюбие привело нас к падению, жажда власти ослепляла нас. Падение Стражей. Последних из Стражей.
Она вздохнула. Ее испачканные кровью пальцы запутались в цепочке.
Саган смотрел на нее, испытывая отчаяние. Он не мог найти ни единой точки соприкосновения. Ему хотелось ее задушить. Если он не сможет выдавить из нее нужные сведения, то хоть отомстит за свою неминуемую смерть. Руки у него тряслись от бессильного желания.
Но трудно убить того, кто уже умер. Теперь Саган понял, что должен был испытать Абдиэль.
Командующий опустился в кресло второго пилота. Господи, как же он устал! Слишком устал. Откинувшись на спинку, он размял плечи, попытался расслабить мышцы. Если он не придумает, как остановить взрыв, то очень скоро он отдохнет. Очень долгий будет отдых. Requiem aeternam.
- А вы знали, милорд, - продолжала Мейгри тихим, рассеянным голосом, - когда я узнала, что вы собираетесь прилететь за мной на Оха-Ло, когда я узнала, что наша связь разумов восстановилась, я хотела убить себя. Вы знали об этом?

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс

- Да, - ответил он.
- Дух моего брата явился ко мне и уговорил меня остаться. Жить ради Дайена. И я осталась жить. Но не Дайен был тому причиной. Я видела посредством вашего разума, связанного с моим, флот кораблей, богатство планет, власть. Поэтому я осталась жить! - Мейгри взглянула на окровавленную цепочку. - А вы угрожаете мне вечным проклятием!
Она умолкла. Командующий ничего не сказал. Что можно сказать? Разве что согласиться с тем, что это правда. В тишине проходили минуты. Время отсчитывалось каждым вдохом, каждым ударом сердца, который мог стать последним. Он смог представить картину взрыва - белое пламя, вырывающееся из кристалла. У него останется лишь доля секунды, чтобы отреагировать, одно ужасное мгновение неподконтрольного страха. Потом тело его исчезнет, не оставив ни следа...
- На мгновение, - сказала Мейгри, - мы загоримся ярко, как звезды.
Она резко подняла голову, огляделась, словно услышала какой-то шум. Сагану почему-то показалось, что она чего-то.., или кого-то ждет. Потом ему показалось, что и он тоже услышал какой-то шум. Он повернулся, посмотрел в жилой отсек, напряг слух.
Ничего. Лишь биение его собственной жизни в его теле. А кроме того - слабое жужжание.
- Возможно, я не отсылал мальчика, миледи, - рискнул Саган, поскольку время уходило.
- Отослали, милорд, я знаю. Не надо лгать. Я вижу ваши мысли.
- Но теперь он останется один, Мейгри. И некому будет давать ему советы.
- Тем лучше для него. Тем лучше. Без нашего влияния капля дегтя в его крови потеряет силу, растворится. Возможно, он сможет перебороть это...
- Каким образом? - раздался холодный юный голос, горький и гневный. Звук шагов раздался над ними. - Как теперь я это смогу? После того, что вы со мной сделали?
Сверху на трапе, спускающемся в кабину, появился Дайен. Огненное облако обрамляло бледное решительное лицо с темным кровоподтеком на щеке и распухшей губой.
Саган повернулся к Мейгри и увидел, что она расслабилась, пальцы у нее перестали шевелиться. Серебряная цепочка скользнула на пол.
- Вам надо бы улететь, Дайен, - тихо посоветовала Мейгри, не глядя на него. - Вы могли бы скрыться.
- Я улечу, - откликнулся Дайен, - когда сделаю то, для чего появился. Милорд, я знаю, как остановить бомбу.
- Неужели? И как же?
Командующий не сводил взгляда с Мейгри. Он вдруг все понял.
- Да, - ответил Дайен на его невысказанный вопрос. - Она мне сказала. Она сказала мне, что она сделала, как сказала и вам. Только мне она сказала, как остановить бомбу.
На бледном лице Мейгри появилась печальная улыбка. Она покачала головой, ни на кого не глядя.
- Скажите мне код, - потребовал Командующий. Он поднялся с места и поднес руку к клавишам на хрустальной бомбе.
- Скажу, милорд. Но сначала я хочу получить кое-что взамен.
- Глупец! - взорвался Саган. - Я не знаю, сколько времени осталось...
- Немного, мы все уже опоздали, - пробормотала Мейгри, показав на цифровое табло на консоли. - "Т" минус одна минута. Отсчет идет.
- Я скажу вам, как остановить бомбу, - продолжал Дайен, не обращая внимания на ее слова, - в обмен на.., на бомбу.
Саган уставился на него.
- Чего.., чего вы хотите?
Он старался удержаться от нелепого желания дико расхохотаться.
- Вы слышали меня, милорд. Мне нужна бомба. Дайте мне честное слово. Поклянитесь именем вашего Бога, что отдадите мне бомбу, а я скажу вам кодовые слова, необходимые для ее отключения. Если нет... - Дайен пожал плечами.
- "Т" минус сорок секунд, - сказала Мейгри. - Отсчет идет.
- Думаете, я поверю, что у вас действительно хватит духу стоять здесь и ждать смерти? - усмехнулся Саган.
- Испытайте меня, - твердо ответил Дайен, оставаясь неподвижно стоять.
Глаза у Сагана сузились, темные брови сдвинулись. Он пытался отыскать в юноше слабину, трещину. Командующий испытывал напряжение: холодный пот стекал по шее под панцирь. Дайен же был холоден и безупречен, как хрусталь, из которого была сделана бомба.
- Что ж, - сказала Мейгри почти про себя, - похоже, наш малыш подрос. "Т" минус...
- Вы получите эту проклятую бомбу! Клянусь Богом всемогущим! - сквозь зубы процедил Саган. - А теперь скажите код!
Его рука нависла над клавишами.
- "Т" минус пятнадцать секунд...
- Название стихотворения. "Второе пришествие".
- Так ты не изменила код! - пробормотал Саган, не глядя на Мейгри.
Он набирал слова как можно быстрее, не теряя осторожности.
- Нет, не изменила, - ответила она, подняв голову и посмотрев на Дайена. - Эти слова показались мне.., подходящими.
Лучи, протянувшиеся от компьютера к бомбе, мигали и гасли один за другим. Жужжание прекратилось.
- Отсчет закончен, - сказала Мейгри, тихонько вздохнув.

ГЛАВА ДЕВЯТНАДЦАТАЯ

И тот, кто в любом возрасте, будь то дитя, юноша или взрослый мужчина, с честью и победоносно выйдет из испытаний, должен быть назначен правителем и стражем государства.
Платон. Республика.
Дайен сделал глубокий вдох. Колени у него вдруг ослабли. Чуть не упав, он ухватился за поручень трапа, чтобы удержаться. Но он постарался не показать свою слабость или свой истинный страх. Лишь несколько мгновений прошло, прежде чем он решил, что может говорить своим обычным голосом.
Командующий устало откинулся на консоль. Нахмурившись, он вопросительно смотрел на Мейгри. Она одна казалась неподвижной.
- Вот мы где! - вдруг раздался бодрый голос Икс-Джея. - Снова вместе. Одна большая дружная семья. Все собрались на праздник. Теперь я кое-что скажу. Хочу, чтобы вы знали...
Командующий вдруг прислушался к голосу по рации.
- Спарафучиле? Я тебя не слышу! Связь прерывается. Минуту. Компьютер, удержи сигнал. Усиль его.
- Слушаюсь, милорд, - ответил Икс-Джей, слегка раздраженный тем, что его перебили.
Из динамика компьютера послышался голос ублюдка.
- Он ушел, Саган-лорд!
Мейгри быстро взглянула на Сагана; их глаза ветретились. Дайен остался стоять над ними, в жилом отсеке "Ятагана". Он видел их разговор, как обмениваются они мыслями Он понимал, что остался один, в стороне от мира, которым они владели вдвоем. На мгновение он снова испытал ревность и злость, но потом перевел взгляд на хрустальную бомбу. Перестав крепко цепляться за поручень, он выпрямился во весь рост, решив, что к одиночеству ему следует привыкать.
Лицо Командующего помрачнело. Он вдруг постарел и осунулся.
- Рассказывай.
- Мы поубивали мертвяков, Саган-лорд, и взяли челнок. Но... - в голосе Спарафучиле появился благоговейный страх, - когда мы подошли к челноку, его не было!
- Не было? Чего не было?
- Просто не было, Саган-лорд.
- Ничего подобного я еще не видел! - послышался другой голос, в котором звучало потрясение.
Дайен узнал этот голос.
- Таск! - восторженно закричал он, перестав чувствовать себя одиноким. - Таск, ты в порядке? А Нола, она как...
- Да-да, у нас все отлично, малыш. Ты что, при Командующем?
В голосе Таска особой радости не было.
- Мендахарин Туска, что происходит? - резко спросил Саган, остановив взглядом Дайена, собиравшегося сказагь Таску еще что-то.
- Ни черта не понимаю, ваша светлость, - ответил Таск. - Этот здоровенный челнок только что был здесь, и как только я к нему прикасаюсь - бац! Он исчез!
- Взрывчатка, - мрачно вставил Икс-Джей.
- Икс-Джей? Это ты? - заорал Таск. - Черт возьми. Послушайте, милорд, я не пил! Клянусь.., клянусь могилой отца, что этот чертов челнок только что был здесь, а потом вдруг исчез...
- Успокойся, Туска. Я тебе верю.
- Неужто? - недоверчиво поинтересовался Таск. - Это хорошо, милорд, а то я сам себе не верю..
- Ты видел то, что он хотел, Туска. Он создал иллюзию у тебя в мозгу, - объяснил Командующий.
- Он.., ах да, вы про Абдиэля. Ну да. Пожалуй, в это я могу поверить.
- Больше вы там уже ничего не сделаете. Туска, вам есть на чем добраться до базы?
- М-м-м, если вам все равно, милорд, я бы не...
- Возвращайся, Таск, - твердо вмешался Дайен, глядя на Сагана. - С этого момента ты подчиняешься мне. Я - твой король.
- Дьявол, опять за свое! - послышалось на заднем плане бормотание Таска.
Дайен заметил сумрачную улыбку Сагана, почувствовал, как краснеет.
- Какие будут распоряжения, Саган-лорд? - подключился Спарафучиле.
- Я дам тебе знать, - коротко ответил Командующий.
- Понял, Саган-лорд.
Связь отключилась.
- Абдиэль сбежал, - сказала Мейгри.
- Да, - подтвердил Саган, и они замолчали. Но Дайен почти слышал беззвучный разговор, заполнивший пустоту.
Командующий поднял шлем.
- Никому из нас не пришлось скучать этой ночью. Я возвращаюсь на свой челнок. С вашего разрешения, естественно, Ваше величество.
Если бы сарказм мог ранить, Дайен истекал бы кровью до конца дней своих. Он сообразил, что хоть Саган и заявил о лояльности, но сделал это по принуждению. "Чтоб ему пусто было, что ж мне еще такое сделать, чтобы он меня зауважал?"
- Ночь еще не закончилась, Командующий, - сказал он.
- Не закончилась, сир.
- Еще многое надо сделать.
- Тогда я начну это делать, с позволения Вашего величества.
"Ты начнешь делать. А я.., я..."
- Вы ранены, мой сеньор, - тихо сказала Мейгри, посмотрев на него. - Вам надо полежать, отдохнуть. Я вызову врача...
- Нет, я сам о себе позабочусь. Рана не.., очень глубокая.
Дайен так и остался стоять, стиснув зубы. Он не смотрел ни на Сагана, ни на Мейгри. Он не сводил глаз с хрустальной бомбы.
- Можете идти, Командующий. Продолжайте исполнять свои обязанности.
"В чем бы они ни состояли, - мысленно добавил он. - Вы их знаете, а я - нет. Разве я не король?" Хрусталь расплывался перед его глазами. Пальцы вцепились в холодный металл.
- Благодарю, сир. Миледи, мне надо с вами поговорить.
Разговор был более содержательным, чем это выглядело внешне. Дайен подозрительно посмотрел вниз и увидел, как темные глаза Сагана отражаются в серых глазах Мейгри, как от тени в его глазах темнеют ее.
Саган кивнул, повернулся и стал выбираться по трапу из кабины. Наверху он столкнулся с Дайеном. Рослый, мускулистый Командующий навис над юношей. Золотая броня пламенела при свете аварийных ламп.
- Поспите, Ваше величество, - сказал Саган. - И пусть осмотрят вашу рану. Вам многое надо будет сделать.., утром.
Дайен не ответил. Саган помрачнел.
- Вам следует быть поосторожнее с вашим приобретением, Ваше величество. Теперь эта вещь у вас. А мы посмотрим, что вы с ней будете делать.
Он низко поклонился. Дайен не разглядел, насмешливым или почтительным был этот поклон. Он и не смотрел. Дождавшись, когда Саган спустится из космоплана и стихнут его тяжелые шаги, юноша скользнул вниз и встал рядом с Мейгри.
Она сидела спиной к нему, обводя пальцами запятнанную кровью звезду, взрыватель бомбы, свертывающей пространство.
- Не уходите с ним, миледи, - сказал Дайен, положив руку на спинку ее кресла.
Мейгри покачала головой, ничего не ответив.
- Останьтесь здесь, со мной, - настаивал Дайен. - Мы улетим на "Непокорный". Теперь Сагану придется отпустить Джона Дикстера...
Мейгри содрогнулась. Прядь светлых волос из косы упала на щеку со шрамом.
- Командующий прав, Мейгри, - произнес Дайен, обходя вокруг, чтобы увидеть ее лицо, но волосы закрывали его. - Мне нужен советчик. Я не знаю, что надо делать королям.
- А кто из людей знает? - спросила она.
Звездный камень утратил свет: он был черным и пустым, как пространство между галактиками. Она со вздохом поднялась. Красный аварийный свет отражался в ее серебристой броне, словно она шла по крови.
- Вот она, Ваше величество, - сказала она, указывая на бомбу. - Ваша власть.
Дайен смотрел на бомбу, недоверчиво нахмурившись.
- Саган и правду ушел и оставил ее мне. Я ему не верю. Он попытается ее вернуть! Мейгри, вы должны со мной остаться...
- Вы можете ему верить, мой сеньор, - перебила она. - Он поклялся Богом.
- Фокусник, который верит в свои фокусы! - усмехнулся Дайен.
Мейгри печально улыбнулась.
- Все мы должны во что-то верить.
- Неужели? Тогда скажите мне, миледи. Помните тот обряд, которому вы с Саганом меня подвергли? Он был настоящий? Или просто фокус?
- Если вы можете задать такой вопрос, мой сеньор, вы не готовы понять ответ.
Она взяла свой серебряный шлем с плюмажем из белых перьев.
- С вашего позволения, Ваше величество...
- Загадки! Игры! Испытания! - воскликнул Дайен, преградив ей дорогу. - Вот что это такое, верно? Еще одно испытание! Вы хотели увидеть, стану ли я рисковать жизнью, чтобы добиться своей цели, исполнения желаний, власти.., той самой, любовь к которой вы назвали ложкой дегтя у нас в крови. Да! Я смог бы отдать жизнь за все это! Значит ли это, что я выдержал испытание?
Мейгри смотрела на свою испачканную кровью руку. Она не смотрела на Дайена, а ее слова не были ответом.
- Я отдаю Вашему величеству мой звездный камень. Вам надо будет заряжать бомбу. А я скажу вам код для того, чтобы привести ее в боевое положение...
- Нет! - закричал Дайен, останавливая ее. Мейгри подняла на него глаза.
- Вы не понимаете, мой сеньор. Без кода...
- Понимаю, - перебил он. - Я буду хранить бомбу такой.., какая она есть. А теперь, - отрывисто добавил он, поворачиваясь к ней спиной, - вам лучше уйти. Командующий вас ждет.
Она ничего не сказала, а потом обняла его и прижала к себе. Он закрыл глаза; на мгновение ему захотелось положить голову к ней на грудь и захныкать, как дитя.
"Я хочу рассказать тебе о Маркусе, - безмолвно кричал Дайен. - Он отдал жизнь за тебя. Он умер у меня на руках! Я хочу рассказать тебе о других, которых я убил. Как они мне снятся по ночам. Я хочу рассказать тебе, Мейгри, как мне страшно! Я не хочу быть тем, кто я есть! Я знаю, что не выдержал испытания.
Я подвел тебя, подвел Сагана. Я себя подвел! Я обыкновенный..."
- Как Маркус? - вслух спросила она. Он открыл глаза, посмотрел на нее.
- Мне надо идти, мой сеньор. У ваших Стражей остался последний долг, который они обязаны выполнить.
Мейгри прикоснулась к цепочке у него на шее - цепочке с небольшим кольцом из огненных опалов. Он посмотрел на ее ладонь и увидел, как опалы рассыпаются мириадами искр - противоположность потемневшему камню в бомбе.
Мейгри поцеловала его в разбитую щеку.
- Поздравляю, мой сеньор. Вы выдержали испытание.

***

Когда она ушла, он ощутил на своей коже влагу ее слез. Дайен тяжело опустился в кресло пилота. Его рана болела и ныла.
- Как вам известно, она не зарядила бомбу, - заметил Икс-Джей.
- Что? - вышел Дайен из болезненного полузабытья. - Не зарядила что?
- Что? Бомбу, малыш, бомбу! Господи, где ты был всю ночь? Это был фокус, чтобы одурачить этого типа... Ловца душ...
- И меня, - тихо, с горечью сказал Дайен - Значит, и это была одна лишь иллюзия.
- Неслабое представление мы устроили, - гордо сказал компьютер. - Я сыграл свою роль потрясающе. "Я запрограммирован не реагировать ни на вопросы, ни на команды", - безжизненным механическим голосом повторил Икс-Джей. - Командующего мы одурачили вчистую. А видел бы ты физиономию Абдиэля, когда он услышал, как она задает код и дает команду. Я еще от себя добавил кое-какие эффекты. Эти лучи - моя идея. Он был в ярости. Если бы взглядом можно было убить... Но потом он решил, что миледи уже умерла...
Теперь вы с Таском со мной поаккуратней, - самодовольно продолжал Икс-Джей. - Я чувствую свое истинное призвание. Запах грима, рев толпы. Кибернетический театр...
- Иллюзия, - пробормотал Дайен.
Протянув руки к бомбе, он положил ладони на холодную поверхность абсолютного оружия. Кого-то он может ею крепко повредить.., если бросить посильнее.
"Поздравляю, мой сеньор. Вы выдержали испытание".
Он улыбнулся. Не совсем иллюзия.
"Я действительно король".

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ
    АНГЕЛ МЕСТИ     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
    • ГЛАВА ВОСЬМАЯ (Страница 6)
    • ГЛАВА ДЕВЯТАЯ (Страница 7)
    • ГЛАВА ДЕСЯТАЯ (Страница 8)
  • КНИГА ВТОРАЯ
    ДРАГОЦЕННАЯ ЖЕМЧУЖИНА     (Страница 9)
    • ГЛАВА ПЕРВАЯ (Страница 9)
    • ГЛАВА ВТОРАЯ (Страница 9)
    • ГЛАВА ТРЕТЬЯ (Страница 10)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 11)
    • ГЛАВА ПЯТАЯ (Страница 12)
    • ГЛАВА ШЕСТАЯ (Страница 12)
    • ГЛАВА СЕДЬМАЯ (Страница 13)
    • ГЛАВА ВОСЬМАЯ (Страница 13)
    • ГЛАВА ДЕВЯТАЯ (Страница 14)
    • ГЛАВА ДЕСЯТАЯ (Страница 15)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 16)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 17)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 17)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 18)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 19)
  • КНИГА ТРЕТЬЯ
    ИЗМЕНА     (Страница 20)
    • ГЛАВА ПЕРВАЯ (Страница 20)
    • ГЛАВА ВТОРАЯ (Страница 20)
    • ГЛАВА ТРЕТЬЯ (Страница 21)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 22)
    • ГЛАВА ПЯТАЯ (Страница 22)
    • ГЛАВА ШЕСТАЯ (Страница 23)
  • КНИГА ЧЕТВЕРТАЯ
    ПЛАТА ЗА ВХОД - СМЕРТЬ     (Страница 24)
    • ГЛАВА ПЕРВАЯ (Страница 24)
    • ГЛАВА ВТОРАЯ (Страница 24)
    • ГЛАВА ТРЕТЬЯ (Страница 25)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 26)
    • ГЛАВА ПЯТАЯ (Страница 26)
    • ГЛАВА ШЕСТАЯ (Страница 27)
    • ГЛАВА СЕДЬМАЯ (Страница 28)
    • ГЛАВА ВОСЬМАЯ (Страница 28)
    • ГЛАВА ДЕВЯТАЯ (Страница 29)
    • ГЛАВА ДЕСЯТАЯ (Страница 29)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 30)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 31)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 31)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 31)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 32)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 32)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 34)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 34)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 35)


Маргарет Уэйс

Похитители разума

Цикл: "Звездные стражи" - 2

 Читать книгу

Аннотация

По заказу Командующего Галактическим флотом лорда Сагана гениальный изобретатель адонианец Снага Оме создаёт "абсолютное оружие" — свёртывающую пространство бомбу, способную за мгновение уничтожить целые звёздные системы. За обладание ею развёртывается настоящая битва. Если бомба попадёт в руки к магистру Ордена Чёрной Молнии Абдиэлю, то на долгие годы над миром воцарится власть Тьмы.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс - Биография

Маргарет Уэйс

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.