Маргарет Уэйс - Кузница души

1 Маргарет Уэйс

Книга 1

Душа мага закаляется в кузнице волшебства.
(Антимодес, маг Белых Одежд)

1

Он никогда не носил своих белых одежд во время странствий.
Немногие маги носили их в те дни, дни перед тем, как великие Войны Копья выплеснулись на мир кипящим маслом из котла, оставляя за собой обожженные, дымящиеся земли. В те дни, всего лишь за пятнадцать или около того лет до войны, огонь под котлом был уже разожжен. Темная Королева и ее миньоны высекли искры, из которых родилось пламя. Масло в котле было холодным, темным и неподвижным. Но у самого дна оно уже начинало закипать.
Большинство людей на Ансалоне не заметили бы котла, и тем более пузырящегося в нем масла, пока его не опрокинули бы прямо на их головы, вместе с драконьим огнем и другими бесчисленными ужасами войны. В то время, время относительного мира, большинство жителей Ансалона не оглядывались по сторонам, чтобы посмотреть, что творится в мире вокруг них. Вместо этого они пялились себе под ноги, коротая серые дни, а если и поднимали головы, то лишь для того, чтобы прикинуть, пойдет дождь или нет.
Немногие чувствовали тепло разожженного огня. Немногие наблюдали за поднимающейся черной жидкостью в котле. Теперь они видели, что она закипает. Эти немногие были озабочены. Эти немногие начали строить планы.
Волшебника звали Антимодес. Он был родом из добропорядочной купеческой семьи, обосновавшейся в Порт Балифоре. Младшего из троих детей, его воспитывали для семейной профессии, которой было портняжное дело. Он до сих пор с гордостью демонстрировал шрамы от уколов иголкой на среднем пальце правой руки. Этот ранний опыт дал ему деловую хватку и способность разбираться в хорошей одежде (а также носить ее со вкусом) - одна из причин того, почему он редко надевал свои белые одежды.
Некоторые маги боялись носить свои одежды, которые были ясным свидетельством их занятия, потому, что это занятие недолюбливали на Ансалоне. Антимодес не боялся. Он не надевал белых одежд, потому что на белом была заметна грязь. В нем вызывала отвращение сама мысль о том, чтобы прибыть к цели своего путешествия измазанным грязью, со следами дороги на нем.
Он путешествовал один, что в те неспокойные дни означало, что он был либо глупцом, либо кендером, либо невероятно могущественным человеком. Антимодес не был ни глупцом, ни кендером. Он путешествовал в одиночку, потому что он предпочитал общество своей ослицы Дженни чьему-либо еще. Наемные телохранители обычно оказывались тупыми и неотесанными, не говоря уже о дороговизне их услуг. Антимодес мог достойно и мастерски защитить себя, если в том возникала потребность
Потребность возникала редко, за все его пятьдесят с чем-то лет. Разбойники выбирали в жертвы трусливых, пьяных или беспечных путников. Несмотря на то, что его добротный темно-синий шерстяной плащ с серебряными застежками говорил о богатстве, Антимодес носил его уверенно, и его осанка была прямой, а голова - гордо поднятой, когда он ехал на своем ослике. Его острый взгляд замечал каждое движение, каждую белку в деревьях, каждую лягушку в колее.
На нем не было видно оружия, но длинные рукава и высокие кожаные сапоги могли легко скрывать кинжал; сумки, свисавшие с кожаного ремня ручной работы, почти наверняка содержали составляющие для заклинаний. Любой разбойник, достойный своих отмычек, мог видеть, что ларчик из слоновой кости, который Антимодес носил на кожаном ремешке, охватывающем грудь, таил в себе свитки с магическими заклятьями. Темные силуэты, скрывавшиеся в чаще, оставались там, пока маг проезжал, и ждали более подходящих жертв.
Антимодес направлялся к Башне Высшего Волшебства в Вайрет. Он ехал кружным путем; в его власти было использовать пути магии, чтобы добраться до Башни прямо из его дома в Порт Балифоре. Его попросили совершить путешествие обычным, наземным способом. Просьба исходила от Пар-Салиана, главы Ордена Белых Одежд и главы Конклава Магов, а потому, грубо говоря, начальника Антимодеса. Эти двое тем не менее были близкими друзьями, еще с того дня, когда они оба были молодыми и прибыли в Башню в одно и то же время, чтобы пройти суровое, изнурительное, и иногда смертельное испытание. Обоих держали в одной комнате для ожидания, каждый из них разделял беспокойство и страх другого, каждый нашел необходимое ободрение, утешение и поддержку. Два мага Белых Одежд оставались друзьями до сих пор.
Поэтому Пар-Салиан "попросил", чтобы Антимодес проделал это долгое и утомительное путешествие. Глава конклава не приказал этого, как он сделал бы в другом случае.
Антимодесу предстояло выполнить две задачи. Во-первых, он должен был заглядывать в каждый темный угол, подслушивать все разговоры, проникать взглядом сквозь ставни каждого закрытого окна. Во-вторых, он должен был искать новые таланты. Первое было немного опасным - люди не одобряют тех, кто сует нос не в свои дела, особенно если им есть что скрывать. Второе было утомительным и скучным, так как это означало, что придется иметь дело с детьми, а Антимодес испытывал антипатию к детям. Короче говоря, шпионаж приходился ему больше по душе.
Он записал отчет своим аккуратным почерком в журнале, чтобы представить Пар-Салиану позже. Антимодес мысленно перечел каждую строку отчета, пока он трусил на своем белом ослике - подарке от его старшего брата, который унаследовал семейное дело и теперь преуспевал как портной в Порт Балифоре. Антимодес обдумывал все, что ему пришлось увидеть и услышать - ничего значительного, но много зловещего.
- Пар-Салиан найдет это захватывающим, - обратился Антимодес к Дженни, которая мотнула головой и подняла уши, выражая согласие.
- Мне не терпится передать ему отчет, - продолжал ее хозяин, - он будет читать его и задавать вопросы, а я буду объяснять, что увидел и услышал, все это время потягивая его изумительное эльфийское вино. А ты, моя дорогая, поужинаешь овсом.
Дженни выразила сердечное одобрение. В некоторых местах, где они останавливались, ей приходилось есть сыроватое, заплесневевшее сено, а то и хуже. Однажды ее даже унизили, предложив картофельную шелуху!
Они почти достигли конечного пункта путешествия. Через месяц Антимодес должен был прибыть к Башне Высшего Волшебства в Вайрете. Или, что вернее, башня должна была прибыть к нему. Волшебную Башню Вайрета нельзя было найти. Она сама находила тебя - или не находила, в зависимости от пожелания ее хозяина.
Эту ночь Антимодес собирался провести в Утехе. Он мог бы и продолжать путь - стояла теплая поздняя весна, и день только начинался, что оставляло достаточно времени для движения вперед. Но Антимодесу нравилась Утеха, нравилась ее знаменитая гостиница, "Последний Приют", нравился Отик Сандат, владелец гостиницы, и особенно нравился эль, который там подавали. Антимодес мысленно вкушал этот прохладный темный пенистый эль с того момента, как проглотил первую пригоршню дорожной пыли.
Его прибытие в Утеху прошло незаметным, в отличие от прибытия в любой другой город на Ансалоне, где каждого незнакомого приезжего рассматривали, как прокаженного, убийцу или похитителя детей. Утеха отличалась от остальных городов Ансалона. Это был город беженцев, которые спасались бегством во время Катаклизма и остановились только когда достигли этого места. В прошлом сами странники дорог, основатели Утехи добродушно относились к незнакомцам и путешественникам, и это отношение передалось их потомкам. Утеха была известна как пристанище для изгоев, одиночек и искателей приключений.
Ее жители проявляли дружелюбие и терпимость - до определенного предела. Беззаконие не способствовало процветанию дел, а Утеха была городом деловых людей.
Расположенная на оживленной дороге, которая была главным торговым путем с севера Ансалона до всех южных районов, Утеха была привычна к колоритным путешественникам, но не это было причиной того, что немногие заметили прибытие Антимодеса. Главной причиной было то, что большинство утехинцев попросту не видели его, так как находились высоко над ним. Значительная часть Утехи была основана на широких, развесистых, гигантских ветвях необъятных деревьев-валлинов.
Первым жителям Утехи приходилось буквально жить на деревьях, спасаясь от врагов. Они нашли это спокойным и безопасным, и вскоре уже строили дома среди листвы. Их потомки и те, кто поселялся в городе позже, продолжили традицию.
Выворачивая шею, Антимодес приглядывался к деревянным дощатым мостам, ведущим от дерева к дереву, наблюдая за тем, как мосты качались и подрагивали под шагами жителей города, торопившихся по своим делам. Антимодес никогда не обделял женщин вниманием, и хотя женщины Утехи придерживали юбки, пересекая мосты, всегда имелась возможность мельком увидеть изящную ножку или гладкое колено.
Это приятное занятие было прервано пронзительными криками, донесшимися до слуха Антимодеса. Он опустил взгляд и обнаружил, что они с Дженни подверглись нападению банды загорелых босоногих мальчишек, вооруженной деревянными мечами и стрелами, и сражающейся с целой армией воображаемых врагов.
Мальчики вряд ли планировали налететь на Антимодеса. Ход битвы завел их в том направлении; невидимые гоблины, или тролли, или кто бы это ни был, позорно бежали, отступая в сторону озера Кристалмир. Оказавшись посреди вопящей, галдящей, машущей мечами толпы детей, ослица Антимодеса, Дженни, испугалась и затанцевала на месте, расширив глаза в ужасе.
Маги ездят не на боевых лошадях. Средство передвижения мага не обязано скакать посреди шума, крови и неразберихи или стоять под градом стрел без малейшей дрожи. Самое большее, к чему скакун мага должен себя приучить, это неприятный запах некоторых компонентов, требующихся для заклинаний и время от времени - вспышки света. Дженни была мирным созданием, сильным и выносливым, обладавшим поразительным умением избегать канав и камней, заботясь о том, чтобы езда была удобной и не тряской. Дженни считала, что она претерпела достаточно бедствий в этом путешествии: плохая кормежка, протекающие крыши, сомнительные соседи по стойлам. Орда мальчишек, размахивающих палками, стала последней каплей.
Подергиванием длинных ушей и оскалом желтых зубов Дженни показала свою готовность дать сдачи, брыкаясь и лягаясь, что скорее всего не принесло бы большого вреда мальчишкам, но наверняка выбило бы из седла ее всадника. Антимодес попытался остановить ослицу, но не особенно в этом преуспел. Младшие дети, захваченные пылом боя, не замечали страданий мага. Они крутились вокруг него, делая выпады своими мечами, крича и ликуя в предвкушении победы. Антимодесу в конечном счете пришлось бы въезжать в Утеху на собственной заднице, если бы в этот момент из пыли и шума не возник мальчик постарше - может быть, восьми или девяти лет - не поймал бы поводья испуганной Дженни и не успокоил бы ее нежно, но уверенно.
- Идите отсюда! - приказал паренек, помахивая своим мечом, который он переложил в левую руку. - Исчезните, ребята, вы пугаете осла.
Ребята помладше послушно повиновались приказу и продолжали игру уже на бегу. Их крики и смех отражались эхом от огромных стволов валлинов.
Старший мальчик помедлил и, успокаивающе гладя мягкий нос Дженни, начал извиняться с акцентом, который был определенно не из этой части Ансалона:
- Прости нас, добрый человек. Мы увлеклись игрой и не заметили тебя. Надеюсь, мы не причинили тебе вреда.
У паренька были серо-голубые глаза и прямые, густые светлые волосы, подстриженные "под горшок" в стиле, который был популярен только в Соламнии, но нигде больше на Кринне. Его серьезные, строгие манеры не соответствовали его возрасту, и он прекрасно осознавал это. Его речь была грамотной и гладкой. Он явно не был деревенским увальнем или сыном ремесленника.
- Благодарю тебя, юный сэр, - ответил Антимодес, перебирая свои вещи, чтобы удостовериться, что ни одна из его сумок с магическими компонентами не отвязалась во время суматохи. Он собирался спросить у мальчика, как его зовут, но в этот момент заметил, что взгляд того прикован к его сумкам. Юное лицо выражало презрение и осуждение.
- Если вы уверены, что не пострадали, сэр маг, то, с вашего разрешения, я вас покину. - Паренек сдержанно поклонился и, отпустив уздечку ослицы, повернулся, чтобы догнать остальных детей. - Идешь, Кит? - резко окликнул он другого мальчика, который остановился, изучая Антимодеса с интересом.
- Погоди, Стурм, - ответил этот мальчик, и только когда он заговорил, Антимодес осознал, что этот кудрявый мальчик, одетый в штаны и кожаный жилет, вообще-то был девочкой.
Она была привлекательной девочкой... или, может быть, следовало сказать "молодой леди", так как ее фигура была вполне оформлена, движения были грациозными, а взгляд - уверенным и вовсе не робким. Она в свою очередь оглядела Антимодеса, изучая его с напряженным, вдумчивым интересом, который тот нашел трудным понять. Он был привычен к презрению или недоверию, но интерес этой девушки исходил не из простого любопытства. В ее взгляде не было антипатии. Казалось, она принимала какое-то решение.
У Антимодеса было старомодное отношение к женщинам. Ему нравились скромные и надушенные, женственные и нежные дамы с рдеющими щеками и подобающе опущенными ресницами. Он понимал, что в нынешние дни могущественных волшебниц и бесстрашных воительниц его мнение устарело, но его это устраивало. Он слегка нахмурился, показывая свое неодобрение, и натянул поводья, направляя Дженни в сторону общих конюшен, расположенных возле кузницы. Стойла, кузница и пекарня с ее необъятными печами были тремя из немногих зданий Утехи, основанных на земле.
Даже миновав молодую девушку, он мог чувствовать на себе пристальный оценивающий взгляд ее карих глаз.

2

Антимодес проследил за тем, чтобы Дженни была устроена со всеми удобствами, такими как добавочная порция корма и обещание конюха заботиться о ней особенно внимательно, что, естественно, было оплачено хорошей криннской сталью, выложенной щедрой рукой мага.
Сделав это, архимаг направился к ближайшей лестнице, ведущей на уличные мосты. Ступенек было много, и он взмок и заработал одышку еще до того как закончил подъем. Но в густой тени листвы валлинов, обеспечивавшей приятную прохладу, он перевел дыхание, передохнул и прошел дальше, по висячему мосту, ведущему к Последнему Приюту.
Он прошел мимо бесчисленных маленьких домиков, уютно сидевших высоко в ветвях. В Утехе нельзя было найти двух домов, похожих один на другой, потому что каждый дом был построен соответственно дереву, на котором он располагался. По закону живую древесину нельзя было резать, жечь или повреждать любым другим способом. Каждый дом использовал широкий ствол как одну из стен, а ветки служили потолочными балками. Половицы часто находились на разных уровнях и во время сильных ветров дома заметно качались. Такие ненормальности жители Утехи находили очаровательными. Антимодеса они свели бы с ума.
Последний Приют был самым большим строением в Утехе. Гостиница возвышалась на добрых сорок футов над землей и была построена вокруг ствола огромного валлина, который был частью внутреннего убранства. Снизу постройку поддерживала настоящая чаща ветвей. Общая комната и кухня располагались ниже всего. Спальные комнаты были выше, и до них можно было добраться отдельным путем, так что тем, кто не желал быть замеченным, было необязательно проходить через общую комнату.
Окна гостиницы были сделаны из цветного стекла, привезенного из самого Палантаса, судя по местным слухам. Это стекло служило отличной рекламой делу - яркие цветные блики, сверкающие в тени листьев, привлекали взгляды, в то время как без таких окон гостиница была бы незаметна среди листвы.
Антимодес в тот день легко позавтракал и был достаточно голоден, чтобы отдать должное знаменитой стряпне хозяина гостиницы. Восхождение по лестнице обострило аппетит Антимодеса, как и ароматы, доносящиеся от кухни. У входа архимага приветствовал сам Отик, полный добродушный человек средних лет, который моментально узнал Антимодеса, хотя маг и не посещал его больше двух лет.
- Добро пожаловать, друг мой, добро пожаловать, - сказал Отик, низко кланяясь, как он делал, встречая своих посетителей, независимо от того, были они знатными людьми или простыми крестьянами. Его передник был белоснежным, не запачканным жиром, как у других корчмарей. Сама гостиница была так же чиста, как и Отиков передник. Когда официантки не обслуживали посетителей, они подметали полы, или вытирали пыль, или полировали стойку бара, которая была, собственно, частью живого валлина.
Антимодес выразил свою радость по поводу возвращения в гостиницу. Отик доказал, что действительно помнит своего гостя, проводив мага к его любимому столику у одного из окон, с которого открывался прекрасный вид на озеро Кристалмир через зеленоватое стекло витража. Не дожидаясь заказа, Отик принес кружку охлажденного темного эля и поставил ее перед Антимодесом.
- Я припоминаю, как вы сказали, что вам нравится мое темное пиво, в прошлый раз, когда были здесь, - пояснил Отик.
- В самом деле, хозяин, я в жизни не пробовал ничего подобного, - ответил Антимодес. Он также отметил, что Отик осторожно избегал упоминаний о том, что Антимодес был магом. Антимодес ценил такую тактичность, хотя и не считал нужным скрывать, кем он является.
- Я возьму комнату на ночь, с обедом и ужином, - сказал Антимодес, доставая кошелек, который был далеко не пуст.
Отик ответил, что несколько комнат свободны, и Антимодес может выбрать любую, и что он окажет ему, Отику, честь своим присутствием. Сегодняшний обед состоял из запеканки с тринадцатью различными сортами бобов, специями и ветчиной. На ужин ожидались отбивные и картошка со специями, которой славилась гостиница.
Отик с нетерпением ожидал похвалы превосходному меню, что он немедленно и получил. После этого сияющий трактирщик поторопился вернуться к своим хлопотам.
Антимодес расслабился и оглядел помещение в поиске остальных посетителей. Сейчас, после обычной трапезы, гостиница была относительно пуста. Путешественники отдыхали в своих комнатах наверху, переваривая сытный обед. Ремесленники вернулись к своему труду, торговцы просматривали свои расчетные книги, матери укладывали своих детей подремать. Гном - из холмов, судя по его виду - был единственным посетителем гостиницы.
Гном из холмов, который больше не жил в холмах, гном из холмов, живущий среди людей в Утехе. И преуспевающий, судя по его наряду, который состоял из домотканой рубашки, хороших кожаных штанов и кожаного сюртука, указывающего на его род занятий. Он был средних лет; в его каштановой бороде было совсем немного седых волос. Морщины на его лице оказались неожиданно глубокими и темными для гнома его лет. Его жизнь, по-видимому, была нелегкой и оставила свой след. Его карие глаза были теплее, чем у его сородичей, не живших среди людей и постоянно отгораживавшихся стеной от всего мира.
Поймав ясный взгляд гнома, Антимодес приветственно поднял свою кружку с пивом.
- Я вижу по твоим инструментам, что ты - кузнец. Да направит Реоркс твой молот, - сказал он на гномьем языке.
Гном благодарно кивнул и, поднимая свою кружку, грубовато ответил на Всеобщем:
- Прямой и сухой дороги тебе, странник.
Антимодес не предлагал гному пересесть за его столик, да и тот явно не стремился обрести компанию. Антимодес посмотрел в окно, восхищаясь видом и наслаждаясь приятным теплом, растекающимся по всему его телу - приятный контраст прохладе эля, который смягчал и успокаивал его горло, раздраженное дорожной пылью. Поскольку прямой обязанностью Антимодеса было подслушивание любых разговоров, то он лениво прислушался к разговорам гнома и официантки, хотя не было похоже, что они обсуждали что-то подозрительное.
- Вот, пожалуйста, Флинт, - сказала официантка, бухая на стол дымящуюся миску с бобами. - Тут с добавкой, и хлеб тоже. Тебя нужно откормить. Я так понимаю, ты скоро покинешь нас?
- Ага, девочка. Дороги расчищаются. Уже можно было бы уходить, но я жду возвращения Таниса из Квалинести, где он навещал родичей. Он должен был вернуться две недели назад, но пока я что-то не вижу его уродливой рожи.
- Надеюсь, с ним все в порядке, - участливо сказала официантка, - эльфам нельзя доверять, это уж любому известно. Я слышала, у него не все ладно с этими самыми родичами.
- Он похож на человека с больным зубом, - проворчал гном, но в его грубоватом голосе Антимодес различил нотку сочувствия. - Ему нужно время от времени шатать этот зуб, чтобы убедиться, что тот все еще ноет. Танис отправляется домой, зная, что его добрые эльфийские родственнички терпеть его не могут, но он продолжает надеяться, что на этот раз все будет иначе. Но не тут-то было! Чертов зуб все так же болит, и будет болеть, пока он не вырвет его и не забудет о нем.
Гном покраснел от возмущения, вызванного этой пламенной речью, и завершил ее невразумительным: "И остальные, между прочим, тоже вот". Он сделал большой глоток из кружки.
- Ты не должен называть его уродливым, - сказала официантка с жеманным смешком. - Он выглядит как человек. Его эльфийскую кровь почти не заметно. Я буду рада увидеть его снова. Скажи ему, что я о нем спрашивала, ладно, Флинт?
- Да, да. Ты и все остальные женщины в городе, - ответил гном, но густая борода приглушила его слова, и официантка, спешащая на кухню, не расслышала его.
Гном и полуэльф ведут дела вместе, отметил Антимодес, пытаясь разобраться в том, что он услышал. Полуэльф, изгнанный из Квалиноста. Нет, неверно. Изгнанник не мог бы вернуться туда ни под каким видом, а этот возвращается. Тогда, по всей видимости, он добровольно покинул родину. Неудивительно. Квалинести были более либеральны в отношении чистоты крови, чем их родня из Сильванести, но полуэльф в их глазах был получеловеком, а значит, порченым товаром.
Так значит, полуэльф покинул свой дом, прибыл в Утеху и объединился с гномом, который тоже наверняка либо покинул свой клан сам, либо был изгнан. Антимодес подумал, что история о том, как эти двое встретились, могла бы быть интересной.
Эту историю ему не было суждено услышать. Гном серьезно занялся своей тарелкой с бобовой запеканкой. Вскоре и порция Антимодеса прибыла, и он посвятил ей все внимание, которого она несомненно заслуживала.
Только он закончил еду и принялся собирать кусочком хлеба остатки соуса, как дверь неожиданно открылась. Тут же появился Отик, чтобы поприветствовать нового клиента, но его улыбка потухла при виде молодой девушки, той самой кудрявой молоденькой пацанки, которую Антимодес встретил чуть ранее по дороге.
- Китиара! - воскликнул Отик. - Что ты здесь делаешь, дитя мое? Пришла по поручению матушки?
Девушка одарила его испепеляющим взглядом из-под темных ресниц.
- У твоей картошки больше мозгов, чем у тебя, Отик. Я не бегаю ни по чьим поручениям.
Она оттолкнула его и прошла мимо. Ее взгляд скользнул по комнате и остановился на Антимодесе, к его вящему изумлению и беспокойству.
- Я пришла поговорить с одним из твоих гостей, - объявила молодая женщина.
- Ну будет, будет, Китиара...Я не думаю, что ты должна беспокоить господина...
Китиара проигнорировала Отика. Она прошла к Антимодесу, остановилась возле его столика и взглянула на него сверху вниз.
- Ты волшебник, не так ли? - спросила она.
Антимодес показал свое неудовольствие тем, что не встал поприветствовать ее, как он сделал бы, начиная разговор с любой другой женщиной. Ожидая сделаться мишенью нападок или приставаний этой невоспитанной девчонки, он неодобрительно нахмурился.
- Кто я такой - мое дело, юная леди, - сказал он с саркастичным ударением на последнем слове. Он демонстративно перевел взгляд к окну, тем самым давая понять, что беседа окончена.
- Китиара... - нерешительно сказал Отик, - этот господин - мой гость. И это действительно не самое подходящее время или место, чтобы...
Молодая девушка оперлась загорелыми руками на стол и перегнулась через него. Антимодес начинал по-настоящему сердиться из-за этого вторжения. Он снова обратил на нее внимание, отметив - он не был бы человеком, если бы не сделал этого - изгиб ее полных грудей под кожаной безрукавкой.
- Я знаю кое-кого, кто хочет стать волшебником, - сказала она. Ее голос был серьезным и напряженным. - Я хочу помочь ему в этом, но не знаю, как. Не знаю, что делать. - Она сделала жест отчаяния. - Куда мне идти? С кем говорить? Ты можешь сказать мне.
Если бы в этот момент гостиница протянула ветви вовнутрь и выбросила Антимодеса из окна, он не был бы так поражен. Это было совершенно неправильно! Так не делалось! Были общепринятые пути...
- Моя дорогая юная леди, - начал он.
- Пожалуйста. - Китиара нагнулась ближе.
Ее глаза были карими и влажными, обрамленными длинными черными пушистыми ресницами. Брови были темными и изящно изогнутыми. Ее кожа золотилась загаром; она явно проводила много времени вне дома. Она была хорошо сложена, гибка, и уже избавилась от подростковой нескладности с тем, чтобы обрести грацию - грацию не женщины, а крадущейся кошки. Она привлекла его к себе, и он охотно поддался, хотя и был достаточно взрослым и опытным для того, чтобы понимать, что она не позволит этому зайти слишком далеко. Она обогреет своим внутренним огнем немногих - и да помогут боги этим немногим.
- Китиара, оставь господина в покое. - Отик тронул девушку за плечо.
Китиара обернулась к нему. Она не произнесла ни слова, лишь поглядела на него. Отик моментально увял и отступил назад.
- Все в порядке, мастер Сандат. - поспешно вмешался Антимодес. Ему нравился Отик, и он не хотел причинять ему беспокойства. Гном, к тому времени закончивший есть, проявлял живой интерес к происходящему, как и две официантки. - Молодая...гм... леди и я должны кое-что обсудить. Пожалуйста, садитесь, госпожа.
Он привстал и поклонился ей. Юная девушка скользнула в кресло напротив. Подбежала официантка, чтобы убрать тарелки - и удовлетворить свое любопытство.
- Закажете что-нибудь еще? - спросил она Антимодеса.
Он посмотрел на свою юную гостью. - Хотите чего-нибудь?
- Нет, благодарю, - коротко ответила Китиара. - Занимайся своим делом, Рита. Если нам что-то понадобится, мы дадим знать.
Оскорбленная официантка метнулась прочь. Отик продолжал посылать Антимодесу беспомощные извиняющиеся взгляды. Антимодес улыбнулся, показывая, что ему все равно, и Отик, пожав пухлыми плечами, рассеянно отошел в сторону, благо прибытие новых клиентов обязывало его заняться делами.
Китиара приступила к делу с прямотой, которая понравилась Антимодесу.
- Кто же это, кому ты хочешь помочь? - спросил он.
- Мой маленький брат. Брат по матери, если быть точной, - прибавила она после секундного раздумья.
Антимодес припомнил уничтожающий взгляд, которым она наградила Отика, когда тот упомянул ее мать. Между ними явно не было большой любви, подумал архимаг.
- Сколько лет мальчику?
- Шесть.
- А откуда ты знаешь, что он хочет учиться магии? - спросил Антимодес. Он подумал, что знает ответ. Он часто слышал его.
"Он обожает наряжаться и играть в волшебника. Он выглядит так мило. Вам нужно увидеть, как он рассыпает пыль, воображая, что творит заклятье. Конечно, мы понимаем, что это просто одна из стадий, которую он проходит. Мы вообще-то не одобряем этого. Не обижайтесь, сэр, но мы бы не пожелали нашему мальчику такой профессии. Теперь, если бы вы могли поговорить с ним и сказать, как трудно..."
- Он показывает фокусы, - сказала девушка.
- Фокусы? - поморщился Антимодес. - Какого рода?
- Ну, фокусы, знаете. Он может вытащить монетку из твоего носа. Может подбросить камешек вверх и заставить его исчезнуть. Может разрезать шарф надвое и вернуть его назад целым.
- Ловкость рук, - сказал Антимодес. - Ты понимаешь, надеюсь, что это не волшебство.
- Разумеется! - фыркнула Китиара. - За кого ты меня принимаешь? За какую-то деревенщину? Мой отец - мой настоящий отец - однажды взял меня с собой посмотреть на битву, и там был волшебник, который применял настоящую магию. Боевую магию. Мой отец - рыцарь Соламнии, - прибавила она с наивной гордостью, которая заставила ее показаться маленькой девочкой.
Антимодес не поверил ей, по крайней мере, той фразе о ее отце. Что могла дочь соламнийского рыцаря делать здесь, в Утехе, бегая повсюду как уличный мальчишка? Но он охотно поверил, что эта девчонка интересуется военным делом. Не один раз он замечал, как ее правая рука ложилась на ее левое бедро, как будто она привыкла носить меч или воображать, что носит его.
Ее взгляд обогнул Антимодеса, направился сквозь окно и дальше. В этом взгляде была жажда, тоска по далеким краям, по приключениям, по окончанию скучной жизни, которая грозила в скором времени задушить ее. Маг не удивился, когда она сказала:
- Послушай, скоро я покину это место, и моим младшим братьям придется как-то перебиваться самим в мое отсутствие.
- С Карамоном-то все будет в порядке, - продолжила Китиара, все еще глядя на туманные холмы и далекую озерную воду. - У него есть все задатки настоящего воина. Я научила его всему, что знаю, а остальному он научится на практике.
Она была больше похожа на прожженного опытного ветерана, оценивающего нового рекрута, чем на тринадцатилетнюю девочку, говорящую о сопливом малыше. Антимодес готов был рассмеяться, но она была такой серьезной, такой искренней, что вместо того он обнаружил, что внимательно ее слушает.
- Но я беспокоюсь о Рейстлине, - сказала Китиара, морща брови в раздумье. - Он не похож на других. Не похож на меня. Я не могу его понять! Я пыталась научить его драться, но он такой болезненный. Он не может находиться с другими детьми. Слишком легко устает и выбивается из сил.
Она перевела взгляд на Антимодеса. - Я должна буду покинуть это место, - повторила она. - Но прежде чем я уйду, мне нужно знать, что Рейстлин сможет позаботиться о себе, что у него будет какой-то способ заработать на жизнь. Я думала, что если бы он обучился волшебству, то я могла бы не беспокоиться.
- Сколько...сколько ему лет, ты сказала? - переспросил Антимодес.
- Шесть, - сказала Китиара.
- Но...как насчет его родителей? Твоих родителей? Наверняка они...
Он остановился, потому что девушка больше не слушала его. Ее лицо выражало предельное терпение, с которым молодые люди обычно слушают особенно занудные и скучные речи старших. Прежде чем Антимодес закончил, она вскочила на ноги.
- Я пойду, разыщу его. Вам нужно встретиться.
- Моя дорогая... - начал было протестовать Антимодес. Он наслаждался беседой с этой интересной и привлекательной девушкой, но мысль о том, чтобы развлекать шестилетку, была, мягко говоря, неприятной.
Девушка проигнорировала его возражения. Она была уже снаружи, прежде чем Антимодес смог остановить ее. Ему оставалось только смотреть, как она легко сбежала по ступенькам, грубо отталкивая или врезаясь в каждого, кто оказывался у нее на пути.
Антимодес находился в затруднительном положении. Он не хотел, чтобы эта девочка снова обрушилась на него. Теперь, когда она исчезла, Антимодес не хотел иметь с ней никаких дел. Она взволновала его, оставив его с неприятным чувством, похожим на эффект слишком большого количества выпитого вина. Пить было приятно, но теперь у него болела голова.
Антимодес попросил счет. Он решил отсидеться в своей комнате, хотя и осознавал с неудовольствием, что ему придется быть невольным узником в ней все время, пока он остается здесь. Поднимая глаза, он заметил, что гном, которого звали, как он припомнил, Флинтом, смотрит на него.
Гном улыбался.
Скорее всего, Флинт не думал об Антимодесе вообще. Улыбка его могла быть вызвана вкусным обедом; причиной этой улыбки могли стать несколько кружек эля; наконец, он мог просто улыбаться всему прекрасному миру. Но Антимодес с его самолюбием решил, что Флинт улыбался, глядя на него, а точнее - усмехался из-за того, что он, могущественный волшебник, собирается бежать от двоих детей.
Антимодес тут же дал клятву, что не доставит гному подобного удовольствия. Он не позволит выжить себя из этой уютной общей комнаты. Он останется, избавится от девчонки, быстро поговорит с ребенком и на этом все закончится.

1 Следующая страница


Кузница души 2

- Возможно, ты захочешь присоединиться ко мне, добрый сэр, - обратился Антимодес к гному.
Флинт бросил на него сердитый взгляд, покраснел и опустил голову к кружке с пивом. Он пробормотал что-то насчет того, что скорее опалит себе бороду, чем сядет за один стол с волшебником.
Антимодес холодно улыбнулся про себя. Гномы были известны своей нелюбовью и недоверием к магам. Теперь архимаг мог быть уверен, что гном оставит его в покое. Действительно, Флинт залпом осушил свою кружку, бросил на стол монету, кивнул Антимодесу и быстро вышел из гостиницы.
И тут, сразу же после ухода гнома, появилась девушка, таща за собой даже не одного ребенка, а двоих.
Антимодес вздохнул и приказал подать ему кружку Отиковой лучшей двухлетней медовухи. Он чувствовал, что ему пригодится что-то подкрепляющее.

3

Встреча обещала быть более утомительной, чем Антимодес предполагал. Один из мальчиков, старший, как подумал Антимодес, был хорошеньким ребенком, или, что точнее, был бы им, если бы не был таким невероятно грязным. Крепыш с пухленькими руками и ногами, открытым добродушным лицом и улыбкой, которой не хватало нескольких зубов, он сразу же проявил дружелюбный интерес и любопытство к Антимодесу, ни в малейшей степени не смущаясь хорошо одетого незнакомца.
- Здрасьте, сэр. Вы волшебник? Кит говорит, вы волшебник. Можете показать какой-нибудь фокус? Мой брат-близнец может. Хотите посмотреть? Рейст, покажи тот, когда ты достаешь монету из своего носа и...
- Заткнись, Карамон, - тихо сказал другой ребенок, - ты ведешь себя глупо.
Мальчик принял это доброжелательно. Он хихикнул и пожал плечами, но промолчал. Антимодес был поражен, услышав, что эти двое - близнецы. Он оглядел второго мальчика. Того никак нельзя было назвать хорошеньким - худой как скелет, неопрятно и убого одетый, с босыми ногами и специфическим неприятным запахом, который издают только маленькие потливые дети. Его каштановые волосы были длинными и спутанными и определенно нуждались в мытье.
Антимодес внимательно осмотрел обоих и смог сделать кое-какие выводы.
Над этими мальчишками не суетилась хлопотливая мать. Любящие руки не причесывали эти запутанные волосы; никто не ругал их, заставляя мыть уши. Они не выглядели забитыми и запуганными, как дети, терпящие побои - но о них и не заботились.
- Как тебя зовут? - спросил Антимодес.
- Рейстлин, - ответил мальчик.
Одна особенность свидетельствовала в его пользу. Он смотрел прямо на Антимодеса, когда говорил. Антимодес подметил любопытную вещь - большинство маленьких детей имели привычку во время разговора пялиться на собственные ноги или на что-нибудь еще, но не на собеседника, как будто они ожидали, что тот нападет на них и съест. Взгляд бледно-голубых глаз этого мальчика не колебался и был зафиксирован на маге.
Эти голубые глаза не говорили ничего, и ничего не ожидали. В них было слишком много мудрости. Они видели слишком многое для его лет - слишком много горя, слишком много боли. Они заглядывали под кровать - и обнаружили, что там, в темноте, действительно прячутся чудовища.
"Итак, молодой человек, готов поспорить, вы хотите стать магом, когда вырастете!"
Это было стандартным началом разговора для Антимодеса, обычной линией поведения в подобных обстоятельствах. У него хватило ума не говорить этого сейчас. Не говорить такого этим знающим глазам.
Архимаг ощутил покалывание в затылке. Он узнал это чувство - прикосновение руки бога.
Подавив свое возбуждение, Антимодес обратился к старшей девушке:
- Я бы хотел поговорить с твоим братом наедине. Возможно, ты и его брат могли бы...
- Конечно, - быстро сказала Китиара. - Пойдем, Карамон.
- Только с Рейстлином, - сказал Карамон.
- Пошли, Карамон! - нетерпеливо повторила Китиара. Схватив его за руку, она с силой дернула его.
Мальчик устоял против рывка. Карамон вовсе не был слабым ребенком. Было крайне маловероятно, что его сестра способна сдвинуть его с места, не прибегая к вспомогательным средствам. Он посмотрел на Антимодеса.
- Мы близнецы, сэр. Мы все делаем вместе.
Антимодес бросил взгляд на другого близнеца, наблюдая за его реакцией. Щеки Рейстлина слегка порозовели; он был смущен, но казался странно довольным. Антимодесу стало не по себе. Мальчик не был похож на брата, радующегося любви и преданности другого брата. Скорее он был похож на человека, который радуется умению любимой выдрессированной собаки.
- Иди, Карамон, - сказал Рейстлин. - Может, он научит меня паре других фокусов. Я покажу их тебе вечером, после ужина.
Карамон выглядел неуверенно. Рейстлин послал ему взгляд из-под густой косматой челки. Этот взгляд нес в себе приказ. Карамон опустил глаза, и неожиданно повеселев, схватил сестру за руку.
- Я слышал, Стурм нашел барсучью нору. Он будет выманивать барсука наружу. Как думаешь, он сможет сделать это, Кит?
- Мне какое дело? - сердито ответила она. Направляясь к выходу, она дала Карамону подзатыльник. - В следующий раз делай как я тебе говорю. Слышишь? Что ты за солдат, если не слушаешься моих приказов?
- Я буду слушаться, Кит, - сказал Карамон, морщась и потирая затылок. - Но ты сказала, чтобы я оставил Рейстлина. Ты же знаешь, что мне нужно за ним присматривать.
Антимодес мог слышать их спорящие голоса, пока они не спустились по лестнице.
Он снова посмотрел на мальчика. - Садись, пожалуйста, - сказал он.
Рейстлин тихо скользнул в кресло напротив. Он был маленьким для своего возраста, и его ноги не доставали до пола. Он сидел абсолютно спокойно. Он не ерзал и не елозил. Он не болтал ногами и не стучал ими по ножкам стула. Он сложил руки вместе на столе и внимательно смотрел на Антимодеса.
- Не хочешь чего-нибудь поесть или выпить? Ты же мой гость, - добавил Антимодес.
Рейстлин покачал головой. Хотя ребенок был грязным и одетым как нищий, он не голодал. Уж близнеца-то его наверняка кормили хорошо. Кто-то следил за тем, чтобы на их столе была еда. Что же до чрезмерной худобы мальчика, Антимодес предположил, что она была результатом огня, горящего глубоко в тайниках его души, огня, потребляющего пищу до того, как она могла напитать тело, огня, который оставлял ребенка с постоянным голодом, который тот еще не мог осознать или понять.
И снова Антимодес почувствовал священное прикосновение бога.
- Твоя сестра говорила мне, Рейстлин, что ты хотел бы ходить в школу, чтобы учиться и стать магом, - начал Антимодес, ища подход к существу разговора.
Рейстлин колебался секунду, затем сказал:
- Да, наверно.
- Наверно? - разочарованно повторил Антимодес. - Ты что, не знаешь, чего хочешь?
- Я никогда не думал об этом, - ответил Рейстлин, пожимая худенькими плечами в точном повторении жеста своего более упитанного брата. - Насчет обучения в школе, я имею в виду. Я даже не знал, что есть школы, в которых учатся магии. Я думал, магия - просто... - он подыскивал нужное слово, - просто часть тебя. Как глаза или руки.
Пальцы бога забарабанили по душе Антимодеса. Но ему нужно было больше сведений. Он должен был удостовериться.
- Скажи, Рейстлин, кто-нибудь в твоей семье обладает магическими способностями? Я не просто любопытствую, - объяснил Антимодес, видя, как боль искажает лицо ребенка, - мне нужно знать, потому что мы обнаружили, что такие способности чаще всего передаются по наследству.
Рейстлин облизнул губы. Он опустил взгляд, задержав его на своих ладонях. Пальцы, тонкие и подвижные для такого малыша, сжались в кулаки.
- Моя мать, - сказал он бесцветным голосом. - Она видит разное. То, что происходит далеко. Видит другие края. Наблюдает за тем, что делают эльфы и чем занимаются гномы под горой.
- Она ясновидящая, - подытожил Антимодес.
Рейстлин снова пожал плечами:
- Большинство людей думают, что она сумасшедшая.
Он поднял глаза, готовясь защищать свою мать. Обнаружив, что Антимодес смотрит на него с сочувствием, мальчик расслабился и слова хлынули из него, как кровь из перерезанной вены.
- Она иногда забывает поесть. Ну, не совсем забывает... Как будто она ест где-то в другом месте. И она не занимается работой по дому, но это потому, что на самом деле она вообще-то не дома... Она бывает в чудесных местах, видит чудесные, красивые вещи... Я это знаю, - продолжил Рейстлин, - потому что, когда она возвращается, то грустит. Как будто она не хочет возвращаться. Иногда она смотрит на нас так, словно не знает, кто мы.
- Она рассказывает о том, что видит? - мягко спросил Антимодес.
- Мне - немного, - ответил мальчик. - Но не все. Это не нравится отцу, а моя сестра...ну, вы видели Кит. У нее не хватает терпения смотреть на то, что она называет мамиными "припадками". Так что я не виню маму за то, что она покидает нас, - продолжал Рейстлин таким тихим голосом, что Антимодесу пришлось наклониться вперед, чтобы слышать его. - Я бы ушел с ней, если бы мог. И мы никогда бы не вернулись сюда. Никогда.
Антимодес осушил свою кружку, используя питье как повод промолчать, пока он пытался сдержать свой гнев. Это не было новой историей, такое ему приходилось слышать. Эта бедная женщина ничем не отличалась от остальных. Она была рождена с необычным даром, но ее талант не признавали, возможно, высмеивали, а ее семья, полагающая, что все волшебники - демонское отродье, наверняка отговаривала ее от использования дара. Вместо того, чтобы развивать талант соответствующими тренировками, которые научили бы ее пользоваться им к собственной выгоде и к выгоде других, его подавляли и отрицали. То, что было даром, стало проклятием. Если она еще не сошла с ума, то скоро сойдет.
Возможности спасти ее не было. Но был шанс уберечь от той же участи ее сына.
- Чем занимается твой отец? - спросил Антимодес.
- Он дровосек, - ответил Рейстлин. Теперь, когда они сменили тему, он немного расслабился. Его руки разжались. - Он большой, как Карамон. Он очень много работает. Мы его нечасто видим. - Ребенок не казался особенно озабоченным этим фактом.
Он помолчал немного, затем сказал, морща лоб из-за серьезности мыслительного процесса:
- Эта школа. Она не очень далеко? Я имею в виду, я не хотел бы оставлять маму надолго. И потом, Карамон. Как он сказал, мы - близнецы. Мы смотрим друг за другом.
"Скоро я покину это место, - сказала их сестра, - и моим младшим братьям придется как-то перебиваться самим в мое отсутствие".
Антимодес обменялся рукопожатием с богом, заключая сделку с Солинари.
- Тут неподалеку есть школа. Она примерно в пяти милях к западу, в укромном лесу. Большинство людей даже не знают, что она там находится. Пять миль - это не слишком долгий путь для взрослого человека, но настоящее испытание для маленького мальчика, туда и назад каждый день. Многие из учеников там и живут, особенно те, кто прибыл из отдаленных краев Ансалона. Советую тебе сделать то же самое. Занятия в школе длятся только восемь месяцев в году. Учитель отсутствует в летние месяцы, чтобы провести их в Вайретской Башне. Ты можешь оставаться со своей семьей в это время. Мне все же нужно будет поговорить с твоим отцом. Он должен подать заявление. Как ты думаешь, одобрит ли он это?
- Отцу все равно, - сказал Рейстлин. - Думаю, это будет облегчением для него. Он боится, что я закончу так же, как и мать. - Бледные щеки ребенка неожиданно вспыхнули алым.
- Если только это не стоит много денег. Тогда я не смогу ходить в школу.
- Что до денег, - Антимодес уже все решил с этим, - мы, волшебники, заботимся о подобных нам.
Мальчик не совсем понял этого.
- Это не должно быть милостыней, - сказал Рейстлин, - отец бы не принял такого.
- Это не милостыня, - резко сказал Антимодес. - У нас установлены стипендии для нуждающихся учеников. Мы помогаем выплачивать стоимость их обучения и другие затраты. Могу я поговорить с твоим отцом сегодня вечером? Я бы объяснил ему все это.
- Да, он должен быть дома сегодня. Он почти закончил работу. Я приведу его сюда. В сумерках будет трудно найти наш дом, - извиняющимся тоном сказал Рейстлин.
"Конечно, трудно", - мысленно сказал Антимодес, и его сердце защемило от жалости. Невзрачный, несчастливый, неряшливо содержащийся одинокий дом. Он прячется в тени и хранит свою грустную тайну.
Ребенок был таким хрупким, таким слабым. Хороший порыв ветра сбил бы его с ног. Магия может стать щитом, который защитит этого болезненного человечка, станет посохом, на который он сможет опереться будучи слабым или уставшим. Или же магия может стать чудовищем, которое высосет жизнь из хрупкого тела, оставляя сухую безжизненную оболочку. Антимодес вполне мог сейчас направлять мальчика на дорогу, которая приведет его к ранней смерти.
- Почему вы на меня так смотрите? - удивленно спросил мальчик.
Антимодес подал Рейстлину знак встать со своего места и подойти прямо к нему. Антимодес взял руки мальчика в свои. Малыш попытался уклониться и вывернуться.
Он не любит, когда его трогают, понял Антимодес, но продолжал держать мальчика. Он хотел подчеркнуть значимость своих слов своей плотью, мускулами, костями. Он хотел, чтобы мальчик не только услышал, но и почувствовал их.
- Слушай меня, Рейстлин, - сказал Антимодес, и мальчик успокоился и встал спокойно. Он осознал, что этот разговор был не беседой взрослого с ребенком, но беседой равного с равным. - Магия не решит твоих проблем - она только прибавит к ним множество других. Магия не заставит людей полюбить тебя - она увеличит их недоверие. Магия не облегчит твою боль - она будет извиваться и гореть внутри тебя, так что однажды ты подумаешь, что даже смерть была бы приятней.
Антимодес сделал паузу, все еще крепко держа руки ребенка, сухие и горячие, как будто у него был жар. Архимаг мысленно подбирал способ объяснить этому маленькому мальчику то, что он хотел сказать, так, чтобы тот понял. Отдаленный звонкий стук из кузнечной мастерской, доносящийся с улицы снизу, помог подобрать сравнение.
- Душа мага закаляется в кузнице волшебства, - сказал Антимодес. - Ты добровольно соглашаешься идти в огонь. Пламя может уничтожить тебя. Но если ты выживешь, каждый удар молота будет придавать форму твоему существу. Каждая капля воды, выбитая из тебя, закалит и затвердит твой дух. Ты понимаешь?
- Я понимаю, - сказал мальчик.
- У тебя есть какие-то вопросы ко мне, Рейстлин? - спросил Антимодес, усиливая хватку. - Хоть один вопрос?
Мальчик колебался, размышляя. Ему не хотелось говорить. Он думал, как сформулировать свои опасения.
- Мой отец говорит, что перед тем, как магам разрешают применять свое волшебство, их приводят в ужасное темное место, где они должны сразиться со страшными чудовищами. Отец говорит, что иногда маги умирают в этом месте. Это правда?
- Башня, вообще-то, довольно приятное место, когда привыкнешь к ней, - сказал Антимодес. Он остановился, осторожно подбирая слова. Он не хотел лгать ребенку, но некоторые вещи были не подвластны пониманию даже этого не по годам развитого шестилетки. - Когда маг становится старше, гораздо старше, чем ты сейчас, Рейстлин, он идет в Башню Высшего Волшебства и там проходит испытание. И - да, иногда маг погибает. Сила, которой владеет маг, очень велика. И те, кто не способен контролировать ее или посвятить ей свои жизни, не приветствуются в нашем Ордене.
Мальчик выглядел очень серьезным и мрачным, его глаза были расширены. Антимодес слегка сжал его ладони и улыбнулся ему:
- Но это будет долгое, долгое время спустя, Рейстлин. Очень долгое время. Я не хочу пугать тебя. Я только хочу, чтобы ты знал, что тебе предстоит.
- Да, сэр, - прошептал Рейстлин. - Я понимаю.
Антимодес отпустил руки мальчика. Рейстлин невольно отступил назад, и, наверняка бессознательно, спрятал руки за спиной.
- А теперь, Рейстлин, - сказал Антимодес, - у меня есть вопрос к тебе. Почему ты хочешь стать магом?
Голубые глаза Рейстлина загорелись:
- Мне нравится ощущать магию внутри себя. И, - он оглянулся на Отика, хлопотавшего за стойкой, - и когда-нибудь настанет время, когда толстые трактирщики будут кланяться мне.
Ошарашенный Антимодес уставился на ребенка, чтобы понять, шутит ли он.
Рейстлин не шутил.
Рука бога на плече Антимодеса неожиданно дрогнула.

4

Месяц спустя Антимодес был тепло принят в элегантных покоях Пар-Салиана, мага Белых Одежд, главы Конклава Магов.
Эти двое магов очень отличались друг от друга, и скорее всего не стали бы друзьями при других, обычных, обстоятельствах. Оба были примерно одного возраста, около пятидесяти лет. Все же Антимодес был светским человеком, а Пар-Салиан - книжником. Антимодес любил путешествовать, обладал деловой хваткой, никогда не пренебрегал хорошим пивом, красивыми женщинами или уютными трактирами. Он был любопытен и дотошен, щепетилен и в стиле одежды, и в своих привычках.
Пар-Салиан был ученым, чьи познания в магическом искусстве наверняка были обширнее, чем у любого другого мага, жившего на Кринне в то время. Он ненавидел путешествия, не интересовался другими людьми и был известен любовью к одной единственной женщине - связь, о которой он жалел и по сей день. Он не особенно заботился о своем внешнем виде или физическом удобстве. Погружаясь с головой в свою работу, он часто забывал явиться к обеду.
Ответственность за то, чтобы мастер хоть иногда принимал пищу, лежала на нескольких магах-учениках, и они выполняли эту почетную миссию, исподтишка подсовывая ломоть хлеба под руку мастера, пока он читал. Тогда он рассеянно принимался жевать хлеб. Ученики часто шутили между собой, что они могли бы с тем же успехом класть кусок мыла вместо хлеба, и Пар-Салиан не заметил бы разницы. Тем не менее никто не отваживался на такой эксперимент.
В тот вечер Пар-Салиан принимал своего старого друга, оставив книги, хотя и не без сожаления. Антимодес принес ему в дар несколько свитков пергамента, относящихся к черной магии, которые он случайно приобрел во время странствий. Одна из их сестер Черных Одежд, злая волшебница, была убита толпой осатаневших горожан. Антимодес прибыл слишком поздно, чтобы спасти волшебницу, что он непременно попытался бы сделать, пусть и без особого рвения - все чародеи были связаны между собой своей магией, независимо от того, какому богу или богине они служили.
Зато он уговорил суеверных горожан позволить ему вынести личные вещи волшебницы из ее дома перед тем, как они подожгли его. Антимодес принес свитки своему другу, Пар-Салиану, оставив себе только амулет для вызова мертвых. Он не мог и не стал бы использовать амулет - мертвые были дурно пахнущими, отвратительными существами, как он считал. Но он намеревался обменять его на что-нибудь у своих братьев-магов Черных Одежд.
Несмотря на то, что Пар-Салиан носил Белые одежды и был полностью предан богу Солинари, он был способен читать и понимать записи темной колдуньи, хотя и не без неприятных ощущений. Он был одним из немногих когда-либо живших магов, кто имел власть пересекать границы. Он бы никогда не использовал эту власть, но он мог записать заклинания, компоненты для них, продолжительность их действия и любую другую интересную информацию, на которую он натыкался. Сами свитки были бы переданы в библиотеку после необходимой оценки.
- Ужасная смерть, - сказал Пар-Салиан, наливая своему гостю эльфийского вина, охлажденного и сладкого, с легким привкусом жимолости, вызывающим у пьющего воспоминания о зеленых лесах и залитых солнцем лугах. - Ты знал ее?
- Эсмиллу? Нет. - Антимодес покачал головой. - И к тому же, она сама напросилась. Люди могут закрыть глаза на похищение ребенка-другого, но когда ты начинаешь платить фальшивыми монетами...
- О нет, прекрати, дорогой мой Антимодес! - Пар-Салиан выглядел шокированным. Он был известен своим чувством юмора. - Ты шутишь, я думаю.
- Ну, может, и шучу. - Антимодес ухмыльнулся и пригубил свой бокал.
- Тем не менее, я понимаю, о чем ты. - Пар-Салиан раздраженно ударил кулаком по подлокотнику своего кресла. - Почему эти идиоты-волшебники тратят свои знания и способности на то, чтобы изготовить пару некачественных фальшивых монет, которые любой торговец отсюда до островов минотавров может распознать? Я просто не понимаю этого.
Антимодес согласился:
- Учитывая, сколько усилий нужно приложить для создания двух-трех стальных монет, выгоднее немного поработать руками и получить гораздо больше, потратив меньше сил. Если бы наша сестра продолжала изводить городских крыс, как она делала на протяжении многих лет, ее бы несомненно оставили в покое. А магически изготовленные монеты повергли всех в панику. Большинство людей вбило себе в голову, что они проклятые и боялись дотрагиваться до них. А те, кто не верил в проклятье, боялись, что она начнет строгать монеты в количестве, достаточном, чтобы конкурировать с Лордом Палантаса, и скоро заполучит весь город и все в нем.
- Именно поэтому мы установили правила о копировании монет государства, - сказал Пар-Салиан. - Каждый молодой маг пробует это. Я пытался, и уверен, что и ты тоже.
Антимодес кивнул и пожал плечами.
- Но большинство из нас приходит к выводу, что это не стоит затраченного времени и усилий, иначе бы мы уже давно контролировали экономику всего Ансалона. Та женщина была достаточно взрослой, чтобы понимать это. О чем только она думала?
- Кто знает? Немного рехнулась, возможно. Или просто пожадничала. Как бы то ни было, она рассердила своего бога. Нуитари оставил ее. Ни одно ее защитное заклинание не действовало.
- Он не допускает легкомысленного обращения с его дарами, - строго и серьезно сказал Пар-Салиан.
Антимодес придвинул свое кресло ближе к огню, потрескивавшему в камине. Он всегда чувствовал близость богов магии, находясь в Башне Высшего Волшебства - близость всех богов магии, белой, серой и темной. Эта близость вызывала неприятное ощущение, как будто кто-то постоянно дышал сзади ему в шею, и это было главной причиной того, что Антимодес жил не в Башне, а во внешнем мире, каким бы опасным он ни был для волшебников. Он был рад сменить тему.
- Говоря о детях... - начал Антимодес.
- А мы разве о них говорили? - улыбаясь, спросил Пар-Салиан.
- Разумеется. Я упомянул похищение детей.
- Ах да. Я вспомнил. Отлично, значит, мы говорили о детях. Так что насчет них? Мне казалось, ты недолюбливаешь детей.
- Как правило, да. Но я встретил довольно необычного малыша по дороге сюда. Думаю, его стоит взять на заметку. Вообще-то, думаю, трое уже взяли. - Антимодес взглянул в окно, где в ночном небе сияли две из трех лун, посвященных богам магии.
Пар-Салиан выглядел заинтересованным.
- У ребенка есть дар? Ты проверял его? Сколько ему лет?
- Около шести. Нет, не проверял. Я останавливался в гостинице в Утехе. Это не было подходящим временем или местом, к тому же я не особенно высокого мнения об этих тестах. Любой смышленый ребенок может пройти их. Нет, меня впечатлило то, что мальчик сказал, и как он это сказал. И испугало тоже, не побоюсь признаться. В нем много хладнокровного честолюбия. Пугающе наблюдать это в таком юном мальчике. Конечно, его окружение может быть причиной. Неблагополучная семья.
- Что же ты сделал?
- Направил его к Мастеру Теобальду. Да, знаю, знаю. Теобальд - не самый талантливый учитель Конклава. Он скучный и старомодный, у него много предрассудков и полностью отсутствует воображение, но зато мальчик получит хорошую, прочную основу начальных знаний и строгую дисциплину, что ему не помешает. Он отбивается от рук, мне кажется. Его воспитывает старшая сестра, та еще штучка.
- Обучение у Теобальда дорого стоит, - сказал Пар-Салиан. - А ты упомянул, что семья мальчика бедна.
- Я заплатил за его первый семестр. - Антимодес движением руки отмел все уверения в похвальности его действий. - Семья не должна знать, помни. Я наплел чего-то о том, что Башня установила стипендию для нуждающихся.
- Неплохая идея, - задумчиво проговорил Пар-Салиан. - Не лишним было бы претворить ее в жизнь, особенно сейчас, когда многие необъяснимые предубеждения против нас исчезают. К сожалению, дураки вроде Эсмиллы продолжают выставлять нас в плохом свете. Все же я верю, что люди более терпимы в своем большинстве. Они начинают ценить то, что мы для них делаем. Ты путешествуешь открыто и спокойно, друг мой. Ты бы не мог сделать этого лет сорок назад.
- Это правда, - признал Антимодес, - хотя я уверен, что сам мир становится хуже. Я столкнулся с новым религиозным орденом в Гавани. Они поклоняются богу по имени Бельзор, и похоже, что они кормят людей той же старой доброй халтурой, что и Король-Жрец Истара до того, как боги - благодаренье им - сбросили на него гору.
- В самом деле? Ты должен рассказать мне об этом подробнее. - Пар-Салиан уселся поудобнее в своем кресле. Взяв книгу в кожаном переплете со стола возле него, он открыл ее на чистой странице, поставил число и приготовился записывать. Они приступали к наиболее важным делам вечера.
Большей частью Антимодесовой работы было докладывать о состоянии политики Ансалона, которая, как всегда, представляла собой запутанный и странный клубок. Это включало в себя и новый орден, который они обсудили со всех сторон и, после подведения итогов, оставили в покое.
- В Гавани появился сильный лидер, - доложил Антимодес. - У него немного последователей, и он сулит обычный набор чудес, включая исцеление. Мне не удалось увидеться с ним, но судя по тому, что я слышал, он всего лишь довольно умелый фокусник с познаниями в травах. Он не делает ничего, чего бы не практиковали друиды, но для жителей Абанасинии все эти вещи в новинку. Когда-нибудь нам придется вывести его на чистую воду, но пока он не принес никакого вреда, скорее наоборот. Я бы посоветовал не трогать его. Это будет выглядеть нехорошо. Общественное мнение будет на его стороне.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

- Я полностью согласен. - Пар-Салиан кивнул и сделал краткую запись в своей книге. - Что насчет эльфов? Ты проходил через Квалиност?
- Только вдоль пределов. Они были вежливы, но запретили мне идти вглубь их владений. Ничего не изменилось за последние пятьсот лет, и если внешний мир предоставит эльфов самим себе, ничего и не изменится. Что до Сильванести, то они, насколько я знаю, скрываются в своих зачарованных лесах под предводительством Лорака. В общем, я не могу рассказать о них ничего, чего бы ты уже не знал, - добавил Антимодес, наливая себе еще один бокал эльфийского вина. Тема разговора напомнила ему о прекрасном вкусе напитка. - Ты наверняка имел возможность расспросить эльфийских магов.
Пар-Салиан покачал головой:
- Они были в Башне этой зимой, но исключительно по делу; все время молчали и обращались к нам, людям, только когда это становилось необходимым. Они не делились своей магией с нами, но вовсе не возражали использовать нашу.
- А разве они обладают чем-нибудь, что было бы нужно нам? - спросил Антимодес с легкой усмешкой.
- Что касается свитков и книг, то нет, - ответил Пар-Салиан. - Поразительно, какими вялыми стали Сильванести. Но этого следовало ожидать, учитывая их великую недоверчивость и боязнь перемен. Единственный изобретательный ум среди них принадлежит молодому магу по имени Даламар, и я уверен, что как только эльфы выяснят, чем он занимается, то возьмут его прямо за острое ухо и вышвырнут за пределы королевства. Ну а их Белые Одежды с большой охотой приобрели результаты некоторых наших работ, особенно по защитной магии.
Они хотели заплатить золотом, которое в наши дни бесполезно. Мне пришлось довольно сурово предоставить им выбор или платить сталью, которой у них, разумеется, не было, или произвести обмен. Тут они попытались сбыть мне пару заплесневелых заклятий, которые устарели еще во времена моего дедушки. В конце концов, мы сошлись на магических компонентах; эльфы Сильванести выращивают кое-какие редкие растения. Они уехали после совершения сделки, и больше я их не видел. Я вот думаю, а не пришлось ли им столкнуться с какой-то угрозой в Сильванести, или, быть может, их мудрецы предвидели, что угроза приближается. Их король Лорак - могущественный маг и ясновидец в придачу.
- Если что-то подобное и впрямь случилось, мы об этом не узнаем, - сказал Антимодес. - Они скорее перемрут, чем опустятся до того, чтобы просить нас о помощи.
Он хмыкнул. Он не видел никакой пользы от Сильванести, чьи волшебники состояли в Конклаве, но ясно давали понять, что считают это невероятным снисхождением с их стороны. Они неприязненно относились к людям и выражали свою неприязнь различными способами, делая вид, что не говорят на Общем, языке всех народов Кринна, и презрительно воротя нос, когда какой-нибудь человек осмеливался осквернить эльфийский язык своим произношением. Будучи долгожителями, эльфы относились к переменам как к великой опасности. Люди же, чья жизнь была короче и насыщенней и требовала постоянного развития, представляли собой все, что эльфы ненавидели. В головах эльфов Сильванести не возникало ни одной новой мысли за последние две тысячи лет.
- Квалинести, в свою очередь, бдительно охраняют свои границы, но впускают существ других рас, если на то есть разрешение Говорящего с Солнцем и Звездами, - продолжал Антимодес. - Гномьи и человеческие кузнецы очень ценятся там, и часто приглашаются посетить Квалиност - но не оставаться там. И сами эльфийские мастера часто путешествуют в другие земли. К сожалению, они часто встречаются с предубеждением и ненавистью.
Антимодес знал многих из Квалинести и хорошо к ним относился, поэтому и был так огорчен.
- Несколько молодых, включая старшего сына Говорящего...Как его имя?
- Говорящего? Солостаран.
- Нет, его старшего сына.
- А, ты, наверное, имеешь в виду Портиоса.
- Да, Портиос. Говорят, он согласен с Сильванести в том, что ни один человек не должен ступать на эльфийские земли.
- Его трудно винить, учитывая те ужасные вещи, творившиеся, когда люди вошли в Квалиност после Катаклизма. Но не думаю, что стоит беспокоиться. Они будут спорить об этом до следующего века, если что-то не заставит их занять ту или иную позицию.
- Это точно. - Антимодес подметил легкую перемену в тоне Пар-Салиана. - Ты думаешь, что-то может их подтолкнуть к принятию решения?
- До меня доходили слухи, - сказал Пар-Салиан. - Отдаленный гром...
- Я не слышал грома, - сказал Антимодес. - Те темные маги, которых я встречал, ведут себя на удивление тихо. Как будто не уверены в себе даже настолько, чтобы зажечь кусочек помета летучей мыши.
- Кое-кто из более могущественных исчез из виду, - сказал Пар-Салиан.
- И кто же?
- Ну, во-первых, Дракарт. Он регулярно навещал Башню, чтобы просмотреть новые артефакты и подыскать учеников. Но единственные темные маги, которые были здесь недавно, были низкого ранга, из тех, которых не посвятили бы ни в какие заговоры. И даже они выглядели возбужденными.
- Из этого я могу заключить, что ты не имел возможности повидаться с прекрасной Ладонной, - сказал Антимодес, подмигивая.
Пар-Салиан кисло улыбнулся и пожал плечами. Этот огонь угас много лет назад, и он был слишком стар и увлечен работой, чтобы злиться на поддразнивания друга или смеяться им.
- Нет, я не говорил с Ладонной в этом году, и более того, я убежден, что она намеренно скрывается от меня. Она впервые отказалась присутствовать на собрании глав орденов. Вместо себя она прислала представителя - человека, который произнес ровно три слова за все время, и это были "передайте солонку, пожалуйста". - Пар-Салиан потряс головой. - Королева Такхизис слишком долго не давала о себе знать. Что-то затевается.
- Все, что мы можем сделать - это наблюдать и ждать, друг мой, и быть готовыми к действию, когда понадобится. - Антимодес сделал паузу, осушая бокал. - У меня есть и хорошие новости. Прежде всего, Соламнийские рыцари наконец начали собираться воедино. Многие заявили о своих правах на семейные земли и восстанавливают поместья. Их новый лидер Лорд Гунтар - мудрый политик, способный думать своей головой, а не шлемом. Он завоевал популярность у местного населения уничтожив несколько гоблинских крепостей, разогнав пару разбойничьих банд и обеспечив денежную поддержку рыцарских турниров и состязаний в разных краях Соламнии. Деревенщина ничто так не любит, как поглазеть на взрослых людей, лупящих друг друга.
Пар-Салиан выглядел серьезным, даже встревоженным:
- Я не считаю это хорошей новостью, Антимодес. Рыцари не питают любви к нам. Если бы они остановились на истреблении гоблинов, это было бы прекрасно, но можешь не сомневаться, они прибавят волшебников к списку своих врагов, как делали в прошлом - это только вопрос времени. Это предусматривает даже Мера.
- Ты должен встретиться с Лордом Гунтаром, - предложил Антимодес, и развеселился при виде того, как белые брови Пар-Салиана почти слетают с его лба. - Нет, я говорю вполне серьезно. Я не предлагаю приглашать его сюда, но...
- И на том спасибо, - сдержанно сказал Пар-Салиан.
- ...но ты можешь совершить поездку в Соламнию. Навести его. Убеди его в том, что мы желаем соламнийцам только добра.
- Как я могу убедить его в этом, когда он может возразить, что многие из нашего Ордена желают соламнийцам вовсе не добра, и будет совершенно прав? Рыцари не доверяют магии, они не доверяют нам, всем нам, и должен сказать тебе, я не особенно намерен доверять им. Мне кажется мудрым и благоразумным держаться от них подальше, не привлекая к себе их внимания.
- Магиус был другом Хумы, - заметил Антимодес.
- И если я правильно помню легенду, соратники-рыцари не слишком уважали Хуму именно за это, - сухо парировал Пар-Салиан. - Какие новости из Торбардина? - внезапно сменил он предмет беседы, давая понять, что предыдущая тема была закрыта.
Антимодес был достаточно дипломатичен, чтобы не продолжать спор, но про себя он решил непременно посетить Соламнию на обратном пути, хотя это и означало сделать большой крюк на север. Он был любопытен как кендер, когда дело касалось Соламнийских рыцарей, которые долгое время были в немилости и недоверии у народа, когда-то считавшего рыцарство своей опорой и защитой. Теперь же было похоже, что рыцарство возвращалось к прежнему положению.
Антимодесу не терпелось увидеть это своими глазами, а также, разумеется, увидеть, какую выгоду можно из этого извлечь. Конечно же, он не собирался ставить Пар-Салиана в известность об этом. Не только Черные Одежды имели свои секреты от Конклава.
- Гномы Торбардина все еще в Торбардине, я полагаю, в основном потому, что никто не заметил, чтобы они уходили. Они совершенно самодостаточны, не интересуются внешним миром, и я не вижу никаких причин им это делать. Гномы холмов расширяют свои территории, и многие отправляются в другие земли. Некоторые даже селятся вне своих горных владений. - Антимодес вспомнил о гноме, которого он встретил в Утехе.
- Что касается гномов-механиков, с ними то же, что и с гномами Торбардина, с одной поправкой - мы предполагаем, что они все еще живут на горе Небеспокойсь, потому что никто не заметил, чтобы она взрывалась. Кендеры, кажется, процветают как никогда; бродят повсюду, разглядывают все, крадут большую часть этого, приводят остальное в состояние полного хаоса, и по-прежнему ни на что не годны.
- О, я думаю, они на многое способны, - сказал Пар-Салиан горячо и искренне. Было известно, что он питает слабость к кендерам, главным образом потому (как утверждал Антимодес), что остается изолированным в Башне и никогда не имеет с ними дела. - Кендеры - настоящие невинные младенцы в этом несправедливом мире. Они напоминают нам, что мы тратим слишком много времени и сил на беспокойство о вещах, которые на самом деле не имеют никакого значения.
Антимодес хрюкнул.
- Так когда мы можем ожидать, что ты бросишь свои книги, возьмешь хупак и отправишься куда глаза глядят?
Пар-Салиан улыбнулся в ответ:
- Не думай, что я не рассматривал этот вариант, друг мой. Полагаю, я был бы метким стрелком, будь у меня хупак и время потренироваться. Я неплохо обращался с рогаткой, когда был ребенком. Но я вижу, уже темнеет. - Это было его сигналом к окончанию встречи. - Мы еще увидимся утром? - спросил он с легкой ноткой нетерпения, которую Антимодес истолковал совершенно верно.
- Я и не помыслю о том, чтобы прерывать твою работу, друг мой, - ответил он. - Я лучше взгляну на артефакты, и свитки, и компоненты для заклятий, особенно если у тебя остались какие-нибудь из эльфийских. Мне как раз не хватает пары вещей. Затем я продолжу свой путь.
- Из тебя бы получился хороший кендер, - сказал Пар-Салиан, поднимаясь. - Ты никогда не остаешься в одном месте достаточно долго для того, чтобы пыль успела осесть на твоих башмаках. Куда ты направляешься теперь?
- О, куда дорога заведет, - беспечно сказал Антимодес. - Я не тороплюсь домой. Мой брат способен вести дела и без меня, и я уже договорился, чтобы заработанное мной было вложено куда надо, так что деньги текут ко мне, даже когда я не на месте. Намного легче и прибыльнее, чем колдовать над куском железной руды. Спокойной ночи, друг.
- Спокойной ночи и безопасной дороги, - сказал Пар-Салиан, сердечно пожимая руку друга. Он помедлил немного, затем сжал руку сильнее.
- Будь осторожен, Антимодес. Мне не нравятся знаки. Не нравятся предзнаменования. Сейчас на нас светит солнце, но я вижу кончики темных крыльев, отбрасывающих длинную тень. Продолжай посылать мне отчеты. Я очень высоко ценю их.
- Я буду осторожен, - сказал Антимодес, немного встревоженный серьезным тоном своего друга.
Антимодес хорошо понимал, что Пар-Салиан поделился с ним далеко не всем, что знал. Глава Конклава был не только ясновидцем, но и доверенным подопечным Солинари, бога белой магии. Темные крылья. Что он мог иметь в виду? Королеву Тьмы, старую добрую Такхизис? Она исчезла, но не была забыта. Те, кто изучал прошлое, те, кто знал, на какое зло она способна, не осмеливались забыть.
Темные крылья. Стервятники? Орлы? Символы войны? Грифоны, пегасы? Волшебные звери, каких не встретишь в наши дни. ...Драконы?
Да поможет нам Паладайн!
"Еще один повод, - отметил Антимодес, - разузнать, что происходит в Соламнии." Он уже делал шаг через порог, когда Пар-Салиан вновь окликнул его.
- Этот юный ученик...Тот, о котором ты говорил. Как там бишь его имя?
Антимодесу потребовалось некоторое время, чтобы переключить мысли с одного предмета на другой, и еще немного времени, чтобы вспомнить.
- Рейстлин. Рейстлин Мажере.
Пар-Салиан сделал запись в своей книжке.

6

В Утехе было раннее утро, очень раннее. Солнце еще не взошло, когда близнецы проснулись в своем доме, прятавшемся в тени валлинов. Дом с перекошенными, хлопающими ставнями, потрепанными шторами и беспорядочно расставленными полумертвыми растениями в горшках выглядел почти таким же запущенным, как и люди, обитавшие в нем.
Их отец, Джилон Мажере, крупный мужчина с широким добродушным лицом, природную безмятежность которого нарушала беспокойная морщина на лбу, не ночевал дома в этот день. Он уехал поработать по найму далеко от Утехи, в поместье одного богача на озере Кристалмир. Их мать уже проснулась, она не спала с полуночи.
Розамун сидела в своем кресле-качалке, держа моток шерсти в узких ладонях. Она то сматывала шерсть в тугой клубок, то снова разматывала ее. Все это время она напевала себе под нос жутковатым низким голосом, иногда останавливаясь, чтобы поговорить с людьми, которых никто кроме нее не видел.
Если бы ее заботливый муж был дома, он бы заставил ее прекратить "вязание" и лечь в постель. Но и лежа в кровати, она обычно продолжала петь и через час снова поднималась.
У Розамун бывали и хорошие дни, периоды ясного сознания, когда она по крайней мере осознавала происходящее вокруг нее, если и не желала участвовать ни в чем. Она была дочерью богатого купца и всегда пологалась на слуг, исполнявших любые ее приказания. Теперь же они не могли позволить себе нанять слуг, а Розамун была неспособна вести хозяйство сама. Иногда, если она чувствовала голод, то могла приготовить что-нибудь. Остатков еды могло хватить другим членам семьи, при условии, что она не забывала о готовящемся блюде и не оставляла его подгорать в очаге.
Когда она воображала, что занимается штопкой, то сидела в своем кресле с корзинкой, полной рваной одежды, на коленях и глядела в окно. Или набрасывала старый плащ на плечи и отправлялась "в гости", бродя по тенистым дорожкам между домов соседей, которые старались заранее заметить ее и не отвечать, когда Розамун звонила в дверь. За ней имелась привычка забывать, где она находится, и оставаться в чужих домах часами, пока ее сыновья не отыскивали ее и не вели домой.
Иногда она воскрешала в памяти жизнь со своим первым мужем, Грегором Ут-Матаром, повесой и негодяем, которым она наивно гордилась и кого все еще любила, несмотря на то, что он бросил ее много лет назад.
- Грегор был Соламнийским рыцарем, - говорила она, обращаясь к своим невидимым собеседникам. - И он так меня любил.... Он был самым красивым мужчиной в Палантасе, и все девушки с ума по нему сходили. Но он выбрал меня. Он дарил мне розы, и пел песни под моим окном, и мы катались вместе на его вороном коне... А сейчас он мертв. Я точно знаю. Он мертв, потому что иначе бы он вернулся ко мне. Знаете, он умер героем...
Грегор Ут-Матар действительно был объявлен мертвым. Никто не видел его и ничего о нем не слышал вот уже семь лет, и большинство людей было убеждено, что если он не умер, то заслуживал смерти. Его исчезновение не огорчило никого. Он мог быть Соламнийским рыцарем, но если и так, то его наверняка давно изгнали из ордена. Все знали, что он со своей молодой женой и маленькой дочкой покинул Палантас среди ночи и в большой спешке. Ходили слухи, что он совершил убийство и избежал виселицы только с помощью денег и быстрой лошади.
Он был необычайно хорош собой. Ум и обаяние делали его желанным посетителем любой таверны, как и его храбрость - в этом даже враги не могли ему отказать - а также готовность пить, играть и драться в любое время. Розамун не ошиблась по крайней мере в одном своем утверждении - женщины боготворили его.
Признанная красавица с каштановыми волосами, глазами цвета летней листвы и гладкой как шелк белой кожей, Розамун стала той, кому он отдал предпочтение. Он влюбился в нее со всей страстью его порывистой натуры, и продолжал любить ее дольше, чем можно было предположить. Но после того, как любовь угасла, для Грегора ее невозможно было зажечь вновь.
Они безбедно жили в Утехе. Грегор периодически отлучался в Соламнию, когда деньги кончались. Его знатные родичи, очевидно, платили ему, чтобы он держался от них подальше. Но однажды он вернулся с пустыми руками. Люди говорили, что семья Грегора наконец порвала с ним. Его кредиторы начали требовать возврата долгов, и он отправился на север в Оплот, чтобы предложить свой меч и свои услуги любому, кому они понадобятся. Он продолжал заниматься этим, возвращаясь домой в перерывах, но никогда не оставаясь надолго. Розамун дико ревновала и обвиняла его в связях с другими женщинами. Ссоры супругов можно было слышать через всю Утеху.
И в один прекрасный день Грегор ушел и больше не вернулся. Все решили, что он убит, убит либо мечом в грудь, либо, что более вероятно, ножом в спину.
Только один человек не верил в его смерть. Китиара только ждала подходящего времени, чтобы покинуть Утеху и отправиться на поиски отца.
Она как раз говорила об этом, когда пыталась, в своей обычной нетерпеливой манере, собрать своего младшего брата для долгой дороги в школу. Вся одежда Рейстлина - пара рубашек, штаны и штопаные-перештопаные чулки - была завязана в узелок, вместе с плотным зимним плащом.
- К весне меня здесь уже не будет, - говорила Кит. - Это место - дыра, для которой у меня просто нет подходящих слов.
Она выстроила своих братьев для тщательного осмотра.
- О чем ты только думаешь? Ты не можешь идти в школу так!
Схватив Рейстлина, она указала на его босые и грязные ноги:
- Ты должен носить башмаки.
- Летом?! - Карамон был потрясен.
- Мои башмаки уже малы мне, - сказал Рейстлин. Он немного подрос за эту весну. Теперь он был одного роста с Карамоном, хотя весил в два раза меньше и был в четыре раза меньше в обхвате.
- Возьми, наденешь эти. - Кит отыскала старые зимние башмаки Карамона и кинула их Рейстлину.
- Они будут мне жать, - запротестовал он, мрачно озирая обувь.
- Надень их, - приказала Кит. - Все остальные мальчики в школе носят обувь, разве нет? Только крестьяне ходят босиком. Так говорит мой отец.
Рейстлин не ответил. Он втиснул ступни в поношенные башмаки и послал сестре хмурый недовольный взгляд.
Кит взяла грязное полотенце, обмакнула его в ведро с водой и начала тереть Рейстлиновы уши и лицо так энергично, что тот не сомневался, что по меньшей мере половина его кожи оказалась содрана.
Вывернувшись из мертвой хватки сестры, Рейстлин заметил, что Розамун уронила клубок шерсти на пол. Он взглянул на мать.
Ее красота исчезла, как исчезает радуга, когда грозовые тучи скрывают солнце. Ее волосы потускнели и свалялись, а глаза блестели слишком ярко, как блестят глаза больных лихорадкой или сумасшедших. Ее бледная кожа имела сероватый оттенок. Она рассеянно уставилась на свои пустые руки, как будто не зная, что с ними делать. Карамон поднял клубок и протянул его ей.
- Вот, мама.
- Спасибо, дитя. - Ее отсутствующий взгляд скользнул по нему. - Грегор мертв, ты знаешь это, дитя?
- Да, мама, - сказал Карамон, даже не вслушиваясь в ее слова.
Розамун часто делала нелепые и неуместные замечания вроде этого. Ее дети привыкли к этому и большей частью пропускали их мимо ушей. Но в это утро Китиара накинулась на свою мать с внезапным гневом:
- Он не умер! Что ты вообще знаешь? Ты всегда была ему безразлична! Не говори больше таких вещей, ты, сумасшедшая старая ведьма!
Розамун улыбнулась, сматывая клубок, и тихо запела. Ее сыновья стояли рядом, притихшие и несчастные. Слова Китиары ранили их гораздо больше, чем Розамун, которая не обратила ни малейшего внимания на вспышку дочери.
- Он не умер! Я это знаю, и я его отыщу! -проговорила Китиара тихо и яростно.
- Откуда ты знаешь, что он еще жив? - спросил Карамон. - И если даже он жив, то как ты его найдешь? Я слышал, что в Соламнии живет много людей. Даже больше чем здесь в Утехе.
- Я его найду, - твердо заявила Кит. - Он сказал мне, как.
Она пристально оглядела их. - Слушайте, скорее всего, вы видите меня в последний раз. Идем со мной. Я покажу вам кое-что, если вы пообещаете никому не говорить.
Войдя в маленькую комнату, где она спала, она извлекла из-под матраса грубо сшитый самодельный кожаный мешочек.
- Вот. Здесь мое сокровище.
- Деньги? - спросил Карамон.
- Нет! - фыркнула Китиара. - Кое-что получше денег. Мое...мое право первородства. Доказательство того, что я - наследница Ут-Матар.
- Можно посмотреть? - заискивающе попросил Карамон.
Китиара не разрешила.
- Я обещала отцу, что никому не покажу его. По крайней мере, пока. Но когда-нибудь ты его увидишь. Когда я вернусь сюда богатой и могущественной, скача на коне во главе моего войска, тогда ты его увидишь.
- Мы будем в твоем войске, правда, Кит? - сказал Карамон. - Рейст и я.
- Вы будете офицерами, вы оба. Я буду вашим командиром, разумеется. - тоном, не терпящим возражений, сказала Кит.
- Я бы хотел стать офицером. - Карамон загорелся идеей. - А ты, Рейст?
Рейстлин пожал плечами.
- Мне все равно. - Еще раз взглянув на мешочек, он тихо прибавил:
- Нам нужно идти, а то я опоздаю.
Кит оглядела их, уперев руки в бока.
- Да, думаю, вам пора. Карамон, после того, как проводишь Рейстлина, возвращайся прямо домой, слышишь? Не вздумай околачиваться возле школы. Вам двоим придется привыкнуть к тому, чтобы быть отдельно друг от друга.
- Хорошо, Кит. - Теперь была очередь Карамона бросать угрюмые взгляды на сестру.
Рейстлин подошел к матери, взял ее за руку.
- До свидания, мама, - сказал он прерывающимся голосом.
- До свидания, милый, - сказала она. - Не забывай надевать капюшон, когда сыро.
И это было ему прощальным напутствием. Рейстлин пытался объяснить матери, куда он отправляется, но она была совершенно не способна усвоить это. - "Учиться магии? Зачем? Не будь глупым, дитя".
Рейстлин сдался на этом. Они с Карамоном покинули дом, когда солнце позолотило верхушки валлинов.
- Хорошо, что Кит не пошла с нами. Мне нужно сказать тебе одну вещь, - громким шепотом сказал Карамон. Он боязливо оглянулся назад, чтобы убедиться, что сестра не наблюдает за ними. Дверь с треском захлопнулась. Исполнив свой долг, Китиара отправлялась спать дальше.
Дети прошли по древесным подвесным дорожкам сколько было возможно. Затем, когда веревочные мосты закончились, близнецы сбежали по ступеням на лесную землю. Узкая дорога, достаточно широкая для одной телеги, вела в нужном им направлении.
Мальчики сжевали по ломтю черствого хлеба, которые они отломили от куска, лежавшего на столе.
- Смотри, тут на хлебе что-то зеленое, - заметил Карамон в перерыве между двумя откусываниями.
- Это плесень, - сказал Рейстлин.
- А-а. - Карамон доел хлеб вместе с плесенью, бормоча, что он "вовсе не плох, только немного горьковат".
Рейстлин осторожно отделил ту часть хлеба, где росла плесень. Он внимательно осмотрел ее и положил кусок в сумку, которую всегда с собой носил. К концу дня она заполнялась разными представителями растительного и животного мира. Он проводил вечера, изучая их.
- До школы долго идти, - сказал Карамон, взбивая босыми пятками дорожную пыль. - Почти пять миль, говорит папа. И когда ты будешь там, тебе придется сидеть за партой весь день и не шевелиться, и тебе не разрешат выходить, и вообще ничего не будут разрешать. Ты уверен, что тебе там понравится, Рейст?
Рейстлин видел школу только один раз. Внутри была большая комната, где не было окон, чтобы ученики не отвлекались, глядя на улицу. Пол был каменный. Парты были высокими, так что зимой ноги не мерзли на холодном полу. Ученики сидели на высоких табуретах. Вдоль стен тянулись полки, на которых располагались банки с лекарственными травами и другими вещами, от приятных глазу до отвратительных или таинственных. В этих банках хранились ингредиенты, необходимые для заклинаний. На остальных полках лежали футляры со свитками внутри. Многие свитки предназначались для того, чтобы ученики писали на них, и были чистыми. Но некоторые не были.
Рейстлин подумал об этой тихой, темной комнате, о мирных часах обучения, не прерываемых буйными братьями или сердитыми сестрами, и улыбнулся.
- Думаю, да, - ответил он.
Карамон поднял с земли палку и тыкал ею в воздух, воображая, что это меч.

Предыдущая страница 3 Следующая страница


Кузница души 4

- А я бы ни за что не захотел там учиться. Точно знаю. И тот учитель...У него рожа как у лягушки. Он выглядит подлым. Как ты думаешь, он не станет бить тебя?
Учитель, Мастер Теобальд, действительно выглядел не по-доброму. А их первая встреча показала, что он был еще и высокомерен, самолюбив и скорее всего был тупее большинства своих учеников. Не будучи способным завоевать их уважение, он наверняка запугивал их побоями. Рейстлин видел длинный ивовый прут, стоящий на видном месте возле учительского стола.
- Если даже и станет, - сказал Рейстлин, думая о том, что говорил ему Антимодес, - это будет всего лишь очередным ударом кузнечного молота.
- Думаешь, он будет бить тебя молотком? - в ужасе стал допытываться Карамон. Он остановился посреди дороги. - Ты не должен идти в такое жуткое место, Рейст.
- Нет, я не это имел в виду, Карамон, - сказал Рейстлин, пытаясь быть терпеливым со своим невежественным братом. - Я попытаюсь объяснить. Вот сейчас ты дерешься палкой, но когда-нибудь у тебя будет меч, настоящий меч, ведь так?
- Ага, будь уверен. Кит обещала привезти мне один. Если попросишь, она и тебе привезет меч.
- У меня уже есть меч, Карамон, - сказал Рейстлин. - Не такой, как твой. Он сделан не из металла. Мой меч - во мне самом. Сейчас это не очень хорошее оружие. Ему нужно придать форму молотом. За этим я и иду в школу.
- Чтобы научиться делать мечи? - Карамон наморщил лоб в чудовищном умственном усилии. - Так это школа, где учат кузнечному делу, получается?
Рейстлин вздохнул.
- Не настоящие мечи, Карамон. Мысленные. Магия будет моим мечом.
- Ну, если ты так говоришь... Но все равно, если тот учитель высечет тебя, только скажи мне, и я уж о нем позабочусь. - Карамон сжал кулаки. - Это и впрямь долгая дорога, - повторил он.
- Долгая, - согласился Рейстлин. Они прошли около четверти всего пути, и он уже устал, хотя и не признался бы в этом. - Но тебе не нужно идти со мной, ты же знаешь.
- Как это?! - воскликнул Карамон. - А если на тебя нападут гоблины? Я нужен, чтобы защитить тебя.
- Деревянным мечом, - сухо заметил Рейстлин.
- Ты сам сказал, что когда-нибудь у меня будет настоящий, - ответил Карамон с уверенностью, не страдающей от присутствия логики. - Китиара обещала. Эй, я вспомнил, что хотел сказать тебе. Мне кажется, Кит собирается куда-то отправиться. Вчера я наткнулся на нее на лестнице, ведущей из трактира в том конце города. "Корыто", так он называется.
- Что она там делала? - заинтересовавшись, спросил Рейстлин. - И кстати, ты-то что там делал? Об этом месте ходят плохие слухи.
- Я скажу. Стурм Светлый Меч говорит, что в этом трактире собираются воры и головорезы. Я и пошел туда, потому что хотел увидеть убийцу.
- Ну и как, - сказал Рейстлин, чуть улыбаясь, - видел ты хоть одного?
- Не-а! - сказал Карамон обиженно. - По крайней мере, не думаю. Все люди там выглядели совсем обычно. Большинство были похожи на отца, только не такие большие.
- Как и должен выглядеть любой хороший убийца-наемник, - указал Рейстлин.
- Как отец?
- Конечно. Тогда он может подобраться к своей жертве так, что жертва его не заметит. А как ты думал, должен выглядеть убийца? Одетый во все черное, в шляпе с длинным козырьком и в черной маске? - насмешливо спросил Рейстлин.
Карамон поразмыслил над этим.
- Ну... В общем, да.
- Какой же ты тупица, Карамон, - сказал Рейстлин.
- Наверно, - подавленно ответил Карамон. Он разглядывал свои ноги с минуту, пиная комья земли. Но не в его духе было грустить подолгу.
- Знаешь, - оживленно сказал он, - если они действительно выглядят как обычные люди, то, может, я и видел убийцу!
Рейстлин хмыкнул:
- Кого ты точно видел, так это нашу сестру. Что она там делала? Отцу бы не понравилось, что она бывает в таких местах.
- Вот и я ей сказал то же самое, - сказал Карамон, убежденный в своей правоте. - Она отвесила мне оплеуху и сказала, что то, что отец не знает, не может его расстроить, и что я должен молчать. У нее в руках было что-то вроде карты. Я спросил ее, что это, а она только ущипнула мою руку очень больно, - тут Карамон предъявил роскошный фиолетово-красный синяк, - и повела меня за собой, и заставила меня поклясться на могиле на кладбище, что я никому не скажу ни слова об этом. Иначе придет вурдалак и заберет меня как-нибудь ночью.
- Ты рассказал мне, - указал Рейстлин. - Ты нарушил клятву.
- Она не имела в виду тебя! - возмущенно ответил Карамон. - Ты мой брат-близнец, говорить тебе - все равно что говорить себе самому. Ну, в любом случае, я поклялся за нас обоих. Так что если вурдалак придет за мной, он заберет и тебя тоже. Вообще-то я не прочь увидеть настоящего упыря, а ты, Рейст?
Рейстлин закатил глаза, но ничего не сказал. Он не хотел тратить дыхание. Они не прошли еще и половины пути, а он уже выдохся. Он ненавидел свое слабое тело, которое как будто ставило своей целью портить все, что он задумывал, разрушать всякую надежду, убивать любое желание. Рейстлин бросил завистливый взгляд на своего хорошо сложенного, крепкого и здорового брата.
Люди говорили, что раньше существовали боги, которые правили человечеством, но однажды боги рассердились на людей и оставили их. Перед тем как уйти, они сбросили на Кринн огненную гору, которая расколола мир. Затем они предоставили людей их судьбе. Рейстлин легко мог поверить, что так и случилось. Ни один честный и справедливый бог не сыграл бы с ним такую жестокую шутку - разделить одного человека на двоих, дав одному близнецу ум без тела, а другому тело без разума.
Но все же утешительной мыслью было то, что за этим решением стояла веская причина, важная цель; и то, что он и его брат-близнец не были просто безумной шуткой природы. Что утешило бы его еще больше, так это уверенность в том, что боги действительно существуют, так что есть кого винить!
Китиара часто рассказывала Рейстлину историю о том, как он чуть было не умер, и как она спасла ему жизнь, когда повитуха сообщила ей, что младенец родился хилым и почти мертвым, и посоветовала оставить его умирать. Кит всегда немного злилась из-за того, что Рейстлин не проявлял должной благодарности за это. Она, сильная и здоровая, понятия не имела, что иногда, когда тело Рейстлина горело в жару, его мышцы нестерпимо болели, а горло сушила жажда, которую он не мог утолить, в такие минуты он проклинал ее.
Но благодаря Китиаре он смог поступить в школу магии. Она все организовала.
Только бы он смог добраться до этой школы, не свалившись замертво на полпути.
Крестьянская тележка, проезжающая мимо, оказалась спасением для Рейстлина. Фермер остановился и спросил, куда идут мальчики. Хотя он поморщился, когда Рейстлин ответил, но согласился подвезти их. Он с жалостью смотрел на хрупкого ребенка, кашляющего от пыли и пшеничной высевки, которую ветер нес с полей.
- И ты собираешься проделывать этот путь каждый день, парень?
- Нет, сэр, - Карамон ответил за брата, который не мог говорить. - Он идет в школу магов, чтобы научиться ковать мечи. И он останется там совсем один, и они не позволяют мне остаться с ним.
Фермер был добрым человеком, и у него самого были маленькие дети.
- Послушайте, ребята, я езжу этой дорогой каждый день. Если вы будете встречать меня утром, я могу подвозить вас. И я же встречу вас после обеда на обратном пути. Так что ты, мальчик, по меньшей мере сможешь быть дома с семьей по вечерам.
- Это было бы здорово! - вскричал Карамон.
- Мы не можем платить вам, - одновременно с ним сказал Рейстлин, и его лицо вспыхнуло от стыда.
- Пф! Я не ожидаю платы, - неожиданно гневно отрезал фермер. Он искоса взглянул на мальчиков, особенно задержав внимание на крепыше Карамоне. - Что я мог бы принять, так это помощь в полях. Мои собственные дети еще слишком маленькие, чтобы от них была какая-то польза.
- Я мог бы работать на вас, - подсказал ему Карамон. - Я буду помогать вам, пока Рейст в школе.
- По рукам, тогда.
Карамон и фермер пожали друг другу руки, предварительно поплевав на свои ладони.
- Почему ты согласился на него работать? - потребовал ответа Рейстлин, когда они устроились на краю телеги, болтая ногами в воздухе.
- Чтобы ты мог ездить в школу и назад, - сказал Карамон. - А что? Что не так с этим?
Рейстлин прикусил язык. Он чувствовал, что должен поблагодарить брата, но благодарные слова застряли у него в горле, как горькое лекарство.
- Просто... Просто мне не нравится, что ты работаешь ради меня...
- О черт, Рейст, мы же близнецы, - сказал Карамон, и счастливо улыбаясь, одарил брата тычком в ребра. - Ты бы сделал то же самое для меня.
Думая над слова брата, пока телега приближалась к Школе Магов Мастера Теобальда, Рейстлин вовсе не был уверен, что сделал бы это.

* * * * *

Повозка фермера была у школы днем, чтобы забрать их. Рейстлин, вернувшись домой, обнаружил, что мать попросту не заметила его отсутствия, а Китиара сначала удивилась, увидев его, затем разозлилась и пожелала знать причину неожиданного возвращения. Она всегда сердилась, когда все шло не по ее плану. Она решила, что Рейстлин будет столоваться в школе, и была недовольна, услышав, что он решил иначе.
Она выслушала рассказ фермера дважды, и даже тогда продолжала думать, что он замышляет что-то нехорошее. Мысль о том, что Карамон будет работать на фермера, еще сильнее разозлила ее. Карамон вырастет крестьянином, сказала она презрительно. Вместо крови врагов на его сапогах будет конский навоз.
Карамон возмущенно возражал. Они долго и шумно спорили; Рейстлин пошел спать, когда у него разболелась голова. Он проснулся, когда они закончили. Кит была озабочена чем-то другим. Она казалась задумчивой, раздражительнее, чем обычно, и мальчики вели себя тихо, чтобы не вставать на пути ее тяжелой руки. Все же она проследила, чтобы они были сыты, поджарив сомнительного вида бекон и поставив на стол останки заплесневелого хлеба.
Поздно ночью, когда Китиара заснула, маленькие ловкие руки сняли мешочек с ее ремня. Пальцы, чье прикосновение было легче, чем касание лапок мотылька, вытащили содержимое мешочка - мятый лист бумаги и плотный, сложенный в несколько раз кусок кожи. Рейстлин прошел с ними в кухню, где изучил их при неровном свете огня в очаге.
На бумаге красовался отпечатанный семейный герб, изображающий лису, триумфально стоящей над мертвым львом. Девиз гласил: "Нет слишком сильных", а под ним была надпись "Матар". На мягкой коже была неумело нарисована карта, обозначавшая тракт между Утехой и Соламнией.
Рейстлин быстро сложил рисунки, засунул их обратно в мешочек и снова повесил его на ремень Кит.
Рейстлин не сказал о своей находке никому. Он рано понял, что знание дает могущество, особенно знание чужих секретов.
Следующим утром Китиара исчезла.

6

В школе магов было жарко. Огонь, ревущий в камине, нагревал классную комнату, лишенную окон, до почти непереносимой температуры. Голос Мастера Теобальда гудел сквозь это тепло, потоки которого, исходящие от камина, были почти видимыми. Огненный шар был единственным заклинанием, которое по-настоящему хорошо получалось у учителя. Он никогда не упускал возможности показать свой талант.
Рейстлину жара не так мешала, как другим мальчикам. Он бы даже наслаждался ею, если бы ему не нужно было вскоре уходить в холод и снег. Переход от одной крайности к другой, необходимость выходить на мороз во влажной от пота одежде не замедлили сказаться на хрупком теле Рейстлина. Он как раз поправлялся после того, как больное горло и сильный жар, вынудившие его оставаться дома в постели, лишили его голоса на несколько дней.
Он терпеть не мог пропускать занятия. Он был сообразительнее своего учителя. И в глубине души Рейстлин знал, что он более способный маг, чем Мастер Теобальд. Но все еще оставались некоторые вещи, которым он мог научиться у учителя, и они были ему необходимы. Волшебство пылало внутри Рейстлина огнем, настолько же приятным, насколько мучительным. Что Мастер Теобальд знал, а Рейстлин - еще нет, так это как контролировать этот огонь, как заставить магию служить ее хозяину, как обратить пламя в слова, которые можно написать или произнести, как творить с помощью огня.
Мастер Теобальд был таким никудышным учителем, что Рейстлин часто ощущал себя сидящим в засаде, готовым наброситься на любой обрывок полезной информации, какой мог нечаянно появиться перед ним.
Ученики Мастера Теобальда сидели на высоких табуретках и отчаянно старались не задремать, что было нелегко при такой жаре, да еще после плотного обеда. Любого, кто клевал носом, тут же будил удар гибкого ивового прута по плечам. Мастер Теобальд был крупным рыхлым мужчиной, но при желании мог двигаться очень быстро и бесшумно. Ничто не доставляло ему такого удовольствия, как застать ученика дремлющим.
Рейстлин отмахнулся от вопросов своего брата насчет порки в первый день. С того дня его плечи успели почувствовать розгу несколько раз, хотя боль больше ранила душу, чем плоть. Раньше его никогда не били, если не считать редких шлепков от сестры, которыми она его награждала в знак расположения. Если иногда Китиара била сильнее, чем намеревалась, ее братья знали, что это не нарочно.
Мастер Теобальд наносил удар с блеском в глазах и с улыбкой на его полном лице, которая не оставляла никаких сомнений в том, что он получал удовольствие, наказывая детей.
- Буква а в языке магии, - монотонно бубнил по своему обыкновению Мастер Теобальд, - произносится не "а-а", как на Общем диалекте, и также не "а'ах", как в эльфийском, и тем более не как "акгргх", как говорят среди гномьего народа...
"Да, да, - тоскливо подумал Рейстлин. - Валяй дальше. Когда уже ты закончишь пускать нам пыль в глаза? Ты и эльфа-то живого ни разу не видел, старый толстый идиот".
- Буква а на языке волшебников произносят как "ай".
Рейстлин навострил уши. Эта информация была ему нужна. Он внимательно слушал. Мастер Теобальд повторил:
- Итак, это "ай". Теперь вы, молодые люди, повторите за мной.
Сонный хор различных "ай" прошелестел по душной комнате и закончился одним четким "ай", которое уверенно произнес Рейстлин. Обычно его голос был самым тихим из всех, потому что он не любил привлекать к себе внимания, в основном потому, что внимание часто сопровождалось болевыми ощущениями. Но он был так взволнован тем, что наконец узнал что-то полезное, и что был одним из немногих бодрствующих и слушающих в классе, что заговорил громче, чем собирался.
Он тут же пожалел об этом. Мастер Теобальд одобрительно взглянул на Рейстлина и тихонько постучал ивовой веткой по столу.
- Очень хорошо, мастер Рейстлин, - сказал он.
Соседи Рейстлина послали ему пару завистливых и угрожающих взглядов, и он понял, что его заставят заплатить за эту похвалу. Мальчик справа от него, постарше, почти тринадцати лет, которого родители отослали в школу, потому что не могли больше находиться с ним в одном доме, подался к нему, чтобы прошептать:
- Я слышал, ты ему задницу целуешь каждое утро, "мастер Рейстлин".
Мальчик, которого звали Гордо, произвел несколько неприличных чмокающих звуков. Сидящие рядом ответили приглушенным хихиканьем.
Мастер Теобальд услышал и перевел взгляд на них. Он поднялся на ноги и мальчики тут же притихли. Он направлялся к ним, держа розгу в руках, когда его внимание привлек спящий малыш, начавший похрапывать вслух.
Мастер Теобальд ухмыльнулся. Ивовый прут опустился на маленькие плечи. Ученик подскочил с испуганным криком боли.
- Как ты себе позволяешь спать на моем уроке? - обрушился Мастер Теобальд на маленького преступника, который сжался в комок, незаметно утирая слезы.
Во время этой суматохи Рейстлин услышал какой-то шум за спиной, похожий на борьбу и переругивание, но он не потрудился оглянуться. Шалости других мальчиков казались ему глупыми и детскими. Почему они тратили свое время, драгоценное время, на такую чепуху?
Он тихонько произнес "ай" несколько раз, пока не был уверен, что произношение было правильным, и даже записал транскрипцию на своей грифельной доске, чтобы потренироваться позже. Погрузившись в свою работу, он не обращал внимания на сдавленные смешки и хихиканье вокруг него. Мастер Теобальд, довольный тем, что унизил и отругал мальчишку, вернулся на свое место. Тяжело плюхнувшись на стул, он продолжил урок.
- Следующая гласная в языке аркана - это о. Произносится она не как "уу", и не как "ох", но как "оа". Произношение очень важно, молодые люди, поэтому советую вам быть повнимательнее. Произнесите заклинание неточно, и оно не сработает. Я помню, когда я был учеником одного великого волшебника...
Рейстлин нетерпеливо заерзал. Мастер Теобальд, судя по всему, принялся за одну из своих любимых историй, которые были длинными и скучными, и неизменно восхваляли удивительные таланты Мастера Теобальда. Рейстлин аккуратно записывал букву о и ее транскрипцию "оа" рядом, когда стул неожиданно выскользнул из-под него.
Рейстлин грохнулся на пол. Внезапное падение оказалось серьезным. Острая боль пронзала запястье руки, которую он инстинктивно выставил вперед, пытаясь ухватиться за что-то. Табурет упал на пол с громким стуком. Другие ученики начали было смеяться, но тут же притихли.
Мастер Теобальд вскочил на ноги и так стоял, дрожа от ярости. Его лицо постепенно приобрело лиловый оттенок. В своих белых одеждах он напоминал гигантский ванильный пуддинг.
- Мастер Рейстлин! Как вы смеете прерывать мой урок? Что это значит?
- Он заснул, сэр, и упал со стула, - с готовностью подсказал Гордо.
Скорчившись на полу, баюкая поврежденную руку, Рейстлин разглядел веревку, привязанную к ножке его стула. Когда он потянулся за ней, веревка скользнула по полу, чтобы исчезнуть в рукаве Девона, одного из дружков Гордо, который сидел прямо за ним.
- Заснул! Мешал уроку! - Мастер Теобальд схватил розгу и замахнулся на Рейстлина. Тот, видя, что удар неизбежен, вжал голову в плечи и закрылся рукой, пытаясь сделаться как можно меньше.
Розга содрала кожу с поднятой руки Рейстлина, едва не задев его лицо. Учитель поднял руку, собираясь ударить снова.
Гнев, жаркий, как пламя в кузнечном горне, загорелся внутри Рейстлина. Его злость переборола и заслонила страх и боль. Его первым побуждением было вскочить и атаковать учителя. Искра здравого смысла, холодная как лед, пробежала по телу Рейстлина. Он чувствовал ее почти физически, как холодок, покалывающий его нервные окончания и заставляющий его дрожать даже в огне его ярости. Он увидел себя, нападающим на наставника, увидел себя, выглядящего глупцом - тщедушный малявка с тонкими руками, визжащий и колотящий по воздуху своими кулачками. Хуже того, он оказался бы не прав. Мастер Теобальд победил бы его, а остальные мальчишки, палачи и мучители Рейстлина, смеялись бы и злорадствовали.
Рейстлин сдавленно выдохнул и обмяк, осев на пол и согнув ноги. Одна его рука упала на пол, другая безвольно лежала на худой груди. Его глаза закатились. Он дышал так незаметно, как мог, тихо и неглубоко.
Рейстлин болел много раз за свою недолгую жизнь. Он умел болеть, и хорошо знал, как притворяться больным. Он лежал, бледный и несчастный, и, очевидно, мертвый, на полу у ног наставника.
- Черт, - сказал Девон, мальчик, который привязал веревку к стулу. - Да вы его прикончили.
- Чепуха, - сказал Мастер Теобальд, хотя его голос слегка дрогнул. Он опустил ивовую розгу. - Он просто...эээ, просто без сознания. И все. В обмороке. Да. Гордо, - он кашлянул, почувствовав необходимость прочистить горло, - Гордо, принеси-ка воды.
Мальчик побежал за водой. Его топот отдавался в ушах Рейстлина; он мог слышать, как тот ищет ведерко с водой. Рейстлин продолжал лежать там, где упал, с закрытыми глазами, не шевелясь и не издавая ни звука. Он с удивлением понял, что наслаждался этим, наслаждался вниманием, страхом других, их волнением.
Гордо вернулся с ковшом воды, проливая большую ее часть на пол и на одеяние учителя.
- Неуклюжий дурак! Дай его мне! - Мастер Теобальд отвесил Гордо затрещину и вырвал ковшик у него из рук. Мастер склонился над Рейстлином и очень осторожно смочил губы ребенка водой.
- Рейстлин, - сказал он шепотом, мягко и почти жалобно. - Рейстлин, ты меня слышишь?
Смех заклокотал внутри Рейстлина. Ему пришлось приложить неимоверные усилия и призвать всю свою силу воли, чтобы подавить его. Он лежал неподвижно еще минуту. Затем, когда он почувствовал, что рука учителя начинает дрожать от нетерпения, Рейстлин медленно повернул голову и издал тихий стон.
- Хорошо! - сказал Мастер Теобальд, вздыхая с облегчением. - Он приходит в себя. Ребята, отойдите-ка, дайте ему дышать. Я отнесу его в свои покои.
Пухлые руки учителя подняли Рейстлина, который не забыл откинуть голову и дать ногам свободно повиснуть. Он продолжал держать глаза закрытыми, время от времени издавая стоны, пока его несли в покои наставника. Все мальчики бежали рядом, хотя Теобальд сердито приказал им оставаться в классе несколько раз.
Учитель уложил Рейстлина на кушетку. Он загнал остальных детей назад в класс, но с помощью угроз и проклятий, а не ивового прута, как заметил Рейстлин, украдкой глядя из-под ресниц. Теобальд громко заорал, призывая одну из служанок.
Рейстлин решил, что самое время открыть глаза. Он предусмотрительно позволил взору поблуждать некоторое время, затем остановил его на Мастере Теобальде.
- Что... что случилось? - слабо спросил Рейстлин. Он бессмысленно оглянулся и попытался привстать. - Где я?
Это оказалось непосильным ему. Он упал на кушетку, задыхаясь.
Мастер Теобальд наклонился к нему:
- Ты... э... неудачно упал, - сказал он, избегая смотреть прямо на Рейстлина, но бросая на него нервные взгляды краем глаза. - Упал с табурета.
Рейстлин взглянул на свою руку, где на бледной коже горел уродливый красный след от удара. Он снова посмотрел на Мастера Теобальда.
- Моя рука болит, - тихо сказал он.
Мастер опустил глаза и изучал пол, пока не появилась служанка, женщина средних лет, которая готовила, убиралась и присматривала за мальчиками. Она была необыкновенно уродлива, ее лицо было покрыто шрамами, а на половине головы не росли волосы. Они сгорели, когда в нее, по слухам, ударила молния. Это, скорее всего, объясняло и то, что она была умственно неполноценной.
Марм, как ее звали, держала школу в чистоте и пока еще никого не отравила своей стряпней. Больше о ней ничего не знали. Ученики перешептывались между собой, что она была результатом одного из магических экспериментов Мастера Теобальда, и что он держал ее при себе из чувства вины.
- Этот мальчик неудачно упал, Марм, - сказал Мастер Теобальд. - Пригляди за ним, хорошо? Мне нужно продолжать урок.
Он бросил последний беспокойный взгляд на Рейстлина и вышел из комнаты, постепенно принимая свой обычный гордый, самодовольный вид.
Марм принесла холодную, мокрую тряпку, которую шлепнула Рейстлину на лоб, и печенье. Тряпка была слишком мокрой, и грязная вода стекала в глаза Рейстлина, а печенье оказалось горелым и по вкусу похожим на уголь. Ворча, Марм оставила Рейстлина оправляться самостоятельно, и вернулась к своему прерванному занятию, что бы это ни было. Судя по грязной воде, она мыла посуду.
Когда она ушла, Рейстлин сорвал тряпку и с отвращением отбросил ее подальше. Печенье он кинул в камин. Затем он уютно устроился на кушетке, закутавшись в мягкие покрывала, и прислушался к голосу учителя, доносящемуся из-за стены.
- Буква у произносится как "ух". Повторите за мной.
- "Ух", - повторил Рейстлин про себя. Он посмотрел на языки пламени, пляшущие в камине, и улыбнулся.
Мастер Теобальд больше никогда не ударит его.

7

На следующий день они занимались чистописанием.
Маг должен уметь не только правильно произнести колдовские слова, но также и записать их правильно, выписывая каждую букву подобающим образом. Слова аркана должны быть выведены на пергаменте точно, тщательно, аккуратно и нежно, иначе они не будут иметь никакой силы. Стоит написать, к примеру, слово ширак, дрогнув рукой на букве "а" и сделав закорючку в букве "к" длиннее, чем нужно, и маг, которому нужен свет, останется в темноте.
Большинство учеников Мастера Теобальда, из-за естественной неуклюжести маленьких мальчиков, очень неловко обращались с чернилами. Их перья, кончики которых они затачивали сами, делали все, что угодно, но не то, для чего они были предназначены: они расщеплялись, брызгались, гнулись, ломались и выскальзывали из пальцев, так что в итоге на лицах мальчиков неизменно оказывалось больше чернил, чем на бумаге, если только они не опрокидывали на свиток чернильницу, что случалось регулярно.
Любой, кому случилось бы зайти в школу после полудня в день занятий чистописанием и обнаружить перед собой перемазанные чернилами лица и руки бесчисленных маленьких демонов, наверняка подумал бы, что по ошибке завернул в Бездну.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

Именно так думал Антимодес, проходя в двери школы. Это, и еще внезапное воспоминание о его собственных занятиях в классе, воспоминание, вызванное в основном запахом - запахом маленьких тел, вспотевших от жары в комнате, капустного супа, готовящегося на обед, чернил и нагретых овечьих шкур - заставило его улыбнуться.
- Архимаг Антимодес, - провозгласила служанка, или что-то вроде того, так как она ужасающим образом переврала его имя.
Антимодес задержался в дверях. Двенадцать красных, измазанных, встревоженных лиц поднялись от работы и смотрели на него с надеждой. Спаситель, говорили их глаза. Ты тот, кто освободит нас от нашего тяжкого труда. Тринадцатое лицо оторвалось от работы, но не так быстро, как остальные. Этот, судя по всему, тщательно выполнял свою работу и только когда она была закончена, поднял голову, чтобы посмотреть на посетителя.
Антимодес был рад, очень рад видеть, что на этом лице почти не было чернильных пятен, не считая одного возле левой брови, и что это лицо выражало не облегчение, а скорее неудовольствие, как если бы не одобряло того, что его работу прервали. Недовольство быстро исчезло, тем не менее, как только обладатель лица узнал Антимодеса.
Мастер Теобальд поспешно поднялся из кресла, умудряясь выглядеть одновременно услужливо, внушительно, сердито и взволнованно. Он недолюбливал Антимодеса, потому что подозревал - и не без оснований - что Антимодес возражал против назначения Теобальда главой школы и голосовал против него на собрании Конклава. Антимодес оказался в меньшинстве, так как сам Пар-Салиан привел очень веские доводы в пользу Теобальда. Тот был единственным кандидатом. Что еще они могли с ним сделать?
Даже его друзья соглашались с тем, что Теобальд никогда не продвинется дальше статуса посредственного мага. Многие, и среди них первым был Антимодес, задавались вопросом, а как, собственно, Теобальду удалось пройти Испытание. Пар-Салиан всегда уклонялся от ответа, когда Антимодес заговаривал об этом, так что ему пришлось остаться при своих догадках. Антимодес считал наиболее вероятным, что Теобальду помогли пройти при условии, что он возьмет на себя обучение детей, работу, которую никто больше не хотел.
Это было наилучшим объяснением. Он сам, если бы ему пришлось выбирать, предпочел бы отправиться на гору Небеспокойсь, чтобы учить гномов пиротехнике, нежели преподавать основы магии сопливым человеческим детям. Тот же выбор сделал бы любой другой уважающий себя маг.
Антимодес был вынужден признать, что Пар-Салиан и другие члены Конклава были правы. Теобальд не был выдающимся учителем, но он следил за тем, чтобы мальчики - у девочек была своя школа в Палантасе, которой управляла лишь немного более способная волшебница - изучили основы, а это было всем, что от него требовалось. Он никогда не зажег бы огня таланта и интереса в обычном ученике - но там, где огонь уже горел, Мастер Теобальд поддерживал его.
Два мага разыгрывали дружелюбную встречу перед учениками.
- Приветствую вас, добрый сэр.
- И я несказанно рад приветствовать вас, мой дорогой сэр.
Антимодес был убийственно вежлив, приветствуя Теобальда, и щедро расточал похвалы классной комнате, хотя для себя определил ее как невыносимо жаркое, душное и грязное помещение.
Мастер Теобальд, в свою очередь, также не скупился на лесть и проявления дружелюбия, так как был уверен, что Антимодес подослан Пар-Салианом для проверки школы. Он был страшно оскорблен тем фактом, что Антимодес был беспечно облачен в роскошную накидку с капюшоном из лучшей овечьей шерсти, цена которой была намного больше годового дохода самого Теобальда.
- Ну что же, отлично, господин архимаг. Дороги все еще покрыты снегом?
- Нет, нет, Мастер. Уже расчищены. Даже на севере.
- Ах, так вы прибыли с севера, не так ли, господин архимаг?
- Из Лемиша, - невозмутимо сказал Антимодес. Вообще-то он путешествовал гораздо дальше на север, чем до этого живописного тенистого городка, но он не был намерен обсуждать свои поездки с Теобальдом.
Теобальд не одобрял путешествия куда бы то ни было. Он осуждающе поднял брови, отвернулся от Антимодеса и поспешил закончить беседу.
- Мальчики, на мою долю выпала честь представить вам господина Антимодеса, архимага ордена Белых Одежд.
Мальчики с энтузиазмом проорали слова приветствия.
- Мы практиковались в письме, - сказал Теобальд. - И уже почти закончили на сегодня. Возможно, вы хотите взглянуть на наши работы, господин архимаг?
На самом деле Антимодеса интересовала работа только одного ученика, но он торжественно походил между рядами и с притворным интересом просмотрел буквы, которые были написаны как угодно, только не правильно, и даже слегка развеселился при виде игры в крестики-нолики на пергаменте одного из учеников, который безуспешно пытался скрыть следы игры, перевернув чернильницу и размазав ее содержимое по бумаге.
- Неплохо, - сказал Антимодес, - неплохо. Весьма... э... творческий подход. - Он подошел к парте Рейстлина - своей истинной цели. Тут он задержался и с искренним восхищением сказал:
- Прекрасно сделано.
Мальчик, сидевший за Рейстлином, издал неприличный звук.
Антимодес резко повернулся.
- Простите, сэр. У нас была капуста на обед.
Антимодес отлично знал, что причиной звука была не капуста. Он также знал, что означал это звук, и тут же понял свою ошибку. Он помнил, как ведут себя дети - он и сам был немного хулиганом в юности. Ему не следовало хвалить Рейстлина. Другие мальчики были завистливыми и мстительными, и Рейстлину придется заплатить за эту похвалу.
Пытаясь найти способ исправить свою ошибку, готовый выискать какой-то недостаток - в конце концов, совершенства не существует - Антимодес обернулся к Рейстлину.
На тонких губах Рейстлина играла довольная улыбка. Правильнее было бы даже назвать ее усмешкой.
Антимодес проглотил готовые вырваться слова, из-за чего чуть не подавился ими. Он прокашлялся, прочистил горло и прошел дальше. Он ничего не видел. Он был так погружен в свои мысли, что осознал, что все еще находится в классе, только когда очутился нос к носу с Мастером Теобальдом.
Он остановился как вкопанный и поискал слова для начала:
- Гм... Э... Очень, очень хорошие работы у ваших учеников, Мастер Теобальд. Очень хорошие. Если вы не возражаете, я бы хотел перемолвиться с вами словом наедине.
- Думаю, мне не стоит покидать класс...
- Всего на минуту! Я уверен, что эти прекрасные молодые люди, - Антимодес одарил их улыбкой, - способны позаниматься немного сами в ваше отсутствие.
Он хорошо понимал - гораздо более вероятно, что эти прекрасные молодые люди займутся игрой в шарики, рисованием неприличных картинок на пергаментах и поливанием друг друга чернилами.
- Всего минуту вашего драгоценного времени, Мастер Теобальд, - пропел Антимодес со всем возможным почтением.
Хмурясь, Мастер Теобальд вышел из класса и провел Антимодеса в свои личные покои. Затем он захлопнул дверь и повернулся к Антимодесу.
- Ну что же, сэр, прошу вас поторопиться.
Антимодес почти мог слышать восторженный рев в классной комнате.
- Мне бы хотелось переговорить с каждым учеником лично, если вы не против. Задать каждому пару вопросов.
При этих словах брови Мастера Теобальда почти слетели с его лица, так резко он их поднял. Затем они встретились над выпуклыми глазами в гримасе подозрения. Никогда за все эти годы ни один архимаг не утруждал себя посещением класса, не говоря уже о личных разговорах с учениками. Мастер Теобальд мог сделать из этого только один вывод.
- Если Конклав находит мою работу неудовлетворительной... - начал он надменно.
- Напротив, они восхищены ею, - поспешно сказал Антимодес. - Это просто небольшое исследование, которое я провожу. - Он взмахнул рукой. - Изучение философских обоснований выбора молодых людей проводить время за обучением в этом направлении.
Мастер Теобальд фыркнул.
- Пожалуйста, направляйте их ко мне одного за другим, - сказал Антимодес.
Мастер Теобальд снова фыркнул, повернулся на каблуках и направился в класс, покачиваясь из стороны в сторону.
Антимодес устроился в кресле и задумался, что, во имя Лунитари, он собирается говорить этим малолетним бандитам. На самом деле он хотел поговорить только с одним учеником, но он не решился снова выделить Рейстлина из всего класса. Архимаг все еще размышлял над этим, когда первый и старший ученик в школе вошел в комнату, сконфуженный и растерянный.
- Гордо, сэр. - Мальчик неуклюже поклонился.
- Итак, Гордо, мой мальчик, - сказал Антимодес, не менее растерянный, но пытающийся скрыть это, - как же ты думаешь применять магию в своей жизни?
- Ну, с-сэр, - начал заикаться Гордо, очевидно, сбитый с толку темой разговора, - я вообще-то не з-знаю...
Антимодес нахмурился.
Мальчик сказал, защищаясь:
- Я здесь, сэр, только потому, что моя мамаша заставляет меня ходить в школу. Я совсем не хочу иметь ничего общего с магией.
- Чем же ты хочешь заниматься? - удивленно спросил Антимодес.
- Я хочу быть мясником, - уверенно сказал Гордо.
Антимодес вздохнул:
- Возможно, тебе стоит поговорить с матерью. Объяснить ей, чего ты хочешь.
Мальчик помотал головой и поежился:
- Я уже пытался. Ничего, сэр, я останусь здесь только до того времени, когда буду достаточно взрослым, чтобы пойти в подмастерья. Тогда я сбегу.
- Спасибо, - сухо сказал Антимодес. - Мы все должным образом оценим это. Пожалуйста, пригласи следующего мальчика.
К концу пятого интервью Антимодесова нелюбовь к Мастеру Теобальду сменилась искренним сочувствием. Он чувствовал тревогу и ужас. За пятнадцать минут разговоров с мальчишками он узнал больше, чем за пять месяцев путешествий по Ансалону.
Он был осведомлен - они с Пар-Салианом часто обсуждали это - что люди относились к магам с подозрением и недоверием. Так и должно было быть. Волшебники должны быть окружены аурой таинственности. Их заклинания должны вызывать благоговение и определенную степень страха.
Он не нашел благоговения среди этих мальчиков. Не нашел ужаса. Не нашел даже особенного уважения. Антимодес мог винить в этом Мастера Теобальда, и винил его в какой-то степени. Было очевидно, что тот ничего не делал, чтобы воодушевить своих учеников, поднять их из того болота невежества, где они барахтались. Но здесь крылось нечто большее.
В этой школе не было детей из знатных семей. Насколько Антимодес знал, очень мало благородных детей вообще училось в школах магии Ансалона. Только среди эльфов искусство аркана считалось приемлемым для высшего сословия, и даже они не считали достойным посвятить свою жизнь ему. Король Сильванести Лорак был одним из последних эльфов королевской крови, прошедших Испытание. Большинство шли по пути Гилтанаса, младшего сына Говорящего с Солнцем и Звездами Квалинести. Гилтанас мог стать искуснейшим магом, если бы нашел время для искусства волшебства. Но он едва-едва поверхностно изучил его, отказался проходить Испытание и отказался от пути магии навсегда.
Что до людей, то эти дети были сыновьями купцов средней руки. Это вовсе не было плохо - Антимодес сам происходил из такой семьи. Но он, по крайней мере, знал, чего хочет, и настоял на своем, когда его родители с негодованием отвергали саму мысль о том, что он может учиться магии. Но этих детей послали сюда потому, что их родители не знали, куда еще их отправить. Их послали учиться магии потому, что их не считали способными делать что-то еще.
Неужели волшебников и впрямь так низко ценили?
Подавленный, Антимодес уселся поудобнее в кресле, так далеко от огня, как только мог отодвинуть кресло, и принялся обдумывать эту мысль.
Рыцари и их семьи были учтивы с ним, но они держали себя учтиво с любым достойно выглядящим и вежливо говорящим путешественником. Они приглашали Антимодеса погостить в своих домах, хорошо кормили его, поили лучшим вином и звали менестрелей развлекать его. Они ни разу не упоминали о магии, ни разу не просили его помочь его искусством в чем-то, и никогда не обсуждали тот факт, что он являлся волшебником. Если он упоминал об этом, то они улыбались рассеянно и спешили сменить тему. Было похоже, как будто он обладал каким-то увечьем или болезнью. Они были слишком вежливы, слишком благородны, чтобы избегать его общества или открыто оскорбить его. Но он знал, что они отводили взгляды, когда думали, что он не смотрит. В душе он презирал их.
И он презирал себя. Он впервые увидел себя глазами этих детей. Он покорно терпел прохладное отношение рыцарей к нему, даже подлизывался к ним самым недостойным образом. Он скрывал и замалчивал правду о том, кто и что он был. Он не доставал своих белых одежд ни разу с тех пор, как отправился в путь. Он убрал с пояса сумки с магическими компонентами и спрятал футляры для свитков под кровать.
- В моем-то возрасте я должен был знать... - кисло сказал он самому себе. - Какого же дурака я свалял... Они, наверное, возблагодарили небо и вздохнули с облегчением, когда я уехал. Хорошо, что Пар-Салиан не знает об этом. Как же я рад теперь, что не упомянул при нем о своем намерении отправиться в Соламнию...
- Приветствую вас, господин архимаг, - раздался детский голос.
Антимодес заморгал, возвращаясь к реальности. Рейстлин вошел в комнату. Архимаг с нетерпением ждал этого. Он глубоко заинтересовался мальчиком с первой же их встречи. Беседы с остальными детьми были всего лишь предлогом, уловкой, чтобы получить шанс поговорить наедине с этим необыкновенным ребенком. Но его недавние открытия настолько потрясли Антимодеса, что он не чувствовал удовольствия от возможности говорить с единственным учеником, который имел хоть какую-то склонность к магии.
Что за будущее лежало перед ним? Будущее, в котором волшебников станут забрасывать камнями? По крайней мере, горько подумал Антимодес, горожане боялись Эсмиллы, колдуньи Черных Одежд, а страх подразумевает уважение. Насколько хуже было бы, если бы они только смеялись над ней! Но не к этому ли все шло? Не окажется ли магия в руках неумелых мясников вроде Гордо?
Рейстлин слегка кашлянул и переступил с ноги на ногу. Антимодес осознал, что все это время таращился на ребенка в тишине, достаточно долго, чтобы тот почувствовал себя неуютно.
- Прости меня, Рейстлин, - сказал Антимодес, жестом подзывая ребенка ближе. - Я прибыл издалека и очень устал. И мое путешествие оказалось не слишком удачным.
- Мне жаль слышать это, сэр, - сказал Рейстлин, пристально глядя на Антимодеса своими голубыми глазами, слишком взрослыми и слишком мудрыми.
- А мне жаль, что я похвалил твою работу там, в классе, - печально улыбнулся Антимодес. - Я должен был предвидеть последствия.
- Почему, сэр? - Рейстлин был в недоумении. - Разве она не была хорошей, как вы сказали?
- Ну да, но твои одноклассники... Мне не следовало выделять тебя. Я знаю ребят твоего возраста, понимаешь? Я сам таким был, к сожалению. Боюсь, что они не дадут тебе спуску.
Рейстлин пожал плечами:
- Они глупы.
- Ахгм... Ну, может быть. - Антимодес осуждающе нахмурился. Для него, взрослого, думать такие вещи было нормальным, но казалось неправильным для ребенка говорить такое вслух. Это выглядело предательством своего возраста.
- Они не могут подняться до моего уровня, - продолжал Рейстлин, - так что они хотят опустить меня до своего. Иногда, - голубые глаза, глядящие на Антимодеса, были чистыми и ясными, как горный лед, - они делают мне больно.
- Мне... мне жаль, - сказал Антимодес. Неубедительная, бессмысленная фраза, но его так ошеломил этот ребенок, его хладнокровность и проницательные наблюдения, что он не мог придумать ничего лучше.
- Не надо меня жалеть! - взвился Рейстлин, и на поверхности льда отразилась вспышка пламени. - Я не возражаю, - добавил он уже спокойней и опять пожал плечами. - Это такая же похвала, в общем-то. Они меня боятся.
Горожане боялись Эсмиллы, колдуньи Черных Одежд, а страх подразумевает уважение. Насколько хуже было бы, если бы они только смеялись над ней! Антимодес припомнил свои собственные размышления. Слыша их отголосок в этом детском высоком голоске, он почувствовал холодок на спине. Ребенку не подобает быть таким мудрым, не подобает нести всю тяжесть этого циничного знания в таком юном возрасте.
Рейстлин торжествующе улыбнулся:
- Это очередной удар молота. Я думал о том, что вы сказали мне, сэр. О том, как удары кузнечного молота придают форму душе. А вода остужает ее. Только я не плачу. А если и плачу, - добавил он, - то только когда они меня не видят.
Антимодес глядел на него, изумленный и смущенный. Часть его хотела сгрести в охапку и крепко обнять этого не по годам развитого ребенка, в то время как другая часть советовала ему схватить ребенка и толкнуть в огонь, уничтожить его, как уничтожают яйца змей вроде гадюки. Это противоречие чувств так расстроило его, что ему понадобилось встать и пройтись по комнате, прежде чем он почувствовал себя способным продолжить беседу.
Рейстлин тихо стоял, терпеливо ожидая, когда взрослый мужчина закончит развлекаться странным и необъяснимым образом, нарезая круги по комнате. Взгляд мальчика покинул Антимодеса и устремился к книжным полкам, где остановился и приобрел голодное выражение.
Это напомнило Антимодесу то, о чем он хотел сказать мальчику и о чем в последующем напряженном разговоре он начисто забыл. Он вернулся к своему креслу и сел прямо.
- Я хотел сообщить тебе кое-что, молодой человек. Я встретил твою сестру, когда я был в... во время моих странствий.
Взгляд Рейстлина переметнулся назад к магу и загорелся интересом:
- Китиару? Вы видели ее, сэр?
- Да. Я был очень удивлен, должен сказать. Трудно ожидать... от девушки такого возраста... - Тут он остановился, не уверенный в том, как продолжать, под взглядом сияющих голубых глаз мальчика.
Рейстлин понял.
- Она покинула дом вскоре после того, как я поступил в школу, господин архимаг. Думаю, она хотела уйти раньше, но беспокоилась о Карамоне и обо мне. Особенно обо мне. Она думает, что теперь я могу о себе позаботиться.
- Ты все еще только ребенок, - сурово сказал Антимодес, решив, что развитость Рейстлина зашла слишком далеко.
- Но я действительно могу позаботиться о себе, - сказал Рейстлин, и улыбка - та самая усмешка, которую Антимодес видел раньше, - появилась на его губах. Улыбка стала шире, когда через открытую дверь послышался зычный голос Мастера Теобальда.
- Китиара вернулась парой месяцев позже, перед началом зимы, - продолжил Рейстлин. - Она дала отцу денег за комнату и еду в нашем доме. Он сказал, что это не обязательно, но она настояла на том, чтобы он взял деньги; она не собиралась больше ничего принимать от него. У нее был меч, настоящий меч. На нем была засохшая кровь. Она и Карамону дала меч, но отец рассердился и отнял его. Она недолго оставалась. Так где вы ее видели?
- Я не могу припомнить точного названия места, - уклончиво ответил Антимодес. - Эти маленькие городки. Они все похожи один на другой. Она была в трактире с несколькими... компаньонами.
"Неподходящими ей, нечестными людьми", - хотел он добавить, но промолчал, не желая огорчать ребенка, который, похоже, искренне любил сестру. Он видел ее с солдатами-наемниками худшего сорта, из тех, что продают свои мечи за деньги и готовы продать свои души тоже, если хоть кому-то понадобится такая дрянь.
- Она рассказала мне историю о тебе, - быстро продолжил Антимодес, не оставляя ребенку времени задать вопросы. - Она сказала, что когда отец впервые привел тебя сюда, к Мастеру Теобальду, ты зашел в его библиотеку, - в эту самую комнату - сел и принялся читать одну из магических книг.
Сначала Рейстлин выглядел испуганным, потом он улыбнулся. Это была не ухмылка, но озорная улыбка, которая напомнила Антимодесу, что мальчику было всего шесть лет.
- Это невозможно, - сказал Рейстлин, бросая косой взгляд на Антимодеса. - Я только учусь читать и писать на языке магии.
- Я знаю, что это невозможно, - ответил Антимодес, непроизвольно улыбаясь в ответ. Мальчик мог быть очень обаятельным, если хотел. - Но откуда бы тогда она узнала эту историю?
- От моего брата, - ответил Рейстлин. - Мы были в классе, и мой отец говорил с мастером обо мне. Мастер не хотел принимать меня в школу.
Антимодес поднял брови, пораженный:
- Откуда ты знаешь? Он так и сказал?
- Он не сказал этого так прямо. Но он сказал, что я неправильно воспитан и держу себя неподобающим образом. Я должен говорить только когда ко мне обращаются, и мне надо держать глаза опущенными, а не "выводить его из себя своими гляделками". Так он сказал. Я был "нахальным", "языкастым" и "непочтительным".
- Значит, ты таким и был, Рейстлин, - поучительно сказал Антимодес, сочтя это подходящим моментом для нотации. - Ты должен выказывать своему наставнику и одноклассникам больше уважения.
Рейстлин пожал плечами, этим движением отметая их всех прочь, и продолжил рассказ:
- Мне надоело слушать, как отец извиняется за меня, так что мы с Карамоном пошли исследовать школу. Мы пришли сюда. Я взял книгу с полки. Одну из книг заклинаний. Учебную. Мастер держит все настоящие книги запертыми в подвале. Я знаю.
Голос ребенка был спокойным и серьезным; в глазах сияла тоска. Антимодес встревожился и мысленно взял на заметку предупредить Теобальда, что его драгоценные книги могут быть в большей опасности, чем мастер предполагает.
Затем мальчик неожиданно снова показался всего лишь ребенком.
- Я мог сказать Карамону, что книга настоящая, - сказал Рейстлин, и его озорная улыбка вернулась. - Не помню. Неважно, в общем, Мастер Теобальд ворвался сюда, пыхтя, сопя и страшно ругаясь. Он отругал меня за побег и за "нарушение его частных владений", а когда он увидел книгу у меня в руках, разозлился еще больше. Я не произносил заклинания. Я не мог его прочесть.
- Но, - Рейстлин послал Антимодесу хитрый взгляд, - тут в городе есть фокусник-иллюзионист. Его зовут Вейлан, и я слышал, как он колдует, и запомнил слова некоторых заклятий. Я знаю, что они не подействуют, но я использую их для смеху, когда ребята играют в войну. Ну я и пропел несколько таких слов. Карамон страшно возбудился и сказал отцу, что я собираюсь вызвать демона из Бездны. Мастер Теобальд стал очень красным и отнял у меня книгу. Он знал, что я не читал ее, - холодно добавил Рейстлин. - Ему просто нужен был повод избавиться от меня.
- Мастер Теобальд принял тебя в школу, - сурово сказал Антимодес. - Он не "избавился от тебя", как ты говоришь. А то, что ты сделал, было плохо. Тебе не следовало брать книгу без разрешения.
- Ему пришлось взять меня, - ровно сказал Рейстлин. - Мое обучение было куплено и оплачено. - Он очень пристально поглядел на Антимодеса, который, ожидая этого, вернул взгляд с выражением кроткой невинности.
Ребенок встретил равного себе. Он опустил взгляд, перевел его на книжный шкаф. Уголок его рта дернулся.
- Карамон, наверное, рассказал Китиаре. Он и в самом деле думал, что я вызываю демона из Бездны. Карамон похож на кендера. Верит всему, что ему говоришь.
- Ты любишь своего брата? - повинуясь внезапному импульсу спросил Антимодес.
- Конечно, - с нежностью ответил Рейстлин. - Мы близнецы.
- Да, близнецы, не так ли... - машинально повторил Антимодес. - Интересно, а нет ли у твоего брата таланта к магии? Это было бы логич...
Он остановился, изумленный, и на мгновение онемел от взгляда, которым наградил его Рейстлин. Это был настоящий удар, как если бы ребенок нанес его кулаками. Нет, не кулаками. Кинжалом.
Антимодес отпрянул, неприятно испугавшись выражения злобы на лице ребенка. Вопрос был праздным, безобидным. Он никак не ожидал такой реакции.
- Могу я вернуться в класс теперь, сэр? - вежливо спросил Рейстлин. Его лицо приняло безразличное выражение, хотя и побледнело слегка.
- Э... Да. Я...ээ...получил удовольствие от нашей беседы, - сказал Антимодес.
Рейстлин не отреагировал. Он учтиво поклонился, как учили кланяться всех мальчиков, подошел к двери и открыл ее.
Волна шума и тепла, несущая с собой запах маленьких детей, вареной капусты и чернил, хлынула в библиотеку, заставив Антимодеса вспомнить приливы у грязных берегов Флотсама. Дверь захлопнулась за мальчиком.

Предыдущая страница 5 Следующая страница


Кузница души 6

Антимодес неподвижно сидел еще некоторое время, приходя в себя. Это было нелегко, потому что в его мыслях перед ним все еще горели эти острые голубые глаза, сверкающие горячей злостью, с легкостью пронзающие взглядом плоть. Наконец, осознав, что день близится к концу, и что он планировал попасть в Последний Приют до темноты, Антимодес стряхнул с себя все наваждения, вызванные неприятной беседой, и вернулся в классную комнату, чтобы попрощаться с Мастером Теобальдом.
Рейстлин, как заметил Антимодес, не поднял головы, когда он вошел.
Прогулка назад на спокойном ослике вдоль полей, зеленеющих ранними летними цветами, немного успокоила Антимодеса. К тому времени, как он достиг гостиницы, он даже мог печально посмеяться над собой, признать, что он был неправ, задав такой личный вопрос, и оставить этот эпизод в прошлом. Оставив Дженни в стойле, Антимодес устремился в гостиницу, где он поспешил утопить все свои беды в Отиковой медовухе и улечься спать.

* * * * *

Эта встреча была последней для Антимодеса и Рейстлина перед долгими годами разлуки. Архимаг продолжал интересоваться Рейстлином и следил за его обучением. На всех собраниях Конклава Антимодес разыскивал Мастера Теобальда и расспрашивал его об ученике. Антимодес продолжал платить за обучение Рейстлина. Слыша о его продвижении, Антимодес полагал, что деньги тратятся не зря.
Но он не забыл своего тогдашнего вопроса о брате-близнеце.
И тем более не забыл ответа Рейстлина.

Книга 2

.
Я сделаю это.
Ничто в моей жизни не имеет значения, кроме этого.
Не существует ничего, кроме этой минуты.
Я рожден для этой минуты, и если я потерплю неудачу, я умру.
(Рейстлин Мажере)

1

- Рейст! Сюда! - Карамон отчаянно махал рукой с крестьянской повозки, которой он управлял. В тринадцать лет, когда Карамон стал таким высоким, широкоплечим и мускулистым, что казался гораздо старше, он стал главным помощником фермера Седжа на полях.
Волосы Карамона вились мягкими каштановыми кольцами, его глаза были веселыми, дружелюбными и простодушными, и очень доверчивыми. Дети обожали его, а нищие, фокусники и шарлатаны любили его еще больше, как неиссякаемый источник дохода. Он был необычайно силен для своего возраста, и необычайно мягок. Он был страшен в гневе, но чтобы рассердить его, надо было очень долго стараться, так что Карамон обычно понимал, что зол, только после окончания ссоры или драки.
Его гнев проявлял себя в полную силу лишь в одном случае: если кто-то угрожал его близнецу.
Рейстлин поднял руку, отвечая на приветственные крики брата. Он был рад видеть Карамона, рад снова увидеть дружелюбное лицо.
Семь зим назад Рейстлин решил, что ему стоит оставаться в школе во время самых жестоких холодов. Это значило, что первый раз в жизни близнецы расставались на несколько месяцев.
Семь зим прошло для Рейстлина вне дома. Каждой весной, как и в эту весну, когда солнце растапливало лед на замерзших дорогах и нагревало первые зеленовато-золотые почки на валлинах, близнецы встречались снова.
Рейстлин давным-давно оставил тайную надежду на то, что однажды он поглядит в зеркало и его отражение окажется отражением его привлекательного брата. Рейстлин, с его тонкими чертами лица, большими глазами, и мягкими рыжевато-каштановыми волосами, которые доходили ему до плеч, был бы красивее брата, если бы не его глаза. Они глядели слишком долго, глубоко и пристально, видели слишком много, и в них всегда присутствовала легкая искорка превосходства, потому что он ясно видел и разгадывал все притворства, уловки и хитрости людей, и они были непонятны и противны ему одновременно.
Спрыгнув с тележки, Карамон заключил брата в объятья, но тот не ответил ему тем же. Он использовал свертки с вещами, которые держал в обеих руках, как предлог избежать проявлений любви, которые он находил нелепыми и глупыми. Его тело напряглось и застыло в братских объятиях, но Карамон был слишком рад, чтобы заметить. Он схватил вещи брата и закинул их в повозку.
- Давай, я помогу тебе взобраться, - предложил Карамон.
Рейстлин начал думать, что был не так уж рад видеть брата, как ему сперва казалось. Он подзабыл, каким надоедливым мог быть Карамон.
- Я вполне способен залезть в повозку без чьей-либо помощи, - отрезал Рейстлин.
- Ну конечно, Рейст, - Карамон широко улыбался, ни в малейшей степени не обиженный.
Он был слишком глуп, чтобы обидеться.
Рейстлин подтянулся и залез в телегу. Карамон плюхнулся на переднее сиденье. Схватив поводья, он зацокал языком, побуждая лошадь свернуть на дорогу, ведущую к Утехе.
- А это еще что? - Карамон завертел головой, прислушиваясь к голосам, доносящимся от школы.
- Не обращай на них внимания, братец, - спокойно сказал Рейстлин.
Уроки закончились. Учитель обычно посвящал это время дня "медитации", что означало, что его можно застать в библиотеке с закрытой книгой на коленях и открытой бутылкой портвейна, которым славился Северный Эргот. Он "медитировал" до ужина, пока служанка не будила его. Считалось, что мальчики должны заниматься в это время, но Мастер Теобальд никогда не проверял их, так что они были предоставлены сами себе. Сегодня стайка мальчишек собралась у черного входа школы, чтобы попрощаться с Рейстлином.
- Пока, Проныра! Скатертью дорожка! - орали они хором, во главе с зачинщиком, высоким пареньком с морковно-оранжевыми волосами и россыпью веснушек, который был новеньким.
- "Проныра"! - Карамон посмотрел на брата. - Они тебе это кричат? - Его брови сошлись вместе. - Ну я им сейчас... - Он остановил телегу.
- Карамон, не трогай их, - сказал Рейстлин, кладя ладонь на мускулистую руку брата.
- А вот и трону, - ответил Карамон. - Они не имеют права обзывать тебя так! - Его руки сжались в кулаки, довольно впечатляющие для тринадцатилетки.
- Карамон, не надо! - резко приказал Рейстлин. - Я разберусь с ними сам, когда время придет.
- Ты уверен, Рейст? - Карамон все еще смотрел на смеющихся мальчишек. - Они не смогут обзывать тебя, если у них губы будут разбиты.
- Возможно, сегодня не смогут, - сказал Рейстлин. - Но мне придется вернуться сюда завтра. Так что поехали. Мне бы хотелось быть дома до заката.
Карамон повиновался. Он всегда слушался приказов своего близнеца. Он с радостью признавал, что Рейстлин - более умный из них двоих. Карамон постепенно привык полагаться на решения Рейстлина во всех случаях, даже во время игр, в которые они играли с другими ребятами, игр вроде "Гоблинский Мяч", "Кендер, Держись Подальше" и "Король под Горой". Из-за своего слабого здоровья Рейстлин не мог участвовать в таких буйных играх, но он внимательно наблюдал за ними. Его живой ум разрабатывал стратегии для победы, которые он объяснял затем своему брату.
Без руководства Рейстлина Карамон часто забивал голы в свои собственные ворота в "Гоблинском Мяче". Он почти всегда становился кендером в "Кендер, Держись Подальше" и неизменно оказывался жертвой продуманных военных действий Стурма Светлого Меча в "Король-под-Горой". Но если Рейстлин был рядом, чтобы напоминать ему, какой конец поля чей, и давать ему хитрые советы, как ввести противника в заблуждение, то Карамон побеждал чаще, чем проигрывал.
Он еще раз подстегнул лошадь. Повозка катилась по неровной ухабистой дороге. Крики мальчишек затихли - видимо, те заскучали и принялись за что-то другое.
- Я не понимаю, почему ты не позволил мне отколотить их, - пожаловался Карамон.
"Потому что, - мысленно завопил Рейстлин, - я знаю, что бы случилось! Знаю, чем бы все закончилось! Ты бы "отколотил" их, как ты изящно выражаешься, братец. Затем ты помог бы им подняться из пыли, похлопал бы их по спине, сказал бы, что ты знаешь, что они не это хотели сказать, и в конце концов, вы все стали бы лучшими друзьями. Все, кроме меня. Кроме "Хитреца". Нет, я сам их проучу. Они узнают, на что способен "Хитрец".
Он бы так и продолжал сидеть, размышляя об этих несправедливостях и строя коварные планы, если бы не его брат, который без умолку болтал об их родителях, друзьях, и прекрасной погоде. Веселая болтовня Карамона вывела его брата из его мрачного состояния. Воздух был теплым и нес с собой ароматы растущих деревьев, свежей травы и лошадей - гораздо более приятные запахи, чем вареная капуста и мальчики, которые мылись раз в неделю. Если они вообще мылись.
Рейстлин глубоко вдохнул душистый свежий воздух и не закашлялся. Солнечные лучи приятно согревали его, и он обнаружил, что с искренним интересом слушает рассказ своего брата.
- Отца не было дома последние три недели, и он вряд ли вернется до конца месяца. Мама помнит, что ты возвращаешься сегодня. Ей намного лучше теперь, Рейст. Ты заметишь изменения. С того самого времени, как вдова Джудит начала приходить и сидеть с ней, когда у нее были эти припадки.
- Вдова Джудит? - резко переспросил Рейстлин. - Кто такая Джудит? И что ты имеешь в виду - сидеть с ней, когда у нее были эти припадки? А вы с отцом на что?
Карамон нервно заерзал на своем сиденье.
- Это была тяжелая зима, Рейст. Тебя не было. Отцу надо было работать. Когда дом фермера Седжа замело метелью, и я не мог у него работать, я стал помогать в конюшнях, кормить лошадей и убирать навоз. Мы пробовали оставлять мать одну, но... ну, в общем, это было плохой идеей. Однажды она уронила горящую свечу и даже не заметила. Дом чуть не сгорел. Мы старались, как могли, Рейст.
Рейстлин ничего не сказал. Он сидел, храня угрюмое молчание, злясь на отца и брата. Им не следовало оставлять ее на попечение незнакомых людей. Он и на себя злился. Ему не следовало покидать мать.
- Вдова Джудит очень милая, правда, Рейст, - начал Карамон, защищаясь. - Маме она нравится. Джудит приходит каждое утро, помогает маме одеться и причесывает ее. Она напоминает ей поесть, и потом они шьют или что-то еще вроде этого. Джудит много с ней говорит и не дает ей отключаться и погружаться в эти припадки. - Он беспокойно посмотрел на брата. - Извини, я хотел сказать, трансы.
- О чем они разговаривают? - спросил Рейстлин.
Карамон выглядел испуганным:
- Не знаю. Обычная женская болтовня, думаю. Я никогда не слушал.
- И как же мы платим этой женщине?
Карамон ухмыльнулся.
- Мы не платим. Вот что хорошо, Рейст! Она делает это просто так.
- С каких это пор мы живем на милостыню?
- Это не так, Рейст. Мы предлагали платить ей, но она отказалась взять деньги. Он помогает людям, потому что этого требует ее вера - эта новая религия в Гаванях, о которой мы слышали. Бельзориты, или что-то вроде этого. Она одна из них.
- Мне это не нравится, - сказал Рейстлин, мрачнея. - Никто ничего не делает просто так. Интересно, чего она добивается?
- Добивается? Чего она может добиваться? Не похоже, чтобы у нас дома хранились сокровища. Вдова Джудит - просто добрая женщина, можешь ты в это поверить, Рейст?
Видимо, Рейстлин не мог, так как продолжил задавать вопросы.
- Как вы нашли эту "добрую женщину", братец?
- Вообще-то это она нашла нас, - сказал Карамон после минутного раздумья. - Она постучалась в дверь однажды и сказала, что слышала, что наша мать нездорова. Она знала, что мы, мужчины, - Карамон произнес это слово с ноткой гордости, - должны работать, и сказала, что будет только рада присмотреть за мамой, пока нас нет. Она сказала, что она вдова, что муж ее давно умер, а дети выросли и уехали куда-то. Ей самой было одиноко. А Старший Жрец Бельзора повелел ей помогать людям.
- Кто это - Бельзор? - подозрительно спросил Рейстлин.
К этому времени даже Карамон потерял терпение.
- Во имя Бездны, я не знаю, Рейстлин, - сказал он. - Сам ее спроси. Только постарайся быть милым с ней, хорошо? Она была очень добра к нам.
Рейстлин не потрудился ответить. Он снова погрузился в раздумья.
Он и сам не знал, почему это так его расстроило. Возможно, это всего лишь из-за чувства вины за то, что он покинул мать и позволил незнакомой женщине войти в их дом. Но все же что-то еще казалось неправильным. Карамон и отец были слишком простодушны, слишком готовы поверить в добрые намерения других людей. Они оба могли быть обмануты с легкостью. Никто не стал бы тратить время на заботу о другом, если бы не ожидал что-то получить взамен. Никто.
Карамон посылал брату беспокойные, взволнованные взгляды.
- Ты не сердишься на меня, Рейст, правда? Извини, что я нагрубил тебе. Просто...ну, ты же еще не знаком со вдовой, и...
- А ты, похоже, подрос, братец, - прервал его Рейстлин. Он не хотел больше говорить о Джудит.
Карамон приосанился.
- Я вырос на четыре дюйма с осени. Отец замерил мой рост у косяка. Я теперь выше всех наших друзей, даже Стурма.
Рейстлин уже заметил. Он не мог не заметить, что Карамон больше не был ребенком. За эту зиму он превратился в симпатичного молодого мужчину - крепкого, рослого для своих лет, с копной кудрявых волос и широко открытыми, невыносимо честными карими глазами. Он был добродушным и обаятельным, вежливым со старшими, веселым и компанейским. Он от души хохотал над любой шуткой, даже если шутили над ним. Его считала другом вся молодежь города, от сурового и замкнутого Стурма Светлого Меча до малышей фермера Седжа, которые дрались друг с другом за право прокатиться на широких плечах Карамона.
Что касается взрослых, то соседи, особенно женщины, жалели одинокого паренька и наперебой приглашали его разделять обеды и ужины с их семьями. Учитывая, что Карамон никогда еще не отказывался от бесплатной еды, он был самым откормленным парнем в Утехе.
- Есть какие-нибудь вести от Китиары? - спросил Рейстлин.
Карамон покачал головой:
- Нет, ничего. Мы уже год о ней ничего не слышали. Как ты думаешь... я имею в виду... Может быть, она умерла?
Братья обменялись взглядами, и сходство между ними, обычно незаметное, стало просто очевидным. Оба покачали головами. Карамон рассмеялся:
- Хорошо, значит, она не умерла. Тогда где она?
- Соламния, - сказал Рейстлин.
- Что? - Карамон был потрясен. - Откуда ты знаешь?
- А куда еще она могла отправиться? Она ищет своего отца, или по крайней мере его семью, ее родственников.
- Зачем бы они ей понадобились? - удивился Карамон. - У нее есть мы.
Рейстлин фыркнул и ничего не сказал.
- Она вернется за нами, это точно, - убежденно сказал Карамон. - Ты пойдешь с ней, Рейст?
- Может быть, - сказал Рейстлин. - После того как пройду Испытание.
- Испытание? Вроде экзаменов, которые устраивает отец? - начал возмущаться Карамон. - Не решишь один вшивый пример, и тебя отправляют спать без ужина? Так можно и с голоду помереть! И зачем вообще арифметика нужна воину? Фьюить!
Карамон хлестнул воображаемым мечом по воздуху, пугая лошадь.
- Эй! Ой. Извини, старушка Бесс. Думаю, мне пригодится уметь считать, чтобы подсчитывать головы всех гоблинов, которых я убью, или знать, сколько кусков пирога отрезать, но это и все. Мне уж точно ни к чему все эти умножения и деления, и прочее.
- Тогда ты вырастешь невежей, - холодно сказал Рейстлин. - Как овражный гном.
Карамон хлопнул брата по плечу.
- Мне все равно. Ты можешь умножать и делить за меня.
- Придет время, когда меня не будет рядом, Карамон.
- Мы всегда будем вместе, Рейст, - благодушно ответил Карамон. - Мы близнецы. Ты нужен мне для умножения. Я нужен тебе, чтобы присматривать за тобой.
Рейстлин вздохнул, сдаваясь. Это было правдой. "И это вовсе не так плохо, - подумал он. - Сочетание силы Карамона с моими мозгами..."
- Останови повозку! - потребовал он.
Карамон в испуге натянул поводья, останавливая лошадь.
- Что такое? Тебе нужно пописать? Мне пойти с тобой? В чем дело?
Рейстлин соскользнул с сиденья.
- Оставайся здесь. Жди меня. Я ненадолго.
Спрыгнув в грязь, он свернул с дороги и углубился в придорожные густые кусты. За ними поля пшеницы колыхались на ветру, как золотые волны у берегов темно-зеленых сосен. Шаря между сорняков, вырывая их и отбрасывая в сторону, Рейстлин искал тот проблеск белого, который он заметил с дороги.
Он был там. Белые цветки с глянцевыми лепестками, покоящиеся на широких темных листьях с зазубренными краями. Крохотные волоски росли на листьях. Рейстлин помедлил, оглядывая растение. Он узнал его сразу. Загвоздка была в том, как сорвать его. Он подбежал назад к повозке.
- Что там? - Карамон вывернул шею, чтобы посмотреть. - Змея? Ты нашел змею?
- Растение, - сказал Рейстлин. Он дотянулся до узелка со своей одеждой и вытащил оттуда рубашку. Он вернулся к своей находке.
- Растение... - задумчиво повторил Карамон, морща лоб. Его лицо просветлело. - Его можно есть?
Рейстлин не ответил. Он опустился на колени возле цветка, обернув свою руку рубашкой. Левой рукой он снял маленький ножик с ремня и с величайшей осторожностью, держа пальцы подальше от волосков, срезал несколько листьев у самого стебля. Он поднял листья рукой, защищенной рубашкой, и осторожно держа их, вернулся к повозке.
Карамон оглядел их.
- Все это ради горсти листьев?
- Не касайся их! - предупредил Рейстлин.
Карамон отдернул руку.
- Почему нет?
- Видишь эти маленькие вибриссы на листьях?
- Вибри...что?
- Волоски. Крошечные волоски на листьях. Это растение - крапива. Жгучая крапива. Дотронешься до листьев - заработаешь кучу красных волдырей. Будет очень больно. Иногда люди даже умирают от таких ожогов, если их организм плохо на них реагирует.
- Ого! - Карамон с уважением поглядел на крапивные листья, лежащие на дне тележки. - А зачем тебе такое растение?
Рейстлин уселся на свое сидение.
- Я их изучаю.
- Но ты можешь пораниться! - возмутился Карамон. - Зачем тебе изучать растения, которые так опасны?
- Ты ведь тренируешься с мечом, который Китиара тебе привезла? Помнишь, когда ты замахнулся им в первый раз? Ты чуть не отрубил себе ногу!
- У меня до сих пор шрам остался, - подтвердил Карамон. - Да, думаю, это справедливо.
Братья говорили и о других вещах после этого. В основном говорил Карамон, пересказывая все новости - кто переехал в Утеху, кто уехал, кто родился, а кто умер. Он рассказал о нескольких маленьких приключениях, происшедших с их друзьями, детьми, с которыми они выросли. И закончил по-настоящему замечательной новостью: в городе поселился кендер. Он был причиной крупного скандала на ярмарке. Он поселился с тем старым сварливым гномом-кузнецом, к ужасу последнего - но что тот мог поделать? Хотя судя по проклятиям жителей Утехи в адрес кендера, его несвоевременной гибели можно было ожидать со дня на день. Рейстлин молча слушал, позволяя голосу брата окутывать его, согревая не хуже весеннего солнца.
Беззаботная веселая болтовня Карамона немного развеяла те опасения, которые Рейстлин испытывал. Он боялся снова появиться дома, снова увидеть мать. Как ему казалось, ее здоровье всегда было слабым. Зимы сушили ее, лишали ее сил. Каждую весну он возвращался, чтобы найти ее немного бледнее, немного тоньше, немного глубже погруженную в свой мир фантазий и снов. Что до ее улучшений благодаря вдове Джудит...что ж, он поверит в это, когда своими глазами увидит.
- Я могу высадить тебя на перекрестке, Рейст, - предложил Карамон. - Я должен работать в поле до заката. Или можешь пойти со мной, если хочешь. Можешь отдохнуть в повозке, пока я не закончу. Тогда мы можем пойти домой вместе.
- Я пойду с тобой, брат мой, - благодарно сказал Рейстлин.
Карамон покраснел от радости. Он начал рассказывать Рейстлину все о семье фермера Седжа и маленьких Седжах.
Рейстлину было глубоко наплевать на них всех. Он всего лишь откладывал час возвращения домой, и хотел быть уверенным, что будет не один, когда снова встретится с Розамун. Но он сделал Карамона счастливым. Требовалось так немного, чтобы сделать его счастливым.
Рейстлин посмотрел назад, на крапивные листья, которые он собрал. Заметив, что они начали сохнуть на солнце, он заботливо накрыл их рубашкой.

* * * * *

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

- Джон Фарниш, - возгласил Мастер Теобальд, сидя за своим столом перед классом. - Домашним заданием было найти и собрать шесть трав, которые используются в заклинаниях. Выйди на середину класса и покажи нам, что ты нашел.
Джон Фарниш, блестя рыжими волосами, предусмотрительно придав лицу торжественное и серьезное выражение, слез с высокого табурета и вышел вперед. Джон Фарниш поклонился Мастеру Теобальду, который улыбнулся и кивнул. Мастер Теобальд питал слабость к Фарнишу, который никогда не забывал выглядеть невероятно впечатленным его самыми ничтожными и мелкими заклятьями.
Повернувшись спиной к Мастеру Теобальду, лицом к одноклассникам, Джон Фарниш начал вращать глазами, надул щеки и опустил углы рта вниз, забавно копируя учителя. Его товарищи закрыли рты руками, чтобы скрыть улыбки, или отвели глаза. Один начал было смеяться, затем попытался сделать вид, что на него напал приступ кашля, в результате чего чуть не задохнулся.
Мастер Теобальд нахмурился.
- Тише, пожалуйста. Джон Фарниш, не позволяй этим глупым негодникам отвлекать тебя.
- Я постараюсь, учитель, - сказал Джон.
- Продолжай, пожалуйста.
- Да, Мастер. - Джон Фарниш засунул руку в свою сумку. - Первым растением, которое я нашел, было...
Он остановился, начал хватать ртом воздух, захрипел и наконец, закричал от боли. Отбросив сумку на пол, он крепко сжал левой рукой правую.
- Что-то...что-то меня ужалило! - пролепетал он. - Ай! Жжет как огонь! Ой-ой-ой!
Слезы струились по его щекам. Он засунул ладонь подмышку и сплясал перед всеми небольшой танец от боли.
Теперь только один его одноклассник улыбался.
Мастер Теобальд поднялся и подошел к Джону. Высвободив его руку, он осмотрел ее и хмыкнул. - Иди на кухню и попроси у поварихи немного масла, чтобы приложить к руке.
- Что это было? - прохрипел Джон Фарниш между рыданиями. - Шершень? Змея?
Подобрав сумку, Мастер Теобальд посмотрел внутрь.
- Глупый мальчик. Ты сорвал листья крапивы. Может быть, теперь ты будешь слушать в классе внимательнее. Иди, иди, и прекрати хныкать. Рейстлин Мажере, выходи вперед. Твоя очередь.
Рейстлин вышел на середину класса и вежливо поклонился учителю. Он повернулся к одноклассникам. Его взгляд скользнул по ним. Они мрачно молчали, их губы были сжаты, а глаза избегали его торжествующего взгляда.
Они знали. Они все поняли.
Рейстлин запустил руку в сумку и достал несколько душистых листьев.
- Первым растением, о котором я сегодня расскажу, будет майоран. Майоран - это пряность, названная в честь одного из древних богов, Мажере...

2

Первые дни лета тринадцатого года жизни Рейстлина были необычайно жаркими. Листья валлинов безжизненно висели в душном воздухе. Солнце золотило кожу Карамона и жгло кожу Рейстлина на ежедневном пути этих двоих в школу и назад домой в крестьянской повозке.
В школе ученики соскучились и отупели от жары и проводили дни, считая мух, засыпая и просыпаясь от удара розги учителя. Наконец даже Мастер Теобальд сдался и признал, что они так ничему не научатся. Кроме того, он собирался отправиться на собрание Конклава Магов. Он распустил своих учеников на восемь недель. Школа должны была возобновить занятия осенью, после сбора урожая.
Рейстлин был благодарен перерыву; по крайней мере это была передышка после долгой и нудной работы. Но он не пробыл дома и дня, как снова начал желать очутиться в школе. Вспоминая насмешки, капусту и мастера Теобальда, Рейстлин удивлялся, почему он не чувствует себя счастливым дома. Потом он понял, что не сможет быть счастливым нигде. Он стал беспокойным и раздражительным.
- Тебе нужна девушка, - посоветовал Карамон.
- Не думаю, - резко ответил Рейстлин. Он взглянул на небольшую стайку из трех девушек, очевидно, сестер, делающих вид, как будто они заняты вешанием выстиранного белья на ветви валлина для просушки. Но их внимание занимали вовсе не сорочки и белье. Они то и дело стреляли глазами в сторону Карамона, смеясь и надувая губки.
- Ты понимаешь, как глупо выглядишь, братец? Ты и все остальные. Надуваетесь, выставляете мускулы напоказ, кидаетесь топорами в деревья или боретесь друг с другом, и все это ради чего? Чтобы заполучить внимание и улыбку какой-нибудь смазливой девчонки!
- Я получаю больше, чем улыбки, - сказал Карамон, многозначительно подмигивая. - Пойдем-ка, я познакомлю тебя с ними. Люси говорила, она думает, что ты симпатичный.
- У меня есть уши, Карамон, - холодно ответил Рейстлин. - Она сказала, что думает, что твой младший брат - симпатичный малыш.
Карамон покраснел.
- Она не это имела в виду, Рейст. Она не знала. Я объяснил ей, что мы одного возраста, и...
Рейстлин отвернулся и пошел прочь. Нечаянные слова девушки сильно задели его, и эта обида злила его, потому что он хотел быть выше того, чтобы интересоваться чужим мнением. Виновато было его тело, сначала больное и слабое, теперь дразнящее его напрасными мечтами и непонятными желаниями. Он считал это все отвратительным. Карамон вел себя как олень во время брачного сезона.
Девушки, или их отсутствие, не были проблемой. По крайней мере, не только они. Он хотел бы знать, что же еще было не так.
В ту ночь разразилась сильная гроза. Рейстлин лежал без сна и наблюдал, как вспышки молний придают странную розовую или оранжевую окраску тучам. Он упивался звуками грома, который сотрясал деревья и вибрировал в половицах. Ослепительная вспышка, оглушительный раскат грома, запах серы и звук трескающегося дерева дали знать о том, что молния ударила где-то поблизости. Крики "Пожар!" были заглушены новыми раскатами грома. Карамон и Джилон, не обращая внимания на ливень, выбежали наружу, чтобы помочь потушить пламя. Огонь был самым страшным врагом людей. Хотя древесина валлинов загоралась с трудом, но от пожара, вышедшего из-под контроля, мог серьезно пострадать весь город. Рейстлин остался с матерью, которая всхлипывала и дрожала от страха, и не прекращала спрашивать, почему ее муж не остался с ней. Рейстлин следил за распространяющимся пламенем пожара, сжимая в руках свои книги на случай, если придется спасаться.
Гроза закончилась на рассвете. Молния сожгла только одно дерево, три дома сгорели. Никто не пострадал; семьи выбрались из жилищ вовремя. Земля внизу была усыпана листьями и сломанными ветками, в воздухе стоял запах дыма и мокрой древесины. Вокруг Утехи все ручьи и речки вышли из берегов. Поля были затоплены.
Рейстлин вышел из дома, чтобы посмотреть, насколько велики разрушения, как и большая часть утехинцев. Он подошел к краю одного из мостов и посмотрел вниз, где вода продолжала прибывать. Он не мог оторвать глаз от пенящихся вод ручья. Обычно тихий поток теперь бурлил, вихрился в водоворотах, жадно грыз берега, которые удерживали его в русле на протяжении долгого времени.
Рейстлин ощутил понимание.

* * * * *

Пришла осень, и принесла прохладные, свежие дни, насыщенные желтым лунным светом ночи и чистые королевские цвета красного и золотого. Шуршание падающих листьев не подняло настроения Рейстлина. Смена времен года, горьковато-сладкая грусть, принадлежащая осени, которая приносит и богатый урожай, и заморозки, только усилили его мрачное настроение.
Настал день, когда он должен был вернуться в школу и снова поселиться там. Рейстлину не терпелось вернуться туда, не терпелось покинуть дом - по крайней мере, это будет переменой. И по крайней мере его мысли будут заняты чем-то другим, кроме золотых кудрей, обольстительных улыбок, полных грудей и трепещущих ресниц.
Этим осенним утром было прохладно; ало-золотые листья валлинов покрылись инеем, и деревянные мостовые замерзли. До того, как солнце взойдет и растопит лед, ходить по ним было скользко и небезопасно. Над вершинами Сентинельских гор висели низкие серые облака. Воздух пах снегом. К концу недели на пиках гор должен был появиться снег.
Рейстлин запихнул в сумку свою одежду: две домотканые рубашки, нижнее белье, запасные широкие штаны, шерстяные чулки. Почти все вещи были новыми, сшитыми руками его матери. Ему была необходима новая одежда. Он вырос за лето, и сровнялся с Карамоном по росту, хотя по объему отставал намного. Высокий рост только подчеркивал чрезмерную худобу Рейстлина.
Розамун вышла из своей спальни. Она остановилась и обратила к Рейстлину взгляд голубых выцветших глаз.
- Что ты делаешь, дитя?
Рейстлин искоса взглянул на нее. Пышные каштановые волосы его матери были расчесаны и аккуратно уложены под чепцом. На ней была чистая юбка и корсаж поверх новой блузки, блузки, которую она сшила сама под присмотром вдовы Джудит.
Рейстлин невольно напрягся при звуке ее голоса, теперь, видя ее, он снова расслабился. У его матери, судя по всему, был "хороший день". У нее не было плохих дней, дней, проведенных в трансе, с начала весны, и Рейстлину пришлось признать, что за это следует благодарить вдову Джудит.
Он не знал, что о ней думать. Он готовился быть настороже, искать недостатки в ее поведении, разгадывать скрытые мотивы ее самоотверженности. Но до сих пор его подозрения не подтвердились. Она была тем, чем казалась - вдовой средних лет с приятным лицом, гладкими руками с длинными изящными пальцами, певучим голосом и заразительным смехом, который всегда вызывал ответную улыбку на бледных губах Розамун.
Теперь дом семьи Мажере был чистым, а хозяйство велось исправно, чего не бывало до появления вдовы Джудит. Розамун ела регулярно и вовремя. Она спала ночью, днем ходила на рынок или в гости, всегда в сопровождении вдовы.
Вдова Джудит дружелюбно относилась к Рейстлину, хотя и общалась с ним не так свободно и легко, как с Карамоном. При Рейстлине она была более сдержана, и, как он неожиданно понял, непрерывно следила за ним. Он не мог заняться ничем без того, чтобы не почувствовать ее взгляд на себе.
- Она знает, что ты ее не любишь, Рейст, - обвинял его Карамон.
Рейстлин пожал плечами. Это было правдой, хотя он не смог бы объяснить причину. Он недолюбливал ее, и мог с уверенностью сказать, что она его тоже не любит.
Одной из причин могло быть то, что Розамун, Джилон, Карамон и вдова Джудит вместе были семьей, а Рейстлин не принадлежал к ней. Не потому, что его не принимали, но потому, что он сам предпочел остаться вне этого круга. Вечерами, когда Джилон был дома, все четверо сидели на крыльце, смеясь и рассказывая разные истории. Рейстлин оставался внутри дома и просматривал записи, сделанные в школе.
Джилон очень переменился с тех пор, как его жена избавилась от своего недуга. Морщины, придававшие ему обеспокоенный вид, исчезли с его лба, он стал чаще смеяться. Он наконец мог вести с женой относительно нормальный разговор.
Летом работы велись близко к их дому; Джилон мог проводить больше времени с семьей. Все были довольны этим, кроме Рейстлина, который привык к тому, что его отца не было дома; он чувствовал себя несвободно в присутствии этого большого человека. Он не особенно радовался и переменам в поведении матери. Он скучал по ее прежним странностям и полетам в фантазиях, скучал по временам, когда она принадлежала только ему. Ему не нравилось новое тепло в их с Джилоном отношениях; их близость заставляла его чувствовать себя еще более одиноким.
Карамон явно был отцовским любимчиком, и обожал своего отца. Джилон пытался наладить отношения со своим вторым сыном, но дровосек был слишком похож на деревья, которые рубил - медленно растущие, медленно двигающиеся, медленно думающие. Джилон не мог понять Рейстлиновой любви к магии, и хотя он дал добро на то, чтобы послать сына в школу, он втайне надеялся, что ребенок найдет ее скучной и утомительной, и оставит занятия. Он продолжал хранить эту надежду, и расстраивался каждый раз, когда начинались занятия в школе, и Рейстлин собирал вещи. Но вместе с разочарованием он чувствовал облегчение. Этим летом Рейстлин казался незнакомцем, по каким-то причинам живущим с семьей, недружественным, раздражительным чужаком. Джилон никогда бы не признался себе в этом, но он был рад проводить одного из своих сыновей прочь.
Это чувство было взаимным. Рейстлин иногда чувствовал себя виноватым из-за того, что не может любить отца сильнее, и подозревал, что Джилон жалел, что не любит своего странного, нежеланного ребенка.
"Неважно, - думал Рейстлин, комкая чулки. - Завтра меня здесь уже не будет". Ему было трудно в это поверить, но ему не терпелось почуять запах вареной капусты.
- Что ты делаешь со своей одеждой, Рейстлин? - спросила Розамун.
- Я упаковываю вещи, мама. Я возвращаюсь к Мастеру Теобальду завтра, чтобы жить там до весны. - Он попытался улыбнуться. - Разве ты забыла?
- Нет, - сказала Розамун голосом холоднее льда. - Но я наделась, что ты больше не вернешься туда.
Рейстлин остановился и в изумлении вытаращился на мать. Он ожидал бы подобных слов от Джилона.
- Что? Не вернусь к моей учебе? Как ты могла так подумать, мама?
- Это зло, Рейстлин! - неистово выкрикнула Розамун с пугающей убежденностью. - Зло, я говорю тебе! - Она топнула ногой. - Я запрещаю тебе возвращаться туда! Слышишь?
- Мама... - Рейстлин был потрясен, встревожен, сбит с толку. Он не знал, что сказать. Она никогда не возражала против его выбора. Он иногда задумывался, а осознавала ли она вообще, что он учился магии? - Мама, некоторые люди плохо думают о магах, но они ошибаются, уверяю тебя.
- Боги зла! - медленно проговорила она нараспев. - Ты поклоняешься богам зла и по их повелению участвуешь в нечестивых ритуалах и совершаешь противоестественные действия!
- Самым противоестественным действием, которое мне приходилось совершать, мама, было падение со стула, - сухо сказал Рейстлин. Ее обвинения были настолько нелепыми, что ему было трудно принимать все это всерьез.
- Матушка, я провожу дни, повторяя всякую чепуху за учителем, учась говорить "аа", "оо", и "уу". Я пачкаюсь в чернилах и иногда умудряюсь написать что-то почти разборчивое на клочке бумаги. Я брожу по полям и собираю цветы. Вот все, что я делаю, мама. Это все, чем я занимаюсь, - с горечью повторил он. - И я уверяю тебя, что у Карамона, который убирает навоз в конюшнях и собирает зерно, гораздо более интересная и захватывающая работа.
Он замолчал, удивляясь самому себе и своим чувствам. Теперь он понял. Теперь он знал, что не давало ему покоя все лето. Он понял, что было причиной злости и беспокойства, бурлящих в нем, как расплавленный металл. Злость и беспокойство, вызванные страхом и неуверенностью в себе.
Чернила и цветы. Повторение бессмысленных слов день за днем. Где было волшебство? Когда оно придет к нему?
Придет ли оно к нему?
Мороз пробежал у него по спине.
Розамун обняла его за талию и прижалась своей щекой к его.
- Вот видишь? Твоя кожа - она горячая на ощупь. Я думаю, у тебя жар. Не ходи в эту ужасную школу! Это только повредит тебе. Останься здесь, со мной. Я научу тебя всему, что тебе нужно знать. Мы будем читать вместе и решать примеры, как раньше, когда ты был маленьким. Ты составишь мне компанию.
Предложение показалось Рейстлину неожиданно манящим. Больше не будет глупых заданий Мастера Теобальда. Не будет тихих, одиноких ночей в общей спальне, тем более одиноких, что он был не один. Не будет этой внутренней муки, этих постоянных сомнений.
Что случилось с магией? Куда она исчезла? Почему его сердце билось быстрее при виде какой-нибудь глупой хихикающей девчонки, чем когда он копировал свои "оа" и "ай" на бумаге?
Он утратил магию. Или это, или магии никогда с ним и не было. Он обманывал себя. Настало время признать поражение. Признать, что он проиграл. Вернуться домой. Закрыться в этой уютной теплой комнате, безопасной, светлой, позволить материнской любви окружить себя. Он позаботится о ней. Он заставит вдову Джудит уйти.
Рейстлин низко наклонил голову, не желая, чтобы она увидела его горькую кривую улыбку. Розамун ничего не заметила. Она погладила его по щеке и повернула его голову к зеркалу. Это зеркало она привезла из Палантаса. Оно было ее самой большой ценностью, одним из напоминания о юности.
- Нам будет так хорошо вместе, только ты и я. Смотри! - сказала она, глядя на два отражения с наивной гордостью. - Смотри, как мы похожи!
Рейстлин не был суеверен. Но ее слова, сказанные невзначай, отозвались недобрым предсказанием в его мыслях. Он невольно содрогнулся.
- Ты дрожишь, - озабоченно сказала Розамун. - Ну вот! Я же говорила, что у тебя жар. Иди ложись.
- Нет, мама. Я в порядке. Мама, пожалуйста...
Он сделал попытку отодвинуться. Ее прикосновение, которое так успокаивало, теперь казалось неприятным. Рейстлин ужаснулся этой мысли и почувствовал стыд за нее, но он ничего не мог с собой поделать.
Она только сильнее его обняла, прижавшись щекой к его руке. Он был выше нее по меньшей мере на голову.
- Ты такой худенький, - сказала она. - Слишком худой. Пища не идет на пользу тебе. Она сгорает. И эта школа. Я знаю, это из-за нее ты болеешь. Болезнь - наказание, посланное тем, кто не следует тропой праведников, так говорит вдова Джудит.
Рейстлин не слышал речи матери. Он задыхался, чувствовал, как будто кто-то душит его подушкой. Он страстно хотел вырваться из объятий матери и выбежать наружу, где он мог бы вдохнуть свежий воздух. Он хотел бежать и не останавливаться, бежать прямо в душистую темную мглу, бежать по дороге, которая приведет его куда-нибудь, все равно куда, лишь бы не в это место.
В эту минуту Рейстлин почувствовал родство со своей сестрой Китиарой. Он понял, почему она убежала, понял, что она должна была так поступить. Он завидовал ее свободе, проклиная свое слабое тело, которое привязывало его к домашнему очагу и сковывало его в классной комнате.
Он всегда думал, что магия освободит его, как Китиару освободил ее меч.
Но что, если магия этого не сделает? Что, если магия не придет к нему? Что, если он действительно потерял этот дар?
Он посмотрел в зеркало, посмотрел на мечтательное лицо матери и в ужасе закрыл глаза.

3

Падал снег. Мальчиков рано отпустили с уроков, сказав им поиграть на улице до обеда, обосновав это тем, что физическая активность на холоде была полезна для здоровья и расширяла легкие. Мальчики знали истинную причину того, что их отправили во двор. Мастер Теобальд хотел от них отделаться на время.
Он был чем-то озабочен весь день, а его разум - или то, что имелось у Теобальда вместо него - пребывал где-то в другом месте. Он кое-как провел урок, не заботясь о том, усвоили ли ученики что-то, или нет. Мастер даже не вспомнил о розге ни разу, хотя один мальчик задремал вскоре после обеда и прохрапел весь за партой остаток дня.
Мальчики обрадовались такому ослаблению надзора. Как бы то ни было, трое из них находили его зловещим, потому что заметили, как наставник иногда умолкает на середине фразы, задумчиво глядя на этих троих, старших в классе.
Рейстлин был одним из них.
На улице дети, радуясь новому чистому снегу, строили снежную крепость и забрасывали друг друга снежками, разделившись на армии. Рейстлин закутался в теплый плотный плащ - прощальный подарок от вдовы Джудит, как ни странно - и оставил остальных играть в их глупые игры. Он не спеша направился к сосновой роще у северной стены школы.
Здесь не было ветра. Снег принес с собой тишину на землю, приглушив все звуки и заставив даже вопли детей казаться тише. Тишина окутывала Рейстлина. Деревья стояли не шелохнувшись. Звери замерли в зимней спячке в своих норах, гнездах и логовах. Все цвета поблекли и исчезли, оставляя на своем месте только сверкающую белизну падающего снега, черноту влажных стволов и сланцево-сероватую голубизну низкого неба.
Рейстлин стоял на опушке леса. Он намеревался прогуляться между деревьев по укрытой снегом тропинке, которая вела к небольшой поляне. Там, на поляне, лежало поваленное дерево, на котором было удобно сидеть. Это было убежище Рейстлина, его единоличное владение. Сосны скрывали поляну, так что ее нельзя было разглядеть от школы или с игровой площадки. Сюда Рейстлин приходил помечтать, поразмышлять, разобрать свою коллекцию лекарственных растений, просмотреть записи, повторяя про себя алфавит аркана.
Он был уверен, когда облюбовал это место, что другие мальчики обнаружат его и постараются испортить его - оттащить упавшее дерево, свалить на землю кухонные отбросы, опорожнить здесь свои ночные горшки. Мальчики не коснулись поляны. Они знали, что он куда-то ходит один, но не пытались проследить за ним. Вначале Рейстлин был доволен - все же они его уважали.
Удовлетворение скоро исчезло. Он понял, что остальные дети оставили его в покое потому, что после истории с крапивой они возненавидели его. Они никогда его не любили, но теперь не любили настолько, что даже не находили удовольствия в том, чтобы дразнить его. Они оставили его в одиночестве.
"Мне бы радоваться этой перемене", - подумал он про себя.
Но он не радовался. Он нашел, что втайне наслаждался вниманием остальных, даже если это внимание раздражало, обижало или злило его. По крайней мере, дразня его, дети признавали его одним из них. Теперь же он был изгоем.
Он хотел пройти к поляне, но стоя на краю рощи, смотря на гладкий чистый снег, лежащий между деревьями, он не двинулся с места.
Снег представлял собой совершенство, такое абсолютное совершенство, что он не мог заставить себя пройтись по нему, оставляя путаный след за собой, искажая, разрушая красоту.
Прозвенел школьный звонок. Он втянул голову в плечи, накинул капюшон, защищая глаза от колючих снежинок, которые нес легкий ветерок. Он побрел назад сквозь тишину и белизну, черное и серое, назад к теплу, скуке и одиночеству классной комнаты.

* * * * *

Мальчики переоделись в сухую одежду и заторопились ужинать. Ужин проходил под надзором Марм. Мастер Теобальд заходил в столовую только в крайних случаях, например, когда полу угрожала опасность быть залитым супом.
Марм докладывала о любых шалостях наставнику, поэтому бросание кусками хлеба и обливание супом приходилось ограничивать. Мальчики устали и проголодались, пока вели свои снежные битвы, так что баловства было меньше, чем обычно. В просторной общей комнате царила относительная тишина, если не считать тихого хихиканья за разными столами, поэтому мальчики чрезвычайно удивились, когда вошел Мастер Теобальд.
Дети поспешно вскочили на ноги, вытирая подливку с подбородков ладонями. Они возмущенно уставились на учителя. Время обеда по негласному закону принадлежало им, и учитель не должен был нарушать это священное право.
Теобальд или не заметил, или предпочел проигнорировать гримасы, переступание с ноги на ногу, вздохи и хмурые взгляды. Его взгляд остановился на трех старших мальчиках - Джоне Фарнише, Гордо (том самом несостоявшемся мяснике) и Рейстлине Мажере.
Рейстлин мгновенно понял, зачем наставник пришел. Он уже догадывался, что тот собирался сказать, и что должно было случиться. Он не знал, что вызвало это озарение: предвидение, способность к которому каким-то образом передалась ему от матери, или простое логическое мышление. Он не знал, но ему было все равно. Он на миг потерял способность соображать. Неожиданно его бросило в жар, его сердце разрывалось, не зная, какое чувство в нем преобладает - страх или ликование. Ломоть хлеба выпал из его руки. Комната закружилась перед его глазами, и ему пришлось опереться на стол, чтобы не упасть.
Мастер Теобальд выкликнул три имени, имена, которые Рейстлин едва расслышал сквозь шум в его ушах, напоминающий рев огня, рвущегося в дымоход.
- Выйдите вперед, - сказал учитель
Рейстлин не мог двинуться. Он испугался, что упадет и потеряет сознание. Он чувствовал страшную слабость. Зрелище того, как Джон Фарниш плетется через комнату с виноватым, пристыженным видом, уверенный, что его ждет взбучка за что-то, вызвало насмешливую улыбку у Рейстлина. Его мысли прояснились - огонь прогорел. Он с достоинством прошел вперед.
Он стоял перед Теобальдом, чувствуя, как слова учителя отдаются гулом в его костях, хотя и не помнил впоследствии, что его уши их слышали.
- После долгих размышлений я решил, что вы трое, в силу вашего возраста и заслуг, проявленных в учебе, подвергнетесь испытанию этим вечером, дабы выяснить, имеются ли у вас способности применить в жизни то, чему вы уже обучились. Эй, не стоит так пугаться.
Это относилось к Гордо, чьи выпученные и белые от ужаса глаза были готовы вылезти из орбит.
- Это испытание не опасно ни в малейшей степени, - успокаивающе продолжал наставник. - Если вы не пройдете его, ничего плохого с вами не приключится. Этот тест просто покажет, было ли ваше решение учиться магии верным. Если нет, то я извещу ваших родителей... и других заинтересованных лиц, - здесь он бросил быстрый взгляд на Рейстлина, - о том, что, по моему мнению, ваше пребывание здесь является напрасной тратой времени и денег.
- Я никогда не хотел сюда идти! - выпалил Гордо. - Ни в жисть! Я мясником хочу быть!
Кто-то рассмеялся. Краснея от злости, наставник окинул грозным взором помещение, ища нарушителя тишины, который тут же замолчал и спрятался за спины товарищей. Остальные хранили молчание. С чувством того, что порядок восстановлен, Теобальд повернулся назад к ученикам.
- Я надеюсь, что вы двое относитесь к предстоящему вам испытанию иначе.
Джон Фарниш улыбнулся.
- Я с нетерпением ожидаю его, Мастер.
Рейстлин ненавидел Джона и был готов убить его в этот момент. Он сам хотел произнести эти слова! Произнести их с такой же небрежной уверенностью, таким же спокойным, обычным тоном. Вместо этого он промямлил, заикаясь:
- Я... я го...г-готов...
Мастер Теобальд хмыкнул, по-видимому сомневаясь в истинности этого утверждения.
- Посмотрим. Следуйте за мной.
Он вывел их из общей комнаты - вырывающегося и слабо протестующего Гордо, уверенно ухмыляющегося Джона Фарниша и Рейстлина, у которого так дрожали и подгибались колени, что он еле мог идти.
Он почти видел, как его жизнь сосредоточена в этом моменте; как кинжал Карамона, который тот втыкал в кухонный стол, качался, завися от того, под каким углом вонзалось острие, так и его судьба зависела от событий сегодняшнего вечера. Рейстлин представил себе, как его выгоняют со всеми его вещами из школы наутро, с позором отправляя домой. Он представил, как мальчики выстраиваются в коридоре, смеются и свистят, радуясь его неудаче. Представил, как возвращается в свой дом, где его встречают неуклюжие и невнятные попытки Карамона выразить сочувствие, облегчение его матери, сожаление отца.
И какое будущее ждет его без магии?
Рейстлина заколотил озноб, его руки стали ледяными, когда он осознал кошмарный, невозможный, и вместе с тем единственно правильный ответ на этот вопрос.
Без магии не может быть никакого будущего.

Предыдущая страница 7 Следующая страница


Кузница души 8

Мастер Теобальд провел их через библиотеку и дальше по коридору к двери, на которую было наложено заклятье и которая вела в его личные покои. Все мальчики знали, куда ведет эта дверь, и среди них ходили слухи, что лаборатория учителя - о которой тот часто упоминал - тоже находится за ней. Как-то раз ночью несколько ребят во главе с Джоном Фарнишем даже попытались (увы, тщетно) снять заклятие с дверного замка. На следующий день Джону пришлось порядком потрудиться, объясняя, почему у него обожжены пальцы.
Учитель остановился перед дверью. Мальчики замерли за его спиной. Он тихо пробормотал несколько слов на языке магии, которые Рейстлин, несмотря на смятение, бушевавшее в нем, попытался расслышать.
Ему это не удалось. Слова были ему непонятны, он не мог ни думать, ни сосредоточиться, и они вылетали у него из головы как только попадали туда. Он чувствовал, что в голове у него одна лишь гулкая пустота. Он не мог припомнить собственного имени, не то что сложные слова языка волшебства.
Дверь распахнулась. Мастер Теобальд как раз вовремя успел перехватить Гордо, который решил воспользоваться тем, что учитель был занят рассеиванием заклятия, и испариться сам. Мастер Теобальд вонзил свои пухлые пальцы в плечо Гордо и втолкнул его, громко ревущего от страха, в комнату. Джон Фарниш и Рейстлин проследовали за ними. Дверь захлопнулась, как только они переступили порог.
- Я не хочу это делать! Пожалуйста, не заставляйте меня! Меня...меня точно схватит демон! - завывал Гордо.
- Демон! Какая чепуха! И прекрати реветь сейчас же, тупица! - Рука Мастера Теобальда по привычке потянулась за розгой, но она осталась в классе. Его голос стал жестче. - Мне придется дать тебе пощечину, если ты немедленно не возьмешь себя в руки!
Рука учителя, хоть и не держащая ничего, была широкой и тяжелой. Гордо бросил на нее взгляд и замолк, иногда все же не сдерживая всхлип-другой.
- Ничего хорошего из этого не выйдет, если я туда пойду... - сказал он угрюмо. - У меня эта магия уже вот где сидит.
- Возможно и сидит, - согласился наставник, - но твои родители заплатили за это, и они вправе ожидать от тебя хотя бы попытки.
Он отодвинул ногой причудливо сплетенный коврик, под которым обнаружился люк. Он тоже находился под заклятьем. Снова мастер пробормотал слова заклинания. Он провел рукой над замком три раза, после чего с кряхтением нагнулся, взялся за железное кольцо и потянул на себя.
Крышка бесшумно поднялась. Каменные ступени вели вниз, в теплую темноту, пахнущую чем-то неведомым.
- Мы с Гордо пойдем первыми, - сказал Мастер Теобальд, добавив с сарказмом, - чтобы очистить помещение от демонов.
Схватив невезучего Гордо за загривок, Теобальд потащил его за собой по ступенькам. Джон Фарниш с энтузиазмом протопал следом. Рейстлин занес было ногу, но тут же застыл на месте как вкопанный.
Он делал шаг в зияющую могильную яму.
Он поморгал, и страшный образ пропал. Перед ним не было ничего более устрашающего, чем подвальные ступеньки. И все же Рейстлин медлил перед тем как сойти вниз. Мать учила его обращать внимание на сны и приметы. Он видел могилу вполне ясно, и теперь ломал голову, что она означала, если означала что-то вообще. Наверняка это было результатом переутомления, только и всего, да еще его буйное воображение. Но он еще колебался, не решаясь сделать еще один шаг.
Там, внизу, был Джон Фарниш...только это был вовсе не Фарниш. Это был Карамон, стоящий там, над могилой Рейстлина, глядящий на своего брата с печальным сожалением.
Рейстлин закрыл глаза. Он мысленно перенесся далеко отсюда, на свою поляну, где он сидел на поваленном стволе, а снег все падал и падал на него, укрывая весь белый свет, оставляя мир холодным, чистым и белым...
Когда он открыл глаза, Карамон исчез, и могила тоже.
Уверенным и скорым шагом Рейстлин спустился по ступеням.

4

Лаборатория оказалась совсем не такой, какой ее представлял Рейстлин - или любой другой ученик. Во время разговоров, которые велись шепотом по ночам в общей спальне, было высказано много предположений. В итоге все согласились, что лаборатория мастера, должно быть, окутана непроглядной тьмой, пол покрыт паутиной и вырванными глазами летучих мышей, а в углу непременно был обязан находиться демон, заключенный в клетку.
Старшие мальчики зловещим шепотом рассказывали новичкам в начале года, что странные звуки, которые иногда слышатся ночью, производит демон, стараясь освободиться от своих цепей и вырваться на волю. После этого, какой бы тишайший шорох или скрип ни раздавался, новенькие ребята лежали в своих кроватях без сна и тряслись от страха, думая, что демон наконец преуспел в своих попытках. Той ночью, когда кошка, шастая между кастрюлями и другой посудой на кухне, случайно столкнула железную сковороду со стола, в спальне поднялась такая паника, что наставник, разбуженный душераздирающими криками о помощи, услышал эту историю о демоне и запретил все разговоры после того, как тушили свет.
Гордо проявлял недюжинную фантазию и изобретательность, описывая страшного демона в лаборатории троим шестилетним новичкам, только пришедшим в школу. Но сейчас стало ясно, что больше всего он напугал своими рассказами самого себя. Когда он повернулся и в самом деле обнаружил клетку в углу, решетка которой сияла в мягком серебристом свете, исходящем от сферы на потолке, колени мальчика подогнулись и он осел на пол.
- Черт подери, да что с тобой такое? Неужели ты на ногах держаться не можешь? - Мастер Теобальд ткнул Гордо под ребра и потряс его. - Добрый вечер, мои красавицы, - прибавил мастер, наклоняясь над клеткой. - А вот и ваш ужин.
Несчастный Гордо побледнел, очевидно, вообразив, что он будет главным блюдом. Но, как оказалось, наставник имел в виду не мальчика, а несколько кусочков хлеба, которые он извлек из кармана. Он побросал их в клетку, где на них немедленно накинулись четыре жизнерадостных полевых мышки.
Гордо схватился за живот и слабым голосом сказал, что не очень хорошо себя чувствует.
В других обстоятельствах Рейстлин мог бы позабавиться, глядя на страдания одного из своих самых жестоких мучителей. В этот раз он был слишком взвинчен, взволнован, слишком нервничал и ждал обещанного испытания, чтобы посмеяться над жалобными причитаниями до смерти напуганного хулигана.
Учитель усадил Гордо на пол, прислонив его к стене, и покончив с этим, направился в дальний конец лаборатории, где начал ворошить и перебирать бумаги и переставлять чернильницы. Джон Фарниш заскучал и принялся дразнить мышей.
Рейстлин двинулся наружу из круга света, отошел в тень, откуда он мог видеть все, но где его самого было трудно разглядеть. Он внимательно оглядел комнату, фиксируя каждую деталь в своей памяти. Многие годы спустя того, как он покинул школу Мастера Теобальда, Рейстлин все еще мог прикрыть глаза и увидеть всю обстановку комнаты, до мелочей, хотя он и побывал там всего один раз.
Лаборатория была чистенькой, аккуратной и прибранной. Никакой пыли, никакой паутины; даже мыши выглядели гладкими и ухоженными. Несколько колдовских книг в скромных серых и коричневых переплетах стояло на полке. Шесть свитков покоились на подставке, предназначенной для гораздо большего количества. На полках стояли склянки и сосуды для магических компонентов, но очень немногие что-то содержали внутри. Стол, вытесанный из камня, на котором мастер, как предполагалось, должен был проводить магические эксперименты, был так же чист, как и тот стол, за которым он ел.
Рейстлина охватила грусть. Перед ним была мастерская человека без целей, без желаний, человека, в котором искра творчества давно погасла, если она вообще когда-то горела. Теобальд приходил в эту лабораторию не для того, чтобы творить, но для того, чтобы побыть одному, почитать книгу, кинуть пару крошек в мышиную клетку, растолочь в ступке несколько веточек сельдерея для овощной похлебки на обед, может быть, взять с полки свиток время от времени, - свиток, чья магия могла сработать, а могла и остаться в написанных на пергаменте буквах. Работала она, или нет - ему было по большому счету безразлично.
- Лучше себя чувствуешь, Гордо? - засуетился Мастер Теобальд вокруг мальчика с озабоченным видом, производя много шума и ничего при этом не делая. - Отлично, я так и знал. Ты перевозбудился, вот и все. Займи свое место у того конца стола. Джон Фарниш, садись посередине. Рейстлин? Где, черт побери... Ох! Вот ты где! - Мастер Теобальд сердито поглядел на него. - Что ты там шарахаешься в темноте? Выйди на свет, как цивилизованное человеческое существо. Ты сядешь на другом конце стола. Да, да, вон там.
Рейстлин молча направился к месту, на которое ему указали. Гордо уже сидел там, ссутулившись и мрачнея на глазах. Лаборатория оказалась сплошным разочарованием, и все это начинало походить на обыденную работу в классе. Гордо пожалел об отсутствии демона.
Джон Фарниш занял свое место, самоуверенно улыбаясь, и спокойно сложил руки на столе перед собой. Рейстлин никого и никогда так не ненавидел, как Джона Фарниша в эту минуту.
Все внутренние органы Рейстлина перепутались. Его кишки сжимали желудок, сердце болезненно билось, отдаваясь толчками в легких. У него пересохло во рту так сильно, что начало першить в горле, и он зашелся кашлем. Его ладони были мокрыми от пота. Он незаметно вытер их о рубашку.
Мастер Теобальд восседал во главе стола с торжественным и похоронным видом. Его внимание, по-видимому, привлек ухмыляющийся Джон Фарниш. Он нахмурился и постучал пальцем по столу. Джон, осознав свою ошибку, проглотил ухмылку и спустя секунду выглядел так же мрачно, как кладбищенская сова.
- Так-то лучше, - сказал мастер. - Испытание, которое вас ожидает, это довольно серьезная штука, не менее важная, чем Тест, который вы будете проходить, когда вырастете и будете готовы продвигаться вверх по лестнице магического искусства и силы. Повторяю, этот тест так же важен, потому что если вы не пройдете первый, вы никогда не получите возможности пройти второй.
Гордо отчаянно и широко зевнул.
Мастер Теобальд послал ему осуждающий взгляд и продолжил:
- Было бы просто замечательно, если бы мы могли испытывать так каждого ребенка при поступлении в школу. К сожалению, это невозможно. Чтобы пройти этот тест, вы должны обладать значительными познаниями в искусстве волшебного аркана. Поэтому Конклав постановил, что ученик должен обучаться по меньшей мере шесть лет, прежде чем подвергнуться первому, обязательному, испытанию. Те, кто отучился шесть лет, непременно испытываются, даже если до этого не проявляли ни способностей, ни склонности к колдовскому искусству.
Теобальд знал, хотя и не упомянул об этом, что провалившийся ученик обычно оказывался под надзором, и за ним наблюдали до конца его жизни. Было маловероятным, но все же возможным, что такой неудачник станет волшебником-ренегатом, одним из тех, кто отказывался следовать правилам магии, которые были установлены и признаны Конклавом. Маги-ренегаты считались исключительно опасными - не без оснований, надо сказать - и преследовались остальными членами Конклава. Мальчики ничего не знали о ренегатах, и Мастер Теобальд мудро воздержался от упоминания о них. Гордо не знал бы покоя до конца жизни, боясь, что однажды за ним придут.
- Тест очень прост для того, кто обладает талантом, и невероятно сложен для того, кто лишен его. Все, кто желает продвинуться в обучении, подвергаются одному и тому же испытанию. Вы не будете ни налагать заклятий, ни даже изображать их. Понадобится еще много лет учебы и напряженной работы, прежде чем вы будете способны на самое ничтожное заклинание. Этот тест всего лишь определяет, имеете вы или не имеете то, что в древности называли "даром богов".
Он говорил о древних богах магии, трех кузенах: Солинари, Лунитари, Нуитари. Имена - вот и все, что от них осталось, как думали жители Ансалона. Их имена принадлежали их лунам: серебристой, алой и, предположительно, черной.
Будучи прекрасно осведомленными об общественном мнении, а также о том, что им редко доверяли и еще реже любили, волшебники старались не вмешиваться в споры о религии. Они учили юных магов, что луны влияли на магию примерно так же, как на приливы и отливы. Это было физическим феноменом, ничего мистического или божественного.
И все же Рейстлин сомневался. В самом ли деле боги ушли из этого мира, оставив только позабытые луны светить в ночном небе? Или этот свет был бликами в бессмертных, всевидящих глазах?
Мастер Теобальд полуобернулся к полкам за ним, открыл шкафчик. Он вытащил оттуда три широких полосы тонкой телячьей кожи, положил по полосе перед каждым мальчиком. Джон Фарниш относился ко всему серьезней, проникнувшись речью мастера. Гордо выглядел покорным и угрюмым, ему, похоже, хотелось поскорее покончить со всем этим и вернуться к своим товарищам. Он наверняка уже обдумывал небылицы, которые можно будет порассказать о лаборатории учителя.
Рейстлин оглядел небольшую полосу кожи перед ним, не длиннее локтя. Кожа была мягкой, гладкой, ее не использовали до этого.
Мастер положил перо и поставил чернильницу перед каждым из троих. Откинувшись назад, он сложил руки на животе и торжественно провозгласил:
- На этой полосе кожи вы напишете два слова: "Я, Маг".
- И ничего больше, Мастер? - спросил Джон Фарниш.
- Ничего больше.
Гордо заерзал, покусывая кончик своего пера:
- Как пишется "маг"?
Мастер Теобальд негодующе уставился на него:
- Это часть испытания!
- Что... что произойдет, если мы сделаем это правильно, Мастер? - спросил Рейстлин, с трудом узнавая свой собственный голос.
- Если у вас есть дар, что-нибудь случится. Если нет - ничего, - ответил Мастер Теобальд. Он не смотрел на Рейстлина, когда говорил.
"Он хочет, чтобы я провалился", - понял Рейстлин, хотя и не вполне понял, почему. Наставник не любил его, но дело было не в этом. Рейстлин предполагал, что это каким-то образом было связано с неприязнью к его покровителю, Антимодесу. Эта догадка усилила его решимость.
Он взял перо, которое оказалось черным, из вороньего крыла. Разные виды перьев использовались для разных работ; например, перо орла обладало огромной силой, как и лебединое перо. Гусиные перья предназначались для обычной, повседневной работы, и применялись для записи заклинаний только в случаях крайней нужды. Воронье перо подходило для любых надписей, хотя некоторые фанатики из Белых Одежд и не одобряли его цвета.
Рейстлин легонько провел пальцем по перу. Он необычайно ясно ощутил его поверхность, упругость в сочетании с мягкостью. Радужные отблески от светящейся сферы под потолком блестели на гладкой черной плоскости пера. Кончик был острым, только что очиненным. Для такого важного события не годились треснувшие и брызгающиеся перья.
Запах чернил напомнил ему об Антимодесе и о том дне, когда он похвалил его работу. Рейстлин давно выяснил, подслушав разговор архимага с Джилоном, что Антимодес платит за его обучение в школе, а вовсе не Конклав, как архимаг уверял его. Это испытание покажет, оправдалось ли вложение его денег.
Рейстлин приготовился обмакнуть перо в чернила, но заколебался, почувствовав близость приступа паники. Все, чему он научился, казалось, испарилось из его памяти, как капля воды с раскаленной сковородки. Он даже не мог вспомнить, как пишется слово "Маг"! Перо задрожало в его потных пальцах. Он бросил взгляд на двух других мальчиков из-под опущенных ресниц.
- Я закончил, - сказал Гордо.
Чернильные пятна покрывали его пальцы, он умудрился испачкать ими пол-лица, так что черные кляксы закрывали коричневые веснушки. Он держал в руке полоску кожи, надпись на которой гласила "Я, Мак". Потом, глянув украдкой на работу Джона Фарниша, Гордо поспешно зачеркнул слово "Мак" и написал "Маг" рядом.
- Я закончил, - звонко повторил Гордо. - А теперь что?
- Для тебя - ничего, - сказал Теобальд с усталым видом.
- Но я написал все так же, как и он! - возразил Гордо, надувшись.
- Ты что, ничего не понял, идиот? - злобно прорычал Теобальд. - Слова магии должны быть совершенством, написанным чернилами! И написанным без ошибок к тому же. Вы должны писать не только чернилами, но и своей собственной кровью. Магия течет сквозь вас, затем через перо в вашей руке, и лишь тогда оказывается на пергаменте.
- А, черт с ней, - сказал Гордо и смахнул свой свиток со стола.
Джон Фарниш, похоже, заканчивал надпись с облегчением. Перо скользило по коже, небольшая клякса красовалась на его правом указательном пальце. Его почерк был удобочитаемым, хотя и слегка неразборчивым и мелким.
Рейстлин обмакнул перо в чернила и начал писать немного заостренными, угловатыми, крупными, уверенными буквами слова "Я, Маг".
Джон Фарниш удовлетворенно откинулся назад. Рейстлин, заканчивая, услышал, как у него перехватило дыхание.
Буквы на коже перед Джоном начали светиться. Сияние было слабым, бледным красновато-оранжевым. Высеченные один раз, искры не прекращали бороться за жизнь и сияние, хоть и не становилось ярче, но и не гасло.
- Ух ты, блин! - сказал потрясенный Гордо. Это почти компенсировало ему отсутствие демона.
- Очень хорошо, Джон, - с чувством сказал Мастер Теобальд.
Вспыхнув от радости, Джон Фарниш благоговейно уставился на свиток перед ним и облегченно рассмеялся.
- У меня он есть! Есть дар! - выкрикнул он.
Мастер Теобальд обратил взор к Рейстлину. Хотя учитель старался выглядеть озабоченным, уголок его рта дернулся вверх.
Черные буквы на коже перед Рейстлином оставались черными.
Рейстлин стиснул перо так сильно, что сломал кончик. Он отвернулся от счастливого Фарниша, не обращал внимания на Гордо, полного презрения, он выкинул из головы все мысли о злорадном торжестве его учителя. Он сосредоточился на буквах, составляющих два простых слова "Я, Маг", и вознес молитву.
- Боги магии, если вы и в самом деле боги, а не только луны, не дайте мне потерпеть неудачу, не допустите моего поражения...
Рейстлин обратил взгляд в себя, в самую суть своего существа и поклялся: "Я сделаю это. Ничто в моей жизни не имеет значения, кроме этого. Не существует ничего, кроме этой минуты. Я рожден для этой минуты, и если я потерплю неудачу, я умру.
Боги волшебства, придите же ко мне на помощь! Я посвящу свою жизнь вам. Я буду вечно вам служить. Я восславлю ваши имена до небес. Помогите же мне, пожалуйста, помогите мне!"
Он так желал этого. Он прилагал для этого столько усилий. Он сосредоточился на магии, сконцентрировал всю свою энергию. Его хрупкое тело начало слабеть от напряжения. Он ощутил дурноту и головокружение. Светящаяся сфера разделилась перед его слезящимися от напряжения глазами на три сферы. Пол ушел у него из-под ног. Он в отчаянии уронил голову на каменный стол.
Его горящие жаром щеки ощутили прохладный твердый камень. Он закрыл глаза, но слезы жгли веки изнутри. Он все еще видел три шара, светящиеся волшебным светом, несмотря на то, что его глаза оставались закрытыми.
К его изумлению, он разглядел фигуру в каждом шаре.
Одна представляла собой красивого молодого мужчину, одетого в белые одежды, переливавшиеся серебристыми бликами. Он был хорошо сложен, силен, похож на воина. В руке он держал деревянный посох, увенчанный золотой драконьей лапой, держащей огромный бриллиант.
Другая фигура принадлежала тоже молодому человеку, но он вовсе не был красив. Он был гротескно уродлив. Его лицо было круглым, как луна, а глаза казались двумя высохшими, темными и пустыми колодцами. Он был одет в черное и держал в ладонях хрустальный шар, в котором неясно мерцали и извивались пять драконьих голов на длинных шеях - красная, зеленая, голубая, белая и черная.
Между этими двумя стояла прекрасная молодая женщина. Ее волосы были чернее воронова крыла, но их пересекали несколько белоснежных прядей. Ее одежды были алыми, как кровь. В руках она держала большую книгу в кожаном переплете.
Эти трое были бесконечно разными и все же до странности похожими.
- Знаешь ли ты, кто мы такие? - спросил мужчина в белом.
Рейстлин, поколебавшись, кивнул. Он узнал их. Хотя и не был уверен, что понимал, как и почему.
- Ты молишься нам, но многие произносят наши имена только устами своими, не сердцами. Сильна ли твоя вера в нас? - спросила женщина в красном.
Рейстлин обдумал вопрос.
- Вы же явились ко мне, разве не так? - отозвался он.
Дерзкий ответ не понравился ни богу света, ни богу тьмы. Человек с луноподобным лицом стал еще мрачнее, а мужчина в белых одеждах нахмурился. Но женщина в алых одеждах осталась довольна им. Она улыбалась.
Солинари сурово заговорил:
- Ты очень юн. Отдаешь ли ты себе отчет в том, в чем ты нам поклялся? Ты клялся поклоняться нам и славить наши имена? Делать это означает идти против веры многих других, и может подвергнуть тебя смертельной опасности.
- Я понимаю, - без тени колебания ответил Рейстлин.
Следующим заговорил Нуитари, его слова как осколки льда:
- Готов ли ты принести жертвы, которых мы потребуем от тебя?
- Я готов, - твердо ответил Рейстлин, добавив про себя: "В конце концов, что еще вы можете потребовать у меня, чего бы я уже не принес в жертву?"
Трое услышали эти непроизнесенные слова. Солинари покачал головой. Нуитари зловеще оскалился.
Смех Лунитари протанцевал сквозь Рейстлина, оживляя его и вселяя радость в его сердце.
- Ты не понимаешь. Если бы ты мог предвидеть, что у тебя попросят в будущем, ты бы уже бежал прочь из этого места и никогда бы не вернулся сюда. Тем не менее, мы наблюдали за тобой и были впечатлены. Мы исполним твою просьбу при одном условии. Всегда помни, что ты видел нас и говорил с нами. Никогда не отрицай своей веры в нас, или же мы, в свою очередь, отвернемся от тебя.
Три светящихся шара слились в один, очень напоминающий глаз с серебристо-белым белком, алой радужкой и черным зрачком. Глаз подмигнул ему один раз и застыл открытым.
Всем, что он мог видеть теперь, были слова "Я, Маг", чернеющие на светлой овечьей коже.
- Тебе плохо, Рейстлин? - прогудел голос учителя, как будто сквозь плотный туман.
- Замолчите! - выдохнул Рейстлин. Разве этот идиот не знает, что они здесь? Разве он не знает, что они наблюдают, они ждут?
- Я, Маг, - прошептал Рейстлин вслух. Черные буквы на белом, он мысленно прибавил к ним алый, наполнив их кровью из самого сердца.
Черные буквы начали светиться красным, будто меч, лежащий в огне кузнечного горна. Надпись горела все ярче и жарче, пока слова "Я, Маг" не оказались выписаны огненными буквами. Раскаленные буквы одно краткое мгновение освещали все помещение алым жарким светом. Телячья кожа почернела, начала корчиться и свернулась. Огонь угас.
Рейстлин без сил опустился на стул. На каменном столе перед ним не было ничего, кроме горелого пятна и горстки грязного пепла. Но внутри него горел огонь, которому не суждено было потухнуть никогда, возможно, даже после смерти.
До него донесся чей-то сдавленный возглас.
Мастер Теобальд, Гордо и Джон Фарниш уставились на него с выпученными глазами и открытыми ртами.
Рейстлин поднялся со стула, учтиво поклонился мастеру.
- Могу я быть свободен теперь, сэр?
Теобальд молча кивнул, не в силах издать ни звука. Позже он расскажет эту историю на собрании Конклава, расскажет о необычном характере, который носило испытание одного из учеников, расскажет, как телячью кожу поглотили языки пламени. Теобальд, естественно, добавлял, что это целиком заслуга его учительского таланта, который вдохновил его юного ученика и подвиг его на такое чудо.
Антимодес постарался при удобном случае подробнее рассказать об этом Пар-Салиану, который немедленно сделал запись в своей книжке, содержавшей сведения обо всех учениках-магах Ансалона, и поставил звездочку возле имени Рейстлина.

* * * * *

Той же ночью, когда остальные заснули, Рейстлин накинул свой плащ и выскользнул наружу.
Снег больше не шел. Звезды и луны лежали на бархатно-черном ночном небе, как драгоценности какой-нибудь знатной дамы. Солинари была похожа на сверкающий бриллиант. Лунитари казалась ярким рубином. Луну Нуитари, черный оникс, нельзя было увидеть, но она была там. Она была там.
Снег блестел и искрился нетронутой сахарно-белой чистотой в неверном свете звезд и лун. Деревья отбрасывали множество теней, которые пересекали белый снег черными силуэтами, черными с оттенком кроваво-алого.
Рейстлин запрокинул голову к лунам и рассмеялся звенящим, радостным смехом, эхо которого еще долго звучало меж деревьев, смехом, который докатился даже до небес. Он сорвался с места очертя голову и побежал к роще, перепрыгивая через белые гладкие сугробы, взметая снежную пыль и кружась на бегу, оставляя за собой длинный след.

Книга 3

.
Магия течет в крови, исходит от самого сердца.
Каждый раз, когда ты ее используешь, часть тебя уходит с нею.
Только тогда, когда ты будешь готов отдавать частицы себя,
ничего не получая взамен, только тогда твоя магия будет работать.
(Мастер Теобальд Бекман)

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

1

Рейстлин сидел на табурете в классной комнате, склонившись над партой, усердно копируя заклинание. Это было сонное заклинание, пустяк для опытного волшебника, но чудо за пределом возможностей шестнадцатилетнего, каким бы старательным и талантливым он ни был. Рейстлин хорошо знал это, потому что, хотя ему и запретили, он пытался использовать это заклинание.
Вооружившись своей первой волшебной книгой, которую он тайком вынес из школы под рубашкой, и необходимыми компонентами, Рейстлин попытался опробовать заклинание на своем встревоженном, но послушно повиновавшемся брате. Он пропел слова, бросил пригоршню песка в лицо Карамону и приготовился ждать результатов.
- Прекрати, Карамон! Опусти руки.
- Но, Рейст! У меня песок в глазах!
- Ты должен был погрузиться в сон!
- Извини, Рейст. Наверно, я просто недостаточно сильно устал, чтобы заснуть. А ведь скоро ужин.
С глубоким вздохом Рейстлин вернул книгу на место в ящике его парты, а песок - в банку в лаборатории. Он был вынужден признать, что Мастер Теобальд знал, о чем говорил - в этом случае, по крайней мере. Чтобы заставить магическое заклинание действовать, требовалось нечто большее, чем слова и песок. Если бы это было всем необходимым, даже Гордо сейчас был бы магом.
- Магия исходит изнутри, - говорил Мастер Теобальд. - Она зарождается в центре твоего существа и струится наружу. Слова наполняются магией по мере того, как она проходит из твоего сердца в мозг, и лишь затем появляется на губах, когда ты начинаешь говорить. Произнося слова, ты облекаешь магию в форму и материю, и тогда заклинание действует. Слова, произнесенные пустым ртом, только двигают губы - и больше ничего.
И хотя Рейстлин сильно подозревал, что Мастер Теобальд скопировал эту лекцию у кого-то еще (кстати говоря, Рейстлин нашел ее несколько лет спустя в книге, написанной Пар-Салианом), юный ученик был впечатлен этими словами и даже записал их на первой странице своей колдовской книги.
Именно эти слова он вспоминал, переписывая - в сотый раз - заклинание в черновике, где он тренировался, прежде чем занести его в свою книгу. Такая книга в кожаном переплете выдавалась каждому, кто проходил первое испытание, своего рода инициацию. Туда маг-ученик переписывал каждое заклятье, которое он узнавал. Кроме того, ему было необходимо твердо знать, как произносится каждая буква в заклинании, и как оно пишется, а также собрать все необходимые материалы для него.
Каждую четверть года Мастер Теобальд испытывал учеников-адептов, прошедших первое Испытание - в его школе таких было всего двое, Рейстлин и Джон Фарниш - на знание новых заклинаний. Если наставник был доволен результатами, то им разрешалось записать заклинание в своей книге. Только вчера, по окончании весенней четверти, Рейстлин без труда прошел проверку нового заклятья, в отличие от Джона, который потерпел неудачу, спутав две буквы в третьем слове. Мастер Теобальд разрешил Рейстлину скопировать заклинание - то самое сонное заклинание, которое он пытался заставить действовать - в его книгу. Джона Фарниша он заставил переписать заклинание двести раз, пока он не запомнит правильное написание.
Рейстлин знал сонное заклинание как свои пять пальцев, мог прочитать его задом наперед без малейшей запинки, мог написать его снизу вверх, стоя на голове - но не мог заставить его работать. Он в отчаянии возносил молитвы богам магии, прося их о помощи, какую они оказали ему во время его первого Испытания. Боги не отвечали.
Он не сомневался в богах. Он сомневался в самом себе. Похоже, именно в нем крылась причина его неудачи, это он что-то делал не так. Вот почему вместо того, чтобы записать заклятье в свою книгу, Рейстлин занимался тем же, что и Джон Фарниш, снова и снова проговаривая слова, тщательно выводя каждую букву на бумаге в ожидании минуты, когда он будет полностью уверен в том, что не сделал ни единой ошибки.
Тень - толстая низенькая тень - легла на бумагу.
Он поднял голову:
- Да, Мастер? - вздохнул он, не слишком пытаясь скрыть свое раздражение из-за того, что его работу прервали.
Рейстлин давно понял, что он умнее Мастера Теобальда и больше одарен магическим даром. В школе он оставался лишь потому, что ему больше некуда было идти, и еще, как выяснялось теперь, потому, что ему все еще было чему поучиться. В конце концов, Мастер Теобальд мог наложить сонное заклятье.
- Ты знаешь, который час? - спросил Мастер Теобальд. - Время обеда. Тебе положено находиться в столовой с другими.
- Благодарю, но я не голоден, наставник, - пробормотал Рейстлин и вернулся к своей работе.
Мастер Теобальд нахмурился. Такой упитанный, знающий цену хорошей еде и выпивке человек, как он, не мог понять Рейстлина, для которого еда была чем-то вроде топлива, необходимого для поддержания работы тела - и ничем больше.
- Чушь, тебе надо поесть. Чем это таким ты занят, что пропускаешь обед?
Мастер Теобальд прекрасно мог видеть, чем Рейстлин занят.
- Я тренируюсь в написании моего заклинания, Мастер, - сказал Рейстлин, скрипя зубами от злости, вызванной тупостью учителя. - Я не думаю, что готов к тому, чтобы переписать его в мою книгу.
Мастер Теобальд оглядел листки бумаги, разбросанные по столу. Он поднял один, затем другой.
- Но эти кажутся вполне приличными. Даже очень хорошими.
- Нет, что-то, должно быть, не так! - в нетерпении воскликнул Рейстлин. - Иначе мне бы удалось...
Он не хотел говорить этого. Он прикусил язык и замолчал, уставившись на свои заляпанные чернилами пальцы.
- Ага, - сказал Мастер Теобальд, и Рейстлин почувствовал, что тот улыбается, хотя и не мог видеть лица наставника. - Так значит, ты предпринял небольшую попытку поколдовать, не так ли?
Рейстлин не ответил. Если бы он был способен колдовать сейчас, он бы вызвал пару демонов из Бездны и натравил бы их на Теобальда.
Наставник приосанился и скрестил руки на животе, что было верным признаком надвигающейся проповеди.
- Я полагаю, попытка провалилась. И я не удивлен. Молодой человек, ты слишком самонадеян. Чрезмерно самодоволен и эгоистичен. Ты берешь, но ничего не отдаешь взамен. Все идет к тебе, но ничего не исходит из тебя. Магия течет в крови, исходит от самого сердца. Каждый раз, когда ты ее используешь, часть тебя уходит с нею. Только тогда, когда ты будешь готов отдавать частицы себя, ничего не получая взамен, только тогда твоя магия будет работать.
Рейстлин медленно поднял голову, отвел от лица длинные и прямые каштановые волосы. Глядя прямо перед собой, мимо учителя, он промолвил холодным, невыразительным голосом:
- Да, Мастер. Благодарю вас.
Мастер Теобальд поцокал языком:
- Ты забрался слишком высоко, мальчик. Когда-нибудь ты упадешь. Если падение не убьет тебя, то, возможно, чему-нибудь научит. - Учитель усмехнулся. - Я иду обедать. Проголодался, знаешь ли.
Рейстлин вернулся к своему занятию, и презрительная усмешка играла на его губах.

2

В то лето, лето шестнадцатого года жизни близнецов, жизнь семьи Мажере продолжала улучшаться. Джилон подрядился работать на лесорубке одного богача, который задумал расчистить землю на севере своих земель, а из срубленного леса выстроить стену частокола. Плата была высокой, и работа обещала продлиться дольше обычного, так как частокол планировался немаленький.
Карамон днями напролет работал у фермера Седжа, который процветал, расширив свои владения и поставляя зерно, фрукты и овощи на рынки Гавани. За работу Карамон получал зерно, часть которого он продавал, а часть приносил домой.
Вдова Джудит теперь считалась полноправным членом семьи. У нее был и собственный дом, но она все время находилась у Мажере. Розамун шагу без нее ступить не могла. Сама же Розамун значительно изменилась к лучшему. За несколько лет она ни разу не впадала в состояние транса. Они с вдовой поддерживали порядок в доме и много времени проводили в гостях у соседей.
Если бы Джилон знал, с какой целью эти визиты наносились, он бы, возможно, встревожился. Но он был уверен, что Розамун и вдова всего лишь обсуждали последние сплетни, и ничего больше. Он не знал правды, да и не поверил бы в нее.
И Джилону, и Карамону нравилась вдова Джудит. Рейстлин же невзлюбил ее еще больше, возможно из-за того, что все лето он был вынужден находиться рядом с ней, в то время как его отец и брат отсутствовали. Он видел, как растет влияние этой женщины на его мать, и его беспокоило и пугало это. Он не раз заставал их вдвоем за беседой шепотом о чем-то, беседой, которая неизменно обрывалась, стоило ему войти в комнату.
Он пытался подслушивать, надеясь наконец узнать, о чем они говорят. Но вдова Джудит обладала прекрасным слухом, и каждый раз обнаруживала его. Но однажды ему повезло. Две женщины сидели за кухонным столом у окна, ожидая, пока испеченные пироги остынут. Рейстлин услышал их голоса, проходя мимо окна. Его шаги заглушал шорох сухих листьев. Он остановился в тени листвы и прислушался.
- Высокий Жрец недоволен тобой, Розамун Мажере. Сегодня я получила его послание. Он вопрошает, почему ты не направила своего мужа и детей в объятия Бельзора.
Ответ Розамун был слабым и оправдывающимся:
- Я пыталась, я говорила с Джилоном несколько раз, но он лишь смеялся в ответ. Ему не нужна вера в бога, ему хватает веры в себя и в свою силу. Карамон сказал, что не прочь побывать на встречах Бельзоритов, если там подают еду. Что касается Рейстлина, то... - Тут голос Розамун прервался.
Что касается Рейстлина, то ему хотелось услышать больше, но тут вдова Джудит поднялась взглянуть на пироги и заметила, что он стоит под окном. Они с Джудит сверлили друг друга глазами какое-то время. Наконец она подхватила поднос с пирогами с подоконника и захлопнула ставни. Рейстлин побрел в сад, куда первоначально и держал путь.
Кто такой, во имя Бездны, этот Бельзор, и с чего бы ему заключать нас в объятья?
- Это одной матери ведомо, - сказал Карамон, когда Рейстлин задал ему это вопрос. - Ну, ты знаешь. Одна из этих женских штучек. Они собираются вместе и болтают о чем-то. О чем? Я не знаю. Один раз я пошел с ними, но уснул.
Розамун никогда не упоминала о Бельзоре в разговорах с Рейстлином, к большому разочарованию последнего. Он подумывал заговорить об этом сам, но боялся, что тогда ему придется говорить и с Джудит, общения с которой он избегал, насколько это было возможно.
Мастер находился на совете Конклава. Школа была распущена на все лето. Рейстлин проводил дни за выращиванием растений, их сбором и пополнением своей коллекции сушеных трав. Он приобретал небольшую известность среди соседей как лекарь и зеленщик, продавая те травы, которые не были ему нужны, и этим внося свою лепту в семейный доход. Он выбросил Бельзора из головы.
Семья Мажере была счастлива и богата в то лето, лето, которое навсегда запомнилось близнецам как золотое, чье золото сияло только ярче в противовес приближающейся тьме.

* * * * *

Рейстлин и Карамон возвращались от Седжей в Утеху по петляющей каменистой дороге. Карамон, как обычно, работал там, а Рейстлин зашел к фермеру, чтобы продать ему мешочек сушеных лавандовых лепестков. Его одежда все еще пахла цветами. После этого дня он не мог выносить запаха лаванды.
Когда братья приблизились к Утехе, их заметил маленький мальчик, который тут же замахал им руками и бросился бежать навстречу им. Он остановился перед братьями, пытаясь отдышаться.
- Привет, малыш Нед, - сказал Карамон, который знал каждого ребенка в городе. - Я не могу сыграть с тобой в "Гоблинский мяч" прямо сейчас, но после обеда мы можем...
- Тише, Карамон, - оборвал его Рейстлин. Ребенок выглядел мрачным как совенок, и таким же круглоглазым. - Ты что, не видишь? Что-то не так. Что такое, малыш? Что случилось?
- Несчастный случай, - выдохнул ребенок. - Ваш...ваш отец.
Он хотел добавить что-то еще, но его больше никто не слушал. Близнецы помчались вперед. Рейстлин бежал так быстро, как только мог, но даже страх и тревога не могли подгонять его слабое тело слишком долго. Он выбился из сил и бежал все медленнее. Карамон продолжал нестись, но вскоре понял, что он остался в одиночестве. Он оглянулся, ища брата. Рейстлин махнул рукой вперед.
"Ты уверен?" - спросил обеспокоенный взгляд Карамона.
"Да, уверен", - ответил взгляд Рейстлина.
Карамон кивнул, повернулся и продолжил бег. Рейстлин поспешил за ним как мог, нетерпение и ужас заставляли его дрожать несмотря на жаркие лучи солнца. Рейстлин сам удивлялся своей реакции. Он и не думал, что так волнуется о своем отце.
Джилона привезли на телеге с лесорубки обратно в Утеху. Рейстлин застал отца там, среди собравшейся толпы. Как только стало известно о несчастном случае, каждый, кто мог, прибежал, чтобы поглазеть на покалеченного человека с ужасом и жалостью, смешанной с любопытством.
Розамун стояла у телеги, сжимая окровавленную руку мужа, и рыдала. Вдова Джудит стояла рядом с ней.
- Верь в Бельзора, - тихо говорила вдова, - и он исцелится. Верь.
- Я верю, - повторяла Розамун побелевшими губами, - я верю. Бедный мой муж. Ты поправишься. Я верю...
Столпившиеся рядом люди переглядывались и трясли головами. Кто-то побежал звать конюха, который считался знатоком в области лечения переломов. Среди взбудораженных лиц виднелось горестное и сочувственное лицо Отика, прибывшего из гостиницы. Он прихватил с собой кувшин лучшего бренди, его обычный вклад в медицинскую помощь.
- Переложите Джилона на носилки, - сказала вдова Джудит. - Мы занесем его в дом. Там ему будет легче поправляться.
Гном, один из горожан, которого Рейстлин пару раз встречал, пронзил ее сердитым взглядом:
- Ты что, ума лишилась, женщина?! Такая тряска его точно убьет!
- Он не умрет! - громко сказала Джудит. - Бельзор спасет его!
Горожане, стоящие вокруг, обменялись взглядами. Некоторые крутили пальцами у висков, но многие заинтересовались и внимательно слушали.
- Тогда пусть спасает побыстрее, - проворчал гном, вставая на цыпочки, чтобы заглянуть в телегу. Возле него подпрыгивал кендер, шумно требуя дать и ему посмотреть.
Карамон залез в телегу и беспомощно склонился над Джилоном, побледнев почти так же, как он. При виде ужасных ран - сломанные ребра Джилона пронзили плоть, а одна нога была не более чем смесью крови и размолотых костей - с губ Карамона сорвался низкий звериный стон.
Розамун не обратила внимания на своего потрясенного сына. Она все стояла у борта телеги, стиснув руку Джилона и исступленно шепча о вере.
- Рейст! - позвал Карамон, в панике оглядываясь вокруг.
- Я здесь, брат, - тихо сказал Рейстлин. Он уже взобрался на телегу рядом с Карамоном.
Карамон благодарно схватил брата за руку, не сдерживая всхлипываний:
- Рейст! Что нам делать? Мы же должны сделать что-то. Придумай же что-нибудь, Рейст!
- Тут ничего нельзя сделать, сынок, - мягко сказал гном. - Ничего, кроме того, чтобы пожелать твоему отцу удачи в путешествии на тот свет.
Рейстлину стоило только взглянуть на искалеченного человека, чтобы понять, что гном прав. Чудом было то, что Джилон пережил дорогу домой.
- Бельзор снизошел к нам! - визгливо прокричала вдова Джудит. - Бельзор излечит этого человека!
"Бельзор, - с горечью подумал Рейстлин, - зря потратит время".
- Отец! - крикнул Карамон.
При звуке его голоса Джилон очнулся и поискал глазами сыновей - головой он двигать не мог. Его взгляд остановился на них.
- Позаботьтесь... ваша мама... - с трудом прошептал он. На его губах выступила кровавая пена.
Карамон всхлипывал, закрыв лицо руками.
- Мы не оставим ее, отец, - пообещал Рейстлин.
Взгляд Джилона обежал обоих братьев. Он слабо улыбнулся, и хотел сказать что-то еще, но тут на него накатил приступ боли. Он закрыл глаза, забился в агонии, и испустил дух.
Гном снял шляпу и прижал ее к груди.
- Да пребудет с ним Реоркс, - тихо произнес он.
- Бедный человек, он умер... Как это печально! - сказал кендер, и слезинка скатилась по его щеке.
В первый раз Рейстлин видел смерть так близко. Он почти чувствовал, как она проходит сквозь толпу, раскрывая над всеми ними свои темные крылья. Он ощутил себя таким маленьким, беспомощным и уязвимым по сравнению с ней.
Так неожиданно. Еще час назад Джилон шагал среди деревьев, гадая, что будет на ужин, и не думая ни о чем больше.
Так ужасно. Ужасная, бесконечная, вечная тьма. Его пугало не столько отсутствие света, как отсутствие мысли, движения, чувства. Наши жизни, жизни живых, будут продолжаться. Солнце светит, луны поднимаются, мы будем смеяться и говорить, а он не будет ничего знать, ничего чувствовать. Ничего.
Так неумолимо. Это ожидает всех нас. Это ждет и меня тоже.
Рейстлин подумал, что ему следует горевать об отце, но вместо этого ему было жаль себя самого, он горевал о том, что сам смертен. Он отвернулся от изуродованного тела и увидел, что его мать все еще цепляется за безжизненную руку, умоляя Джилона открыть глаза и вернуться к ней.
- Карамон, нам надо позаботиться о маме, - настойчиво сказал Рейстлин. - Мы должны отвести ее домой.
Но посмотрев на брата, он обнаружил, что тому самому требуется помощь. Карамон скорчился возле тела отца. Болезненные сдавленные рыдания сотрясали его. Рейстлин положил ладонь на его плечо.
Большая рука Карамона конвульсивно сжала руку брата. Рейстлин не смог бы освободиться от этой хватки, да и не хотел делать этого. Прикосновение брата успокоило его. Но ему не нравилось выражение лица его матери.
- Пойдем, мама. Пусть вдова Джудит отведет тебя в дом.
- Нет, нет! - неистово выкрикнула Розамун. - Мне нельзя покидать твоего отца. Я ему нужна.
- Мама, - сказал Рейстлин, начиная пугаться, - отец мертв. Ты больше ничего...
- Мертв?! - Розамун выглядела потрясенной. - Мертв! Нет! Он не может умереть! Я верю!
Розамун упала на тело мужа. Ее руки вцепились в его рубаху, пропитанную кровью.
- Джилон! Очнись!
Голова Джилона моталась из стороны в сторону. Струйка крови сочилась у него изо рта.
- Я верю, верю, - повторяла Розамун. Ее руки окрасились кровью.
- Мама, пожалуйста, пойдем домой! - беспомощно попросил Рейстлин.
Отик осторожно разжал руки Розамун и оттащил ее от тела. Кто-то еще поспешно накрыл тело покрывалом.
- Вот вам помощь вашего Бельзора, - вполголоса сказал гном.
Он не хотел, чтобы его кто-то услышал, но его голос был звучным и довольно мощным, так что эти слова расслышали все, стоявшие поблизости. Некоторые выглядели шокированными. Некоторые осуждающе покачали головами. Один или двое мрачно усмехнулись, думая, что никто не смотрит на них.
Вдова Джудит много проповедовала с тех пор, как обосновалась в городе, и обратила немало человек в свою веру. Теперь эти новообращенные с ужасом смотрели на мертвое тело.
- А кто такой Бельзор? - звонко спросил кендер. - Флинт, ты знаешь Бельзора? Он должен был исцелить этого бедного человека? Почему он не сделал этого, как ты думаешь?
- Заткнись, Тас, дверная ты ручка! - резко приказал ему гном.
Но эти же вопросы задавали себе многие другие. Они смотрели на вдову Джудит, ожидая ответа.
Вдова Джудит не утратила веру. Ее лицо ожесточилось. Она послала гневный взгляд гному и еще более гневный - кендеру, который в это время поднимал уголок покрывала, чтобы взглянуть на труп.
- Может быть, он исцелился, а мы просто не заметили? - попытался оправдаться кендер.
- Он не исцелился! - воскликнула вдова Джудит. - Джилон Мажере не был исцелен, и не будет исцелен! Почему, вы спрашиваете? Из-за грехов этой женщины! - Вдова Джудит указала на Розамун. - Ее дочь - шлюха! Ее сын - колдун! Это ее вина, и вина ее детей в том, что Джилон Мажере умер!
Указывающая рука могла бы с таким же успехом быть стрелой, вонзившейся в Розамун. Она в шоке уставилась на Джудит, затем вскрикнула и повалилась на колени, глухо рыдая.
Рейстлин вскочил на ноги.
- Да как ты смеешь? - тихо и угрожающе обратился он к вдове. Он спрыгнул на землю с телеги. - Убирайся отсюда! - Теперь он стоял лицом к лицу со вдовой. - Оставь нас в покое!
- Видите! - Вдова Джудит попятилась. Она перевела указательный палец на Рейстлина. - Он злой! Он поклоняется злым богам!
Внутри Рейстлина загорелся огонь. Горячее белое пламя поглотило здравый смысл, поглотило рассудок. Он ничего не видел, ослепленный этим огнем, и ему было безразлично, уничтожит ли огонь его, если только он уничтожит Джудит.
- Рейст! - Его остановила рука. Сильная и уверенная рука дотянулась до него сквозь огонь и удержала его на месте. - Рейст! Остановись!
Рука, рука его брата, вытащила Рейстлина из огня. Ужасное белое пламя, ослепившее его, угасло, огонь потух, и Рейстлину стало холодно. Он чувствовал вкус пепла у себя во рту. Сильные руки Карамона обвились вокруг хрупких плеч Рейстлина.
- Не трогай ее, Рейст, - проговорил Карамон. Его голос был хриплым от рыданий. - Этим ты только докажешь, что она права.
Вдова с побледневшим лицом прислонилась к дереву. Она оглядела всех собравшихся.
- Вы видели, добрые жители Утехи! Он пытался убить меня! Он демон в человеческом обличье, я вам говорю! Изгоните эту мать и ее отпрыска-демона! Выгоните их прочь из Утехи! Покажите Бельзору, что вы не потерпите такого зла здесь, в вашем городе!
Люди молчали, их лица были суровыми и бесстрастными. Медленно двигаясь, они образовали круг - защитный круг с семьей Мажере в середине. Розамун припала к земле, уронив голову. Рейстлин и Карамон стояли бок о бок возле матери. Хотя Китиары там не было - она не навещала семью много лет - ее дух был невольно призван, и она тоже присутствовала, пусть только в мыслях своих братьев. Джилон лежал в телеге, накрытый покрывалом. Его кровь уже начала просачиваться сквозь толстую ткань. Вдова стояла вне круга. Все продолжали молчать.

Предыдущая страница 9 Следующая страница


Кузница души 10

Какой-то человек проложил себе дорогу через толпу. У Рейстлина осталось неясное воспоминание о нем; клубы дыма от погасшего огня все еще застилали его зрение. Но он запомнил, что человек был высоким, чисто выбритым, длинные волосы закрывали его уши и падали на плечи. Он был одет в кожу, отделанную бахромой, и носил лук на одном плече.
Он подошел к вдове.
- Думаю, что это тебе лучше будет покинуть Утеху, - сказал он. Его голос был спокойным, он не угрожал ей, лишь констатировал факт.
Вдова злобно посмотрела на него и метнула взгляд на людей позади него.
- Вы что, позволите этому полукровке так говорить со мной? - завопила она.
- Танис прав, - сказал Отик, выступив вперед. Он махнул пухлой рукой, в которой все еще держал кувшин с бренди. - Отправляйся-ка ты в Гавань, добрая женщина. И прихвати Бельзора с собой. Нам он здесь без надобности. Мы сами за собой приглядим.
- Отведите свою маму домой, ребята, - сказал гном. - Не тревожьтесь об отце. Мы позаботимся о похоронах. Вы, конечно, захотите быть на них, так мы дадим вам знать, когда все будет готово.
Рейстлин кивнул, не в силах говорить. Он наклонился, поднимая мать с земли. Она безвольно повисла на его руке, будто тряпичная кукла, которую трепали и рвали дворовые псы. Она смотрела прямо перед собой с тем бессмысленным, рассеянным выражением, которое было так знакомо Рейстлину; его сердце сжалось в страхе.
- Мама, - сдавленно сказал он, - мы идем домой.
Розамун не ответила. Похоже, она не слышала его. Она обмякла мертвым грузом в его руках.
- Карамон? - Рейстлин посмотрел на брата.
Карамон кивнул, его глаза были полны слез.
Вместе они отнесли свою мать домой.

3

На следующее утро Джилон Мажере был похоронен внизу под валлинами, и на могиле посадили молодой росток валлина по обычаю утехинцев. Его сыновья присутствовали на погребении. Его жена - нет.
- Она спит, - объяснил Карамон, краснея за свою ложь. - Мы не хотели будить ее.
На самом деле они не могли ее разбудить.
К полудню все в Утехе знали, что Розамун Мажере впала в один из ее трансов. На этот раз она погрузилась глубоко, настолько глубоко, что не слышала ни одного голоса - как бы она ни любила его обладателя - который звал ее.
Соседи приходили, принося соболезнования и различные советы по поводу того, как ей помочь, некоторые из которых - такие как нашатырный спирт - Рейстлин опробовал. От других, таких как многочисленные уколы булавкой, он отказался.
По крайней мере, пока. До тех пор, пока настоящий страх не овладел им.
Соседи приносили еду, чтобы разбудить ее аппетит, так как прослышали, что Розамун не ест. Сам Отик приволок огромную корзину кушаний из Последнего Приюта, которые включали дымящийся горшок со знаменитым картофелем с пряностями. Отик свято верил, что никто из живых (и почти никто из мертвых) не мог устоять перед чудесным ароматом этого блюда.
Карамон принял еду с вымученной улыбкой и тихим "спасибо". Он не впустил Отика в дом, загородив проход своим массивным телом.
- Ей лучше? - спросил Отик, вытягивая шею, чтобы заглянуть за плечо Карамона.
Отик был добрым человеком, одним из лучших в Утехе. Он бы с радостью расстался со своей любимой гостиницей, если бы это помогло больной женщине. Но он находил удовольствие в сплетнях, а трагическая смерть Джилона и странная хворь его жены были предметом всех разговоров в гостинице.
Наконец Карамону удалось закрыть за ним дверь. Минуту он стоял, прислушиваясь к тяжелым шагам Отика по мостовой, затем услышал, как тот остановился, чтобы поговорить с несколькими женщинами. Карамон слышал, как несколько раз было произнесено имя его матери. Со вздохом он отнес еду на кухню и поставил рядом с другими подношениями.
Он положил немного картофеля в миску, добавил кусок свинины, запеченной в яблочном соусе и наполнил бокал эльфийским вином. Он хотел было отнести все это в комнату матери, но остановился на пороге.
Карамон любил свою мать. Хороший сын был обязан любить мать, а Карамон старался быть хорошим сыном. Но они с матерью не были близки. Он скорее чувствовал родство с Китиарой, которая сделала намного больше для них с Рейстлином, чем Розамун. Карамон жалел мать всем сердцем. Он очень печалился и беспокоился о ней, но ему пришлось сделать усилие, чтобы войти в ее комнату, такое же усилие, какое ему предстояло сделать, чтобы однажды ринуться в битву.
В спальне было темно и жарко, воздух застоялся, был душным и тяжелым. Розамун лежала на кровати на спине, устремив взгляд в пустоту. И все же она видела что-то, потому что ее глаза двигались и меняли выражение. Иногда они расширялись, а зрачки увеличивались, как будто то, что она видела, пугало ее. Тогда ее дыхание становилось частым и неглубоким. Иногда она лежала спокойно. Иногда она даже улыбалась призрачной улыбкой, на которую невозможно было смотреть без того, чтобы по коже не прошел мороз.
Она не говорила ни слова, по крайней мере, ни одного слова, которое они могли бы понять, только издавала звуки, но они были бессвязными и нечленораздельными. Она не закрывала глаза. Она не спала. Ничто не могло заставить ее очнуться или хотя бы отвлечься от тех видений, во власти которых она пребывала.
Естественные процессы ее тела продолжались. Рейстлин убирал за ней и купал ее. Прошло три дня с погребения Джилона, и все эти три дня Рейстлин не отходил от матери. Он спал на матрасе на полу возле ее кровати, просыпаясь, стоило ей издать малейший вздох. Он постоянно разговаривал с ней, рассказывал ей смешные истории о проделках детей в школе, говорил о своих собственных надеждах и мечтах, описывал ей свой садик с лекарственными травами и объяснял, для чего они нужны.
Он заставлял ее пить, смачивая платок водой, поднося его к ее губам и выжимая капли воды - только капли, большим объемом она подавилась бы. Он также пытался кормить ее, но она не могла глотать пищу, так что ему пришлось отказаться от этого. Он хлопотал вокруг нее с беспредельным терпением и необычайной нежностью.
Карамон стоял в дверях, смотря на них. Рейстлин сидел на краю кровати, осторожно расчесывая длинные волосы матери и рассказывая ей старинные палантасские легенды, что слышал от нее же.
"И вы думаете, что знаете моего брата, - подумал Карамон, обращаясь к длинной череде лиц. - Вы, Мастер Теобальд, и ты, Джон Фарниш, и ты, Стурм Светлый Меч, и все остальные. Вы зовете его "Хитрецом" и "Змеенышем". Вы говорите, что он холодный, расчетливый и бесчувственный. Вы думаете, что знаете его. Я знаю его, - глаза Карамона наполнились слезами, - я знаю его. Лишь я один".
Он помедлил еще немного, пока снова не обрел способность видеть, и вытер глаза и нос рукавом, чуть не пролив вино при этом. После этого он сделал последний глубокий вдох свежего и чистого воздуха и вошел в душную темноту спальни.
- Я принес поесть, Рейст, - сказал Карамон.
Рейстлин оглянулся на брата и снова склонился над Розамун.
- Она не будет есть.
- Я... э... принес это для тебя, Рейст. Тебе надо что-то есть. Ты заболеешь, если не будешь есть, - добавил он, видя, что его брат начинает мотать головой. - А если ты заболеешь, что я буду делать? Из меня не очень-то хорошая нянька, Рейст.
Рейстлин улыбнулся:
- Ты недооцениваешь себя, брат мой. Я помню, как я болел. Ты показывал мне тени на стене... кроликов... - его голос прервался.
К горлу Карамона подступил ком, слезы снова начали душить его. Он быстро смахнул их и протянул тарелку вперед.
- Ну давай, Рейст. Поешь. Хоть немного. Тут Отикова картошка.
- Его панацея от всех несчастий мира, - Рейстлин искривил рот, пытаясь улыбнуться. - Хорошо.
Он положил гребень на маленький ночной столик. Приняв тарелку из рук Карамона, он съел немного картофеля и откусил пару кусочков мяса. Карамон беспокойно наблюдал за ним. Его лицо разочарованно вытянулось, когда Рейстлин отдал ему обратно тарелку, все еще полную больше чем наполовину.
- И это все? Ты больше не хочешь? Ты уверен? Может, еще чего-нибудь принести? У нас полно всякой всячины.
Рейстлин помотал головой.
Розамун что-то жалобно пробормотала. Рейстлин метнулся к ней, склонился над ней, говоря что-то успокаивающее, устраивая ее лежать поудобнее. Он смочил ее губы водой и принялся растирать тонкие руки.
- Ей... ей лучше? - беспомощно спросил Карамон.
Он мог видеть, что нет. Но он надеялся, что ошибается. Кроме того, он чувствовал, что должен сказать что-то, должен услышать собственный голос. Он чувствовал себя неуютно в этой странной темной комнате, и удивлялся, как его брат выносит это.
- Нет, - сказал Рейстлин. - Скорее, ей становится хуже. - Он помолчал минуту, и когда заговорил снова, его голос был приглушен и полон суеверного ужаса. - Это как будто она убегает вдоль по дороге, бежит прочь от меня. Я следую за ней, прошу ее остановиться, но она меня не слышит. Она не обращает на меня никакого внимания. И продолжает бежать все быстрее, Карамон...
Рейстлин замолчал и отвернулся, сделав вид, что поправляет одеяло.
- Отнеси тарелку на кухню, - резко приказал он. - А то она мышей привлечет.
- Я... я отнесу, - промямлил Карамон и поспешил выйти.
Оказавшись на кухне, он бросил тарелку туда, где, как он предполагал, находился стол; он не очень хорошо видел из-за слез, застилающих его глаза. Кто-то стучал в дверь, но он игнорировал стук, пока тот не прекратился. Карамон облокотился на буфет, глубоко дыша, часто моргая, пытаясь сдержать новый приступ рыданий.
Придя в себя, он вернулся в спальню. У него были новости, которые могли, как он надеялся, немного утешить его брата-близнеца.
Он застал Рейстлина все так же сидящим у кровати. Розамун лежала в той же позе, с глубоко запавшими открытыми глазами. Ее руки покоились на стеганом одеяле. Косточки на запястьях казались неестественно большими - плоть как будто таяла вместе с душой. Казалось, она заметно побледнела и усохла за те считанные минуты, пока Карамона не было. Он поспешно перевел взгляд с нее на своего брата и постарался задержать его там.
- Отик приходил, - сообщил Карамон, хотя в этом не было необходимости - его брат легко мог об этом догадаться по появлению картофеля. - Он сказал, что вдова Джудит уехала из Утехи этим утром.
- Уехала, неужели, - сказал Рейстлин, и это прозвучало не вопросом, но утверждением. Он поднял голову. В его покрасневших от усталости глазах зажглись искорки пламени. - И куда же она направилась?
- Обратно в Гавань. - Карамон выдавил из себя ухмылку. - Она обещала доложить о нас Бельзору. И не переставала кричать, что он придет сюда и заставит нас пожалеть о том, что мы появились на свет.
Неудачная фраза. Рейстлин вздрогнул и посмотрел на их мать. Карамон сделал два неверных шага, положил руку на плечо брата и сильно сжал его.
- Ты не можешь так думать, Рейст! - принялся он убеждать его. - Ты не должен думать, что это твоя вина!
- А разве не моя? - горько ответил Рейстлин. - Если бы не я, Джудит оставила бы нашу мать в покое. Она пришла сюда только из-за меня, Карамон. Она за мной охотилась. Однажды мама попросила меня бросить мою магию. Тогда я удивился, почему она на этом настаивала. Это Джудит подговорила ее. Если бы я только знал...
- Что бы ты сделал, Рейстлин? - перебил его Карамон. Он уселся возле стула, на котором сидел брат, и пристально посмотрел на него. - Что бы ты сделал? Ушел бы из школы? Оставил бы занятия магией? Ты бы и вправду сделал это?
Рейстлин помолчал немного, бессознательно перебирая пальцами складки его поношенной рубашки.
- Нет, - наконец вымолвил он. - Но я бы поговорил с мамой. Я бы объяснил ей все.
Он снова посмотрел на мать. Взял ее тонкую руку в свою. Сжал ее, с силой, ожидая хоть какой-то реакции, хотя бы гримасы боли.
Он мог бы раздавить эту руку своей рукой, сломать как пустую яичную скорлупу, но Розамун даже не моргнула бы. Со вздохом он посмотрел в глаза Карамону.
- Это не имело бы значения, правда, брат? - мягко спросил Рейстлин.
- Ни малейшего, - сказал Карамон. - Никакого значения.
Рейстлин отпустил руку матери. Красные следы его пальцев отчетливо выделялись на ее бледной коже. Он взял за руку брата, и крепко сжал ее. Так они и сидели в тишине, находя утешение друг у друга, пока Рейстлин не посмотрел озадаченно на Карамона.
- Ты мудр, Карамон. Ты знал это?
Карамон расхохотался, его смех прозвучал как гром в маленькой темной комнатке и напугал его самого. Он зажал рот рукой и покраснел.
- Нет, что ты, Рейст, - сдавленно прошептал он. - Ты же меня знаешь. Тупой, как овражный гном, так все говорят. Все мозги у тебя. Но так и должно быть. Тебе они требуются. Мне - нет. По крайней мере, пока мы вместе.
Рейстлин раздраженно высвободил руку и отвернулся.
- Существует различие между мудростью и умом, брат мой. - Его голос звучал холодно. - Человек может обладать одним, и быть лишенным другого. Почему бы тебе не прогуляться? Или не вернуться к этому твоему фермеру поработать?
- Но, Рейст...
- Совершенно необязательно обоим из нас оставаться здесь. Я справлюсь один.
Карамон медленно поднялся.
- Рейст, я не...
- Пожалуйста, Карамон! - сказал Рейстлин. - Если хочешь знать, ты суетишься и мельтешишь вокруг, а это отвлекает и раздражает меня. Тебе будет лучше на свежем воздухе, за каким-нибудь делом, а я предпочитаю покой и тишину.
- Конечно, Рейст, - сказал Карамон. - Если ты этого хочешь. Я... Наверное, я пойду повидаю Стурма. Его мать приходила и принесла свежего хлеба. Я пойду и поблагодарю их.
- Иди, - сухо сказал Рейстлин.
Карамон никогда не понимал, что вызывало эти вспышки раздражения и плохого настроения, никогда не знал, что он сделал или сказал, что задело его брата так, как будто его облили холодной водой. Он подождал еще немного на случай если его брат смягчится, скажет что-то еще, попросит его остаться и составить ему компанию. Но Рейстлин был занят тем, что смачивал водой кусочек ткани. Он поднес ее к губам Розамун.
- Ты должна попить немного, мама, - мягко сказал он.
Карамон вздохнул, повернулся и вышел.
На следующий день Розамун умерла.

4

Близнецы похоронили мать рядом с могилой их отца. На церемонии погребения присутствовало совсем немного людей. Было сыро и прохладно, в воздухе витал запах осени. Дождь лил без остановок, заливаясь за воротники и рукава тех, кто собрался на кладбище. Дождь барабанил по грубо сколоченному деревянному гробу, капли падали вниз, образовывая небольшую лужу в открытой могиле. Саженец валлина, который посадили по всем правилам, поник, наполовину утонув.
Рейстлин стоял под дождем с обнаженной головой, хотя Карамон несколько раз просил его накинуть капюшон. Рейстлин его не слышал. Он не слышал ничего, кроме стука капель по деревянной крышке маленького, почти детского гроба. За несколько страшных дней Розамун усохла до кожи и костей, как будто те видения, во власти которых она пребывала, держали ее в своих когтях, глодали ее плоть, опустошали ее.
Рейстлин понимал, что он сам заболеет. Он узнавал признаки болезни. Озноб уже охватил его. Его бросало попеременно то в жар, то в холод. Мышцы болели. Ему очень хотелось спать, но каждый раз, когда он начинал дремать, ему слышался голос матери, зовущий его, и он сразу же просыпался.
Просыпался, чтобы услышать только тишину.
На похоронах он с трудом сдерживал слезы, но все же ему это удалось. Не потому, что он стыдился слез. Он просто не знал точно, о ком он плачет - о своей умершей матери или о себе.
Он не заметил, как прошла церемония, не осознавая хода времени. Ему казалось, что он стоит на краю этой могилы всю свою жизнь. Он понял, что все кончилось, только когда Карамон потянул его за рукав. Но двинуться с места его заставил не брат, а звук комьев грязи, падающих на гроб, звук, который заставил Рейстлина содрогнуться.
Он сделал шаг, споткнулся и чуть не упал в могилу сам. Карамон успел подхватить его и удержать на ногах.
- Рейст! Да ты весь горишь! - озабоченно воскликнул Карамон.
- Ты слышал, Карамон? - взволнованно спросил Рейстлин, глядя вниз на гроб. - Ты слышал, как она звала меня?
Карамон обхватил брата за талию.
- Нам надо идти домой, - твердо сказал он.
- Нет, мы должны поспешить! - прохрипел Рейстлин, отталкивая руку брата. Он устремился к могиле. - Она зовет меня!
Но он не мог ходить прямо. Что-то было не так с землей. Она вертелась, как спина левиафана, крутилась и уходила у него из-под ног.
Он падал, падал в могилу. Комки мокрой земли падали на него, заваливали его с головой, и все же он мог слышать ее голос...
Рейстлин потерял сознание и повалился на землю рядом с могилой. Его глаза закатились. Он неподвижно лежал среди грязи и опавших листьев.
Карамон склонился над ним.
- Рейст! - позвал он, тряся брата за плечо.
Тот не реагировал. Карамон огляделся вокруг. Они с братом остались одни, если не считать могильщика, который орудовал лопатой так быстро как только мог, стремясь поскорее убраться из-под дождя. Все остальные ушли, когда позволили приличия, отправились по своим теплым домам или же к огню в камине Последнего Приюта. Они очень быстро произнесли свои надгробные речи, не зная толком, что сказать. Никто из них не знал Розамун близко, никто не любил ее.
Не осталось никого, кто бы помог Карамону, никого, кто бы дал ему совет. Он остался один. Он наклонился с тем, чтобы поднять брата на руки и отнести домой.
В поле его зрения попала пара блестящих черных сапог и край коричневого плаща.
- Здравствуй, Карамон.
Он поднял глаза, откинул капюшон назад, чтобы лучше видеть. Дождь тут же начал стекать по его волосам и заливаться в глаза.
Перед ним стояла женщина. Женщина лет двадцати или немного старше. Она была привлекательной, хотя и не красавицей. Вьющиеся черные волосы обрамляли лицо под капюшоном. Ее темные глаза ярко блестели, может быть, даже слишком ярко, напоминая бриллианты и блеском, и твердостью взгляда. На ней были кожаные доспехи, подогнанные по ее пышной фигуре, зеленая свободная блуза, зеленые шерстяные штаны и сверкающие черные сапоги, доходящие до колен.
Она казалась странно знакомой. Карамон помнил, что знаком с ней, но у него не было времени, чтобы разбираться в том хаосе, который представляла собой его память сейчас. Он пробормотал что-то о том, что ему надо помочь его брату, но женщина уже стояла рядом с ним, наклонившись над Рейстлином.
- Он ведь и мой брат тоже, знаешь ли, - сказала она, и ее губы изогнулись в кривой улыбке.
- Кит! - выдохнул Карамон, наконец узнав ее. - Что ты зде... Где ты бы... Как ты при...
- Помолчи, пока мы не устроим его где-нибудь в тепле и сухости, - перебила его Китиара, беря командование на себя, к немалому облегчению Карамона.
Она была сильной, сильной как мужчина. Вдвоем они подняли Рейстлина на ноги. Он пришел в себя на мгновение, огляделся вокруг мутными глазами, что-то проговорил. Его глаза снова закатились, он уронил голову и снова потерял сознание.
- Он... Ему никогда не было так плохо! - сказал Карамон, которым овладел настоящий страх, сжимающий его сердце. - Я не видел, чтобы с ним такое случалось!
- Ха! Я видала и похуже, - спокойно сказала Китиара. - Намного хуже. Бывало, я и сама делала хуже. Стрелы в животе, отрубленные руки и ноги. Не волнуйся, - добавила она, и ее улыбка смягчилась при виде горя Карамона. - Я сражалась со смертью за моего маленького брата раньше, и я победила. Я сделаю это еще раз, если будет нужно.
Они внесли Рейстлина по длинной череде ступеней на мостовую, прошли под ветвями деревьев, с которых стекала вода, и добрались до маленького домика Мажере. Как только они оказались внутри, Карамон разжег огонь в камине. Китиара ловко и быстро, даже не краснея, сняла с Рейстлина всю мокрую одежду. Когда Карамон выразил слабый удивленный протест, Китиара рассмеялась:
- В чем дело, братишка? Боишься, что это оскорбит мои нежные чувства ? Не беспокойся, - добавила она с улыбкой, подмигивая, - мне случалось видеть голых мужчин раньше.
Карамон покраснел как рак, но помог сестре уложить Рейстлина в постель. Рейстлин так сильно дрожал, что казалось, что он может выпасть из кровати. Он бессвязно, тихо говорил что-то, иногда вскрикивал и широко открывал глаза, уставившись прямо перед собой расширенными зрачками. Кит прочесала дом, вытащила все одеяла, которые смогла найти и укрыла ими Рейстлина. Она положила руку ему на шею, ища пульс, задумчиво скривила губы и покачала головой. Карамон стоял рядом, наблюдая за ней в нетерпении.
- Слушай, а та старая карга еще живет здесь? -внезапно спросила Кит. - Знаешь, та, которая разговаривала с деревьями, и свистела как птица, и держала волчонка у себя дома вместо собаки?
- Чокнутая Меггин? Да, она живет где-то здесь, кажется. - Карамон сомневался. - Я редко бываю в той части города. Отцу не нравится... - Он остановился, сглотнул и начал снова. - Отцу не нравилось, когда мы туда ходили.
- Отца больше нет. Ты теперь сам по себе, Карамон, - бесчувственно отрезала Китиара. - Иди к Чокнутой Меггин и скажи ей, что тебе нужна настойка ивовой коры. И поторопись. Нам нужно сбить этот жар.
- Настойка ивовой коры, - повторил Карамон несколько раз. Он надел плащ. - Что-нибудь еще?
- Не сейчас. И вот еще что, Карамон, - Китиара остановила его, когда он открывал дверь, - не говори никому, что я в городе, ладно?
- Конечно, Кит, - отозвался Карамон. - А почему нет?
- Не хочу, чтобы тут рыскали сплетники и бездельники, задавая всякие вопросы. Теперь иди. Погоди! У тебя есть деньги?
Карамон помотал головой.
Китиара запустила руку в кожаный мешочек на своем ремне, выудила пару стальных монет и бросила их Карамону.
- На обратном пути от старухи зайди к Отику и купи флягу бренди. В доме есть еда?
Карамон кивнул:

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

- Соседи принесли гору всяких кушаний.
- Ах да, я и забыла. Поминальное угощение. Хорошо. Иди. Помни, что я тебе сказала - никому не говорить, что я здесь.
Карамон ушел, немного недоумевая насчет этого приказа. После долгого и серьезного раздумья он решил, что Китиара знает, что делает. Если станет известно, что она появилась в городе, то каждый сплетник отсюда до Пыльных Равнин будет околачиваться здесь. Рейстлину нужен был покой и отдых, а не толпа посетителей. Да, Кит знала, что делала. Она поможет Рейстлину. Она поможет ему.
Карамон придерживался оптимистичного взгляда на вещи. Он не горевал о том, что случилось в прошлом и не тревожился о том, что могло случиться в будущем. Он был честным и порядочным, и, как многие честные и порядочные люди, думал, что все остальные тоже честны и надежны. Он доверял своей сестре.
Сквозь ливень он быстрым шагом направился к Чокнутой Меггин, которая обитала в покосившейся лачужке на земле, под валлинами, недалеко от трактира под названием "Корыто", обладавшего дурной славой. Сосредоточившись на своем поручении, повторяя про себя "ивовая кора, ивовая кора", Карамон чуть не споткнулся о старого серого волка, лежащего у порога хижины.
Волк заворчал. Карамон быстро отпрыгнул назад.
- Хорошая собачка, - сказал Карамон волку.
Волк поднялся на ноги, шерсть у него на загривке топорщилась. Его губы раздвинулись в рычании, показывая очень желтые, но очень острые зубы.
Дождь продолжал лить на Карамона и уже промочил его плащ насквозь. Он стоял по щиколотку в грязи. Он мог разглядеть свет свечи в окне и движущуюся фигуру внутри дома. Он сделал еще одну попытку обойти волка.
- А кто у нас хороший песик? - сказал он и потянулся погладить волка по голове.
Щелчок желтых зубов чуть не лишил Карамона руки.
Отчаявшись пройти к двери, Карамон решил попробовать другой путь. Он думал, что постучит в окно. Волк думал, что он не постучит. Волк оказался прав.
Карамон не мог уйти. Только не без настойки. Кричать с улицы было не очень-то вежливо, но в сложившихся обстоятельствах это было все, что оставалось отчаявшемуся Карамону.
- Чокну...я хочу сказать... - Карамон вспыхнул и начал снова. - Госпожа Меггин! Госпожа Меггин!
В окне появилось лицо. Лицо принадлежало женщине средних лет с собранными сзади в пучок седыми волосами и ясными, чистыми глазами. Она не была похожа на сумасшедшую. Она внимательно оглядела мокрого несчастного Карамона и отошла от окна.
Сердце Карамона ушло в пятки, которые к этому времени покрывал толстый слой грязи. Затем он услышал скрежетание открывающегося засова. Дверь распахнулась настежь. Женщина сказала волку что-то, что Карамон не разобрал.
Волк перевернулся на спину, так что все его четыре ноги оказались в воздухе, и старуха принялась почесывать ему пузо.
- Ну, малыш, - сказала она, - зачем же ты пришел? Погода не слишком подходящая для того, чтобы кидать камни в мой дом, а?
Карамон залился свекольно-красным румянцем. Та история с камнями случилась давно, он тогда был маленьким мальчиком, и он был уверен, что она не узнает его теперь.
- Ну, что же тебе нужно? - повторила она.
- Кора, - произнес он наконец, оправившись от изумления и стыда. - Какая-то кора. Я... я забыл какая.
- Для чего это? - раздраженно спросила Меггин.
- Э...Кит... Нет, я не это имел в виду. Это мой брат. У него жар.
- А, настой ивовой коры. Пойду принесу. - Старая карга оглядела его. - Я бы предложила тебе войти в дом, укрыться от дождя, но держу пари, что ты откажешься.
Карамон заглянул внутрь хижины позади нее. Жаркий огонь в очаге выглядел заманчиво, но потом Карамон разглядел череп на столе - человеческий череп, с другими костями вокруг. Он узнал ребра и позвоночник. Если бы он не боялся так сильно, он мог бы предположить, что женщина пыталась построить человека, начиная со скелета и продвигаясь наружу.
Он сделал шаг назад.
- Нет, госпожа. Благодарю вас, госпожа, но мне достаточно удобно здесь.
Старуха хихикнула. Она закрыла дверь. Волк свернулся на крыльце, не сводя одного из желтых глаз с Карамона.
Он стоял под дождем, тревожась за брата, надеясь, что старуха не провозится долго, и раздумывая, стоит ли ей доверять. Может быть, ей захочется добавить костей к своей коллекции. Может быть, она пошла за топором...
Дверь открылась так неожиданно, что Карамон подпрыгнул.
Меггин протянула ему маленький стеклянный пузырек.
- Держи, малыш. Скажи своей сестре, чтобы давала Рейстлину по ложке этого снадобья утром и вечером, пока жар не уйдет. Понял?
- Да, госпожа. Спасибо, госпожа. - Карамон принялся шарить в кармане в поисках монет. Осознав, что она сказала, он раскрыл рот. - Это не... э... не для моей сестры. Она... не совсем здесь. Она уехала. Я не... - Карамон замолчал. Лжец из него был никудышный.
Меггин снова захихикала.
- Ну конечно же, она уехала. Я никому не скажу, не бойся. Надеюсь, твой брат скоро поправится. Когда ему будет лучше, скажи, чтобы он пришел навестить меня. Я по нему скучаю.
- Мой брат сюда приходит? - удивленно спросил Карамон.
- Да, и очень часто. Кто, ты думаешь, научил его обращаться с целебными травами? Уж точно не этот тупица Теобальд. Он не отличил бы одуванчика от дикой яблони, даже если бы сел на него. Ты запомнил дозу, или мне записать ее на бумажке?
- Я... я помню, - сказал Карамон. Он протянул ей монету.
Меггин отстранила его руку.
- Я не беру денег с друзей. Мне жаль, что случилось с твоими родителями. Приходи и ты навестить меня когда-нибудь, Карамон Мажере. Мне бы хотелось с тобой поговорить. Держу пари, ты умнее, чем сам думаешь.
- Хорошо, госпожа, - вежливо сказал Карамон, не имея ни малейшего представления, о чем она говорит, и ни малейшего желания принять ее предложение.
Он неуклюже поклонился, и потопал по грязи к ступеням, ведущим назад к деревьям, держа бутылочку с эликсиром так же осторожно, как мать держит новорожденного младенца. Его мысли были окончательно спутаны. Рейстлин навещал эту старую ведьму. Учился у нее. Может быть, даже трогал тот череп! Карамон поморщился. Все это было ужасно странно.
Он был так взволнован этим, что совершенно забыл, что ему было поручено остановиться у гостиницы и купить бренди. Кит яростно отругала его за это, когда он добрался домой, и ему пришлось снова идти за ним, несмотря на дождь.

5

Рейстлину было очень плохо в течение нескольких дней. Жар немного унимался после ложки ивовой настойки, но возвращался снова, и каждый раз с новой силой. Китиара говорила, что это пустяки всякий раз, когда Карамон спрашивал, но он мог видеть, что и она тревожится. Иногда по ночам, когда она думала, что он спит, Карамон замечал, как Китиара тяжело вздыхает и нервно барабанит пальцами по ручке кресла-качалки их матери, которую Кит притащила в маленькую комнату, что близнецы делили между собой.
Китиару нельзя было назвать заботливой нежной сиделкой. Она не терпела слабости. Она твердо решила, что Рейстлин будет жить. Она делала все, что было в ее силах, чтобы он поправился, и злилась, когда ему не становилось лучше. Теперь она решила всерьез вступить в борьбу. Выражение ее лица было таким хмурым, твердым и решительным, что Карамон спрашивал себя, не боится ли смерть встретиться с ней.
Вероятно, смерть боялась, потому что на четвертый день болезни Рейстлина ситуация изменилась.
Утром Карамон проснулся после беспокойной ночи. Он обнаружил, что Китиара спит, привалившись к кровати его брата, ее голова покоилась на ее руках, глаза были крепко закрыты. Рейстлин тоже спал, и это был не тяжелый, наполненный кошмарами сон больного, но исцеляющий, спокойный сон. Карамон потянулся пощупать пульс брата и нечаянно задел плечо Китиары.
Она вскочила на ноги, схватила его за воротник рубашки, туго свернув его у шеи. В другой ее руке уже блестел в лучах утреннего солнца нож.
- Кит! Это я! - квакнул полузадушенный Карамон.
Кит смотрела на него, не узнавая. Затем ее губы растянулись в кривой ухмылке. Она отпустила его, разгладила складки на его рубашке. Нож быстро исчез, настолько быстро, что Карамон не заметил, куда она его спрятала.
- Ты меня напугал, - сказала она.
- Ты меня тоже, - с чувством сказал Карамон. Его шея все еще болела там, где ткань врезалась в кожу. Он потер шею и с опаской посмотрел на сестру.
Она была меньше ростом и легче него, но он был бы мертвецом, если бы не заговорил. Он все еще мог чувствовать ее руку, собирающую ткань у его горла, лишающую его дыхания.
Повисла напряженная тишина. Карамон почувствовал что-то пугающее в его сестре, что-то тревожное. Не само нападение, нет. Его напугала яростная, искренняя радость в ее глазах, когда она нападала.
- Извини, малыш, - наконец сказала она. - Я не хотела тебя пугать. - Она игриво потрепала его по щеке. - Но никогда больше не подкрадывайся ко мне так, когда я сплю. Ладно?
- Конечно, Кит, - сказал Карамон. Он еще не успокоился, но был готов признать, что вина была его. - Прости, что разбудил тебя. Я просто хотел проверить, как там Рейстлин.
- Он пережил кризис, - сказал Китиара с усталой, но победоносной улыбкой. - С ним все будет в порядке. - Она с гордостью посмотрела на Рейстлина, как могла бы смотреть на поверженного врага. - Жар отступил прошлой ночью и не возвращался. Теперь нам нужно дать ему поспать.
Она вытолкала упирающегося Карамона за дверь.
- Пойдем. Слушай старшую сестру. Ты можешь отплатить мне за страх, который я испытала, тем, что приготовишь мне завтрак.
- Страх! - Карамон фыркнул. - Разве ты чего-нибудь боишься?
- Солдат всегда боится, - поправила его Кит. Усевшись на стол, она принялась уничтожать зеленое яблоко, одно из самых первых фруктов. - Все зависит от того, что ты делаешь со своим страхом.
- Чего? - Карамон оторвался от плиты.
- Страх может вывернуть тебя наизнанку, - сказала Кит, разрывая яблоко крепкими белыми зубами. - Но ты можешь заставить страх работать на тебя. Использовать его, как оружие. Страх - забавная вещь. Он может заставить твои коленки дрожать, может заставить тебя обмочиться, заставить тебя скулить как младенец. А может заставить тебя бежать быстрее или бить сильнее.
- Да ну? Неужели? - Карамон наколол кусок хлеба на вилку и поджаривал его над кухонным очагом.
- Я вспоминаю одну стычку, - начала Кит, откинувшись назад на стул и водрузив ноги на другой стул. - На нас напала банда гоблинов. Один из моих товарищей - мы звали его Барт Синий Нос, потому что его нос был странного голубоватого оттенка - ну, неважно, в общем, он дрался с гоблином, и вдруг его меч сломался, разлетелся прямо на две половинки. Гоблин аж завыл от восторга, думал, что тут его противнику и конец. Барт разъярился. Ему позарез нужно было какое-то оружие; гоблины атаковали с шести сторон, и Барт плясал, как демон из Бездны, уклоняясь от ударов. Тут ему в голову взбрело, что ему нужна дубинка, и он хватает первое, что ему попадается, а попадается ему дерево. Не ветка, а целое дерево, черт побери. Он вытащил его из земли - было слышно, как корни трещат - и обрушил его прямо гоблину на голову. Убил его на месте.
- Да ну! - возразил Карамон. - Я не верю в это. Он вытащил целое дерево из земли?
- Это было молодое деревце, - сказала Кит, пожимая плечами. - Но он не мог повторить это снова. Он попытался вытащить другое, примерно того же размера, но не мог даже заставить ветки трястись. Вот что страх делает с людьми.
- Понятно, - сказал Карамон и глубоко задумался.
- У тебя хлеб горит, - заметила Кит.
- Ой, точно. Извини. Я съем этот кусок. - Карамон снял почерневший ломоть хлеба с вилки и наколол другой на его место. У него на языке вертелся вопрос, который мучил его последние несколько дней. Он пытался придумать, как бы подипломатичнее задать его, но ему ничего не приходило в голову. Рейстлин обычно занимался дипломатией; Карамон сразу брал быка за рога. Он решил, что может задать вопрос и разделаться с этим, тем более, что Китиара, по-видимому, пребывала в хорошем настроении.
- Почему ты вернулась? - спросил он, глядя в сторону. Он аккуратно повернул вилку, поджаривая другую сторону хлебца. - Из-за матери? Ты ведь была на похоронах, правда?
Он услышал, как сапоги Кит простучали по полу, и тут же оглянулся, боясь, что оскорбил ее. Она стояла у маленького окна спиной к нему. Дождь наконец-то прекратился. Листья валлинов, начавшие менять цвет, золотились в свете утреннего солнца.
- Я слышала о смерти Джилона, - сказала Китиара. - От дровосеков, которых я встретила в одной таверне на севере. Я также слышала о... болезни Розамун. - Ее рот искривился, она бросила косой взгляд на Карамона. - Если честно, я вернулась из-за тебя, тебя и Рейстлина. Но я об этом еще скажу. Я прибыла сюда той ночью, когда Розамун умерла. Я... э... была с друзьями. И - да, я пришла на похороны. Нравится мне это или нет, но она была моей матерью. Думаю, вы с Рейстом тяжело перенесли ее смерть, так?
Карамон молча кивнул. Он не хотел думать об этом. Он принялся рассеянно жевать горелый хлебец.
- Хочешь яичницу? Я могу поджарить пару яиц, - предложил он.
- Валяй, я умираю с голоду. Положи на сковороду Отиковой картошки, если она осталась. - Кит продолжала стоять у окна. - Не то чтобы Розамун что-то значила для меня. Нет. - Ее голос стал жестче. - Но если бы я не пошла...это было бы не к добру.
- Что значит "не к добру"?
- О, я знаю, что все это чепуха и суеверие, - сказала Кит, неуверенно улыбаясь. - Но она была моей матерью, и она умерла. Я должна проявить почтение. Иначе... ну, - Кит выглядела неуютно, - меня может постичь наказание. Что-нибудь плохое может со мной случиться.
- Это звучит похоже на вдову Джудит, - сказал Карамон, разбивая яйца и неумело пытаясь вытащить скорлупу из содержимого миски. Его яичница обычно хрустела на зубах. - Она говорила о каком-то боге по имени Бельзор, который накажет нас. Ты это имеешь в виду?
- Бельзор! Что за чушь. Нет, Карамон, есть другие боги. Могущественные боги. Боги, которые карают тебя, если ты делаешь что-то, что им не нравится. Но они награждают тебя, если ты служишь им.
- Ты что, серьезно? - спросил Карамон, уставившись на сестру. - Не обижайся, просто я никогда не слышал, чтобы ты так говорила.
Кит отвернулась от окна. Плавно и медленно двигаясь, она подошла к столу, оперлась на него и поглядела прямо в глаза Карамону.
- Пойдем со мной! - сказала она, не отвечая на его вопрос. - Там, на севере, есть город под названием Оплот. Сейчас там делаются большие дела, Карамон. Важные дела. Я планирую стать и частью, и ты тоже можешь сделать это. Я вернулась, чтобы позвать тебя туда.
Голова Карамона закружилась. Путешествовать с Китиарой, увидеть огромный мир за пределами Утехи! Больше не будет тяжелой крестьянской работы, не будет пахоты или мотыжения, не будет разгребания сена, которое длится, пока не начинают болеть руки. Он использовал бы руки для работы с мечом, для битв с гоблинами и троллями. А ночи он проводил бы сидя с боевыми товарищами вокруг костра, или в уютной таверне с девушкой на коленях.
- А как же Рейстлин?
Кит потрясла головой:
- Я надеялась, что он стал сильнее. Он уже может колдовать?
- Я... Я так не думаю, - сказал Карамон.
- Тогда, скорее всего, он никогда не сможет. Да я слышала о магах, которые колдуют вовсю в двенадцать лет! Но я думаю, мы можем подыскать ему место. Он ведь хорошо обучен, так? Есть один храм, там требуются писцы. Легкая работа и сытное житье. Что ты думаешь? Мы могли бы отправиться туда, как только Рейстлин сможет путешествовать.
Карамон позволил себе еще немного помечтать о том, как он разгуливает по этому Оплоту, его доспехи звенят, меч бьется о бедро, а женщины восхищаются им. Он со вздохом отогнал видение.
- Я не могу, Кит. Рейст ни за что не оставит эту его школу. Пока он не будет готов пройти какое-то испытание где-то в высокой башне.
- Ну тогда пусть он остается, - раздраженно сказала Кит. - Иди ты один.
Она оглядела Карамона почти таким же взглядом, которого он ожидал от женщин Оплота. Но не совсем таким. Кит оценивала его как воина. Он приосанился, гордясь собой. Он был выше, чем другие мальчики его возраста, выше большинства мужчин в Утехе. Тяжелый труд на ферме развил его мускулы.
- Сколько тебе лет? - спросила Кит.
- Шестнадцать.
- Сойдешь за восемнадцатилетнего, я уверена. Я могла бы научить тебя всему, что должен знать воин, по пути на север. Рейстлин прекрасно справится здесь один. У него будет дом. Отец оставил его вам двоим, так ведь? Ну так значит, ничто тебя здесь не держит.
Карамон мог быть доверчивым, мог быть тупоумным - как его брат часто называл его - и медлительным. Но если он принимал решение, то был так же непоколебим, как гора под названием Око Отшельника.
- Я не могу оставить Рейстлина, Кит.
Китиара гневно нахмурилась, не привыкши к тому, чтобы ей возражали. Скрестив руки на груди она сверлила Карамона взглядом. Ее нога раздраженно постукивала по полу. Карамон, чувствую себя неудобно под этим пронзительным взглядом, опустил голову и тут же опрокинул миску с яйцами.
- Ты могла бы поговорить с Рейстлином, - сказал Карамон, обращаясь к своему воротнику. - Может быть, я неправ. Может быть, он захочет пойти с нами.
- Я так и сделаю, - резко сказала Кит. Она мерила шагами маленькую комнату.
Карамон больше ничего не сказал. Он вылил то, что оставалось от яиц, на сковороду и поставил ее на огонь. Он прислушался к глухому звуку шагов Кит и поморщился, когда она топнула особенно громко. Когда яйца были готовы, они позавтракали вдвоем в тишине.
Карамон рискнул взглянуть на свою сестру и обнаружил, что она дружелюбно ему улыбается своей чарующей улыбкой.
- Очень вкусно, - сказала Кит, выплевывая кусочки скорлупы. - Я не рассказывала тебе о том случае, когда один разбойник попытался заколоть меня во сне? То, что ты сделал, напомнило мне это. У нас в тот день была тяжелая битва, и я до смерти устала. Ну, этот бандит...
Карамон выслушал эту историю и еще много других увлекательных рассказов о боях за день. Он слушал и наслаждался тем, что слышал - Кит была прекрасной рассказчицей. Каждые десять минут Карамон заглядывал в спальню и видел, что Рейстлин мирно спит. К его возвращению его ждала очередная история о доблести, отваге, сражениях, победах и добытом богатстве. Он слушал, смеялся и ахал в нужных местах. Карамон отлично знал, что его сестра пытается сделать. Но ответ мог быть только один. Если Рейстлин уходил с ней, Карамон тоже уходил. Если Рейстлин оставался, Карамон оставался с ним.
Тем вечером Рейстлин проснулся. Он был очень слаб, настолько слаб, что не мог самостоятельно оторвать голову от подушки. Но он выглядел живым и осознавал, что происходит вокруг него. Он совсем не удивился, увидев Китиару.
- Я видел сны о тебе, - сказал он.
- Многие мужчины видят сны обо мне, - ответила она с ухмылкой, подмигивая ему. Она присела на край его кровати, и пока Карамон кормил брата куриным бульоном, Китиара сделала ему то же предложение, что и Карамону.
Она говорила вовсе не так уверенно, глядя в эти пронзительные голубые немигающие глаза, которые видели ее насквозь.
- На кого именно ты работаешь? - спросил Рейстлин, когда она закончила.
Китиара пожала плечами:
- На людей.
- А что это за храм, где ты подыскала мне работу? Какому богу он посвящен?
- Уж не Бельзору, это точно! - сказала Китиара со смешком.
Когда Карамон попытался вставить слово, зачерпывая бульон ложкой, Рейстлин жестом заставил его замолчать.
- Благодарю тебя, сестра, - наконец сказал Рейстлин, - но я еще не готов.
- Не готов? - Кит не могла взять в толк, о чем он говорит. - Что ты хочешь сказать этим "не готов"? Не готов к чему? Ты можешь читать, не так ли? Можешь писать, правда? Да, у тебя нет никаких способностей к магии. Ты старался, сделал хорошую попытку. Это не важно. Есть и другие способы получить власть. Я знаю. Я нашла их.
- Достаточно, Карамон! - Рейстлин оттолкнул ложку. Он устало откинулся на подушки. - Мне нужно отдохнуть.
Кит встала. Держа руки на бедрах, она посмотрела на него.
- Наша нежная мамочка закутала вас ватой, боясь, что вы разобьетесь. Настало время выбраться наружу, увидеть мир.
- Я не готов, - повторил Рейстлин и закрыл глаза.
Той же ночью Китиара собралась уезжать из Утехи.
- Я ненадолго, - сказала она Карамону, надевая кожаные перчатки. - В Квалиност. Ты знаешь что-нибудь об этом месте? - небрежно спросила она. - О его границах? О том, сколько там живет народу? Что-то подобное?
- Я знаю, что там живут эльфы, - сообщил Карамон после минутного раздумья.
- Это все знают! - фыркнула Кит.
Надев плащ, она накинула на голову капюшон.
- Когда ты вернешься? - спросил Карамон.
Кит пожала плечами.
- Не могу сказать точно. Может быть, через год. Может, через месяц. А может, никогда. Зависит от того, как пойдут дела.
- Ты не сердишься на меня, Кит? - виновато спросил Карамон. - Мне бы не хотелось, чтобы ты сердилась.

Предыдущая страница 11 Следующая страница


Кузница души 12

- Нет, я не сержусь. Я просто разочарована. Ты бы стал великим воином, Карамон. Люди, которых я знаю, сделали бы из тебя воина. А что до Рейстлина, то он совершил большую ошибку. Он хочет власти, а я знаю, где бы он мог ее добиться. А если вы оба останетесь здесь, то ты никогда не станешь никем, кроме фермера, а он будет разве что фокусником, достающим монеты из воздуха и кроликов из шляпы, как тот парень по имени Вейлан, над которым потешается половина Утехи. Вы не знаете себе цену.
Она дружески хлопнула Карамона по щеке, или, по крайней мере, хотела сделать это дружески, потому что ее рука оставила красный след. Открыв дверь, Кит поглядела сначала налево, потом направо. Карамон не мог понять, что она высматривала. Было далеко за полночь. Большинство жителей Утехи спало в своих постелях.
- До свидания, Кит, - сказал он.
- До свидания, братишка.
Он потер болевшую щеку и проводил взглядом сестру, чей темный силуэт был еще долго виден в серебристом свете луны под блестящими ветвями валлинов.

6

Рейстлин проснулся от стука дождевых капель по крыше. Доносились раскаты грома, валлины качались и шумели. Наступил серый рассвет, только краешек неба окрасился розовым. Дождь падал на свежие могилы, заливая ростки валлинов, посаженные в головах каждой могилы.
Он лежал на кровати и наблюдал за тем, как уходила гроза и светлело небо. Стояла тишина, которую нарушал только шум редкой капли, падающей на листья. Он продолжал неподвижно лежать. Чтобы двинуться, требовалось усилие, а он был слишком слаб. Если он двинется, то тупая, ноющая боль его потери нахлынет на него, а пустота была лучше боли.
Он не осязал простыней, на которых лежал. Не чувствовал одеяла, которым был укрыт. Он не имел ни веса, ни формы. Было ли это похоже на то, как ощущаешь себя, лежа в гробу? В той маленькой могиле? Ничего не чувствовать до скончания веков? Ничего не знать? Жизнь, целый мир, люди в нем продолжают существовать, а тебе больше ничего не достается, ты навечно окружен холодной, пустой, тихой темнотой?
Боль хлынула через барьер, заполнила пустоту. Боль и страх, горячий, жгучий, наполнили его. Слезы жгли его глаза. Он закрыл глаза, сжал зубы и заплакал, оплакивая себя, свою мать и своего отца, и всех, кто приходит из темноты, протягивает руки к свету, чувствует его тепло на своем лице и снова возвращается в темноту.
Он плакал беззвучно, чтобы не разбудить Карамона - не потому, что заботился об усталом брате, но потому, что стыдился своей слабости.
Слезы ушли, оставив после себя неприятный солоноватый привкус железа во рту, заложенный нос и комок в горле, результат сдерживаемых всхлипов. Его простыни оказались влажными от пота: вероятно, его снова лихорадило ночью. Он очень смутно помнил себя во время болезни, и память перемешивалась с ужасом - в его кошмарах, в болезненном бреду больного, он был на месте Розамун. Он был своей матерью, был тем усохшим телом. Люди стояли вокруг кровати, глядя на него.
Там были Антимодес, Мастер Теобальд, вдова Джудит, Карамон, гном с кендером, Китиара. Он умолял их поделиться с ним водой и пищей, но они отвечали, что он умер и не нуждается в них. Он пребывал в постоянном страхе того, что они положат его в гроб и опустят в землю, в могилу, которая оказывалась лабораторией Мастера Теобальда.
Воспоминание об этих кошмарных снах заставило их поблекнуть и лишило их силы. Страх остался, но он уже не подавлял собой остальные чувства. Теперь он мог почувствовать, что шерстяное одеяло, под которым он лежал, было грубым и кусалось; тем более что под одеялом на нем больше ничего не было.
Он откинул одеяло в сторону. Шатаясь от слабости, он поднялся на ноги. В комнате было прохладно, и он поспешно схватил рубашку, которая висела рядом на спинке стула. Натянув ее через голову, он просунул руки в рукава, затем постоял посреди комнаты, спрашивая себя: что дальше?
В комнате у противоположных стен стояли две деревянные кровати. Рейстлин пересек комнату, чтобы посмотреть на своего спящего брата. Карамон спал долго, со вкусом и допоздна. Обычно он свободно лежал на спине, раскинувшись как морская звезда, согнув одну ногу в колене и упираясь ею в стену, свесив другую с кровати. Рейстлин, наоборот, сворачивался в калачик, подобрав колени к подбородку и обняв их руками.
Но в это утро Карамон спал так же беспокойно и тяжело, как и его близнец. Усталость приковывала его к кровати, он так вымотался, что даже самые жуткие сновидения не могли заставить его проснуться. Он ворочался и перекатывался с боку на бок, его голова моталась из стороны в сторону. Его подушка лежала на полу рядом с одеялами. Простыня была так перекручена, как будто ее отжимали.
Он что-то бормотал и тяжело дышал, поминутно хватаясь за воротник ночной сорочки. Его кожа была липкой от пота, влажные волосы свалялись. Он выглядел так плохо, что Рейстлин озабоченно коснулся его лба, чтобы проверить, нет ли у него жара.
Кожа Карамона была прохладной на ощупь. Недуг, тревожащий его, мучил душу, но не тело. Он вздрогнул от прикосновения Рейстлина и слабо проговорил:
- Не заставляй меня идти туда, Рейст! Пожалуйста, не заставляй!
Рейстлин отвел в сторону локон растрепанных вьющихся волос, закрывавший глаза его брата и засомневался, не лучше ли будет разбудить его. Его брат наверняка пережил несколько бессонных ночей и нуждался в отдыхе, но это было больше похоже на пытку, чем на отдых. Рейстлин взял брата за широкое плечо и потряс его.
- Карамон! - повелительно позвал он.
Глаза Карамона распахнулись. Он уставился на Рейстлина и съежился от страха.
- Не оставляй меня! Не надо! Не покидай меня! Пожалуйста! - проскулил он и так сильно забился на кровати, что чуть не упал с нее.
Это не было сном. Но это было смутно знакомо Рейстлину, а через секунду размышления стало пугающе знакомо.
Розамун. Это было похоже на нее.
Что, если это не обычный сон? Что, если это транс, похожий на те видения, в которые погрузилась Розамун и из которых не смогла найти дорогу назад?
До этого Карамон не показывал никаких знаков того, что унаследовал странные способности своей матери. Но все же он был ее сыном, и ее кровь - со всеми ее странностями - текла в его жилах. Его тело ослабело от бессонных ночей, во время которых он ухаживал за своим больным братом. Трагическая потеря любимого отца потрясла и расстроила его чувства, а ведь ему еще и пришлось наблюдать, как его мать уходит в мир теней. Когда защитные механизмы тела ослабели, а защита разума разрушилась, душа стала уязвимой. Она легко могла поддаться темным неизвестным силам и укрыться в снах от жестокой реальности жизни.
А что, если я потеряю Карамона?
Я останусь один. Один, без друзей и семьи, потому что Рейстлин не мог рассчитывать на поддержку Китиары, да и не хотел. Ее жестокость и плотская, животная натура вызывали в нем отвращение. По крайней мере, так он говорил себе. На самом деле он просто ее боялся. Он предвидел, что когда-нибудь настанет день, когда между ними разгорится борьба, и он не был уверен, что сможет противостоять ей - один. Что же до друзей, то тут он не мог себя обманывать. У него их не было. Его друзья вовсе не были его друзьями, они были друзьями Карамона.
Карамон часто надоедал ему, еще чаще - раздражал его. Его медленные мыслительные процессы только распаляли нетерпение и злость в его брате-близнеце, думавшем намного быстрее, которого часто одолевало желание взять Карамона за шиворот и хорошенько потрясти в надежде, что тогда какая-нибудь толковая мысль вылетит из него наружу. Но теперь, когда потеря Карамона стала реальной и близкой возможностью, Рейстлин вгляделся в пустоту, где раньше был Карамон, и понял, как сильно будет скучать по нему, не только из-за компании, которую он ему составлял, или из-за его силы, на которую можно было полагаться. Фигурально выражаясь, Карамон был не искусным воином, но хорошим партнером в дуэли.
Кроме того, Карамон был единственным, кого знал Рейстлин, кто мог заставить его смеяться. Причудливые тени на стене, смешные кролики...
- Карамон! - Рейстлин снова потряс брата.
Карамон только застонал и выставил руки перед собой, как будто заслоняясь от удара.
- Нет, Рейст! У меня его нет! Я клянусь, у меня нет этого!
Испуганный Рейстлин не знал, что делать. Он вышел из спальни с намерением разыскать сестру и послать ее к Чокнутой Меггин за помощью.
Но Китиары не было. Ее дорожная сумка исчезла; по-видимому, она ушла ночью.
Рейстлин стоял в прихожей тихого, непривычно тихого дома. Китиара запихала всю одежду и вещи Розамун в деревянный сундук и задвинула его под кровать. Единственной вещью, принадлежавшей ей, которая осталась на виду, было ее кресло-качалка; Кит не убрала его только потому, что в доме ощущалась острая нехватка стульев. Присутствие Розамун все еще слабо чувствовалось, как легкий запах увядших розовых лепестков. Сама пустота, сама тишина в доме живо напоминали Рейстлину о матери.
Слишком живо. Розамун сидела в кресле, легонько раскачиваясь. Ее платье тихо шуршало, маленькие изящные ступни, обутые в мягкую кожу туфель, едва касались пола и снова скрывались под платьем, когда кресло отклонялось назад. Она смотрела прямо на Рейстлина, улыбаясь ему.
Он смотрел на нее, всем сердцем желая, чтобы видение оказалось правдой, хотя какая-то часть его с болью понимала, что это не так.
Розамун остановила кресло, легко и грациозно поднялась с него. Рейстлин явственно ощутил нежный сладковатый запах, когда она прошла мимо него, запах роз...
В соседней комнате его брат испуганно закричал, так страшно и отчаянно, как будто его сжигали заживо.
Все еще чувствуя аромат роз, Рейстлин обвел глазами комнату и довольно быстро обнаружил то, что ему было нужно. Блюдо с сухими увядшими розовыми лепестками поставили на стол, чтобы смягчить тяжелый запах болезни. Он набрал пригоршню лепестков и понес их в спальню.
Карамон сжимал борта кровати так сильно, что костяшки его пальцев побелели. Кровать тряслась под ним. Его глаза были открыты, смотрели на что-то жуткое, ведомое только ему.
Рейстлин не чувствовал нужды обращаться к своей книге для того, чтобы припомнить заклинание. Слова пылали огнем в его голове, и волшебство, как огонь, бегущий по сухой осенней траве, бежало по его позвоночнику, зажигая пламя в каждом нерве, обжигая его самого.
Он сжал розовые лепестки в кулаке, и затем подбросил их в воздух, рассыпая над телом Карамона.
- Аст тасарак синуралан кирнави!
Веки Карамона дрогнули. Он глубоко вздохнул, по его телу прошла дрожь, и его глаза закрылись. Он лежал на кровати, обмякнув, не дыша, и Рейстлином овладел страх, какого он никогда прежде не испытывал. Он подумал, что его брат испустил дух.
- Карамон! - прошептал Рейстлин. - Не покидай меня, Карамон! Не уходи!
Его руки нежно отряхивали розовые лепестки с неподвижного лица Карамона.
Карамон вздохнул, глубоко, свободно и облегченно. Потом выдохнул и вдохнул снова, и его грудь начала мерно подниматься и опускаться. Его лицо разгладилось, видения не успели оказать губительного виляния на него, и не оставили следа. Неожиданно появившиеся морщины усталости, горя и страха начали постепенно исчезать, как круги на воде.
Разом сникнув от облегчения, Рейстлин опустился на колени возле кровати, положил голову на руки и устало закрыл глаза, погрузившись в ласковую темноту. Только тут до него дошло, что он совершил.
Карамон спал.
"Я наложил заклятье, - проговорил про себя Рейстлин. - Магия сработала для меня".
Огонь волшебства взметнулся в последний раз и потух, оставив за собой только усталость и слабость, так что Рейстлин не мог даже встать, но все же он был счастлив, счастлив как никогда в жизни.
- Спасибо! - прошептал Рейстлин, сжав кулаки так, что ногти врезались в кожу. Он снова увидел глаз, состоящий из белого, алого и черного кругов, смотрящий на него с одобрением. - Я не подведу вас! - повторял он снова и снова. - Не подведу!
Око мигнуло.
Крохотный укол сомнения, завистливого опасения заставил его открыть глаза. Впадал ли Карамон в транс? Возможно ли, что он тоже унаследовал способности к магии?
Рейстлин поднял глаза и пристально посмотрел на спящего брата. Карамон лежал на спине, свесив одну руку с кровати, закинув другую за голову. Его рот открылся и он издал чудовищно громкий всхрап. Он никогда не выглядел глупее.
- Я ошибся, - тихо сказал Рейстлин и поднялся на ноги, хотя и не без труда. - Это был плохой сон, и все. - Он презрительно усмехнулся над своими сомнениями. - Как я вообще мог подумать, что этот великан-дурачок унаследует магию?
Рейстлин на цыпочках вышел из комнаты, двигаясь бесшумно, чтобы не потревожить брата, и осторожно закрыл дверь за собой. Пройдя в гостиную, Рейстлин уселся в кресло-качалку матери, и, медленно качаясь взад и вперед, предался чувству триумфа в полную меру.

7

Карамон беспробудно проспал весь день и всю ночь. На следующее утро он проснулся, не мог ничего вспомнить из своих снов, очень удивился, и даже не сразу поверил брату, когда тот описал ему их проявления.
- Пфу, Рейст, - сказал Карамон. - Ты же знаешь, что я никогда не вижу снов.
Рейстлин не стал с ним спорить. Он сам быстро набирался сил, и в то утро уже сидел за кухонным столом вместе с братом. Было тепло; легкий ветерок нес звуки женских голосов, смеха и пения. Это был день стирки, и женщины развешивали мокрую одежду среди листьев, чтобы она высохла. Осеннее солнце светило сквозь листья, меняющие цвет, тени от которых порхали по кухне, точно птицы. Близнецы завтракали в молчании. Им нужно было о многом поговорить, многое обсудить и уладить, но все это могло подождать.
Рейстлин мысленно задерживал каждый уходящий миг, провожал его, пока он не проскальзывал сквозь его пальцы, чтобы уступить место другому. Прошлое со всей его горечью осталось позади; он никогда больше не оглянется на него. Будущее с его обещаниями и страхами простиралось перед ним, согревало его лицо, как солнечный свет, бросало на него тени, как темные тучи. В эту минуту он находился между прошлым и настоящим, и был свободен.
Снаружи засвистела птица, и другая ответила ей. Две молоденькие женщины позволили мокрой простыне упасть на одного из городских стражей, который совершал свой обход по мостовой под ними. Простыня облепила его, судя по его приглушенной, но добродушной ругани. Женщины захихикали и принялись утверждать, что это произошло нечаянно. Они сбежали по ступеням, чтобы забрать простыню, а заодно провести пару приятных минут, заигрывая с привлекательным стражником.
- Рейстлин, - неохотно нарушил молчание Карамон, как будто он тоже находился под воздействием чар осеннего солнца, ветра и смеха и не хотел прерывать их. - Нам придется решить, куда податься.
Рейстлин не видел лица брата из-за яркого солнечного света. Но он ясно ощущал присутствие Карамона, сидящего на стуле напротив. Сильное, слитное и уверенное. Рейстлин вспомнил страх, который испытал, когда решил, что Карамон мертв. Привязанность к брату поднялась внутри него, обжигая веки. Рейстлин откинулся назад из солнечного света, часто мигая, чтобы прояснить зрение. Мгновение начали скользить быстрее, больше не принадлежа ему.
- Какой у нас выбор? - спросил Рейстлин.
Карамон поерзал на стуле.
- Ну, мы отказались идти с Кит... - Он позволил концу фразы повиснуть в воздухе, надеясь, что его брат может передумать.
- Да, отказались, - сказал Рейстлин, давая понять, что это окончательно.
Карамон прочистил горло и продолжил:
- Леди Светлый Меч предложила принять нас в семью, приютить нас.
- Леди Светлый Меч, - протянул Рейстлин со смешком.
- Она жена соламнийского рыцаря, - заметил Карамон, защищаясь.
- Так она говорит.
- Перестань, Рейст! - Карамону нравилась Анна Светлый Меч, которая всегда была добра к нему. - Она показывала мне книгу с их родовым гербом. И она ведет себя, как благородная дама, Рейст.
- Откуда тебе знать, как себя ведут благородные дамы, братец?
Карамон подумал над этим.
- Ну, она ведет себя так, как, я думаю, вела бы себя благородная дама. Как дамы из тех историй...
Он не договорил, но оба брата докончили про себя: из тех историй, которые рассказывала нам мать. Говорить о ней вслух означало пробудить ее дух, который все еще оставался в доме.
Джилон, в то же время, покинул дом. Он никогда не жил здесь на самом деле, и оставил после себя зыбкие, неясные и добрые воспоминания. Карамон тосковал по отцу, но уже Рейстлину приходилось напрягаться, чтобы вспомнить, что Джилона больше нет.
- Я не прихожу в восторг при мысли о том, что Стурм Светлый Меч станет нашим братом, - сказал Рейстлин. - Господин Моя-Честь-Моя-Жизнь. Такой напыщенный и самодовольный, вечно кичится своим благородством, выставляя его напоказ. Меня от этого уже тошнит.
- Ну, Стурм не всегда такой, - сказал Карамон. - И к тому же ему пришлось нелегко. По крайней мере мы знаем, как погиб наш отец, - помрачнев, добавил он. - А Стурм даже не знает, жив или мертв его отец.
- Если ему не все равно, почему бы ему не отправиться на поиски правды? - раздраженно сказал Рейстлин. - Он достаточно взрослый.
- Он не может оставить свою мать. Он обещал отцу, что будет заботиться о ней, той ночью, когда они бежали, и он связан этим обещанием. Когда толпа собралась и штурмовала их замок...
- Замок! - фыркнул Рейстлин.
- ...они едва спаслись. Отец Стурма послал его и его мать вместе с несколькими сопровождающими в Утеху. Он сказал им ехать сюда, и обещал, что присоединится к ним, когда сможет. После этого о нем никто не слышал.
- Рыцари, должно быть, как-то спровоцировали нападение. Люди не штурмуют хорошо укрепленные замки просто так, потому что им захотелось.
- Стурм говорил, что на севере, в Соламнии появились странные люди. Недобрые люди, которые только пускают злые слухи о рыцарях и сеют раздоры, они хотят вытеснить рыцарей из тех мест и захватить власть.
- И кто же эти неизвестные злодеи? - скептически спросил Рейстлин.
- Он не знает, но думает, что они как-то связаны с древними богами, - ответил Карамон, пожимая плечами.
- В самом деле? - Рейстлин внезапно задумался, вспомнив предложение Китиары, ее слова о могущественных богах. Он также вспомнил и свою встречу с богами, о которой он размышлял с тех самых пор, как она произошла. Случилось ли это на самом деле? Или это случилось только потому, что он так сильно желал, чтобы это было правдой?
Карамон пролил немного воды на стол, и теперь пытался с помощью ножа и вилки изменить направление течения маленького ручейка так, чтобы он не стекал на пол. Поглощенный этим занятием, он сказал, не смотря на своего брата:
- Я сказал "нет". Она не разрешила бы тебе продолжать учиться.
- О чем ты говоришь? - резко спросил Рейстлин, оторвавшись от своих размышлений. - Кто не разрешил бы мне учиться?
- Госпожа Светлый Меч.
- Она так сказала?
- Ага, - ответил Карамон. Он добавил к своим инструментам ложку. - Не то чтобы она имеет что-то против тебя, Рейст, - добавил он, видя, что узкое лицо брата принимает холодное отчужденное выражение. - Просто соламнийские рыцари считают, что магия неестественна, противна природе вещей. Они никогда не прибегают к помощи волшебников в битвах, так говорит Стурм. Волшебники недисциплинированны и слишком независимы.
- Мы предпочитаем думать своей головой, - сказал Рейстлин, - а не слепо слушаться приказов какого-нибудь командира-идиота, который может обладать мозгами, а может и не обладать. И все же говорят, - добавил он, - что Магиус сражался на стороне Хумы и был его ближайшим и лучшим другом.
- Я слышал о Хуме, - сказал Карамон, радуясь возможности сменить тему. - Стурм рассказывал мне легенды о нем и о том, как он когда-то сражался с Темной Королевой и изгнал всех драконов. Но я что-то не помню ничего об этом Магиусе.
- Несомненно, рыцари предпочитают забыть об этой части истории. Как Хума был одним из величайших воинов всех времен, так и Магиус был одним из величайших чародеев. Когда шла битва с войском Такхизис, Магиус был отрезан от Хумы и своих соратников. Волшебник сражался в одиночку, окруженный противником, пока у него, израненного и изнеможенного, больше не осталось сил для заклинаний. Это случилось в те времена, когда волшебники не имели права носить с собой никакого оружия, кроме своей магии. Магиуса взяли в плен живым и приволокли в лагерь Темной Королевы.
Они истязали и пытали его три дня и три ночи, пытаясь заставить его открыть местонахождение лагеря Хумы, чтобы они могли послать туда наемников с тыла и убить рыцаря. Магиус умер, так и не открыв им этого. Говорят, когда Хума получил известие о гибели Магиуса и узнал, как именно чародей умер, то так сильно горевал о друге, что его воины думали, что Хума умрет от горя сам.
И это Хума издал приказ о том, что волшебникам должно быть даровано право носить один небольшой кинжал, с тем чтобы использовать его как последнее средство защиты, если магия их подводит. Так мы делаем во имя Магиуса и по сей день.
- Это прекрасная история, - сказал Карамон. Рассказ настолько его впечатлил, что он забыл о воде и позволил ручейку выйти из берегов и политься на пол. Он пошел за тряпкой. - Мне нужно будет рассказать ее Стурму.
- Обязательно, - сказал Рейстлин. - Мне очень интересно, что он на это скажет. - Он некоторое время наблюдал, как Карамон вытирает пол, потом сказал:
- Мы отказались объединяться с нашей сестрой. Мы решили, что не хотим, чтобы нас брала под свое крыло благородная соламнийская дама. Так что ты предлагаешь нам делать?
- Я предлагаю остаться и жить здесь, Рейст, - твердо сказал Карамон. Он бросил свое занятие, вытер руки о штаны и оглядел дом с видом пристрастного покупателя. - Этот дом наш по праву, чистый и свободный. Отец сам его построил. Он не оставил после себя никаких долгов. Мы никому ничем не обязаны. За твою школу платят. Нам не нужно беспокоиться ни о чем! Того, что я зарабатываю у фермера Седжа, хватит на еду и одежду.
- Тебе будет одиноко здесь зимой, когда меня не будет, - заметил Рейстлин.
Карамон пожал плечами.
- Я всегда могу перезимовать у Седжей. Все равно я у них часто остаюсь, когда снег заваливает дорогу. Я могу остаться и со Стурмом тоже, или с кем-нибудь еще из друзей.
Рейстлин молчал, хмурясь и размышляя.
- В чем дело, Рейст? - беспокойно спросил Карамон. - Ты думаешь, это не очень хороший план?
- Я думаю, что это великолепный план, братец. Но я считаю, что ты не должен содержать меня. Это неправильно.
Волнение Карамона исчезло.
- Это ничего не значит! Все мое - твое, Рейст, ты же знаешь.
- Это много значит для меня, - ответил Рейстлин. - Очень много. Я тоже должен что-то делать в свою очередь.
Карамон посвятил этому утверждению три минуты серьезного раздумья, но, очевидно, этот процесс был слишком болезненным, потому что он принялся тереть лоб и сказал, что по его мнению, пора обедать.
Он пошел обследовать кладовую, в то время как Рейстлин раздумывал, что он может делать для их совместного дохода. Он был недостаточно силен для фермерской работы, а для любой другой у него не нашлось бы времени с его учебой. Его обучение теперь значило намного больше, оно было вдвойне важно. Каждое заклинание, которое он узнавал, добавляло очередную толику к его знаниям... и к его власти.
Власти над другими. Он вспомнил, как Карамон, такой сильный и здоровый, погрузился в глубокий сон, застыв неподвижно по слову своего слабого брата. Рейстлин улыбнулся.
Вернувшись с ломтем хлеба и горшочком меда, Карамон поставил маленький пустой пузырек на стол перед братом.
- Это принадлежит той старой ведьме, Чокнутой Меггин. Там был какой-то деревянный сок. Кит давала его тебе, чтобы унять жар. Я, наверное, должен вернуть его ей, - с неохотой проговорил он, и понизил голос, добавляя с благоговейным ужасом:
- Ты знаешь, Рейст, у нее есть волк, который спит прямо на крыльце, а на кухонном столе у нее человеческая голова!
Чокнутая Меггин. В голову Рейстлину пришла идея. Он взял пузырек, открыл его и понюхал. Он мог определить содержимое довольно легко - настойка ивовой коры. Другие травы в его саду тоже могли быть использованы для лечения. Теперь в его силах было использовать мелкие, легчайшие заклинания. Люди охотно платили бы сталью, если бы он мог, скажем, усыпить младенца с желудочными коликами, снизить жар или вылечить зудящую сыпь.
Рейстлин сжал пузырек в ладони.
- Я сам это верну. Тебе не обязательно идти, если ты не хочешь.
- Я пойду, - решительно сказал Карамон. - Кто знает, откуда у нее тот череп, а? Подумай сам. Мне бы не хотелось однажды зайти к ней и увидеть твою голову на обеденном столе. Так что ты и я, Рейст, с этой минуты будем вместе. Мы - это все, что есть у каждого из нас.
- Не совсем все, дорогой мой братец, - тихо промурлыкал Рейстлин. Его рука нащупала маленький кожаный мешочек, который он носил на поясе, мешочек, где он держал компоненты для своих заклинаний. Сейчас там были только розовые лепестки, но скоро эта сумка будет содержать больше. Гораздо больше. - Не совсем все.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

Книга 4

.
Кому вообще нужны какие-то боги? Не мне, это точно.
Никакие высшие силы не управляют моей жизнью, и меня это устраивает.
Я сама выбираю свою судьбу. Я никому не подчиняюсь.
Почему я должна пресмыкаться перед богами
и позволять клирикам говорить мне, как жить?
(Китиара Ут-Матар)

1

Прошло два года. Теплые весенние дожди и ласковое летнее солнце помогли саженцам валлинов на могилах выпрямиться и начать расти, выпуская зеленые побеги. Рейстлин зимовал в школе. Он добавил еще одно простое заклятие в свою книгу - заклятие, с помощью которого можно было определить, является ли предмет волшебным или нет. Карамон проводил зимы, работая в конюшнях, а летом он помогал фермеру Седжу. Зимой он почти не бывал дома. Без брата ему было одиноко, к тому же он побаивался оставаться там наедине с призраками родителей. Как бы то ни было, когда Рейстлин возвращался, братья постоянно жили там.
Этой весной по обычаю должен был состояться Майский Праздник, одно из главных празднеств Утехи. В южной части города под ярмарку отвели огромный пустырь, расчистив его предварительно.
Теперь, когда состояние дорог наконец позволяло путешествовать, купцы приезжали в город со всех концов Ансалона, им не терпелось выставить на продажу то, что они мастерили всю зиму.
Первыми прибыли неразговорчивые, диковатого вида жители равнин из поселений с диковинными варварскими названиями вроде Кве-Тэх и Кве-Кири. Облаченные в звериные шкуры со странными узорами, перечисляющими и восхваляющими их предков, которым они поклонялись, равнинные жители держались отдельно от других народов, представители которых прибыли на ярмарку, хотя сталь они принимали с готовностью. Их прочная глиняная утварь высоко ценилась, а тканые вручную покрывала были удивительно красивы. Другие их товары, такие как украшенные бисером черепа мелких животных, были предметом вожделения детей, к изумлению и ужасу их родителей.
Гномы, хорошо одетые, с золотыми цепями на шее, приходили из своего подземного владения Торбардина, принося с собой металлические изделия, которыми они были известны, выставляя все от кастрюль и сковородок до топориков, наручей и кинжалов.
Эти-то торбардинские гномы и затеяли первый скандал относительно мирной весны. Они находились в Последнем Приюте и пили Отиков эль, когда принялись делать не самые лестные замечания об эле, качество которого, как они утверждали, было ниже их собственных высоких стандартов. Местный гном с холмов принял эти оскорбительные замечания близко к сердцу и заметил, что горный гном не распознает хороший эль, даже если вылить на его голову целую кружку, что он немедленно и продемонстрировал, облив одного из торбардинцев.
Несколько эльфов из Квалиноста, которые привезли на ярмарку редкостного изящества золотые и серебряные украшения, высказались в том смысле, что все гномы - дубоголовые грубияны, хуже людей, которые достаточно плохи.
Началась потасовка. Кто-то позвал стражу.
Жители Утехи были за холмового гнома. Взволнованный Отик, не желая терять посетителей, попытался встать на обе стороны одновременно. Он считал, что, возможно, эль не совсем отвечал его обычным высоким стандартам, так что господа из Торбардина могли иметь основание для подобных высказываний. С другой стороны, Флинт Огненный Горн являлся выдающимся знатоком эля, ибо выпил немало на своем веку, и Отик чувствовал, что его опыту можно доверять.
В конце концов, было решено, что если гном холмов извинится перед горными гномами, а горные гномы попросят прощения у Отика, то все случившееся будет забыто. Предводитель торбардинских гномов, утирая кровь из носа, объявил во всеуслышание, что эль был "пригодным к питью". Гном из холмов, потирая ушибленную челюсть, пробормотал, что гном из гор все же может кое-что понимать в эле, так как наверняка провел не одну ночь на полу трактиров, лежа лицом в луже этого напитка. Гному из Торбардина не понравилось такое извинение, и он принял это за еще одно оскорбление, но тут вмешался Отик и предложил бесплатную выпивку всем, находящимся в гостинице, чтобы отпраздновать примирение.
Еще ни один гном, живущий на свете, не отказывался от бесплатной выпивки. Обе стороны вернулись на свои места, причем каждый был убежден, что победил в споре. Отик убрал сломанные стулья, официантки подобрали черепки разбитых тарелок, стражи выпили за здоровье трактирщика, эльфы наморщили носы и свысока посмотрели на всех остальных, и ссора закончилась.
Рейстлин и Карамон услышали об этой драке только на следующий день, пробираясь сквозь толпы торговцев, сновавших между лотками и палатками.
- Хотел бы я быть там, - с сожалением вздохнул Карамон, сжимая кулаки.
Рейстлин не сказал ничего, его мысли были заняты другим. Он изучал толпу, пытаясь определить, где ему выгоднее всего расположиться. Наконец он занял место на углу двух лавок - с одной стороны находился продавец кружева из Гавани, а с другой был торговец винами из Пакс Таркаса.
Поставив большую деревянную миску на ближайший крупный пень, Рейстлин принялся инструктировать Карамона:
- Иди до конца ряда, потом повернись и не спеша иди обратно. Помни, ты - фермерский сын, приехавший в город на день. Когда дойдешь до меня, остановись и глазей вовсю, чтобы привлечь других людей. Как только соберется толпа, выходи за круг и останавливай людей, предлагая им посмотреть. Понял?
- А то! - сказал Карамон, сияя. Он невероятно важничал, гордясь своей ролью.
- А когда я попрошу добровольца вызваться, ты знаешь, что делать.
Карамон кивнул:
- Сказать, что я никогда в жизни тебя не видел, и что внутри этой коробки ничего нет.
- Не переиграй, - предупредил Рейстлин.
- Нет, нет. Не буду. Можешь на меня рассчитывать, - обещал Карамон.
У Рейстлина имелись сомнения на этот счет, но от него больше ничего не зависело. Они с Карамоном прорепетировали все накануне вечером, и теперь он мог только надеяться, что его брат не забудет свои слова.
Карамон отошел и направился к самому концу ряда, как ему и было сказано. Но ему почти сразу преградил дорогу настырный маленький человечек в кричаще ярком красном жилете, который потянул Карамона к палатке, обещая, что внутри Карамон сможет увидеть венец женской красоты, женщину, известную отсюда до Кровавого моря, которая исполнит ритуальный брачный танец северных эрготианцев, танец, который, по слухам, приводил мужчин в неистовство. Карамону было предложено лицезреть это великолепное зрелище всего за две стальных монеты.
- Правда? - Карамон вытянул шею, стараясь заглянуть внутрь палатки.
- Карамон! - хлестнул его голос брата.
Карамон виновато вздрогнул и отошел от палатки к разочарованию маленького зазывалы, который послал Рейстлину испепеляющий взгляд прежде чем начать охмурять следующего гуляку теми же обещаниями.
Рейстлин установил деревянную миску на видном месте, кинул в нее стальную монетку на удачу, затем выложил свой реквизит на землю. У него были шарики для жонглирования, монеты, которым предстояло появляться у людей из ушей, длиннющая веревка, которой была уготована судьба быть разрезанной и снова соединенной чудесным образом, шелковые шарфы, чтобы доставать их изо рта, и, наконец, ярко раскрашенная коробка, из которой должен был возникнуть недовольный и взъерошенный кролик.
Он надел белые одежды, не без труда сшитые им самим из старой простыни. Прорехи были закрыты заплатами в форме звезд и лун - красных и черных. Ни одного уважающего себя волшебника не заставили бы надеть на себя такой нелепый наряд даже под страхом смерти, но публике было все равно, а яркие цвета привлекали внимание.
Взяв в руки несколько шариков, Рейстлин взгромоздился на пенек и начал представление. Разноцветные шарики - детские игрушки его и Карамона - мелькали то в его ловких пальцах, то в воздухе. Тут же несколько ребятишек подбежало посмотреть поближе, таща за собой родителей.
Подошел Карамон и начал громко удивляться чудесам, которые видел. Все больше людей подходили и оставались смотреть. Монеты звенели, падая в миску.
Это начинало нравиться Рейстлину. Хотя это не было настоящей магией, все же он наложил своего рода чары на этих людей. Чарам помогало еще и то, что они хотели поверить в его чудеса и были готовы верить. Особенное удовольствие ему доставляло внимание детей, возможно потому, что он помнил себя в таком возрасте, помнил свое удивление и восхищение, и помнил, к чему эти чувства привели.
- Ух ты! Вы только посмотрите на это! - завопил писклявый голосок откуда-то из толпы. - Ты действительно проглотил все эти платки? А когда достаешь их, тебе не щекотно?
Сначала Рейстлин подумал, что голос принадлежит ребенку, но потом он разглядел кендера. Кендер, у которого волосы были собраны на макушке в очень длинный хвост, был одет в ярко-зеленые штаны, желтую рубашку и оранжевый жилет, так что его было хорошо видно, когда он пробирался в передний ряд между зрителями, которые нервно спешили расступиться перед ним, держась за свои сумки. Кендер встал прямо перед Рейстлином, не спуская с него глаз и открыв рот от изумления.
Рейстлин послал тревожный взгляд Карамону, который поспешил встать возле миски с деньгами, охраняя ее от возможного посягательства.
Кендер показался Рейстлину знакомым, но он не мог быть уверен - кендеры так отличаются внешне от обычных людей, что они все выглядят одинаково для непривычного глаза.
Рейстлин решил, что будет мудрым как-то отвлечь кендера от деревянной миски. Он начал с того, что достал один из жонглерских шариков из кендеровой сумки, затем вызвал челый дождь монет из носа кендера, к искреннему восторгу и невероятному удивлению маленького зрителя. Толпа - уже довольно большая толпа - зааплодировала. Монеты полетели в миску.
Рейстлин откланивался, когда из толпы раздался голос:
- Позор!
Рейстлин завершил поклон и поднялся, чтобы увидеть перед собой лицо - покрытое пятнами, побагровевшее, гневное лицо своего школьного наставника.
- Позор! - снова прогремел Мастер Теобальд. Он обвиняюще указал дрожащим пальцем на своего ученика. - Показывать представление перед публикой!
Осознавая, как много людей на него смотрят, Рейстлин попытался не терять спокойствия, хотя горячая кровь прилила к его голове.
- Я знаю, что вы не одобряете этого, наставник, но мне приходится зарабатывать себе на жизнь так, как я умею.
- Простите, господин наставник, но вы загородили мне весь вид, - вежливо сказал кендер, дергая за рукав белого одеяния Теобальда, чтобы привлечь к себе внимание.
Кендер был маленького роста, а Мастер Теобальд кричал и размахивал руками, что, очевидно, объясняет, почему кендер промахнулся и вместо рукава схватился за сумку с колдовскими компонентами, висевшую на поясе наставника.
- Я слышал, как ты зарабатываешь себе на жизнь! - продолжал Мастер Теобальд. - Водишься с этой ведьмой! Используешь сорняки, чтобы морочить голову легковерным простакам, которые думают, что ты их лечишь! Я специально пришел сюда, потому что не верил в правдивость этих слухов!
- Ты действительно знаком с ведьмой? - заинтересованно спросил кендер, отрываясь от сумки с волшебными компонентами.
- А вы предпочли, чтобы я умер с голоду, Мастер? - Рейстлин перешел в наступление.
- Да ты должен скорее просить милостыню на улице, чем продавать свое искусство, как шлюха продает свое тело, и делать посмешище из меня и моей школы! - проорал Мастер Теобальд.
Он протянул руку, чтобы сдернуть Рейстлина с пня.
- Только дотроньтесь до меня, сэр, - проговорил Рейстлин с тихой угрозой в голосе, - и вы пожалеете.
Теобальд сдвинул брови.
- Ты осмеливаешься угрожать...
- Эй, Коротышка! - выкрикнул Карамон, выступая вперед. - Бросай эту сумку сюда!
- "Гоблинский Мяч"! - завопил кендер. - Ты гоблин, - проинформировал он Мастера Теобальда и кинул сумку, которая просвистела прямо над головой мага.
- Это твое, что ли, волшебник? - насмешливо сказал Карамон, потряхивая сумкой у Теобальда перед носом. - Твое или нет?
Мастер Теобальд узнал сумку, схватился за пояс, обнаружив, что она действительно оттуда исчезла. На его лбу вздулись голубые вены, а лицо приняло более густой оттенок красного.
- Отдай это мне, хулиган! - закричал он.
- Сюда, в середину! - крикнул кендер, проскользнув за спиной у учителя.
Карамон бросил сумку. Кендер поймал ее под смех и шумное одобрение толпы зрителей, которые находили эту игру даже более увлекательной, чем фокусы и магию. Рейстлин стоял на пне, спокойно наблюдая за происходящим и слегка улыбаясь.
Кендер замахнулся, чтобы бросить сумку обратно Карамону, как вдруг сумку выдернули прямо из его руки.
- Что за... - потрясенный кендер поднял глаза.
- Я возьму это, - сказал суровый голос.
Сумка оказалась в руках высокого человека лет двадцати с голубыми, как небо Соламнии, глазами и длинными волосами, заплетенными в старомодную косу. Его лицо было серьезным и суровым, потому что его воспитали с верой в то, что жизнь серьезна, сурова и ограничена правилами, границы которых не могли пошатнуться или раздвинуться. Стурм Светлый Меч завязал тесемки сумки, отряхнул ее от пыли и с церемонным поклоном передал разъяренному магу.
- Благодарю, - задушенным голосом проговорил Мастер Теобальд. Получив сумку, он заботливо спрятал ее в свой широкий рукав. Он одарил кендера злобным взглядом и затем, повернувшись, обратился к Рейстлину:
- Или ты покидаешь это место, или ты покидаешь мою школу. Таковы мои условия, молодой человек. Что ты выбираешь?
Рейстлин украдкой взглянул на деревянную миску. Они заработали достаточно денег на какое-то время. А в будущем...что ж, то, что не было известно наставнику, не могло потревожить его. Рейстлину просто придется быть более осторожным.
С униженным видом Рейстлин ступил вниз с пенька.
- Прошу простить меня, Мастер, - покаянно сказал Рейстлин. - Это больше не повторится.
- Надеюсь, что нет, - чопорно сказал Мастер Теобальд. Он зашагал прочь с видом крайнего возмущения, которое, надо сказать, только возросло по его прибытии домой, где он обнаружил, что большинство его колдовских компонентов, не говоря уже о деньгах, исчезли - и магия на этот раз была ни при чем.
Толпа начала расходиться, и большинство людей были довольны увиденным представлением, которое стоило заплаченной стали. Вскоре у пня остались только Стурм, Карамон, Рейстлин и кендер.
- Черт, Стурм, - вздохнул Карамон, - ты испортил все веселье.
- Веселье? - Стурм нахмурился. - Вы издевались над школьным наставником Рейстлина, разве не так?
- Да, но...
- Прошу прощения, - сказал кендер, пробираясь к Рейстлину. - А ты не мог бы снова вытащить кролика из коробки?
- Рейстлин должен относиться к своему учителю с уважением, - говорил в это время Стурм.
- Или сделать так, чтобы монетки опять посыпались у меня из носа? - не сдавался кендер. - Я и не знал, что у меня в носу были деньги. Думаю, я бы вычихнул их как-то. Ну-ка, если я засуну в нос вот эту монету, и...
Рейстлин отобрал монету у кендера.
- Не надо. Ты повредишь себе нос. К тому же, это наши деньги.
- Правда? Ты, наверное, уронил монету, - кендер протянул ладошку. - Как поживаешь? Мое имя - Тассельхоф Непоседа. А как зовут тебя?
Рейстлин приготовился холодно отшить кендера - ни один человек в здравом уме, который хотел продолжать оставаться в здравом уме, не стал бы добровольно иметь дело с кендером. Но Рейстлин вспомнил ошеломленное лицо Мастера Теобальда, когда тот увидел свои драгоценные волшебные компоненты в руках кендера. Мысленно улыбнувшись воспоминанию, чувствуя себя в долгу у кендера, Рейстлин серьезно пожал протянутую руку. Он не остановился на этом, и представил кендера остальным.
- Это мой брат Карамон, и его друг Стурм Светлый Меч.
Стурму очень не хотелось обмениваться рукопожатием с кендером, но так как они были должным образом представлены друг другу, уклониться от приветствия было бы невежливым.
- Привет, Коротышка, - добродушно сказал Карамон, с готовностью пожимая руку кендеру, чья маленькая ладонь полностью утонула в большой руке Карамона, отчего кендер слегка поморщился.
- Мне бы не хотелось говорить это сейчас, Карамон, - печально сказал кендер, - так как мы только что познакомились, но это очень невежливо - продолжать комментировать чьи-то размеры. Например, мне кажется, что тебе не понравилось бы, если бы я называл тебя Пузо-с-Пивную-Бочку, правда?
Прозвище было таким смешным, а сама картина такой нелепой - комар, отчитывающий медведя, - что Рейстлин начал смеяться. Он хохотал, пока не выбился из сил, и ему не пришлось присесть на пень. Удивившись и обрадовавшись хорошему настроению брата, Карамон рассмеялся сам и добродушно хлопнул кендера по спине, после чего услужливо поднял его из пыли.
- Пойдем, братец, - сказал Рейстлин. - Соберем вещи и пойдем домой. Ярмарка скоро закроется. Было очень приятно познакомиться с тобой, Тассельхоф Непоседа, - искренне добавил он.
- Я помогу вам, - вызвался Тассельхоф, жадно стреляя глазами в направлении разноцветных шариков и яркой коробки.
- Спасибо, но мы справимся, - торопливо сказал Карамон, отбирая кролика как раз, когда он уже почти скрылся в одной из сумок кендера. Стурм в это время извлек несколько шелковых платков из кармана кендера.
- Вы должны лучше следить за своими вещами, - Тассельхоф чувствовал нужным указать на это. - Какая удача, что я здесь, чтобы находить их. Я рад, что пришел. А ты действительно очень хороший маг, Рейстлин. Можно звать тебя Рейстлином? Спасибо. А тебя я буду звать Карамоном, если ты будешь называть меня Тассельхофом, так меня зовут, только мои друзья называют меня Тас, что тоже нормально, если тебе так хочется. А тебя я буду называть Стурмом. Ты рыцарь? Я как-то был в Соламнии и видел много рыцарей. У них у всех были усы, прямо как у тебя, только у них их было больше - усов, я имею в виду. Твои усы немножко редковатые и растрепанные, но я вижу, что ты стараешься их отрастить.
- Спасибо, - сдержанно сказал Стурм, поглаживая свои недавно пробившиеся усы.
Братья направились к выходу. Пробормотав, что он увидел все, за чем пришел сегодня, Тассельхоф догнал их и пошел рядом. Опасаясь быть увиденным в компании кендера, Стурм собирался уйти, но тут кендер упомянул Соламнию.
- Ты действительно был там? - спросил он.
- Я был везде на Ансалоне, - с гордостью заявил Тас. - Соламния - очень милое место. Я расскажу тебе о ней, если хочешь. Эй, у меня идея. Почему бы вам не пойти ко мне домой поужинать? Вам всем. Флинт не станет возражать.
- А кто это - Флинт? Твоя жена? - спросил Карамон.
Тассельхоф расхохотался:
- Моя жена! Подождите, когда я скажу ему это! Нет, Флинт - это гном и мой лучший друг в целом мире, а я - его лучший друг, несмотря на то, что он говорит, ну, кроме Таниса Полуэльфа, может быть, это еще один мой друг, только его сейчас здесь нет, он в Квалиносте, где живут эльфы. - Тут Тас замолчал, но только потому, что у него кончилось дыхание.
- Я вспомнил! - воскликнул Рейстлин, останавливаясь. - Я же знал, что ты выглядишь знакомо. Ты был там, когда умер Джилон. Ты, и гном, и полуэльф. - Он помолчал немного, задумчиво разглядывая кендера, и вдруг сказал: - Спасибо, Тассельхоф. Мы принимаем твое любезное приглашение на ужин.
- Принимаем? - Карамон выглядел испуганным.
- Да, братец, - заверил его Рейстлин.
- Ты тоже пойдешь, правда? - живо спросил Стурма Тассельхоф.
Стурм теребил усы.
- Моя мать ждет меня дома, но я не думаю, что она будет возражать, если я присоединюсь к друзьям. Я зайду домой и скажу ей, куда направляюсь. А в каком районе Соламнии ты был?
- Я покажу тебе, - Тас потянулся к сумке, которую он носил за спиной - кендер был просто обвешан различными сумками. Он вытащил карту. - Я обожаю карты, а ты? Не подержишь тот уголок? Вон там у моря - Тарсис. Я никогда там не был, но хочу отправиться туда когда-нибудь, когда Флинту не будет нужна моя помощь, а она ему ужасно нужна сейчас. Ты не поверишь, в какие неприятности он попадает, если меня не оказывается рядом, чтобы присмотреть за всем. Да, это Соламния. У них там роскошные тюрьмы...
Эта парочка продолжила путь: высокий Стурм, согнувшись, изучал карту, а Тас показывал ему различные достопримечательности.
- Стурм, должно быть, думать разучился, - сказал Карамон. - Этот кендер наверняка не был даже близко к Соламнии. Они все врут, как... ну, как кендеры. А теперь нам придется ужинать вместе с одним из них, да еще и с гномом! Это... это неправильно. Мы должны держаться со своим народом. Отец говорит...
- Больше не говорит, - прервал его Рейстлин.
Карамон побледнел и замолчал.
Рейстлин положил руку на плечо брата, молчаливо извиняясь.
- Мы не можем вечно оставаться в нашем доме, завернувшись в маленький безопасный кокон, - мягко сказал он. - У нас наконец-то появился шанс пробить его стенки, Карамон, и мы должны использовать его. Нам будет нужно время, чтобы наши крылья высохли на солнце, но скоро мы достаточно окрепнем, чтобы летать. Ты понимаешь?
- Думаю, да. Но я не уверен, что хочу летать, Рейст. У меня голова кружится на большой высоте, - ответил Карамон и добавил, подумав: - Но если ты промок, тебе обязательно нужно зайти домой и просохнуть.
Рейстлин вздохнул и похлопал брата по руке.
- Да, Карамон. Я переоденусь. А потом мы поужинаем с гномом. И с кендером.

2

Дом Флинта Огненного Горна считался самым необычным домом и одной из достопримечательностей Утехи. Мало того, что он стоял на земле, он был полностью выстроен из камня, который гному пришлось везти от самого Ока Отшельника. Флинту было безразлично, что люди говорят о нем или о его доме. За всю долгую и славную историю гномьего народа еще ни один гном не жил на дереве.
Птицы жили на деревьях. Белки жили на деревьях. Эльфы тоже жили на деревьях. Флинт не был ни птичкой, ни белкой, и особенно не был эльфом, слава Реорксу. У Флинта не было ни крыльев, ни пушистого хвоста, ни заостренных ушей - словом, ни одного признака существ, обитающих на деревьях. Он считал, что это так же неестественно, как опасно.
- Выпадешь вот так из кровати, и все! Это будет последним падением в твоей жизни, - часто ворчал гном.
Было бессмысленно указывать ему (как неоднократно делал его друг и помощник Танис Полуэльф), что даже в домике на дереве, упав с кровати, нельзя заработать ничего страшнее синяка.
Флинт бурчал, что в домах на деревьях полы тоже сделаны из дерева, а дерево - ненадежный материал: его грызут мыши и термиты, оно может заплесневеть, а может загореться в любой момент, в дождь дерево протекает, а зимой не греет. Стоит ветру подуть посильнее, и любая деревянная постройка рухнет.
Другое дело камень! Камень - это надолго. Летом он хранит прохладу, а зимой - тепло. Сквозь каменные стены ни одна капелька дождя не проникнет. Ветер может дуть сколько ему угодно, пока не выдохнется, но каменный дом даже не дрогнет. Как всем известно, именно из камня были построены те немногие дома, которые уцелели после Катаклизма.
- Только не в Истаре, - поддразнивал гнома Танис.
- Так ведь даже каменные дома не устоят после того, как на них свалилась огромная гора! - отвечал Флинт, и непременно добавлял: - И все-таки там, в Кровавом море, даю голову на отсечение, какие-нибудь рыбки сейчас живут в очень неплохих жилищах.

Предыдущая страница 13 Следующая страница


Кузница души 14

В этот день Флинт не выходил из своего каменного дома, пытаясь навести порядок в том хаосе, в какой этот дом превратился. С тех пор как сюда переехал кендер, хаос был в порядке вещей.
Никто не мог предположить, что гном и кендер вообще способны ужиться вместе. Эти двое встретились в рыночный день. Флинт выставил свои товары на видном месте, а Тассельхоф, проходивший в тот день через Утеху по пути к очередному приключению, остановился у прилавка гнома, чтобы полюбоваться на один красивый браслет.
То, что случилось дальше, зависит от того, кто рассказывает. По словам Таса, он взял браслет, чтобы примерить, обнаружил, что он идеально подходит, и пошел искать продавца, чтобы спросить цену браслета.
По словам Флинта, он отошел вглубь палатки, чтобы промочить горло глотком-другим эля, и вернулся к прилавку как раз вовремя для того, чтобы увидеть, как Тассельхоф вместе с браслетом исчезает в толпе. Флинт сцапал за шиворот кендера, который тут же принялся громко заявлять о своей невиновности. Люди останавливались, чтобы посмотреть на все это.
Появившийся Танис Полуэльф прекратил их перебранку и разогнал толпу. Вполголоса напомнив гному, что подобные сцены не способствовали улучшению торговли, Танис убедил Флинта, что тот на самом деле не хочет увидеть кендера повешенным вверх тормашками на ближайшем дереве. Тассельхоф великодушно простил гнома, хотя Флинт и не мог впоследствии припомнить, чтобы просил прощения.
Тем же вечером кендер заявился на крыльцо дома Флинта вместе с бутылью отличного бренди, которое Тассельхоф якобы приобрел в Последнем Приюте и принес в знак извинения и мира. На следующий день Флинт проснулся с жестоким похмельем только для того, чтобы обнаружить кендера уютно и прочно обосновавшимся в спальне для гостей.
Что бы Флинт ни делал и ни говорил, он не мог заставить кендера уйти.
- Я слыхал, кендеры подвержены...э...как это называется?...тяге к странствиям, вот. Тяга к путешествиям. Думаю, ты скоро тоже ее испытаешь, - намекал гном.
- Не-а. Только не я, - жизнерадостно отвечал Тас. - Я с этим уже покончил. Вырос из этого, так сказать. Я готов осесть на одном месте. По-моему, получается очень удачно. Тебе нужен кто-то, чтобы приглядывать за тобой, и вот я тут! Мы перезимуем в этом милом домике, а летом будем вместе путешествовать. У меня, кстати, есть замечательные карты. И мне известны все лучшие тюрьмы...
После этого заявления Флинт запаниковал сильнее чем за всю свою жизнь, даже когда он был в плену у великанов-людоедов. Он отыскал своего друга Таниса Полуэльфа и попросил помочь ему либо выгнать кендера, либо убить его. К удивлению Флинта, полуэльф от души рассмеялся и отказался. По словам Таниса, жизнь рядом с Тассельхофом пошла бы на пользу Флинту, который жил слишком уединенно и консервативно.
- С кендером в доме ты останешься молодым, - сказал Танис.
- Ага, в таком случае я и умру молодым, - проворчал Флинт.
Живя с кендером, Флинт познакомился со множеством людей в Утехе, особенно близко - с городскими стражниками, которые, ища что-либо ценное, заходили прежде всего к Флинту. Вскоре шерифу надоело арестовывать Таса, который съедал больше, чем ему полагалось по тюремному пайку, постоянно таскал ключи из карманов охранников и не прекращал давать советы по поводу того, как можно было бы улучшить тюрьму. Наконец шериф последовал совету Таниса Полуэльфа и решил больше не арестовывать Таса, при условии, что тот останется под ответственностью Флинта. Гном неистово протестовал, но никто его не слушал.
Теперь каждый день, после утренней уборки, Флинт клал любые подозрительно незнакомые ему предметы, которые находил, на переднее крыльцо. После этого либо стражник подходил, чтобы их забрать, либо соседи, проходя мимо, просматривали их, ища те вещи, которые они "потеряли" и которые кендер заботливо "нашел".
Жизнь с кендером также заставляла Флинта быть активным. Этим утром он провел несколько часов в поисках своих инструментов, которые никогда не лежали на своем месте. Он обнаружил свой самый ценный и дорогостоящий серебряный молоток в куче ореховой скорлупы - видимо, кендер разбивал им орехи. Его лучшие клещи пропали неизвестно куда. (Флинт нашел их тремя днями позже в ручье за домом, где Тассельхоф пытался поймать ими рыбу.) Призывая целый ворох проклятий на голову кендера, Флинт искал чайник, когда Тассельхоф с оглушительным стуком распахнул дверь.
- Привет, Флинт! Угадай, что случилось! Ой, ты что, ударился головой? А что ты вообще там делал? Не понимаю, почему чайник нужно искать под кроватью. Какой идиот положил бы чайник под... Ты положил? Ну разве это не странно? Интересно, как он туда попал. Может быть, это магия. Волшебный чайник. Кстати о магии, Флинт, вот это мои новые друзья. Осторожнее, Карамон. Ты слишком высокий для этой двери. Это Рейстлин и его брат Карамон. Они близнецы, Флинт, правда интересно? Они действительно похожи, особенно если поставить их в профиль. Повернись боком, Карамон, и ты тоже, Рейстлин, так, чтобы Флинт посмотрел. А это мой новый друг Стурм Светлый Меч. Он рыцарь из Соламнии! Они останутся на ужин, Флинт. Надеюсь, у нас хватит еды.
Тут Тас замолчал, раздуваясь от гордости и от воздуха, который ему пришлось набрать для такой долгой речи.
Флинт оглядел Карамона и засомневался в том, что еды хватит. Гном находился в затруднении. Переступив порог его дома, молодые люди стали его гостями, а это означало, что, по гномьему обычаю, с ними надлежало обращаться так же, как и с танами его клана, если бы, конечно, таны когда-нибудь нашли время посетить Флинта (в чем он очень сильно сомневался). С другой стороны, Флинт недолюбливал людей, особенно молодых. Люди были изменчивы и ненадежны, их поступки зачастую оказывались опрометчивыми, импульсивными и, по мнению гнома, опасными. Некоторые гномьи ученые объясняли это небольшой продолжительностью человеческой жизни, но Флинт всегда считал это только оправданием. Он был убежден, что люди просто-напросто сумасшедшие.
Гном решил прибегнуть к старой уловке, всегда работавшей с нежданными гостями-людьми.
- Я был бы очень рад, если бы вы остались к ужину, - сказал он, - но, как видите, у нас нет ни одного стула вашего размера.
- Я пойду, займу парочку, - вызвался Тассельхоф и тут же направился к двери, но его остановило отчаянное "Нет!", вырвавшееся из четырех глоток сразу.
Флинт промокнул лицо бородой. Он покрылся холодным потом при мысли о внезапно лишившихся стульев людях Утехи, толпами штурмующих его дом.
- Пожалуйста, не утруждайте себя, - сказал Стурм с этой проклятой официальной почтительностью, присущей Соламнийским рыцарям. - Я не возражаю против сидения на полу.
- А я могу сесть здесь, - предложил Карамон, вытаскивая из угла деревянный сундук и плюхаясь на него. Вырезанная вручную крышка сундука протестующе скрипнула под его весом.
- У тебя есть кресло, которое подойдет Рейстлину, - подсказал Тассельхоф. - В твоей комнате. Знаешь, то, которое ты всегда достаешь, когда Танис приходит в...Почему ты корчишь такие рожи? Тебе что-то в глаз попало? Дай-ка посмотрю...
- Отойди от меня! - взревел Флинт.
Покраснев, гном принялся шарить в карманах в поисках ключа от комнаты. Он всегда держал дверь запертой и менял замок по меньшей мере раз в неделю. Это не останавливало кендера, но, по крайней мере, немного его задерживало. Протопав в спальню, Флинт вынес оттуда кресло, которое берег для своего друга и прятал большую часть времени.
Установив кресло, гном цепким взглядом оглядел гостей. Юноша по имени Рейстлин был худым, слишком худым, по мнению гнома, а его плащ был поношен и не предназначался для холодных осенних дней. Он дрожал, его губы побелели от холода. Гном устыдился своей негостеприимности.
- Так, - сказал он, придвинув кресло к огню, - ты, похоже, слегка замерз, парень. Садись и грейся. А ты, - нахмурился он на кендера, - если хочешь быть полезным, сбегай до Отика и купи - купи, обрати внимание! - кувшин яблочного сидра.
- Не успеете глазом моргнуть, как я вернусь, - пообещал Тас. - Но почему одним глазом? Разве двумя моргаешь медленнее? И почему именно моргнуть глазом, а не махнуть рукой или, скажем, ногой? Я не понима...
Флинт захлопнул за ним дверь.
Рейстлин занял свое место и придвинул кресло еще ближе к огню. Пугающе ясные голубые глаза смотрели на гнома с таким пристальным вниманием, что тому стало неуютно.
- Тебе не обязательно делить с нами ужин, - начал Рейстлин.
- Не обязательно? - в ужасе воскликнул Карамон. - А зачем же мы тогда пришли?
Брат послал ему взгляд, под которым гигант съежился и понурил голову. Рейстлин повернулся к Флинту.
- Мы пришли сюда затем, чтобы лично поблагодарить тебя за то, что ты выступил против той женщины на похоронах нашего отца.
Теперь Флинт припомнил этих юнцов. Конечно, он видел их в городе много раз, но забыл об этом случае после смерти Джилона. От внимания гнома не ускользнуло то, что юноша не потрудился назвать вдову по имени, как будто брезгуя этим.
- Ничего особенного, - запротестовал гном, ошеломленный выражением благодарности. - Та женщина была безумна! Бельзор! - хмыкнул Флинт. - Да что за бог, стоящий своей бороды, будет называть себя таким идиотским именем? - Поостыв немного, гном добавил: - Мне жаль было услышать о вашей матери, ребята.
Рейстлин пропустил это мимо ушей.
- Ты тогда упомянул Реоркса. Я просмотрел несколько книг и обнаружил, что Реорксом звали бога, которому твой народ когда-то молился.
- Может быть, - сказал Флинт, поглаживая бороду и недоверчиво глядя на юношу. - Хотя ума не приложу, с чего бы в человеческой книге говорилось о гномьих богах.
- Это была старая книга, - объяснил Рейстлин. - Очень старая, и в ней говорилось не только о Реорксе, но обо всех древних богах. Ты и твой народ... Вы все еще поклоняетесь Реорксу? Я не из простого любопытства спрашиваю, - добавил Рейстлин, и его бледные щеки порозовели. - И не из дерзости. Я искренне интересуюсь этим, и действительно хочу услышать ваш ответ.
- Как и я, сэр, - неожиданно сказал Стурм Светлый Меч. Несмотря на то, что он сидел на полу, его спина была прямой как палка.
Флинт был потрясен. Никогда, за все его сто тридцать с чем-то лет жизни, ни один человек не интересовался гномьей религией. Им завладело подозрение. Что было нужно этим молодым людям? Может быть, они были шпионами, подосланными, чтобы заманить его в ловушку? Флинт слышал, что некоторые последователи Бельзора утверждали, что эльфы и гномы - еретики, которых надо сжечь.
"Будь что будет, - решил Флинт. - Если эта молодежь пришла за мной, то я их проучу. Даже того здоровяка - если подрубить его под колени, то он станет как раз моего роста".
- Да, поклоняемся, - твердо сказал Флинт. - Мы верим в Реоркса. И мне все равно, что другие об этом думают.
- Так получается, у гномов есть свои жрецы? - спросил Стурм, наклоняясь вперед. - Клирики, которые совершают чудеса во славу Реоркса?
- Нет, молодой человек, нету, - сказал Флинт. - Не было со времен Катаклизма.
- Если нет никаких знаков того, что Реорксу небезразлична ваша судьба, то как вы можете продолжать в него верить? - заспорил Рейстлин.
- Только слабой вере нужны постоянные подтверждения, - ответил Флинт. - Реоркс - бог, а нам не дано понять помыслы богов. Об этом, кстати, забыл Король-Жрец Истара. Он думал, что понимает их замыслы, возомнил себя богом, как я слышал. Поэтому-то они на него и сбросили огненную гору.
Даже когда Реоркс был среди нас, он делал многое, чего мы не понимали. Ну, к примеру, он создал кендеров, - мрачно пояснил Флинт. - И овражных гномов. По-моему, мы с Реорксом немного похожи - он бродяга, как и я. Он должен заботиться о других мирах, и уходит к ним. Так же и я - в начале лета покидаю свой дом, чтобы вернуться к осени. Мой дом здесь, ждет меня. И нам, гномам, просто нужно ждать, когда Реоркс вернется из своих странствий.
- Мне никогда не приходило это в голову, - пораженно прошептал Стурм. - Возможно, поэтому Паладайн оставил мой народ. У него есть дела в других мирах.
- Я не уверен, - задумчиво проговорил Рейстлин. - Знаю, что это звучит неправдоподобно, но что, если вместо того, чтобы покинуть свой дом, однажды ты проснешься утром и увидишь, что дом покинул тебя?
- Этот дом будет стоять здесь еще долго после меня, - отрезал Флинт, посчитав слова Рейстлина оскорбительным замечанием о его постройке. - Да ты посмотри на то, как обтесаны и сложены камни! Ничего похожего отсюда до Пакс Таркаса не увидишь.
- Я не это имел в виду, сэр, - улыбнулся Рейстлин. - Просто я думал... Мне показалось... - он помедлил, подбирая нужные слова. - Что, если боги никогда не оставляли нас? Что, если они здесь, просто ждут, пока мы вернемся к ним?
- Ха! Реоркс не торчал бы здесь просто так, тратя свое время, не подав нам, гномам, хоть какого-то знака. Мы у него в любимчиках, знаешь ли, - гордо сказал Флинт.
- Почему ты думаешь, что он не подал вам знака? - спокойно спросил Рейстлин.
Флинт затруднялся ответить на этот вопрос. Он не знал, не знал точно. Он много лет не навещал холмы, свою родину. И, несмотря на то, что он немало путешествовал по этим землям, он редко общался с другими гномами. Может быть, Реоркс и впрямь вернулся, а гномы Торбардина держат это в тайне!
- Похоже на них, будь прокляты их бороды и животы, - пробормотал Флинт.
- Кстати о животах, неужели никто больше не голоден? - простодушно спросил Карамон. - Я умираю от голода.
- Это невозможно, - бесстрастно сказал Стурм.
- А вот и возможно, - возразил Карамон. - Я ничего не ел с утра.
- Мои слова относились к тому, что сказал твой брат, - ответил Стурм. - Паладайн не может находиться в мире, безразлично взирая на страдания моего народа, и ничего не делая, чтобы изменить положение.
- Судя по тому, что я слышал, люди твоего народа вполне спокойно взирали на страдания других людей под их властью, - процедил Рейстлин. - Возможно, потому, что они были в ответе за эти страдания.
- Это ложь! - закричал Стурм, вскакивая на ноги и сжимая кулаки.
- Эй, спокойно, Стурм, Рейст не это хотел сказать... - начал Карамон.
- Ты утверждаешь, что Соламнийские рыцари не преследовали тех, кто владел магией самым безжалостным образом? - Рейстлин изобразил изумление. - Ну, тогда, наверное, магам просто надоело жить в Палантасской Башне Высшего Волшебства, и поэтому они покинули ее в страхе за свои жизни!
- Рейст, я уверен, что Стурм не хотел...
- Некоторые называют это преследованием. А некоторые - борьбой со злом! - гневно сказал Стурм.
- Значит, ты равняешь магию со злом? - с опасным спокойствием спросил Рейстлин.
- А разве большинство людей, у которых есть хоть капля здравого смысла, не равняют? - парировал Стурм.
Карамон поднялся, сжимая кулаки.
- Я надеюсь, что ты на самом деле так не думаешь, правда, Стурм?
- У нас в Соламнии есть пословица: "Правда глаза колет"...
Карамон неуклюже замахнулся для удара, но Стурм уклонился и нанес удар ему под дых. Карамон, резко выдохнув, отлетел назад, и Стурм последовал за ним, продолжая молотить кулаками. Оба врезались в деревянный сундук, ломая его и разбивая глиняную посуду, которая лежала внутри. Они продолжили драку на полу, катаясь, колотя и пиная друг друга.
Рейстлин продолжал сидеть у огня, спокойно наблюдая. Легкая улыбка играла на его губах. Флинта удивило такое хладнокровие, настолько удивило, что он пропустил момент, когда мог бы остановить драку. Рейстлин не выглядел взволнованным, обеспокоенным или испуганным. Флинт мог бы подумать, что он спровоцировал эту стычку для собственного развлечения, если бы он наслаждался зрелищем драки. Но его улыбка не выражала удовольствия, скорее презрение и легкое отвращение.
"- От его взгляда у меня прямо мороз по коже пошел, - говорил Флинт Танису позже. - В нем есть что-то от животного с холодной кровью, вроде ящерицы, если понимаешь, о чем я.
- Не уверен, что понимаю. Ты говоришь, что этот юноша намеренно вовлек своего брата и его друга в драку?
- Ну, не совсем так, - поправил Флинт. - Его вопрос ко мне был искренним. В этом я не сомневаюсь. Но потом, он должен был знать, какую реакцию разговор о богах и той заварухе с магами вызовет у Соламнийского рыцаря. А если существует рыцарь без доспехов, то это молодой Стурм. Родился с мечом за спиной, как мы говорим. Но этот Рейстлин... - гном покачал головой. - Думаю, ему просто приятно было знать, что он может заставить лучших друзей подраться".
- Эй, стойте! - заорал Флинт, осознавая, что если он не остановит драку, то у него не останется мебели во всем доме. - Что ж вы делаете? Вы перебили всю мою посуду! Прекратите! Прекратите, говорю!
Ни Стурм, ни Карамон не обратили на гнома внимания. Флинт перешел в наступление. Быстрый профессиональный удар в коленную чашечку послал Стурма снова на пол. Он принялся раскачиваться от боли, сжимая колено и прикусив губу, чтобы не кричать.
Флинт схватил Карамона за длинные вьющиеся волосы и резко дернул за них. Карамон взвизгнул и безуспешно попытался высвободиться. У гнома была железная хватка.
- Посмотрите на себя со стороны! - презрительно отчеканил гном, даря очередной пинок Стурму и рывок - Карамоновой голове. - Ведете себя, как пара пьяных гоблинов. А кто учил вас драться? Ваша прабабушка? Вы оба выше меня по меньшей мере на фут, а ты, великан, так и на все два фута, и что? Вы валяетесь на полу, а гном стоит над вами. Вставайте. Оба.
Пристыженные, с глазами, полными слез от боли, оба молодых человека медленно поднялись с пола. Стурм балансировал на одной ноге, не решаясь перенести вес на поврежденную. Карамон морщился и потирал голову, гадая, не облысел ли он.
- Прошу прощения за посуду, - промямлил Карамон.
- Да, сэр, я тоже прошу прощения, - искренне сказал Стурм. - Я возмещу тебе ущерб, разумеется.
- Я сделаю лучше, я за него заплачу, - предложил Карамон.
Рейстлин ничего не сказал. Он мысленно считал деньги, вырученные на ярмарке.
- Заплатите, это точно, - сказал гном. - Сколько вам лет-то?
- Двадцать, - ответил Стурм.
- Восемнадцать, - сказал Карамон. - Рейсту тоже восемнадцать.
- Уверен, раз уж господину Огненному Горну известно, что мы близнецы, то он это вычислил, - с сарказмом заметил Рейст.
Флинт оглядел Стурма.
- И ты хочешь быть рыцарем.
Его строгий взгляд переместился на Карамона.
- А ты, здоровяк, наверняка мечтаешь стать великим воином? Наемником у какого-нибудь лорда?
- Верно! - воскликнул Карамон. - Откуда ты узнал?
- Я видел тебя в городе с тем твоим здоровенным мечом. И ты с ним неправильно обращаешься, должен сказать. Ну так вот что я вам скажу, ребята. Рыцари умрут от смеха, только поглядев на тебя, Стурм Светлый Меч, и на то, как ты дерешься. А тебя, Карамон Мажере, не наняла бы даже моя бабушка.
- Я знаю, что мне многому нужно поучиться, сэр, - с достоинством ответил Стурм. - Если бы я жил в Соламнии, то я был бы оруженосцем у одного из благородных рыцарей, и учился бы искусству боя у него. Но я живу здесь, в изгнании, - горько закончил он.
- В Утехе нет никого, кто бы мог учить нас, - пожаловался Карамон. - Этот город слишком тихий и мирный. Здесь никогда ничего не случается. Хоть бы гоблины напали, что ли, чтобы оживить это место немного.
- Прикуси-ка язык, парень. Ты не знаешь своего счастья. А что до учителя, то вы сейчас смотрите на него. - Флинт постучал кулаком в грудь.
- Ты? - Оба молодых человека выглядели сильно сомневающимися.
Флинт самодовольно погладил бороду.
- Я победил каждого из вас, не так ли? Кроме того, - он ткнул Рейстлина под ребра, отчего тот подпрыгнул - мне бы хотелось поговорить с этим книжником о многих вещах. Не упоминайте о деньгах, - добавил гном, заметив, как близнецы обмениваются тревожными взглядами, и догадываясь, о чем они думают. - Вы сможете отплатить мне всякими мелкими услугами по дому. И для начала прогуляйтесь к гостинице и посмотрите, что стряслось с этим проклятым кендером.
Как будто в ответ на эти слова, дверь распахнулась и появился вышеупомянутый "проклятый" кендер.
- Я принес сидр, и пирог с почками, который явно не был нужен одному человеку, и... Ой, ну вот! Я так и знал!
Тассельхоф печально оглядел останки сундука и перебитой посуды.
- Вот видишь, Флинт, что случается, когда меня нет рядом? - сказал он, скорбно качая хохолком.

3

Неожиданно завязавшаяся дружба молодых людей, гнома и кендера росла и крепла, как сорняки в дождливое лето, по словам Тассельхофа. Флинту не понравилось называться сорняком, но в остальном он признал, что Тас прав. В загрубелом сердце Флинт всегда оставался уголок для молодых ребят, особенно для тех, кто был одинок и не имел друзей. Он впервые увидел Таниса Полуэльфа в Квалиносте, где он был сиротой-приемышем, которого не принимала ни та, ни другая раса. Танис был слишком человеком для эльфов, слишком эльфом для людей.
Танис вырос при дворе Говорящего с Солнцем и Звездами, вождя Квалинести, вместе с его собственными детьми. Один из тех детей, Портиос, ненавидел Таниса за его происхождение. Другая, Лорана, наоборот, слишком любила его. Впрочем, это другая история.
Достаточно сказать, что Танис покинул эльфийское королевство через несколько лет после этого. Он пришел просить о помощи первого, - единственного - кого он знал за пределами Квалиноста: Флинта Огненного Горна. Танис ничего не знал о работе с металлом, но он мог придумывать причудливые узоры и ловко вел дела. Скоро он обнаружил, что Флинт продает свои изделия гораздо дешевле, чем они стоили на самом деле. Он обсчитывал сам себя.
- Люди будут счастливы заплатить больше за качество работы, - принялся объяснять Танис гному, который испугался, что потеряет своих покупателей. - Вот увидишь.
Такнис оказался прав, и дела Флинта процветали, к большому удивлению последнего. Они стали партнерами. Танис стал сопровождать гнома в его летних странствиях. Танис брал взаймы повозку и лошадей, устанавливал лотки на ярмарках, назначал отдельные встречи состоятельным людям, чтобы показать им изделия Флинта.
Сотрудничество гнома и полуэльфа переросло в глубокую и крепкую дружбу. Флинт предлагал Танису переехать к нему, но Танис заметил, что потолки в домике гнома были чуточку низковаты для него. Вместо этого полуэльф просто обосновался поблизости, построив дом в ветвях деревьев. Единственная ссора двух друзей - и это был скорее ворчливый спор, а не ссора - была вызвана путешествиями Таниса обратно в Квалиност.
- Да ты на себя не похож всякий раз, когда возвращаешься оттуда! - сердито говорил Флинт. - У тебя плохое настроение целую неделю держится. Они не желают видеть тебя там; они достаточно ясно это показали. Ты портишь им жизнь, а они портят твою. Лучшее, что ты можешь сделать - это смыть грязь Квалиноста с ботинок и никогда туда не возвращаться.
- Конечно, ты прав, - согласился Танис. - И каждый раз, когда я ухожу оттуда, я клянусь, что больше не вернусь. Но что-то притягивает меня назад. Когда во сне я слышу музыку в шелесте берез, я понимаю: пришло время возвращаться домой. Квалиност - мой дом. Они не могут отрицать это, как бы ни хотели.
- Тьфу! Это эльф в тебе говорит, - проворчал Флинт. - "Музыка берез!" Конский навоз! Я не был у себя на родине сотню лет! Часто ли ты слышишь, как я вздыхаю о музыке желудей, а?
- Нет, но я слышал, как ты говорил, что скучаешь по гномьей водке, - поддразнил его Танис.
- Это разные вещи, - возразил Флинт. - Водка не менее важна, чем кровь. Удивляюсь, почему это Отик никак не может правильно приготовить ее по рецепту, хотя я его не раз ему давал. Наверно, это из-за грибов, точнее, из-за того, что люди здесь называют грибами.
Несмотря на просьбы Флинта, Танис снова ушел в Квалиност той осенью. Он не появился на празднике Йоля. Затем пришли снега, и похоже было, что он не вернется до весны.
Флинт всегда немного скучал, когда Таниса не было, хотя гном скорее отрезал бы свою бороду, чем признал это. Неожиданное появление Тассельхофа в значительной степени прогнало скуку, хотя Флинт скоре отрезал бы свою голову, чем признал это. Живая болтовня кендера не оставляла места тишине в доме, хотя гном всегда раздраженно обрывал Таса, когда понимал, что слишком заинтересовался.
Учение молодых людей искусству боя по-настоящему захватило Флинта. Он показывал им все маленькие обманные приемы и хитрые маневры, которым он научился за всю свою жизнь в стычках с ограми и гоблинами, ворами и бандитами, и другими опасными существами, встречающимися на безлюдных дорогах Абанасинии. Он привык к этим урокам и иногда сравнивал чувство глубокого удовлетворения после них с чувством, которое он испытывал всякий раз, когда заканчивал особенно тяжелую обработку хрупкого металла.
По сути дела, он делал примерно то же самое: формовал и обрабатывал юные жизни так же, как формовал и отковывал куски металла. Но один из этих кусков с трудом можно было назвать поддающимся обработке.
От Рейстлина у Флинта все еще мурашки по коже бегали.
Той зимой близнецам было по девятнадцать лет, и зиму они проводили вдвоем.
Ранней осенью школа Мастера Теобальда сгорела при пожаре, и ему пришлось переезжать. К этому времени Теобальда уже хорошо знали и уважали в Утехе, так что власти - убедившись предварительно, что пожар возник по естественным причинам, и не был наколдован - дали ему разрешение открыть новую школу в пределах города.
Рейстлину было больше не обязательно жить там. Зимой он мог оставаться дома с Карамоном. Но ни он, ни Карамон почти не сидели дома.
Рейстлину нравилось общество гнома и кендера. Он хотел знать о мире за валиннами, мире, где он должен был занять свое место. С тех самых пор, как он обрел свою магию, он осмеливался все больше и больше мечтать о будущем.
Теперь Рейстлин был учителем-ассистентом в школе. Мастер Теобальд надеялся, что предоставив юноше достойный способ зарабатывать деньги, он сможет отвадить его от показывания фокусов на площадях. Из Рейстлина был не самый лучший учитель; он не терпел лени и отпускал издевательски-ироничные замечания на уроках. Но в его классе мальчики всегда вели себя тихо, пока Мастер Теобальд вкушал послеобеденный сон, а это было все, что было нужно Теобальду. Однажды Мастер Теобальд заметил, что Рейстлин, возможно, захочет открыть собственную школу магов. В ответ на это Рейстлин рассмеялся ему в лицо.
Рейстлин желал власти. Власти не над кучкой мяукающих детей, тоскливо твердящих свои аа и ай. Он желал той власти, которую он мог наблюдать в действии, показывая простейшие фокусы людям. Выражения благоговейного трепета и уважения на лицах, широко раскрытые глаза доставляли ему настоящее удовольствие. Он так и видел себя, обретающего власть на людьми.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

Власть для добрых дел, разумеется.
Он бы дарил деньги бедным, здоровье больным, справедливое возмездие злодеям. Его бы любили и боялись, им бы восхищались и ему бы завидовали. Поэтому, если он собирался держать большое число людей под действием своих чар, ему нужно было узнать как можно больше о них - обо всех, не только о людях. Гном и кендер были прекрасными образцами для наблюдения.
Первым, что узнал Рейстлин, было, что пальцы кендера могут забраться куда угодно, а руки кендера позаботятся, чтобы унести все, что там находится. Он пришел в ярость в первый раз, когда увидел в руках Таса маленькую сумку, в которой молодой маг с гордостью хранил свой первый и единственный компонент для заклинаний.
- Посмотрите, что я нашел! - провозгласил Тассельхоф. - Кожаный мешочек с буквой "Р" на нем. Ну-ка, что это там внутри...
Рейстлин узнал мешочек, который только несколько секунд назад висел у него на поясе.
- Нет! Подожди! Не на...
Он опоздал. Тас развязал мешочек.
- Тут только горсть сухих цветов. Я их выброшу. - Он вытряхнул розовые лепестки на пол и снова заглянул в мешочек. - Нет, больше ничего. Странно. Зачем кому-то...
- А ну дай мне это! - Рейстлин выхватил мешочек. Он буквально дрожал от гнева.
- Ах, это твое? - на него глядели ясные глаза Таса. - Я его почистил для тебя. А то кто-то положил туда кучку мертвых цветов.
Рейстлин открыл рот, но не мог ни выговорить, ни подобрать подходящих слов. Он мог только сверкать глазами и издавать неразборчивые звуки. Он немного выпустил пар, послав убийственный взгляд своему смеющемуся брату.
Потеряв мешочек и лепестки в нем еще два раза, Рейстлин понял, что насилие, угрозы убийства и/или призывы слуг закона на помощь не действовали на кендера. Он ни разу не заставал Таса во время самой кражи. Ему не удавалось поймать ловкие пальцы, которые могли развязать любой узел, даже самый крепкий, и утянуть сумку с легкостью прикосновения лапки, скажем, паучка. Тут нужно было действовать более тонко.
Рейстлин провел эксперимент. Он положил в мешочек кусок цветного стекла с закругленными краями, который нашел среди отходов во дворе цеха стеклодувов. В следующий раз, когда Тас "нашел" мешочек, его внимание сразу же привлекло стекло. Совершенно очарованный, Тас выронил мешочек на пол и принялся рассматривать стекло так и этак. Рейстлин в это время забрал нетронутый мешочек. После этого он никогда не забывал положить какую-нибудь безделушку или интересный предмет (птичье яйцо, препарированного жука, блестящий камешек) в сумку. Когда он замечал пропажу сумки, он знал, где ее найти.
Пока Рейстлин изучал повадки кендеров, Карамон учился высоким и не очень высоким премудростям гномьего боя.
Из-за небольшого роста гномов и высокого роста их обычных противников гномий стиль боя далеко не изящен. Флинт использовал много приемов - пинки в грудь и удары под колени, например - которые не были благородными, по мнению Стурма.
- Я не буду драться, как какой-то уличный бандит, - возражал он.
Стояла середина зимы, самое холодное время года. Озеро Кристалмир покрывал лед и снег. Большинство людей сидели дома, у огня, потягивая горячий пунш. Но Флинт заставлял Стурма и Карамона заниматься на улице, пока на них не выступала пена, таким способом "закаляя их".
- Да что ты? - Флинт подошел к высокому юноше. Капли замерзшего дыхания на Стурмовых усах делали его похожим на моржа, как высказался Тассельхоф.
- А что ты будешь делать, если на тебя нападет "какой-то уличный бандит", парень? - потребовал ответа Флинт. - Поднимешь меч и отсалютуешь ему, пока он будет пинать тебя по яйцам?
Карамон захихикал. Стурм поморщился, но согласился, что гном был по-своему прав. Он должен был по крайней мере знать, как отразить такую атаку.
- Так, теперь гоблины, - Флинт продолжил лекцию. - Вообще-то они трусы, если только не напьются в доску, тогда они просто обезумевают. Гоблин всегда старается прыгнуть на тебя сзади и перерезать тебе горло до того, как ты поймешь, в чем дело. Примерно вот так... Он закроет тебе рот своей рукой, чтобы приглушить крик, а другой рукой проведет лезвием вот здесь. Ты истечешь кровью до того, как упадешь на землю.
Вот что нужно делать. Использовать вес гоблина и движение вперед против него самого. Он приближается к тебе, прыгает на тебя вот так...
- Можно, я буду гоблином? - завопил Тассельхоф, махая рукой. - Пожалуйста, Флинт! Можно мне?
- Ладно. Итак, кендер...
- Гоблин! - поправил Тас и прыгнул на широкую спину Флинта.
- ...прыгает на тебя. Что ты делаешь? А вот что.
Флинт схватил обе руки кендера, которые сжали его горло, и, согнувшись вдвое, перекинул кендера через свою голову.
Тас тяжело приземлился на мерзлую, покрытую снегом землю. Он какое-то время лежал там, хрипя и хватая ртом воздух.
- Прямо дух из меня вышиб! - сказал он, когда обрел способность говорить. Он поднялся на ноги. - Мне никогда не приходилось не дышать, а тебе, Карамон? Очень интересное ощущение. И я видел звезды, а ведь сейчас не ночь. Хочешь, чтобы я сделал то же самое с тобой, Карамон?
- Ха! Ты не сможешь перекинуть меня, - фыркнул Карамон.
- Может и нет, - признал Тас. - Но я могу сделать вот так.
Сжав кулак, он нанес удар прямо под ребра Карамону.
Карамон со стоном согнулся пополам, прижимая руку к животу и задыхаясь.
- Хороший удар, кендер, - одобрительно произнес голос, который перекрыл смех всех остальных.
Два человека, закутанные в меха, приближались сквозь снег.
- Танис! - приветственно проревел Флинт.
- Китиара! - в изумлении прокричал Карамон.
- Танис и Китиара! - заорал Тассельхоф, хотя не был знаком с Китиарой до этого.
- Эй, вы что, все знаете друг друга? - спросил Танис. Он удивленно переводил взгляд с Карамона и Рейстлина на Китиару.
- Да уж должны знать, - ответила Китиара со своей кривой улыбкой. - Эти двое - мои братья. Близнецы, о которых я тебе говорила. А этот, Светлый Меч, ну... мы играли друг с другом, когда были детьми. - Ее улыбка придала двойственное значение словам.
Карамон присвистнул и ткнул Стурма в ребра. Стурм вспыхнул от стеснения и злости. Чопорно объяснив, что его ждут дома, он холодно поклонился прибывшим, повернулся на каблуках и направился прочь.
- Что я такого сказала? - спросила Кит, смеясь. Она протянула руки к братьям.
Карамон сжал ее в медвежьих объятьях. Показывая свою силу, он оторвал ее от земли.
- Неплохо, братишка, - сказала она, одобрительно оглядывая его, когда он снова опустил ее. - Ты вырос с тех пор, как я тебя видела в последний раз.
- На целых два дюйма, - гордо сказал Карамон.
Рейстлин попытался уклониться от объятий сестры. Китиара со смехом пожала плечами и чмокнула его в щеку. Он неподвижно стоял под ее оценивающим взглядом, сложив руки на груди. Теперь он был одет в одежды мага, белые одежды - подарок его покровителя, Антимодеса.
- Ты тоже вырос, младший брат, - заметила Кит.
- Рейстлин вырос на целый дюйм, - сказал Карамон. - Это моя готовка ему помогла.
- Я не это имела в виду, - сказала Кит.
- Я знаю. Спасибо, сестра, - ответил Рейстлин. Они с Кит обменялись понимающими взглядами.
- Интересно, интересно, - сказала Кит, оборачиваясь к Танису. - Кто бы мог подумать? Я оставила своих братьев детьми, а сейчас, вернувшись, вижу взрослых мужчин. А это, - она повернулась к гному, - должно быть, Флинт Огненный Горн.
Она протянула ему руку в перчатке. - Китиара Ут-Матар.
- Твой слуга, госпожа, - галантно произнес Флинт, протягивая свою руку.
Они обменялись рукопожатием к заметному удовольствию обоих.
- А я Тассельхоф Непоседа, - представился Тас, предоставляя одну руку для пожатия, пока другая тянулась к поясу молодой женщины.
- Приятно познакомиться, Тассельхоф, - сказала Китиара. - Только коснись этого кинжала, и я им же обрежу тебе уши, - ласково добавила она.
Что-то в ее голосе сказало Тассельхофу, что она имела в виду именно то, что сказала. Поскольку он был сильно привязан к своим ушам, которые поддерживали его хохолок, то Тас оставил пояс Китиары в покое и принялся осматривать сумку, которая явно не была нужна Танису.
Флинт, полагая, что занятия окончены, пригласил всех в дом перекусить и выпить чего-нибудь.
Танис и Кит сняли плащи. Китиара была одета в длинную кожаную тунику, доходившую ей до середины бедра, и в мужскую рубашку с расстегнутым воротом. На ней был кожаный пояс искусной эльфийской выделки с изысканным узором. Она не была похожа ни на одну женщину из тех, кого знали остальные, и никто из них, включая ее братьев, не знал, что о ней думать.
Ее взгляд был взглядом мужчины, смелым и прямым, а не колеблющимся застенчивым взглядом из-под опущенных ресниц, каким полагалось глядеть благородным дамам, то и дело краснеющим и лишающимся чувств. Ее движения обладали мягкой грацией - грацией тренированного воина - и она выглядела так же уверенно и холодно-спокойно, как какой-нибудь закаленный в боях ветеран. Если она была немного вульгарна, то это только усиливало ее экзотическую привлекательность.
- Вы обратили внимание на мой пояс, - сказала она, с гордостью показывая пояс ручной работы, охватывавший ее тонкую талию. - Это подарок от одного поклонника.
Не нужно было долго искать этого поклонника. Танис Полуэльф следил за каждым движением Кит с нескрываемым восхищением.
- Я много слышала о тебе, Флинт, - прибавила Кит. - Только хорошее, разумеется.
- Я ни слова не слышал о тебе, - ворчливо, по своему обыкновению, ответил Флинт, - Но бьюсь об заклад, что еще услышу. - Он посмотрел на Таниса, и на этот раз его радость за друга была смешана с беспокойством. - Где вы двое встретились?
- Недалеко от Квалиноста, - сказал Танис. - Я направлялся в Утеху, когда услышал крики в лесу. Я пошел посмотреть, что случилось, и обнаружил, как я думал, молодую девушку, на которую напал гоблин. Я поспешил ей на помощь, только чтобы узнать, что я ошибся. Крики, которые я слышал, исходили от гоблина.
- Квалиност, - сказал Флинт, глядя на Кит. - И что же ты, человек, делала в Квалиносте?
- Я не была в Квалиносте, - сказала Кит. - Только рядом. Я бывала там несколько раз. Часто прохожу там по пути сюда.
- По пути откуда? - продолжал допрашивать ее Флинт.
Кит или не расслышала вопроса, или проигнорировала его. Он как раз собирался повторить вопрос, но тут она жестом побудила братьев встать, чтобы представить их.
- Я Танис Полуэльф, - сказал Танис, протягивая руку.
Карамон с энтузиазмом пожал его руку, чуть не оторвав ее. Рейстлин только коснулся пальцами ладони полуэльфа.
- Я Карамон Маджере, а это мой брат-близнец Рейстлин. Мы вообще-то братья Кит только по матери, - объяснил Карамон.
Рейстлин ничего не сказал. Он с любопытством рассматривал полуэльфа, о котором столько слышал, так как не проходило и дня, чтобы Флинт не упомянул о своем друге. Танис был одет как охотник, в коричневую кожаную куртку эльфийской выделки, зеленую рубашку, узкие штаны орехового цвета и коричневые сапоги. Он носил меч на поясе, а также лук и полный колчан стрел. Его эльфийскую кровь было не так легко заметить, она проявляла себя только, пожалуй, в тонко очерченном лице. Нельзя было сказать, заостренные у него уши или нет, потому что их закрывали его длинные и густые каштановые волосы. Он был ростом с эльфа, но имел широкие плечи человека.
Он был привлекательным мужчиной, на вид молодым, но обладал серьезностью и взглядом гораздо более старшего человека. Неудивительным было, что он привлек внимание Кит.
Танис в свою очередь изучал братьев, удивляясь такому совпадению.
- Мы с Кит случайно встретились по дороге. Мы подружились, и теперь мы возвращаемся домой, и видим, что ее братья и мои лучшие друзья тоже подружились! Эта встреча была назначена судьбой, не иначе.
- Если встреча назначена судьбой, то, значит, из нее со временем должно получиться что-то значительное. Ты предвидишь это? - спросил Рейстлин.
- Я... Я думаю, такое может случиться, - начал запинаться Танис, растерявшись. Он не был уверен, как ответить. - Вообще-то, я всего лишь пошутил. Я не думал...
- Не обращай внимания на Рейстлина, Танис, - перебила его Китиара. - Он у нас глубокий мыслитель. Единственный такой в семье, надо сказать. Перестань быть таким серьезным, хорошо? - вполголоса сказала она своему младшему брату. - Мне нравится этот человек, и я не хочу, чтобы ты отпугнул его.
Она улыбнулась Танису, который улыбнулся ей в ответ. Рейстлин понял, что полуэльф и его сестра были не просто друзьями. Они были любовниками. Эта догадка и внезапный образ в его мыслях заставили его почувствовать себя не в своей тарелке. Он испытал прилив неприязни к полуэльфу.
- Я рад видеть, что вы, по крайней мере, присматривали за моим старым другом Флинтом и не втянули его ни в какие неприятности, - продолжал Танис. Почувствовав себя неудобно, он надеялся сменить тему.
- Ха! Присматривали? Не втянули в неприятности? - вскипел Флинт. - Да они чуть не утопили меня к гоблиновой бабушке, вот что они сделали! Я чудом выжил.
Тут все принялись наперебой пересказывать историю той злополучной лодочной прогулки, говоря одновременно.
- Я нашел лодку... - начал Тассельхоф.
- Этот увалень Карамон встал прямо в лодке...
- Я только хотел поймать эту рыбину, Флинт...
- И перевернул чертову лодку! Мы все промокли до нитки...
- Карамон затонул как камень. Я точно знаю, потому что я часто бросал камни в воду и они все тонули прямо как Карамон, без единого пузырька...
- Я беспокоился за Рейста...
- Я был вполне способен позаботиться о себе, братец. Под перевернутой лодкой оставался воздух, так что я был вне всякой опасности, если не считать опасностью брата-дебила. Ловить рыбу голыми руками...
- ...прыгнул прямо за Карамоном. Я вытащил его из воды...
- Нет, не вытащил, Флинт. Карамон сам себя вытащил. А я вытащил тебя. Разве ты не помнишь?
- Я прекрасно все помню, и все было не так, проклятый ты кендер, и вот что я тебе скажу, - с чувством сказал Флинт, заканчивая запутанное повествование. - Пока я живу, я никогда больше не сяду в лодку. То был первый раз, и он же будет последним, да поможет мне Реоркс.
- Думаю, Реоркс услышит эту просьбу, - сказал Танис. - Он сочувственно похлопал гнома по плечу и поднялся из-за стола. - Пойду, посмотрю, стоит ли еще мой дом на месте. Пойдешь со мной?
Танис спрашивал Флинта, но его взгляд невольно обратился к Китиаре.
- Я пойду! - с готовностью вызвался Тас.
- Нет, не пойдешь, - сказал Флинт, хватая кендера за шиворот и оттаскивая его назад.
- Ты идешь домой вместе с нами, правда, Кит? - дразня ее, спросил Карамон.
- Может быть, позже, - сказала Китиара. Наклонившись вперед, она взяла Таниса за руку. - Гораздо позже.
- Ой, да заткнись ты, - отрывисто сказал Рейстлин, когда Карамон захотел обсудить это с ним по дороге домой.

4

В Утеху пришла весна, принося с собой распускающиеся цветы, новорожденных ягнят и птиц, вьющих гнезда. Кровь, загустевшая и остывшая за зиму, согрелась и побежала быстрее по жилам. Из всех времен года Рейстлин больше всего не любил весну.
- Кит опять не пришла домой ночевать, - подмигивая, заметил Карамон за завтраком.
Рейстлин продолжал есть хлеб с сыром, никак не прокомментировав это. У него не было желания развивать эту тему.
Карамон, впрочем, прекрасно справлялся сам.
- Она не спала в своей кровати. Зато я догадываюсь, в чьей. Хотя вряд ли они потратили много времени на сон.
- Карамон, - холодно сказал Рейстлин, поднимаясь из-за стола и оставляя свой завтрак почти нетронутым. - Ты свинья.
Он отнес остатки завтрака двух полевым мышкам, которых он поймал и теперь держал в клетке вместе с ручным кроликом. Он сделал несколько предположений насчет использования лекарственных трав, и ему казалось, что более мудро будет опробовать их действие на животных, чем на его пациентах. Мышей было легче ловить и дешевле кормить.
Первый эксперимент Рейстлина провалился, будучи съеденным соседской кошкой. Он сердито отругал Карамона за то, что он впустил кошку в дом. Карамон, который любил кошек, обещал впредь играть с животным на улице. Теперь мыши были в безопасности, и Рейстлин был вполне доволен результатами своего последнего эксперимента. Он пропихнул кусочки хлеба и сыра между прутьями клетки.
- То, что наша сестра - шлюха, достаточно плохо само по себе. Совершенно необязательно делать грязные замечания об этом, - продолжил Рейстлин, наливая кролику свежей воды.
- Ну перестань, Рейст! - возразил Карамон. - Кит не... не то, что ты сказал. Она влюблена! Это видно по тому, как она на него смотрит. А он по ней с ума сходит. Мне нравится Танис. Флинт мне столько о нем рассказывал. Флинт говорит, что этим летом Танис научит меня обращаться с луком и стрелами. Флинт говорит, что Танис - лучший лучник из всех, кто когда-либо жил. Флинт говорит...
Рейстлин пропустил остаток его речи мимо ушей. Отряхнув ладони от крошек, он собрал свои книги.
- Я должен идти, - сказал он, грубо обрывая брата на середине предложения. - Я опаздываю в школу. Увидимся вечером, думаю? Или, быть может, ты переезжаешь к Танису Полуэльфу?
- Да нет, Рейст. С чего бы мне к нему переезжать?
Сарказм не действовал на Карамона.
- Знаешь, Рейст, когда у тебя есть девушка, это по-настоящему весело, - продолжал Карамон. - Ты никогда не разговариваешь с ними, хотя тут многие думают, что ты особенный. Из-за магии и всего такого. И то, что ты вылечил ребенка Гринлифов от крупа... Говорят, что он умер бы, если бы не твоя помощь. Девочкам такие вещи нравятся.
Рейстлин задержался в дверях, его щеки слегка покраснели от удовольствия.
- Это была всего лишь смесь чая и настоя корня, о котором я читал, который называется ипекакуана. Младенцу нужно было отхаркнуть флегму, понимаешь, и настойка вызвала рвоту. А девушки... они... они действительно говорят о... о таких вещах?
Девушки, по мнению Рейстлина, были странными созданиями, такими же непонятными, как заклинание из книги какого-нибудь могущественного архимага, и такими же недоступными. Тем не менее, Карамон, который во многих отношениях обладал умом и смекалкой бревна, говорил с девушками, танцевал с ними круговые танцы, популярные на праздниках, занимался с ними многим другим, о чем Рейстлин мог только мечтать темными ночами, и мечты о которых заставляли его чувствовать себя пристыженным и грязным. Но ведь Карамон, с его крепким телосложением, волнистыми волосами, большими карими глазами и яркими чертами, был привлекателен для женщин. Рейстлин не был.
Частые болезни, которые все еще не оставляли его, сделали его худым и костлявым, лишили его аппетита. У него были нос и подбородок той же красивой формы, что и у Карамона, но у Рейстлина черты лица были более заострены и очерчены тоньше, что придавало ему хитрый, недоверчивый лисий вид. Он не любил танцы, считая их тратой времени и энергии, к тому же они оставляли его без дыхания, с болью в груди. Он не знал, как разговаривать с девушками, о чем говорить. Он чувствовал, что хотя они достаточно вежливо слушали его, там, внутри, за сияющими глазами и милой улыбкой, они втайне смеялись над ним.
- Не думаю, что они говорят об ипе... ипе... ипекака... ну, об этом длинном слове, - признал Карамон. - Но одна из них, Миранда, сказала, что это было чудесно, то, что ты спас жизнь тому ребенку. Это была ее маленькая племянница, видишь ли. Она хотела, чтобы я передал это тебе.
- Неужели? - промурлыкал Рейстлин.
- Ага. Миранда - прелестная девушка, правда? - Карамон с сожалением вздохнул. - Я не видел никого красивее нее. Ой, - он выглянул за окно и увидел, что солнце встает. - Мне самому нужно идти. Сегодня мы высаживаем овощи. Меня допоздна не будет дома.
Насвистывая веселую мелодию, Карамон взял свою котомку и заторопился прочь.
- Да, братец, ты прав. Она очень красивая, - сказал Рейстлин пустому дому.
Миранда была дочерью богатого портного, недавно прибывшего, чтобы основать дело в Утехе. Как лучшая реклама своего отца, Миранда всегда была одета в лучшие платья, сшитые по последней моде. Ее длинные рыжевато-золотистые волосы ниспадали волнистыми локонами до самой талии. Изящная и скромная, хрупкая и обаятельная, невинная и добрая, она была очаровательна, и Рейстлин был не единственным юношей в Утехе, который восхищался ею.
Иногда Рейстлину казалось, что Миранда смотрит в его сторону, и что ее взгляд выражает приглашение. Но он каждый раз напоминал себе, что это всего лишь его собственное желание. Не могла же она действительно интересоваться им? Всякий раз, когда он видел ее, его сердце билось быстрее, а голова начинала кружиться. Кровь его горела, кожа холодела. Обычно находчивый и острый на язык, он не мог сказать ничего вразумительного, его мозги превращались в кашу. Он даже не мог глядеть ей прямо в лицо. Если она проходила близко мимо него, он с трудом удерживался от того, чтобы не прикоснуться к одному из ее пламенно-золотых локонов.
Была еще одна загадка. "Нравилась бы мне эта молодая женщина, если бы она не нравилась и Карамону тоже?" - спросил себя Рейстлин.
Часть его ответила немедленно: "Да!" Но глубины его сознания продолжали мучительно размышлять над вопросом. Какой демон в Рейстлине заставлял его постоянно соревноваться с его собственным братом? Соревнование было односторонним, потому что Карамон, очевидно, и не подозревал о нем.
Рейстлин вспомнил историю о гноме, наткнувшемся на спящего красного дракона, которую рассказал им Тассельхоф. Гном атаковал дремлющего дракона с топором и мечом, бил его часами, пока не выбился из сил. Дракон даже не проснулся. Зевнув, дракон перевернулся во сне на другой бок и раздавил гнома в лепешку.
Рейстлин подумал, что они с тем гномом похожи. Он чувствовал себя, как будто он постоянно сражается со своим близнецом, но только для того, чтобы Карамон перевернулся и раздавил его. Карамон выглядел лучше, его любили больше, ему доверяли сильнее. Рейстлин был "глубоким", как описывала его Кит, или "тонким", как однажды сказал Танис, или "хитрым", как называли его одноклассники. Большинство людей терпели его только потому, что любили его брата.

Предыдущая страница 15 Следующая страница


Кузница души 16

"По крайней мере я сам, своими силами, получаю небольшое признание как целитель", - утешал себя Рейстлин, идя вдоль мостовой дорожки, пытаясь не дышать весенним воздухом, полным ароматов цветов, который всегда заставлял его чихать.
Но это слабое удовлетворение быстро гасло в нем, не согревая его душу хоть немного, когда пробуждался тот злой демон, который с горечью нашептывал ему: "Да, и, возможно, это все, чем ты когда-либо будешь - слабый маг, охотящийся за сорняками лекарь, - пока твой брат-воин совершает великие деяния, получает славу и награды, и покрывает себя славой".
- О господи! Мамочки мои!
Напуганный, Рейстлин резко остановился, осознав, что он только что врезался в кого-то. Он погрузился в свои мысли, шел быстро, чтобы не опоздать, и не смотрел, куда идет.
Поднимая голову, чтобы пробормотать слова извинения и продолжить путь, он увидел Миранду.
- О господи, - повторила она и перегнулась через перила моста, чтобы посмотреть вниз. Несколько размотанных рулонов ткани лежали на земле под мостками.
- Я ужасно извиняюсь! - выдохнул Рейстлин. Он, по-видимому, наткнулся прямо на девушку, заставив ее выронить свертки. Они упали с дорожки, и теперь лежали яркими лентами на земле.
Это была его первая мысль. Вторая - которая вызвала гораздо большее смущение - была, что мостовая была достаточно широкой, чтобы по ней свободно прошли четверо людей, и что сейчас на ней было только двое. И по крайней мере одна из них должна была видеть, куда идет.
- Подожди... подожди здесь, - начал запинаться Рейстлин. - Я... Я пойду соберу их.
- Нет, нет, это моя вина, - ответила девушка. Ее зеленые глава светились, как молодая листва деревьев, простиравших свои ветви над ними. - Я засмотрелась на двух ласточек, которые вили гнездо... - Она покраснела, что заставило ее выглядеть еще красивее. - Я не смотрела...
- Я настаиваю, - твердо сказал Рейстлин.
- Тогда пойдем, соберем их вместе, хорошо? - опередила его Миранда, сказав вслух то, о чем он только мечтал сказать. - Их слишком много, одному не унести.
Она застенчиво взяла его за руку.
Ее прикосновение разбудило огонь внутри него, огонь, похожий на огонь магии, только жарче. То пламя пожирало все чувства, это же - очищало их и делало острее.
Они вместе спустились по ступенькам на землю. Там все еще лежала тень, раннее утреннее солнце только кое-где проглядывало сквозь блестящие молодые листья. Миранда и Рейстлин не спеша собирали рулоны ткани, растягивая время. Рейстлин сказал, что надеется, что роса не повредит ткани. Миранда ответила, что этим утром росы почти совсем не было, даже говорить не о чем, и что после небольшой чистки ткань будет как новенькая.
Он помогал ей скатывать длинные полосы ткани, держа один конец, в то время как Миранда держала другой. Каждый раз, когда они заканчивали скатывать рулон, их руки соприкасались.
- Я хотела сама поблагодарить тебя, - сказала Миранда в один из таких моментов, когда они стояли там, держа ткань вдвоем. Ее глаза, сиявшие сквозь веер длинных рыжеватых ресниц, зачаровывали. - Ты спас дочку моей сестры. Мы все так благодарны тебе.
- Это был пустяк, - запротестовал Рейстлин. - Извини. Я другое хотел сказать... а это не так прозвучало... Ребенок - не пустяк, конечно. Что я хотел сказать, так это то, что то, что я сделал, было сущей чепухой. Нет, и это не так. Я хотел сказать, что...
- Я понимаю, что ты хотел сказать, - мягко сказала Миранда, взяв обе его руки в свои.
Они уронили ткань. Она подняла лицо, закрыв глаза и чуть приоткрыв губы. Он склонился над ней.
- Миранда! Вот ты где! А ну хватит бездельничать, девчонка, живо бери ткань и неси сюда. Она нужна мне для платья госпожи Уэллс.
- Да, мама, - Миранда наклонилась, спеша собрать ткани, не заботясь о том, чтобы свернуть их. С охапкой тканей в руках, она быстро и нежно прошептала: - Ты придешь как-нибудь вечером навестить меня, правда, Рейстлин?
- Миранда!
- Иду, мама!
Миранда исчезла в вихре юбок и развевающихся тканей.
Рейстлин продолжал стоять там, где она оставила его, как будто его ударила молния, и сплавила его ноги с землей. Ошеломленный и изумленный, он подумал о ее приглашении и о том, что оно значило. Он ей нравился. Он! Она предпочла его Карамону и всем остальным мужчинам Утехи, которые соперничали друг с другом за ее внимание.
Счастье, чистое и незамутненное, счастье, которое он так редко испытывал, нахлынуло на него. Он купался в нем, как в теплом летнем солнце, и чувствовал, как оно растет, как только что посаженные семена. Он строил воздушные замки своей мечты так быстро, что мог бы уже в них поселиться.
Он видел себя ее признанным избранником. Карамон завидовал бы ему. Не то чтобы мнение Карамона что-то значило, потому что Миранда любила его, и это было главным. Она была доброй, милой и нежной. Она бы разбудила в Рейстлине все хорошее, и прогнала бы прочь тех жутких демонов - зависть, властолюбие, гордыню, - которые мучили его. Они с Мирандой будут жить над лавкой ее отца. Он не знал ничего о портняжном деле, но он научится всему ради нее.
Ради нее он даже откажется от своей магии, если она попросит.
Детский смех вырвал Рейстлина из мира его мечтаний. Теперь он действительно опаздывал в школу, и должен был получить выговор от Мастера Теобальда.
Он внимал ругани Теобальда так кротко и смиренно, дружелюбно ему улыбаясь, что наставник убедился, что его самый трудный и самый странный ученик окончательно сошел с ума.

* * * * *

Этим вечером - впервые с тех пор, как он начал учиться, не считая того времени, когда он болел - Рейстлин не повторял своих заклинаний. Он забыл полить свои травы в саду, оставил кролика и мышей голодными, и им пришлось доедать крошки от предыдущей еды. Он пробовал поесть, но не мог проглотить ни ложки. Он был сыт любовью, блюдом куда более сладким и питательным, чем любое из тех, которые подают на королевских пирах.
Рейстлин боялся только одного: что его брат вернется до темноты, и тогда ему придется потратить время, отвечая на множество глупых вопросов. Рейстлин заготовил подходящее объяснение, которое ему подсказала сама Миранда - его позвали осмотреть больного ребенка. Нет, в сопровождении Карамона он не нуждался.
К счастью, Карамон не пришел домой. Это не было необычным в это время года, когда они с фермером Седжем иногда работали в полях даже при свете луны.
Рейстлин вышел из дома и зашагал по мостам. Мысленно он шел по облакам, залитым лунным светом.
Он направился к дому Миранды, но он не собирался идти прямо к ней. Навещать молодую незамужнюю женщину поздно вечером было бы неприлично. Он должен был сперва поговорить с ее отцом и получить разрешение сопровождать его дочь куда-либо. Рейстлин собирался только посмотреть на ее дом и, может быть, если повезет, увидеть ее через окно. Он представлял себе, как она сидит у огня, склонившись над вышивкой. Может быть, она думает о нем, так же, как он сейчас думает о ней.
Сама лавка портного находилась на нижнем этаже дома, одного из самых больших в Утехе. Этот этаж был темным, так как лавку закрыли на ночь. Но вверху мягко светились овальные окна. Рейстлин тихо стоял на дороге, окутанный мягким вечерним сумраком, глядя на окна вверху, ожидая, надеясь самое большее увидеть отблеск света на ее локонах цвета красного золота. Так он и стоял, пока до него не донесся шум.
Шум доносился снизу, из сарая под навесом, служившего, по всей видимости, складом для портного. Рейстлин в своем лихорадочном, необычайно романтичном настроении тут же подумал, что скорее всего, какой-то вор забрался в склад. Если бы он смог поймать вора или хотя бы спугнуть его, то ему представится случай доказать, что он достоин внимания Миранды.
Не задумываясь о том, что это очень опасно, что он не сможет защититься, если столкнется с вором, Рейстлин сбежал по ступенькам. Он достаточно хорошо мог видеть в зловещем красноватом свете Лунитари, которая была полной этой ночью.
Достигнув земли, он бесшумно двинулся вперед, пробираясь к сараю. Замок на двери был открыт, но дверь была плотно прикрыта. В сарае не было окон, но едва заметный тусклый свет виднелся в отверстии, которое, очевидно, образовалось на месте выпавшего сучка в одной из дощатых стен. Кто-то точно был внутри. Рейстлин уже приготовился распахнуть дверь, но здравый смысл возобладал над минутным порывом безумия, даже над любовью. Он решил сперва посмотреть в дырку, чтобы разглядеть вора и засвидетельствовать его личность. После этого он решил поднять тревогу и попытаться задержать грабителя.
Рейстлин заглянул в дырку.
Свертки тканей были сложены у стен, освобождая место посередине. На этом свободном месте было расстелено одеяло. На ящике в углу стояла зажженная свеча. На одеяле, в тенях от колеблющегося света свечи, двое людей катались и извивались в объятиях друг друга, тяжело дыша.
Они перекатились на свет. Рыжевато-золотистые локоны упали на белую обнаженную грудь. Рука мужчины сжала одну из грудей, и раздался стон. Миранда захихикала и задышала тяжелее. Ее белая рука пробежала по обнаженной спине мужчины.
Широкая, мускулистая спина. Каштановые волосы, каштановые вьющиеся волосы, блестели в неверном свете свечи. Спина Карамона, волосы Карамона, влажные от пота.
Карамон уткнулся в шею Миранды и накрыл ее своим телом. Они откатились от света. Вздохи, вскрики и приглушенные смешки продолжали раздаваться в темноте, пока не сменились стонами наслаждения.
Рейстлин засунул руки в рукава своих одежд. Невольно поеживаясь в теплом весеннем сумраке, он быстро и бесшумно пошел обратно к ступенькам, которые казались кроваво-алыми в свете злорадно смеющейся Лунитари.

5

Рейстлин летел по улицам, не осознавая, где он, и куда бежит. Он знал только, что не пойдет домой. Позже вернулся бы Карамон, а Рейстлин знал, что не вынесет его присутствия, не сможет спокойно смотреть на его самодовольную ухмылку и ощущать аромат Миранды, который впитала его кожа. Ревность и обида сжали желудок Рейстлина, посылая горькую волну по его горлу. Наполовину ослепнув, ослабев и ощущая противную тошноту, он все бежал и бежал вперед, не разбирая дороги и не заботясь о том, куда она его приведет, пока не врезался прямо в дерево.
Удар, пришедшийся в лоб, остановил его. Ослепленный, он повис на перилах мостика. Он стоял в одиночестве на освещенных луной ступеньках, и его руки были заляпаны кроваво-красным лунным светом. Он дрожал от ярости, злобы и гнева, и искренне желал, чтобы Карамон и Миранда умерли. Если бы Рейстлину было известно заклинание, которое опалило бы любовников, сожгло бы их дотла, он бы произнес его вслух.
В своих мыслях он ясно видел огонь, охвативший сарай портного, видел языки пламени, мечущиеся красные, оранжевые и раскаленные белые, пожирающие дерево вместе с живой плотью внутри, жгущие и очищающие...
Тупая ноющая боль в ладонях и запястьях заставила его очнуться. Он посмотрел вниз, и увидел, что костяшки на его руках побелели, так сильно он их сжимал. Почувствовав кислый запах и увидев лужицу рвоты у себя под ногами, он понял, что его тошнило. Но он не помнил, как его рвало, но это определенно помогло ему прийти в себя. Голова больше не кружилась, злоба и ревность оставили его, прекратив отравлять его душу.
Теперь он мог оглядеться вокруг. Сначала он не узнавал ничего. Но затем ему в глаза бросилось одно знакомое здание, потом другое. Он понял, где находится. Он пробежал почти весь город, хотя и не помнил самого бега. Пытаться вспомнить что-то было все равно что смотреть в сердце пожара - все было застлано пеленой огня, черного дыма и порхающего в воздухе белого пепла. Он сделал глубокий вдох и медленно отошел от перил.
Неподалеку стояла одна из городских общественных бочек с водой. Он не рискнул допустить воду в свой исстрадавшийся желудок, и удовольствовался тем, что смочил губы водой, а затем плеснул воды на те ступени, где его вырвало.
По мере того, как Рейстлин понимал, где находится, он начал понимать, что не должен здесь находиться. Эта часть Утехи считалась небезопасной. Она была самой старой, и многие строения представляли собой всего лишь жалкие пустые хижины, чьи хозяева либо разбогатели и переехали в центр Утехи и утехинского общества, либо разорились вконец и уехали из города вообще. Чокнутая Меггин жила где-то поблизости, и здесь же находилось "Корыто", вероятно, где-то совсем близко.
Откуда-то из листьев доносился пьяный гогот, но он был приглушенным и неуверенным. Большинство людей в Утехе, даже пьяницы и гуляки, давно спали. Было далеко за полночь.
Карамон должен быть уже дома, он наверняка сходит с ума от беспокойства, обнаружив отсутствие брата.
"И хорошо, - горько подумал Рейстлин. - Пускай поволнуется". Конечно, ему потребуется что-нибудь выдумать, чтобы объяснить свое отсутствие, но это будет несложно. Карамон любой чепухе поверит.
Рейстлин совершенно выбился из сил, к тому же он начинал дрожать от холода; он вышел из дому без плаща, а ему еще предстоял долгий путь домой. Но он все медлил у перил, вспоминая собственное желание увидеть брата и Миранду мертвыми. Он с облегчением понял, что не хотел этого на самом деле, и внезапно обрадовался тому, что строгие законы и правила регулировали и ограничивали использование магии. Хотя ему и не терпелось получить власть, которую давало волшебство, он ясно осознал всю важность, все значение того Испытания, которое стальными воротами преграждало его путь к более высоким ступеням магии.
Только тем, кто мог держать в узде такую могучую силу, позволялось использовать ее. Оглядываясь мысленно на слепую дикость своих чувств, на желание, страсть, ревность, ярость, Рейстлин ужаснулся. Сама мысль о том, что желания и потребности его плоти могли так легко подчинить себе его рассудок, вызывала в нем омерзение. Он поклялся впредь сдерживать подобные разрушительные позывы чувств.
Придя к такому решению, он как раз собрался направиться домой, как вдруг услышал приближающиеся шаги. Наверняка городской стражник, совершающий ночной обход. Он представил себе множество надоедливых вопросов, строгие поучения, возможно, даже принудительное сопровождение домой. Он отошел к ближайшему дереву и укрылся в его тени, куда не падал свет Лунитари. Он хотел быть один и не желал ни с кем говорить.
Шаги приближались. Человек появился из теней и достиг большого круга красноватого лунного света. Несмотря на плащ с низко надвинутым капюшоном, Рейстлин мгновенно узнал Китиару, узнал по походке - по скользящему, быстрому, нетерпеливому шагу, который, казалось, все же недостаточно быстро нес ее туда, куда она направлялась.
Она прошла совсем близко от Рейстлина. Он мог бы дотянуться рукой до ее плаща, но он только вжался глубже в темноту. Китиара была на первом месте среди всех тех людей, с кем он не желал встречаться этой ночью. Он надеялся, что она скоро уйдет, так что он сможет вернуться домой, но его надежды разрушились, когда он увидел, что она останавилась у бочки с водой.
Он подождал, пока она наконец не напьется воды и не уйдет прочь, тем не менее, хотя она и напилась из ковшика, висевшего на веревке возле бочки, но не двинулась с места. Она разжала пальцы, и ковшик плюхнулся назад в воду. Скрестив руки на груди, Кит облокотилась на бочку с видом человека, ждущего чего-то.
Рейстлин оказался в затруднительном положении. Он не мог отойти от дерева, не мог выйти в лунный свет без того, чтобы она не заметила его. Но теперь он не ушел бы, даже если бы мог. Им овладело любопытство. Что Китиаре было нужно? Почему она бродила по улицам Утехи так поздно, одна, даже без своего любовника-полуэльфа?
У нее была назначена встреча, это было очевидным. У Кит никогда не хватало терпения ждать, и этот случай не был исключением. Простояв так всего две минуты, она нервно вздохнула. Она потопала ногой, сменила позу, потеребила меч, висевший у ее пояса, хлопнула в ладоши, выпила еще воды, и в который раз нетерпеливо прищурилась, чтобы различить что-то в глубине узкой улочки.
- Даю ему еще пять минут, - проговорила она сквозь зубы. Ночной воздух был тихим и чистым, и Рейстлин ясно расслышал ее слова.
Послышались шаги, с той самой стороны, куда смотрела Кит. Она выпрямилась, и ее рука инстинктивно легла на рукоять меча.
Появившаяся фигура принадлежала мужчине, закутанному в плащ и издававшему сшибающий с ног запах эля. Рейстлин учуял этот запах даже оттуда, где он стоял, шагов за десять от мужчины. Кит сморщила нос в отвращении.
- Ах ты пьяница! - насмешливо сказала она. - Я, значит, несколько часов стою и жду здесь на холоде, пока ты сосешь пиво, так? Я уже подумываю, не перерезать ли мне твое пузо, в котором эль так и булькает!
- Я не опоздал ни на минуту, - произнес мужчина, и его голос был холодным и неожиданно трезвым. - Скорее, пришел раньше назначенного времени. К тому же в трактире, даже в таком паршивом как "Корыто", невозможно не пить, это подозрительно. Хотя я рад, что большая часть той отвратительной жидкости, которую трактирщик, забывшись, назвал элем, находится на мне, а не внутри меня. У официантки своеобразные понятия об изяществе. Она умудрилась пролить на меня почти целый кувшин... Ты слышала?
Рейстлин очень осторожно перенес вес на правую ногу, потому что неожиданно почувствовал болезненную судорогу в левой. Он был уверен, что не издал никакого звука, но тот человек все же услышал его, так как лицо под капюшоном повернулось в его сторону. В лунном свете сверкнула сталь.
Рейстлин застыл, боясь даже дышать. Ему очень не хотелось, чтобы обнаружилось, что он следил за своей сестрой. Кит пришла бы в ярость, а ее никогда не мучили сомнения по поводу срывания злости путем подзатыльников. На этот раз его могло ожидать что-нибудь похуже подзатыльников. Даже если она не разозлится, даже если она поведет себя мягко и нежно по отношению к младшему братишке, то человек, чей голос похож на железо, покрытое коркой льда, так не поступит.
Но несмотря на то, что страх сковывал его по рукам и ногам, Рейстлин знал, что боится быть пойманным не столько потому, что опасается наказания, сколько потому, что тогда он упустит шанс узнать один из секретов Кит. Кит уже попыталась вовлечь его в свой мир, поместить под свое влияние. Рейстлин был уверен, что она повторит попытку снова, но не намеревался подчиняться кому бы то ни было. В один прекрасный день ему придется открыто противостоять своей властолюбивой сестре. Тогда ему пригодится любое оружие.
- Тебе послышалось, - сказала Кит после минутной паузы, во время которой оба внимательно прислушивались.
- Говорю тебе, я что-то слышал, - настаивал мужчина.
- Кошку, наверное. Сюда никто не ходит в это время ночи. Лучше перейдем к делу.
Рейстлин увидел отблеск лунного света на рукоятке ее меча; она откинула плащ, чтобы достать кожаный футляр для свитков, который был пристегнут к ее поясу.
- Карты? - спросил мужчина, глядя на футляр.
- Смотри сам, - сказала она.
Мужчина отвинтил крышку и вытащил несколько листов бумаги. Он развернул их, разложил на крышке водяной бочки так, чтобы на них падал свет, и принялся изучать.
- Здесь все, что требовалось, - удовлетворенно сказала Кит, указывая на карты рукой, затянутой в перчатку. - И даже больше, чем твой господин просил. Защита Квалиноста обозначена на большой карте: все защитные посты, число выставленных стражников, когда и как часто стражники сменяются, какое у них оружие и так далее. Я прочесала все границы Квалиноста дважды. На другой карте я обозначила все слабые места в защите, легкие для проникновения области, и самые удобные пути туда с севера.
- Великолепно, - сказал мужчина. Он скатал бумаги, осторожно засунул их назад в футляр и заткнул его в свой сапог. - Мой повелитель будет доволен. Что еще ты узнала о Квалиносте? Я слышал, у тебя появился любовник - полуэльф, родившийся в...ох!
Кит схватила шнурки, затягивающие капюшон мужчины, опытным движением перетянула их и дернула полузадушенного человека в свою сторону.
- Оставь его в стороне от этого! - сказала она ему опасно мягким голосом, не сулящим ничего хорошего. - Если ты думаешь, что я унижусь до того, чтобы спать с кем-то для получения информации, ты ошибаешься, друг мой. И ты совершишь смертельную ошибку, если скажешь или сделаешь что-нибудь, что наведет на него хоть малейшее подозрение.
В лунном свете блеснул клинок; в левой руке Кит был нож. Мужчина посмотрел на него, потом посмотрел в глаза Кит, сверкающие ярче стали, и поднял руки ладонями вперед в жесте согласия и мольбы.
- Прости, Кит, я не имел в виду ничего такого, - прохрипел он.
Китиара отпустила его. Он потер шею там, куда врезались шнурки.
- Как ты объяснила свое отсутствие сегодня?
- Я сказала ему, что провожу вечер со своими братьями. Теперь давай мои деньги.
Мужчина извлек сумку из-под плаща и передал ее Кит.
Она открыла сумку, повернула ее к свету и прикинула сумму денег на глаз. Она вытащила крупную монету, осмотрела ее, затем сунула ее в перчатку. Довольная, она привязала сумку к поясу.
- Там, откуда взялись эти деньги, есть больше, если получишь еще какие-нибудь сведения о Квалиносте и об эльфах. Сведения, на которые ты можешь просто случайно набрести.
Китиара хихикнула. Деньги явно улучшили ее настроение.
- Как мне связаться с тобой?
- Оставь сообщение в "Корыте". Я зайду туда, когда мне случится снова быть здесь. Но разве ты скоро не отправляешься на север сама?
Кит пожала плечами:
- Не думаю. Пока что мне и здесь хорошо. К тому же я должна заботиться о моих младших братьях.
- Ах, как трогательно, - осклабился мужчина.
- Они взрослеют, и вскоре смогут пригодиться нам, - продолжала Кит, проигнорировав его замечание.
- Я видел их в городе. Может, мы и сможем сделать того здорового солдатом, хотя он неуклюжий, как тролль, и выглядит таким же умным. А вот другой, маг... По слухам, он довольно талантлив. Мой повелитель был бы рад присоединить его к своему окружению.
- Слухи лгут. Рейстлин способен вынуть монетку из носа, вот и все, пожалуй. Но я посмотрю, что можно сделать. - Кит протянула руку.
Человек пожал ее руку, но не выпустил ее из своей.
- Повелитель Ариакас будет рад, если и ты присоединишься к нам, Кит. На постоянной основе. Ты можешь стать прекрасным командиром. Он так говорит.
Кит вырвала руку и взялась за меч.
- А я и не знала, что мы с его светлостью так близко знакомы, - медленно сказала она. - Я никогда с ним не встречалась.
- Он знает тебя, Кит. Знает в лицо и по репутации. Он впечатлен, и это, - мужчина указал на футляр с картами, - впечатлит его еще сильнее. Он готов предложить тебе место в армии. Наступит день, когда он будет править всем Ансалоном, а затем и всем Крином.
- Неужели? - Кит подняла бровь. Она выглядела изумленной. - У него губа не дура, я смотрю.
- А почему бы нет? У него могущественные союзники. Кстати, вот о чем я хотел спросить. Как ты относишься к драконам?
- Драконы! - Кит удивилась. - Я думаю, они хороши для того, чтобы пугать ими детей до смерти, и все. Что ты имеешь в виду?
- Так, ничего особенного. Ты бы не испугалась драконов, нет?
- Я ничего не боюсь ни в этом мире, ни в ином, - сказала Кит, и ее голос приобрел опасный оттенок. - Кто-то считает иначе?
- Никто, Кит, - ответил мужчина. - Мой повелитель слышал от нас всех о твоей храбрости. Поэтому он и желает, чтобы ты к нам присоединилась.
- Я счастлива здесь, - сказала Кит, отмахиваясь от предложения. - По крайней мере, сейчас.
- Как хочешь. Предложение... Во имя Такхизис, я слышал это!
Неприятное покалывающее ощущение в ногах вынудило Рейстлина двинуться и пошевелить пальцами на ногах. Он старался сделать это тихо, но к несчастью, он стоял на плохо прибитой доске, которая громко скрипнула, когда он двинул ногой.
- Шпион! - холодно сказал мужчина.
Взметнулся черный плащ, мужчина одним прыжком оказался перед Рейстлином и железной рукой схватил его за шиворот. Слова заклинаний вылетели у молодого мага из головы на крыльях ужаса.
Мужчина вытащил упирающегося Рейстлина из-за дерева. Силой заставив его опуститься на колени, он стянул капюшон с головы Рейстлина, схватил его за волосы и дернул назад, так что открылось горло. В который раз за этот вечер красноватым светом блеснула сталь, но сейчас мужчина был готов использовать нож по назначению.
- Вот что мы делаем со шпионами в Нераке.
- Дурак! Остановись! - ладонь Китиары врезалась в запястье мужчины, заставляя его выронить нож на землю.
Мужчина обернулся к ней в гневе, с глазами, горящими жаждой крови. Кончик лезвия меча у его горла остудил его пыл.
- Почему ты остановила меня? Я не собирался убивать его сразу. Сначала он бы рассказал нам все. Нужно узнать, кто платит ему за то, чтобы шпионить за мной.
- Никто ему не платит за это, - презрительно сказала Китиара. - Если он за кем и шпионит, то за мной.
- За тобой? - мужчина сомневался.
- Это мой брат, - сказала Китиара.
Рейстлин сжался в клубок на коленях, склонив голову. Стыд и замешательство охватили его. Он бы предпочел скорее умереть, чем испытать на себе гнев своей сестры и, что хуже, ее презрение.
- Он всегда был таким пронырой, - сказала Китиара. - Мы зовем его Хитрецом. Поднимайся!
Она с силой ударила Рейстлина по лицу. Он почувствовал кровь на губах.
К его большому изумлению, после удара она обвила руки вокруг его шеи и крепко обняла его.
- Так, ну это тебе за то, что ты плохо себя вел, - игриво сказала она. - Теперь, Рейст, позволь представить тебя моему другу. Его имя Балиф. Он извиняется за то, что напугал тебя. Он принял тебя за вора. Ты извиняешься, Балиф?

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

- Ага, извиняюсь, - подтвердил мужчина, оглядывая Рейстлина.
- А ты вел себя как вор, находясь здесь так поздно ночью. Что ты делал здесь вообще? Где ты шатался?
- Я был у Чокнутой Меггин, - сказал Рейстлин, утирая кровь из разбитой губы. - Она нашла дохлую лису, и мы ее препарировали.
Кит сморщила нос и нахмурилась.
- Эта женщина ведьма. Держись от нее подальше. Итак, братишка, - неожиданно сказала Кит, - что ты думаешь о том, что обсуждали мы с Балифом?
Рейстлин постарался напустить на себя глуповатый вид, копируя бессмысленный взгляд и тупое выражение лица своего брата-близнеца.
- Ничего. - Он пожал плечами. - Я не так много слышал. Я просто проходил мимо, и...
- Лжец, - проворчал мужчина. - Я слышал шум, когда мы только начали говорить, Кит. Он был здесь все время.
- Нет, сэр, не был, - Рейстлин говорил примирительным тоном. - Я собирался пройти мимо, но услышал, как вы упомянули о драконах. Тогда я и остановился. Я не мог с собой ничего поделать. Мне всегда были интересны старые легенды. Особенно о драконах.
- Это правда, - сказала Китиара. - Вечно он сидит, уткнувшись носом в книгу. Он безопасен, Балиф. Перестань волноваться. Беги домой, Рейст. Я никому не скажу, что ты был у той ведьмы.
Их взгляды встретились.
"А я не скажу Танису, что ты встречалась ночью с другим мужчиной", - молчаливо пообещал Рейстлин.
Она улыбнулась. Иногда они прекрасно понимали друг друга.
- Иди! - Она подтолкнула его.
Он зашагал по дорожке, все еще ощущая противный вкус страха и крови во рту, его ноги затекли и болели. Услышав звук шагов и испугавшись, что Балиф преследует его, Рейстлин повернул голову.
Балиф уходил вниз по ступенькам, его плащ развевался за ним.
Китиара вытряхнула монету из перчатки. Подбросила ее в воздух, поймала. Перегнувшись через перила, крикнула вдогонку мужчине:
- Еще встретимся!
Рейстлин расслышал холодный короткий смех мужчины. Шаги были слышны, пока тот не достиг уровня земли, и затихли.
Китиара осталась стоять у бочки с водой, опустив голову и скрестив руки на груди, погрузившись в глубокие раздумья. Потом встряхнулась, как будто стряхивая с себя все сомнения и вопросы. Надвинув капюшон на лицо, она направилась прочь быстрым и резким шагом.
Рейстлин пошел домой кружным путем, который был длиннее, зато избавлял его от возможности снова пересечь дорогу сестры. Он обдумывал то, что услышал, пытаясь сделать какие-то выводы, но усталость мешала ему думать. Он выдохся. Все силы уходили на то, чтобы заставлять себя передвигать ноги и продвигаться вперед.
Карамон, должно быть, не будет спать, взволнованный до смерти, он будет задавать вопросы.
Рейстлин угрюмо улыбнулся. Ему даже не придется врать. Он просто скажет, что провел вечер с сестрой.

6

Тем летом близнецам исполнилось по двадцать.
Их День Дара Жизни обещал быть веселым праздником. Китиара закатила вечеринку, пригласив их друзей в Последний Приют, заплатив за ужин и за весь эль, который они могли выпить, что в случае гнома представляло собой угрожающее жизни количество. Веселились все, за исключением лишь виновников торжества.
Рейстлин пребывал в плохом настроении с весны, и все его реплики были больше обычного саркастичны и злы, особенно по отношению к брату. Их общий день рождения, невольно напоминавший об их умерших родителях, только обострял повисший между ними невидимый конфликт.
Карамон был мрачным из-за того, что только что узнал новость: Миранда, девушка, за которой он в данный момент ухаживал, неожиданно вышла замуж за сына мельника. Спешка, с которой состоялась свадьба, стала почвой для множества сплетен и пересудов самого скандального характера. Печаль Карамона немного развеялась, когда он заметил, что вести о свадьбе Миранды вызвали улыбку на лице Рейстлина. Улыбка была нехорошей и горькой, не из тех радостных улыбок, которые идут от сердца, но все же это была улыбка. Карамон посчитал это хорошим знаком; теперь он горячо надеялся, что их несчастливая жизнь дома изменится.
Празднование Дня Дара Жизни затянулось до самой ночи, постепенно тепло и хорошее настроение всех собравшихся согрело душу Рейстлина. Это был первый день рождения братьев, на котором присутствовала Китиара, с тех пор как они были совсем маленькими, слишком маленькими, чтобы помнить. Она не проводила столько времени в Утехе с тех пор, как была еще девочкой.
- Для тихого городка этот - вовсе не такой скучный, каким я его запомнила в детстве, - отвечала она на ироничные вопросы Рейстлина. - Мне никуда не нужно ехать, по крайней мере сейчас. Мне весело здесь, братишка.
Она была в прекрасном настроении той ночью, как и Танис Полуэльф. Эти двое сидели рядом, и их взаимные чувства были написаны у них на лицах. Они смотрели друг на друга ласковыми и ясными глазами. Каждый просил другого рассказать какую-нибудь историю. Таинственными улыбками и взглядами искоса они напоминали друг другу о чем-то, известном только им одним.
- Сегодня празднуем за мой счет, - сказала Кит, когда пришло время подвести итог счетам. - Я плачу за все.
Она бросила на стол три больших монеты. Круглое лицо Отика сияло, когда он подошел, чтобы взять их. Рейстлин быстро протянул руку и, опередив Отика, взял одну из монет и принялся рассматривать ее.
- Сталь. Отчеканенная в Оплоте, - заметил Рейстлин, закончив разглядывать монету. - И недавно отчеканенная, я бы сказал.
- Оплот, - повторил Танис, хмурясь. - Об этом городе идет дурная слава. Как у тебя оказались деньги из Оплота, Кит?
- Да, где ты нашла такие интересные монеты, сестрица? - спросил Рейстлин. - Посмотрите-ка - на них изображен пятиглавый дракон.
- Злой, темный образ, - сказал Танис с мрачным видом. - Древний знак Темной Владычицы.
- Не будьте дураками! Это монета, а не какой-то темный артефакт! Я выиграла эти деньги в кости, играя с одним моряком, - объяснила Кит, улыбаясь своей кривой улыбкой. - Везет в игре в кости - значит, не повезет в любви, так говорят. Но я обнаружила, что это неправда. На следующий день после той игры я встретила тебя, любимый. - Она наклонилась к Танису и поцеловала его в щеку.
Ее тон был легким, будничным, улыбка выглядела естественной, и Рейстлин не нашел бы причин не верить ей, если бы не видел эту монету, или такую же, в сиянии света Лунитари всего около месяца назад.
Полуэльф поверил ей, уж в этом не было никаких сомнений. Но Танис был так очарован Китиарой, что она могла бы сказать, что летала на луну и обратно на корабле, построенном гномами-механиками, и он бы спросил ее, как прошло путешествие.
Никто из других не расспрашивал ее. Флинт смотрел на всех друзей отеческим добрым взглядом, который теплел с каждой кружкой эля. Тассельхоф восторженно носился по гостинице, к тревоге остальных посетителей. Друзья по очереди вызволяли людей из хватки кендера, который после двух пинт эля твердо вознамерился осчастливить всех присутствующих историями о своем любимом дядюшке Пружине. Флинт и Танис возвращали вещи, принадлежащие посетителям или возмещали ущерб, если "потерянные, взятые взаймы или любым другим способом исчезнувшие" вещи безвозвратно исчезали в глубоких карманах или бесчисленных сумках кендера.
Что касается Карамона, он с жадным нетерпеливым вниманием наблюдал за своим братом, отчаянно надеясь, что Рейстлину хорошо и что праздник доставляет ему удовольствие. Карамон пришел в восторг, когда его замкнутый угрюмый брат поднял глаза от единственного бокала с вином, к которому он даже не прикоснулся, чтобы спросить:
- Кстати о драконах... Сейчас я провожу небольшое исследование, изучаю материалы о древних животных и чудовищах. Кто-нибудь знает какие-нибудь истории о драконах?
- Я одну знаю, - вызвался Стурм, который стал намного разговорчивее обычного после пары кружек медовухи, выпитых по случаю торжества.
Он рассказал историю о Хуме, Соламнийском рыцаре, и о том, как он полюбил серебряную драконицу, принявшую облик человеческой женщины. Его рассказ был внимательно и с интересом выслушан, и вызвал бурное обсуждение. Драконы, как добрые, так и злые, когда-то жили на Кринне; многие древние сказки и легенды рассказывали о них. Были ли они правдивы? Существовали ли драконы на самом деле, и если да, то что с ними сталось?
- Я живу в этом мире уже много лет, - сказал Танис, - и никогда не встречал даже следа присутствия драконов. Думаю, они живут только в легендах сказителей.
- Если ты отрицаешь существование драконов, то отрицаешь и существование Хумы, - сказал Стурм. - Это он заставил драконов покинуть наш мир, и добрые драконы согласились уйти вместе со злыми, чтобы не нарушилось равновесие. Поэтому ты и не мог встретить дракона.
- Дядюшка Пружина однажды встретился с драконом... - возбужденно начал Тас, но никто не пожелал услышать продолжение. Флинт пнул стул, на котором сидел Тас, отправив кендера вместе с его элем на пол.
- Драконы - это кендерские сказки, - сказал Флинт, пренебрежительно фыркнув. - И ничего больше.
- Гномы тоже рассказывают истории о драконах, - ввернул Тас, совсем не обидевшись. Он поднялся с пола, грустно заглянул в свою пустую кружку и помчался, чтобы попросить Отика наполнить ее снова.
- Гномы рассказывают лучшие истории о драконах, - подтвердил Флинт. - Это само собой разумеется, ведь когда-то мы боролись за наши земли с этими чудовищами. Драконы, будучи очень чувствительными к внешним изменениям существами, предпочитали жить под землей. Очень часто гномий тан выбирал уютную, сухую, удобную для рытья ходов гору только чтобы обнаружить, что дракон тоже ее выбрал.
Танис рассмеялся.
- Друг, так не бывает. Драконы не могут быть одновременно ложью из кендерских сказок и правдой из гномьих.
- А почему бы нет? - возмущенно спросил Флинт. - Ты когда-нибудь слышал хоть одно словечко правды от кендера? И слышал ли, чтобы гном хоть раз солгал?
Он был вполне доволен своими доказательствами, которые выглядели довольно весомо, если смотреть на них через дно пивной кружки.
- А что ты скажешь, Рейст? - спросил Карамон. Похоже, его брату была интересна эта тема, в отличие от всех предыдущих.
- Как я говорил, я читал о драконах в своих книгах, - ответил Рейстлин. - В них упоминаются заклинания и артефакты, имеющие отношение к драконам. Сказки могут быть ложью, но зачем создавать подобные заклинания и предметы, если эти чудовища - только сказка?
- Вот именно! - воскликнул Стурм, стуча кружкой по столу и, что случалось редко, одобрительно глядя на Рейстлина. - То, что ты говоришь, кажется вполне разумным.
- Рейст знает историю о Хуме, - Карамон умилился, видя почти дружеские отношения между своим братом и Стурмом. - Расскажи, Рейст.
Услышав, что в истории говорилось о магах, Стурм снова нахмурил лоб и принялся расправлять усы, но его лоб разгладился по мере того, как шел рассказ. Он неохотно выразил свое одобрение в конце, подтвердив с кивком:
- Волшебник проявил немалую отвагу - для мага, конечно.
Карамон напрягся, испугавшись, что брат примет это замечание за оскорбление и ответит тем же. Но Рейстлин, завершив повествование, наблюдал за Китиарой и, похоже, даже не расслышал комментарий Стурма. Расслабившись, Карамон допил свой эль, заказал еще и неожиданно вскрикнул от боли и неожиданности, когда маленькая девочка с огненно-рыжими волосами прыгнула на него сзади и как белка взобралась ему на спину.
- Ай! Черт, Тика! - Карамон наконец стряхнул ребенка с себя. - Разве тебе еще не пора спать? - спросил он, притворно свирепо глядя на девочку, отчего она захихикала. - Где же Вейлан, твой непутевый отец?
- Не знаю, - невозмутимо ответила малышка. - Куда-то пошел. Он все время куда-то уходит. За мной смотрит Отик, пока он не вернется.
Тут подоспел Отик, пытаясь одновременно извиняться и ругать Тику.
- Прости, Карамон. Эй ты, бесенок маленький, чего надоедаешь взрослым посетителям? - Он крепко схватил ее за руку и повел прочь. - Ты же знаешь, что этого нельзя делать!
- Пока, Карамон! - крикнула Тика, восторженно махая рукой.
- Что за безобразный ребенок, - пробормотал Карамон, возвращаясь к своей выпивке. - Это же надо иметь столько веснушек!
Рейстлин воспользовался случаем, чтобы наклониться к сестре.
- Что ты думаешь, Кит? - спросил он, слегка улыбаясь.
- Насчет чего? - небрежно спросила она. Ее взгляд был прикован к Танису, который направился к стойке, чтобы взять еще две кружки эля.
- Насчет драконов, - сказал он.
Кит посмотрела на него пронзающим взглядом.
Рейстлин встретил ее взгляд с искренним невинным непониманием.
Кит пожала плечами, усмехнулась:
- Я вообще не думаю о драконах. Почему я должна?
- Просто я заметил, что твое лицо изменилось, когда я заговорил о них. Как будто ты собиралась что-то сказать, а потом раздумала. Ты ведь столько путешествовала, мне было бы интересно услышать, что ты можешь рассказать, - уважительно закончил он.
- Тьфу! - Кит выглядела недовольной и откровенно грубила. - Мое лицо, скорее всего, изменилось от боли. У меня живот пучит. Думаю, Отик накормил нас сегодня испорченной олениной. Ты правильно сделал, что не стал ее есть. Я слышала достаточно о Соламнийских рыцарях и драконах, - добавила она, когда Танис вернулся. Глупо спорить о чем-то, если никто не может этого доказать. Давайте сменим тему.
- Прекрасно, - сказал Рейстлин. - Давайте тогда поговорим о богах.
- Боги! Это еще хуже! - простонала Кит. - Похоже, ты сделался последователем Бельзора, братишка, и собираешься проповедовать нам свою религию. Пойдем, Танис, пока он не начал разглагольствовать.
- Я не собираюсь говорить о Бельзоре, - сурово ответил Рейстлин. - Я имею в виду древних богов, тех, кому поклонялись до Катаклизма. Древних богов приравнивали по силе к драконам, и, говорят, некоторые из них принимали драконье обличье. Владычица Такхизис, к примеру. Как на рисунке на той монете. И мне думается, вера в драконов связана с верой в этих богов. Или наоборот.
У каждого - за исключением Кит, которая закатила глаза кверху и пнула Таниса под столом - было свое мнение. Стурм сказал, что много размышлял после их последнего разговора, и спрашивал свою мать о Паладайне. Его мать сказала, что рыцари все еще верят в бога света. Они ждут, что Паладайн вернется к ним с извинениями за столь долгое отсутствие. Если так и случится, то рыцари еще подумают о том, чтобы простить и забыть все проступки и ошибки бога.
Эльфы, по мнению Таниса, были убеждены в том, что боги - все боги - оставили мир из-за злобы и испорченности людей. Когда люди исчезнут с лица земли, что не должно заставить себя ждать, так как они невероятно воинственны и непрерывно дерутся друг с другом, тогда истинные боги вернутся.
Серьезно все обдумав, Флинт высказал предположение, что Реоркса обманывают своими лживыми речами горные гномы, и насильно удерживают его в Торбардине, чтобы он не мог узнать о том, что гномы холмов нуждаются в его помощи.
- Горные гномы делают вид, будто мы не существуем. Они мечтают, чтобы нас унесло ветром с лица земли, вот что. Мы для них - сплошное неудобство и стыдоба.
- А разве ветер может унести кого-то с лица земли? - заинтересованно спросил Тас. - Как это? Мои ноги довольно твердо стоят на земле. Не думаю, чтобы я мог упасть вверх! Хм, а что, если мне встать на голову?
- Если бы в этом мире оставался хоть один истинный бог, кендеров давно бы унесло, - проворчал Флинт. - Посмотрите на этого дурачка! Надо же, на голове стоит!
Правильнее было бы сказать, что Тас пытался стоять на голове. Он установил голову на полу и теперь отталкивался ногами от пола, стараясь поднять их вверх, но не особо преуспевая в этом. Наконец он встал на голову, но тут же потерял равновесие и грохнулся вниз. Не унывая, он принялся пробовать снова, на этот раз предусмотрительно встав у стены. К счастью всех присутствующих, это занятие захватило внимание кендера и все его силы на довольно долгое время.
- Если древние боги и впрямь где-то существуют, - проговорил Танис, кладя руку поверх руки Китиары, молчаливо упрашивая ее остаться и потерпеть еще немного, - то должны быть какие-то признаки их присутствия. В давние времена жрецы богов обладали силой излечивать болезни и раны, они могли даже оживлять мертвых. Но клирики исчезли незадолго до Катаклизма и не появлялись с тех пор, по крайней мере, эльфы о них не слышали ничего.
- Жрецы Реоркса существуют, - с горечью продолжал утверждать Флинт. - Я в этом уверен. Они в Торбардине. Все чудеса совершаются в пещерах наших предков, в тех залах, где мы, гномы холмов, должны жить по праву! - Он ударил кулаком по столу.
- Спокойней, старый друг, - мягко увещевал его Танис. - Вспомни, мы ведь встретили горного гнома на ярмарке в Гавани прошлой осенью. Он клялся, что это у холмовых гномов есть жрецы, и что они отказываются поделиться божественной силой со своими братьями в горах.
- Ну разумеется, он так говорил! - пробурчал Флинт. - Чтобы заглушить голос своей совести.
- Расскажи нам что-нибудь о Реорксе, - миролюбиво предложил Карамон, но гном всерьез рассердился и отказался говорить.
- Многие из последователей новых богов утверждают, что обладают такими силами, - сказал Танис, предоставляя Флинту время успокоиться. - Жрецы Бельзора, к примеру. Когда я был в Гавани последний раз, они устроили из этого большое представление. Сделали так, что калеки вставали и начинали ходить, а немые обретали голос. Что скажешь, Кит?
Он поймал Кит на том, что она широко и сладко зевнула, не пытаясь даже прикрыть рот рукой. Взъерошив свои кудрявые волосы, она беспечно расхохоталась.
- Кому вообще нужны какие-то боги? Не мне, это точно. Никакие высшие силы не управляют моей жизнью, и меня это устраивает. Я сама выбираю свою судьбу. Я никому не подчиняюсь. Почему я должна пресмыкаться перед богами и позволять клирикам говорить мне, как жить?
Танис зааплодировал, когда она договорила и отсалютовал ей поднятым стаканом. Флинт все еще хмурился и, по всей видимости, продолжал размышлять. Когда его взгляд останавливался на Танисе, он озабоченно качал головой. Стурм рассеянно смотрел в огонь, его темные глаза необычно ярко блестели, как будто он наяву видел, как рыцари Паладайна скачут в битву с именем своего бога на губах. Карамон давно задремал. Он уронил голову на стол, тихонько похрапывая и не выпуская пивную кружку даже во сне. Тассельхоф, ко всеобщему изумлению, все же ухитрился встать на голову и теперь громко требовал, чтобы все на него посмотрели - быстрее, пока его не унесло с лица земли.
- Мы засиделись, - шепнула Кит Танису. - Мне приходят в голову намного более интересные занятия, чем бессмысленное сидение за столом. - Взяв его за руку, она поднесла ее к губам, легонько поцеловала ее.
Чувства Таниса были написаны у него на лбу. Его любовь и преклонение перед ней были видны всем. Всем, кроме Китиары, начавшей покусывать пальцы, которые минуту назад целовала.
- Я скоро покину Утеху, Кит, - тихо сказал он ей. - Флинт отправляется со дня на день.
Китиара поднялась на ноги.
- Тем больше причин не тратить попусту то время, которое у нас осталось. До свидания, братья, - сказала она, даже не глядя на них. - С Днем Дара Жизни.
- Да, мои наилучшие пожелания, - сказал Танис, повернувшись к Рейстлину с теплой улыбкой. Он потрепал храпящего Карамона по плечу.
Китиара обвила рукой плечи полуэльфа, прижалась к нему. Он положил руку на ее талию. Бок о бок, почти наступая друг другу на ноги, они вышли из гостиницы.
Флинт вздохнул и покачал головой.
- Еще эля, - ворчливо потребовал он.
- Ты видел меня, Флинт? Видел? - Тассельхоф, с покрасневшим от натуги лицом, порхнул к столу. - Я стоял на голове! И меня никуда не унесло. Моя голова держалась на полу так же, как ноги. Думаю, нужно сделать так, чтобы ни одна часть тела не касалась земли. Как ты думаешь, если я спрыгну с крыши гостиницы...
- Да, да, вперед, - пробормотал Флинт рассеянно.
Кендер испарился.
- Пойду остановлю его, - вызвался Стурм и торопливо погнался за кендером.
Рейстлин ткнул локтем брата, чтобы он проснулся.
- А? Что? - пробурчал Карамон, садясь прямо и оглядываясь вокруг мутными глазами. Ему снилась Миранда.
Рейстлин поднял свой бокал с вином, пустой наполовину.
- Тост, брат мой. За любовь.
- За любовь, - промямлил Карамон, проливая свой эль на стол.

7

Так уж вышло, что Танис и Флинт не покинули Утеху тем летом.
Карамон отправился на работу рано на рассвете. Рейстлин разбирал свои книги, готовясь идти в школу, когда в дверь постучали. Одновременно со стуком дверь распахнулась, и в комнату влетел Тассельхоф Непоседа.
Флинт пытался объяснить кендеру, что стук в дверь среди цивилизованных людей служил объявлением о своем прибытии и просьбой разрешить войти. Полагалось терпеливо ждать за дверью, пока кто-то по ту сторону двери не услышит тебя и не откроет дверь.
Тассельхоф попросту не мог понять этого. Стук в дверь редко практиковался среди кендеров. Он никогда и не требовался. Двери кендеров обычно стояли нараспашку, и закрывались только в сильную непогоду.
Если кендер, шедший в гости, обнаруживал, что они занимаются чем-то, в чем им не стоит мешать, он либо садился и ждал в прихожей, либо шел прочь - разумеется, после того, как обыскал пару комнат, если видел там что-нибудь интересное.
Некоторые невежественные люди утверждали, что этот обычай вошел в кендерский быт только из-за того, что на их дверях не было замков. Это неправда. На всех дверях в жилище любого кендера висели замки, великое множество самых разных замков. Правда, использовались они только во время вечеринок. Тогда гости не стучали в запертую дверь, но должны были продемонстрировать свое умение, взломав все замки, что и становилось главным развлечением на вечеринке.
Пока Флинт научил Таса только стучать в дверь, что он проделывал, открывая дверь, или сначала открывая ее, а потом уже стуча, чтобы обратить на себя внимание на случай, если его никто не заметил.
Рейстлин готовился к приходу Тассельхофа, так как слышал, как кендер на одном дыхании выкрикивал его имя еще за шесть домов до него, и слышал, как соседи орут в ответ, спрашивая, знает ли он, сколько сейчас времени. Он также слышал, как Тас любезно проинформировал их о точном времени.
- Они сами спросили, - объяснил Тас, захлопывая за собой дверь. - Если они не хотели знать время, зачем было спрашивать? Знаешь, - он вздохнул, устраиваясь поудобнее на кухонном столе, - иногда я совершенно не понимаю людей.
- Доброе утро, - сказал Рейстлин, отнимая чайник у кендера. - Я опаздываю на уроки. Ты что-то хотел? - строго спросил он, наблюдая за тем, как Тассельхоф тянется к поджаренному хлебу и вилке.
- Да, точно! - Кендер со звоном уронил вилку и вскочил на ноги. - Я чуть не забыл! Хорошо, что ты мне напомнил, Рейстлин. Я ужасно беспокоюсь. Нет, спасибо, я вряд ли смогу хоть что-нибудь проглотить. Ну, разве что один бисквит. У тебя варенье есть? Я...
- Что тебе нужно? - оборвал его Рейстлин.
- Это все Флинт, - сказал кендер, зачерпывая варенье ложкой. - Он не может стоять. Лежать он тоже не может, ну, и если уж говорить начистоту, то сидеть у него тоже не слишком получается. Он ужасно выглядит, и я за него очень беспокоюсь. Очень.
Кендер, по-видимому, действительно беспокоился, потому что отодвинул вазочку с вареньем в сторону, в то время как внутри еще оставалось немного варенья. Правда, он тут же сунул ложку в карман, но этого следовало ожидать.
Рейстлин отобрал ложку и стал расспрашивать о гноме.

Предыдущая страница 17 Следующая страница


Кузница души 18

- Это случилось сегодня утром. Флинт встал с постели, и я услышал, как он заорал. Он вообще часто орет по утрам, но обычно делает это, если я захожу пожелать ему доброго утра, когда он еще не совсем готов к тому, чтобы утро наступило. Но в этот раз меня не было в его комнате, а он орал. Так что я пошел узнать, в чем дело, и вот смотрю, он стоит там, согнувшись пополам, как эльф на сильном ветру. Я подумал, что он смотрит на что-то на полу, так что я подошел тоже посмотреть на это, но оказалось, что он ни на что не смотрел, а если смотрел, то не собирался смотреть. Он смотрел на пол, потому что больше никуда не мог смотреть.
"Меня скрутило, жалкий ты кендер!" - вот что он сказал. Мне и правда было его жалко, так что он правильно выразился. Я спросил его, что произошло.
"Я наклонился завязать шнурки, и моя спина отказала". Я сказал, что помогу ему выпрямиться, но он сказал, что зарежет меня, если я только подойду, так что - хотя было бы интересно испытать, каково это, когда тебя режут, ведь меня еще никто никогда не резал - я подумал, что моя смерть мало поможет Флинту, и что мне лучше пойти к тебе и узнать, можешь ли ты придумать что-нибудь еще.
Тассельхоф с нетерпением ожидал ответа Рейстлина. Юноша отложил книги и начал перебирать и отставлять в сторону склянки с мазями и настойками, которые он же и смешивал из соков и мякоти целебных трав из своего сада.
- Ты знаешь, что с ним? - не выдержал Тас.
- А у него раньше болела спина?
- О да, - жизнерадостно ответил Тас. - Он говорил, что у него спина болит с тех пор, как Карамон попытался утопить его, перевернув лодку. Спина и левая нога.
- Понятно. Так я и думал. Похоже, Флинт страдает от поражения корешков спинномозговых нервов, - ответил Рейстлин.
- Поражение корешков спинномозговых нервов, - медленно повторил Тас, пробуя слова на вкус. Название повергло его в благоговейный ужас. - Как замечательно! Это заразно? - с надеждой спросил он.
- Нет, не заразно. Это воспаление суставов. Его еще называют прострелом или люмбаго. Хотя, - прибавил Рейстлин, наморщив лоб, - боль в левой ноге может означать что-то более серьезное. Я собирался дать тебе немного соснового масла, чтобы втереть его в поясницу Флинту, но теперь я думаю, лучше мне отправиться с тобой.

* * * * *

- Флинт, у тебя извержение мозговых стебельков! - восторженно закричал Тас, влетая через дверь, которую он забыл закрыть за собой, когда выходил, и которую гном был не в состоянии закрыть.
Флинт был на том же месте, где кендер его оставил. Он согнулся почти пополам, подметая бородой пол. Любая попытка разогнуться заканчивалась криками боли и бисеринками пота на лбу. Его обувь так и не была зашнурована. Он стоял согнувшись, то ругаясь на чем свет стоит, то издавая стоны.
- Стебельков? - закричал гном. - При чем тут стебельки?
- Корешков, - поправил Рейстлин. - Воспаление суставов, вызванное длительным пребыванием на холоде или в воде.
- Я так и знал! Та чертова лодка! - с чувством горького превосходства объявил Флинт. - Я снова говорю: никогда, никогда больше я не сяду ни в одно из этих ненадежных приспособлений, пока я живу, клянусь бородой Реоркса. - Он собирался ногой по окончании клятвы, как требовали обычаи гномов, но движение заставило его вскрикнуть и схватиться за левую ногу.
- Мне этим летом нужно торговать! Как я собираюсь путешествовать в таком состоянии? - раздраженно сказал он.
- Ты никуда не идешь, - сказал Рейстлин. - Сейчас ты отправляешься назад в постель, и останешься там, пока мышцы не расслабятся. Тебя же совсем скрутило. Вот это масло облегчит боль. Мне понадобится твоя помощь, Тас, Закатай ему рубашку.
- Нет! Отойди от меня! Не прикасайся!
- Мы только хотим помочь те...
- Что это за запах? Масло чего? Сосна! Вам не накормить меня древесным соком!
- Я собираюсь втереть его в тебя.
- Я не позволю, предупреждаю вас! Ай! Ой-ой! Отойди! У меня нож есть!
- Тас, сбегай за Танисом, - попросил Рейстлин, видя, что его пациент оказался не самым послушным.
Хотя кендеру ужасно не хотелось уходить в разгар такой суматохи, но он побежал искать полуэльфа. Танис тут же прибежал, встревожившись после того, как Тас сообщил ему, что Флинта атаковали стебельки-убийцы, и что Рейстлин собирался заставить его проглотить мешок сосновых иголок, чтобы вылечить.
Рейстлин подробнее и точнее объяснил Танису, в чем дело. Танис согласился и с диагнозом, и с назначенным лечением. Не обращая внимания на яростные протесты гнома (и предусмотрительно отобрав у него нож), они растерли маслом его поясницу и массажировали его руки и ноги, пока он наконец не смог выпрямиться настолько, чтобы самостоятельно лечь.
Все это время Флинт продолжал настаивать на том, что не ляжет в постель, что отправится этим летом, как обычно, торговать своими изделиями, и что ничто не может остановить его.
Он бормотал об этом, пока Танис помогал ему добраться о кровати, несмотря на то, что ему приходилось стискивать зубы из-за того, что было похоже, по его выражению, на отравленный гоблинский кинжал в его левой ноге. Он продолжал повторять это, пока Рейстлин не отправил Таса в гостиницу купить у Отика кувшин бренди.
- А это зачем? - подозрительно поинтересовался Флинт. - Вы и это в меня собираетесь втереть?
- Нет, тебе нужно выпивать глоток-другой каждый час, - ответил Рейстлин. - Против боли. Пока ты в постели.
- Каждый час? - лицо гнома прояснилось. Он устроился поудобнее на подушках. - Ну, может быть, я и полежу сегодня. Мы всегда сможем начать завтра. Проверь, чтобы Отик не всучил тебе какой-нибудь гадости! - крикнул он вслед Тасу.
- Он никуда не пойдет завтра, - сказал Рейстлин Танису. - Или послезавтра, или вообще в ближайшее время. Он должен лежать в постели, пока боль не уйдет, и пока он снова не сможет свободно двигаться. Если он не послушается, то может остаться калекой на всю жизнь.
- Ты уверен? - Танис сомневался. - Флинт жалуется на боли и хвори столько, сколько я его знаю.
- Нет, это совсем другое дело. Это серьезно. Как-то связано с позвоночником и с нервами в левой ноге. Чокнутая Меггин однажды лечила человека с похожими симптомами, и я ей помогал. Она объяснила и показала мне все на человеческом скелете. Если ты пойдешь со мной к ней, я могу показать тебе.
- Нет, нет! Это необязательно, - поспешно сказал Танис. - Я поверю тебе на слово. - Он потер подбородок и покачал головой. - Но как, во имя Кузнеца Мира, нам удержать этого упрямого старого гнома в постели, не привязывая его?
В этом им оказало значительную помощь бренди, сделавшее пациента спокойным, хотя и не очень тихим, и приведшее его в хорошее настроение. Он делал, что ему говорили, и добровольно оставался в постели. Все были приятно удивлены, и Танис от души хвалил Флинта за то, что тот был таким образцовым пациентом.
Чего никто из них не знал, так это того, что Флинт совершил попытку выбраться из кровати на следующую ночь. Неожиданная боль была невыносимой, ногу скрутила судорога. Это действительно напугало гнома. Он начал подумывать, что Рейстлин знал, о чем говорит. Флинт с трудом дополз до кровати и решил оставаться там, пока не исцелится полностью. А пока он веселился, посылая всех, кто находился в доме, по различным поручениям, и заставляя Карамона чувствовать себя ужасно виноватым за то, что он стал причиной всему этому.
Танис вовсе не возражал против того, чтобы остаться в Утехе, а не путешествовать по всей Абанасинии. Китиара тоже осталась, к большому удивлению братьев.
- Не думал, что увижу Кит влюбленной в кого-то, - поделился Карамон с братом однажды вечером после ужина. - Это просто не похоже на нее.
Рейстлин ухмыльнулся.
- Любовь - не совсем подходящее слово, братец. Любовь предполагает заботу, уважение, внимание. Я бы назвал чувства нашей сестры к полуэльфу страстью, или, быть может, вожделением. Думаю, что в этом отношении Китиара очень похожа на своего отца, судя по тому, что нам рассказывала мама.
- Наверное, - согласился Карамон, смутившись. Он избегал разговоров о матери, когда мог. Его воспоминания о ней были не из приятных.
- Любовь Грегора к Розамун была невероятно сильной и страстной - пока она длилась, - сказал Рейстлин, сделав ударение на последних словах. - Он увидел в ней что-то отличное от других женщин, она интриговала и влекла его. Я уверен, что в отношениях Китиары и полуэльфа большую роль играет подобное влечение. Он, бесспорно, сильно отличается от всех мужчин, которых она знала.
- А мне нравится Танис, - попытался защитить друга Карамон, думая, что слова брата как-то унижали его. - Он хороший парень. Он учит меня обращаться с мечом, и я действительно кое-чему научился. Надо будет тебе как-нибудь показать.
- Ну разумеется, тебе нравится Танис. Он нам всем нравится, - пожав плечами, сказал Рейстлин. - Он благородный, честный, надежный и верный. Как я и сказал, он очень отличается от всех мужчин, которых наша сестра любила раньше.
- Ты не можешь знать этого наверняка, - возразил Карамон.
- Могу, братец, еще как могу, - сказал Рейстлин.
Карамон попытался выяснить, каким образом, но Рейтлин отказался продолжать разговор. Близнецы заканчивали ужин в тишине. Карамон ел самозабвенно, уничтожая все на своей тарелке и оглядывая стол в поисках большего. Добавка не заставляла себя ждать. Рейстлин ел как птичка, выбирая только самые лакомые кусочки, откладывая в сторону мясо с любым намеком на сало и все, что выглядело хоть чуть-чуть недожаренным. Карамон всегда доедал за ним.
Он собрал деревянные миски со стола и направился мыть посуду. Рейстлин сначала покормил своих мышей и вычистил их клетку, потом пошел на кухню помочь брату.
- Я бы не хотел, чтобы с Танисом случилось что-то плохое, Рейст, - сказал Карамон, не поднимая головы от кадки с водой.
- Дорогой мой братец, у тебя на полу больше воды, чем в кадушке. Нет! Занимайся своим делом. Я вытру пол. - Схватив тряпку, Рейстлин нагнулся, чтобы вытереть неровный каменный пол. - Что до Таниса, то он достаточно взрослый, чтобы позаботиться о себе, Карамон. Думаю, ему за сотню лет.
- Может быть, он старше нас по годам, Рейст, но иногда кажется младше нас с тобой, - сказал Карамон. Он сложил на стол вымытые миски и ложки, повесил тряпку на гвоздь, стряхнул капли воды с рук и вытер их о свою рубашку.
Рейстлин фыркнул, явно не веря.
Карамон попытался объяснить:
- Он честный, и думает, что все остальные тоже честные. И надежные, и благородные. Но мы с тобой, мы-то знаем, что это не так. Особенно насчет Кит.
Рейстлин быстро посмотрел на него:
- Что ты имеешь в виду?
Карамон покраснел от стыда за сестру.
- Она солгала Танису насчет тех денег, Рейст. Сталь из Оплота. Она сказала, что выиграла их у моряка в кости. Ну, а я виделся с ней за пару дней до того, когда она пришла сюда узнать, хочу ли я потренироваться с мечом, сражаясь с ней. Когда она уходила, то послала меня взять ее плащ из сундука в ее комнате. Когда я достал плащ, оттуда выпала сумка с деньгами, и монеты рассыпались. Я таких раньше никогда не видел, и я спросил ее, откуда они.
- И что она ответила?
- Она сказала, что это плата за работу, которой она занималась на севере. Она сказала, что там много денег, и что я мог бы заработать не меньше, и ты тоже, если бы перестал валять дурака с занятиями магией и пошел бы с нами. Она сказала, что не готова отправляться на север сейчас, потому что ей весело здесь, и все равно мне еще нужно упражняться, а ты должен убедиться в том, что ты... - Карамон поколебался.
- Что я? - подстегнул его Рейстлин.
- Неудачник в магии. Так она сказала, Рейст. Это не я, так что не злись.
- Я не злюсь. Почему же она так сказала?
- Потому что она никогда не видела, как ты используешь магию, Рейст. Я сказал ей, что ты много умеешь, но она только посмеялась и сказала, что я такой дурачок, что поверю любому фокусу. А я не такой. Ты меня научил отличать фокусы от правды, - воодушевленно закончил Карамон.
- Думаю, я научил тебя лучше, чем сам думал, - удивленно сказал Рейстлин, смотря на брата с некоторой долей восхищения. - Ты знал все это, и тем не менее молчал?
- Она сказала, чтобы я никому об этом не говорил, даже тебе, и я не собирался, но мне не нравится, что она солгала насчет денег, Рейст. Кто знает, откуда они? И сами монеты мне не понравились, - Карамон поежился. - Они странные на ощупь.
- Она не солгала тебе, - задумчиво сказал Рейстлин.
- А? - Карамон был удивлен. - Откуда ты знаешь?
- Просто догадка, - уклончиво ответил Рейстлин. - Она и раньше говорила о том, что работала на людей на севере.
- Я не хочу идти туда, Рейст, - сказал Карамон. - Я окончательно решил. Я скорее стану рыцарем, как Стурм. А тебе могут разрешить стать военным магом, как Магиус.
- Я бы хотел попробовать себя в боевой магии, - сказал Рейстлин. - Рыцари не примут меня, да и тебя, думаю, тоже вряд ли примут. Но мы могли бы работать вместе, как наемники, соединив колдовство и оружие вместе. Боевые маги редко встречаются, и люди будут хорошо платить за такие умения.
Карамон лучился от удовольствия.
- Отличная мысль, Рейст! Когда мы начнем, как ты думаешь? - Он выглядел готовым хоть сейчас проломить дверь и устремиться в бой.
- Не так скоро, - ответил Рейстлин, охлаждая пыл брата. - Мне придется оставить школу. Мастера Теобальда удар хватит, если я хотя бы упомяну о чем-то подобном. Он думает, что магию можно применять разве что для разведения костра, если дрова мокрые. Нам не следует торопиться, брат, - проговорил он, видя, что Карамон начинает полировать меч. - Нам нужны деньги. Тебе нужен опыт. А мне нужно побольше заклинаний в моей колдовской книге.
- Конечно, Рейст. Прекрасная идея, и мы начнем, когда будем готовы, - Карамон отложил меч и неожиданно серьезно и взволнованно посмотрел на брата. - А что мы скажем Кит?
- Ничего. Пока не придет время, - сказал Рейстлин. Он помолчал, и затем прибавил с мрачной улыбкой: - И пусть она продолжает думать, что у меня нет способностей к магии.
- Конечно, Рейст. Если ты так хочешь, - Карамон не вполне понял это, но решил повиноваться, думая, что Рейстлин как всегда лучше знает, что делать. - А что насчет Таниса?
- Ничего, - тихо сказал Рейстлин. - Мы ничего не можем сделать. Он не поверит нам, если мы скажем что-то плохое о Кит, потому что не захочет поверить. Ты ведь не поверил бы мне, если бы я сказал какую-нибудь гадость о Миранде, правда? - спросил Рейстлин, и в голосе его слышалась легкая горечь.
- Нет, думаю, нет, - Карамон тяжело вздохнул. Он все еще считал, что его сердце разбито, хотя в настоящее время встречался с тремя девушками, по его последним подсчетам. - Но ведь что-то мы можем сделать?
- Мы будем следить за ней, братец. Очень внимательно.

8

Летние дни проходили незаметно за завесой дыма походных костров, облаков пыли, которую поднимали на дорогах бродяги-путешественники и утренних туманов, которые вились вокруг стволов валлинов подобно призракам.
Флинт оставался в постели, превратившись в удивительно покорного пациента, хотя он и ворчал как тридцать гномов сразу (по мнению Тассельхофа) и жаловался, что пропускает все веселье. Вообще-то он вел не самую скучную и тяжелую жизнь. Кендер был у него на побегушках. Карамон и Стурм по очереди навещали его после занятий с Танисом, чтобы продемонстрировать свежеприобретенные умения фехтования. Рейстлин приходил каждый день с новой порцией масла, и даже Кит иногда забегала к гному, чтобы развлечь его историями о стычках с гоблинами и людоедами.
Флинту было настолько уютно и удобно в своем новом качестве беспомощного больного, что Танис начал беспокоиться, не слишком ли гном наслаждается отдыхом. Боли в его спине и в ноге почти ушли, но было похоже на то, что гном больше не поднимется с постели.
Танис созвал друзей на совет, и вместе они придумали, как выманить Флинта из постели, "не используя взрывчатый порошок гномов-механиков", как выразился полуэльф.
- Я слышал, в Утехе приезжает новый кузнец, - объявил Тассельхоф как-то утром, взбивая гному подушки.
- Чего-чего? - Флинт выглядел испуганным.
- Новый кузнец, - повторил кендер. - Ну, этого следовало ожидать. Пошли слухи, что ты отправился на покой, отдыхать от дел.
- Ничего подобного! - с негодованием сказал гном. - Я всего лишь делаю небольшой перерыв. Чтобы поправить здоровье.
- Я слышал, это гном. Из Торбардина.
Оставив эту отравленную стрелу в ране, Тассельхоф упорхнул делать свой ежедневный обход Утехи, чтобы посмотреть, кто прибыл в город, и, что более важно, какие интересные вещи могут перекочевать в его карманы.
Следующим пришел Стурм, неся с собой горшок горячего супа, который прислала его мать. В ответ на нетерпеливые вопросы гнома Стурм сказал, что "слыхал что-то о новом кузнечном мастере, который переезжает в город", но добавил, что редко обращает внимание на слухи и не смог сказать ничего более конкретного.
Рейстлин в этом отношении оказался более полезным; он снабдил гнома самой разной информацией о торбардинском кузнеце, заканчивая историей его клана и длиной и цветом его бороды, а также добавил, что главной причиной того, что кузнец выбрал Утеху, было то, что "он слышал, здесь уже давно не делалось хорошей работы по металлу".
Когда к Флинту после обеда, ближе к вечеру, зашел Танис, он был приятно удивлен (хотя не слишком сильно) увидеть Флинта в мастерской, разжигающего огонь в горне, который стоял холодным все лето. Гном все еще хромал (когда не забывал следить за походкой) и жаловался на боль в спине (особенно когда ему приходилось идти выручать Тассельхофа из очередной переделки). Но в постель он больше не слег.
Что касается торбардинского кузнеца, то он нашел, что воздух Утехи ему не подходит и раздумал переезжать. По крайней мере, так сказал Танис.
Лето было долгим и щедрым для утехинцев. Через город проходило много путешественников, такого числа за такое короткое время не видел никто. Дороги были относительно спокойны и безопасны. Разумеется, попадались воры и разбойники, но они были неотъемлемой частью любой дороги и воспринимались как легкое беспокойство, не более. Единственным значительным врагом путешественников была война, а в то время нигде на Ансалоне не велись войны, и никто не ожидал войн в ближайшем будущем. Ансалон жил в мире уже около трехсот лет, и все в Утехе считали, что мир спокойно продлится еще лет триста.
Точнее, почти все. Рейстлин думал иначе, и именно поэтому он решил выбрать в качестве главной своей цели изучение боевой магии. Это решение было основано не на детском идеализированном представлении о битвах как о чем-то славном и захватывающем. Рейстлин никогда не играл в войну, как играли другие дети. Ему не по нраву была мысль о военной жизни, и он не мечтал о самом процессе битвы. Его решение было расчетливым, сделанным после долгих размышлений, и в его пользу говорило одно: деньги.
Подслушанный разговор Китиары с человеком по имени Балиф сильно повлиял на планы Рейстлина. Он мог бы повторить тот разговор слово в слово, и почти каждую ночь он мысленно прокручивал его в своей памяти.
На севере - в Оплоте, скорее всего - какой-то господин с немалыми деньгами был заинтересован в информации о Квалиносте. Он также был заинтересован в том, чтобы набрать опытных воинов; на него работали надежные и неглупые шпионы. Даже ребенок овражного гнома мог бы обдумать все эти сведения и прийти к логическому заключению.
Когда-нибудь, где-нибудь, очень скоро, кому-то понадобится сформировать армию, чтобы противостоять такому господину, и этому кому-то нужно будет действовать быстро. Этот неизвестный кто-то не пожалеет денег за воинов, и не пожалеет еще больше за магов, умеющих сочетать свое колдовское искусство с работой меча.
Рейстлин предположил (и предположил совершенно верно), что риск жизнью будет цениться гораздо выше, чем смешивание микстур для больных младенцев.
Сделав такой выбор, он принялся раздумывать, что же ему понадобится. Ему было необходимо освоить магические заклинания боевой, атакующей природы, в этом не было сомнений. Ему также пригодятся заклинания защиты, чтобы выжить самому, иначе его первая битва с тем же успехом может оказаться его последней. Но от чего ему придется защищаться? Каких действий командир будет ожидать от военного мага? Какое место он займет в войске? Какие именно заклинания ему будут больше всего нужны? Рейстлин немного знал о военном деле, и он впервые осознал, что ему придется узнать больше, если он всерьез намерен стать хорошим боевым магом.
Одним из людей, кто мог знать ответы на эти вопросы, была та, кого он не осмеливался спросить: Китиара. Он не хотел, чтобы у нее возникли подозрения. Спрашивать Таниса Полуэльфа означало спрашивать Китиару, так как в те дни Танис обсудил бы все с нею. Ни Стурм, ни Флинт не смогли бы ничем помочь Рейстлину; как рыцари, так и гномы ни в малейшей степени не доверяли магии и никогда не стали бы положиться на мага в бою. Тассельхофа Рейстлин даже не брал в расчет. Всякий, кто задавал какой-то вопрос кендеру, воистину заслуживал ответа.
Рейстлин тайно обыскал библиотеку Мастера Теобальда, но не нашел ничего полезного.
- Эта эпоха будет называться Эпохой Мира на Кринне, - предсказывал Мастер Теобальд. - Мы изменились. Война осталась занятием непросвещенных людей прошлого. Теперь же народы научились мирно сосуществовать. Люди, эльфы и гномы наконец могут сотрудничать.
Разве что игнорируя существование друг друга, подумал Рейстлин. Это не сосуществание. Это слепота.
Когда он пытался смотреть в будущее, он видел его объятым пламенем и омытым кровью. Он видел приближающиеся войны так ясно, что иногда задумывался, не унаследовал ли он провидческие способности своей матери.
После того, как Рейстлин убедился, что его план был верным, что он приведет его к славе и богатству, ему требовались лишь знания, которые претворили бы его в жизнь. Такие знание могли прийти лишь из одного источника: из книг. Из книг, которых не было у его наставника. Как же их заполучить?
Башня Высокого Волшебства в Вайрете обладала самой большой библиотекой колдовских книг на Кринне. Но магу-новичку, едва посвященному в тайны волшебства, каким был Рейстлин, не разрешили бы войти в Башню. Его первое посещение этого знаменитого и ужасного здания должно было состояться когда (и если) он получить приглашение пройти Испытание. Вайретская Башня была исключена из вариантов.
Были и другие источники книг магии и книг о магии: магические лавки.
Магические лавки встречались далеко не на каждом шагу в эти дни, но они существовали. Одна из них находилась в Гавани; Рейстлин слышал, как Мастер Теобальд упоминал о ней. Задав пару наводящих вопросов, он узнал ее примерное местонахождение.
Однажды ночью, вскоре после чудесного исцеления Флинта, Рейстлин склонился возле маленького деревянного сундучка, который он держал в своей комнате. Сундучок охраняло простое запирающее заклятье, одно из тех, которым учится любой маг, заклятье, совершенно необходимое в мире, населенном кендерами.
Рассеяв заклятье одним-единственным словом, командой, которая могла быть настроена на голос любого определенного волшебника, который использовал ее, Рейстлин откинул крышку сундучка и извлек из него небольшую кожаную сумку. Он пересчитал монеты в ней, что было, в общем-то, необязательно. Он знал, сколько там находится до последнего гроша, и надеялся, что этого будет достаточно.
На следующее утро он обсудил свое намерение с братом.
- Скажи фермеру Седжу, что тебе нужен небольшой отпуск, Карамон. Мы отправляемся в Гавань.
Карамон так сильно выпучил глаза, что, казалось, он не сможет закрыть их снова. Он в немом изумлении пялился на своего близнеца. Путь от Утехи до старой школы Мастера Теобальда, составлявший около пяти миль, был самым длинным расстоянием, на которое Карамон когда-либо удалялся от дома. До Города-Гавани было примерно девяносто миль, и путешествие туда казалось концом знакомого Карамону света.
- Флинт уезжает на ярмарку Праздника Урожая в Гавани на следующей неделе. Я слышал, как он говорил об этом Танису вчера вечером. Танис и Кит наверняка поедут с ним. Я предлагаю и нам присоединиться.
- Будь уверен! - заорал Карамон. От радости он изобразил нечто вроде импровизированного танца на пороге, что заставило трястись весь дом, державшийся на ветвях.
- Успокойся, Карамон, - раздраженно приказал Рейстлин. - Иначе опять провалишься сквозь пол, а мы не можем себе позволить тратить деньги на ремонт.
- Извини, Рейст, - Карамон утихомирился, особенно после отрезвившей его мысли: - Кстати о деньгах, у нас их хватит? Такое путешествие немало стоит. Танис предложит заплатить за нас, но мы не должны ему позволять.
- Хватит, если мы будем экономить. Я прослежу за этим. Не беспокойся.
- Я спрошу Стурма, хочет ли он поехать с нами, - сказал Карамон, на которого снова снизошла беззаботная радость. Он потер руки. - Это будет настоящее приключение!
- Не думаю, - саркастично заметил Рейстлин. - Путешествие в повозке по хорошей дороге продлится от силы три дня. Не вижу, что может с нами приключиться.
Это только доказало, что он все же не унаследовал дара предвидения своей матери.

9

Путешествие началось так мирно и скучно, как все могли только мечтать, за возможным исключением двух молодых воодушевленых воинов, которым не терпелось продемонстрировать свои способности. Погода стояла прохладная и солнечная. Пыль на дорогах улеглась после недавно прошедших дождей. Дорога в Гавань была заполнена путешественниками, так как Праздник Урожая был самым пышным и богатым праздником города.
Танис управлял повозкой, которая была до отказа забита изделиями гнома. Флинт надеялся заработать достаточно, чтобы возместить убытки, которые он потерпел за время долгого бездействия. Рейстлин сидел рядом с Танисом, составляя ему компанию. Китара то ехала вместе со всеми, то шла рядом. Она была слишком неусидчива, чтобы заниматься чем-то одним долгое время. Флинт уютно устроился среди кастрюлек и горшков в задней части повозки, сторожа свои самые ценные изделия: серебряные запястья, браслеты и ожерелья с драгоценными камнями. Стурм с Карамоном шли позади, готовые встретить любую опасность.
Двое молодых людей мысленно населяли дорогу бандами грабителей, легионами хобгоблинов (несмотря на заверения Таниса в том, что в Утехе не видели гоблинов со времен Катаклизма) и стаями свирепых зверей от волков до василисков.
Их надежды на битву (ничего серьезного, небольшая стычка подошла бы) подпитывал и растил Тассельхоф, который с восторгом рассказывал все истории, которые он когда-либо слышал, и некоторые, которые он сочинял тут же, на ходу. Истории о беспечных путешественниках, чьи сердца вырывали и пожирали людоеды, о путешественниках, которых утаскивали в лес дикие медведи, о путешественниках, которых призраки превращали в живых мертвецов.
В результате Стурм не убирал руку с рукояти меча, холодно и пристально оглядывая каждого встречного, большинство которых принимало его за вора и спешило убраться с его дороги. Карамон сурово хмурил брови, думая, что выглядит грозно, хотя, как заметил Рейстлин, он больше был похож на человека, страдающего от изжоги.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

К концу первого дня рука Стурма болела от постоянного сжимания рукояти меча, а у Карамона раскалывалась голова оттого, что он постоянно выдвигал нижнюю челюсть вперед под неестественным углом. У Китиары болел живот от еле сдерживаемого смеха, потому что Танис не позволял ей открыто смеяться над молодыми людьми.
- Им нужно учиться, - сказал он. Это было чуть позже обеда, и Кит ехала впереди, сидя между Танисом и Рейстлином. - Им не повредит развить осторожность и внимательность, даже если они немного перестараются в этом. Я помню себя в юности. Я вел себя с точностью до наоборот. Из Квалиноста я вышел с ветром в голове и принимал каждого встречного за доброго друга. Чудо, что мне не размозжили череп в первый же день моего самостоятельного путешествия.
- В юности, - хмыкнула Китиара. Она сжала его руку. - Ты говоришь, как старик. Но ты все еще молод, друг мой.
- По эльфийскому счету, может быть, - ответил Танис. - Но не по человеческому. Ты никогда об этом не задумывалась, Кит?
- Не задумывалась о чем? - рассеянно отозвалась она. Она не слушала его на самом деле. Китиара совсем недавно купила у Флинта кинжал из отличной стали и теперь была поглощена тем, что обертывала рукоятку сплетенными вместе полосками кожи.
Танис не сдавался:
- О том факте, что я прожил больше сотни человеческих лет. И что проживу еще несколько сотен.
- Ха! - Кит склонилась над своей работой. Ее пальцы двигались быстро, но не слишком аккуратно. Кожаная плетенка позволяла лучше держать оружие, но выглядела не особенно красиво. Кит было все равно, как это выглядело. Закончив работу, она сунула нож в свой сапог. - Ты только наполовину эльф.
- Но продолжительность моей жизни в сравнении с чело...
- Эй, Карамон! - крикнула Китиара, поднимая ложную тревогу. - По-моему, я что-то видела там, за тем кустом! Посмотрите на этого большого дурака. Да если бы на него кто-то напал, он бы штаны обмочил...Что ты сказал, Танис?
- Ничего, - ответил Танис, улыбаясь ей. - Ничего важного.
Пожав плечами, Кит спрыгнула с повозки на землю, чтобы пойти подразнить Стурма намеками на то, что за ними следуют гоблины.
Рейстлин украдкой взглянул на Таниса. На гладкое лицо полуэльфа без признаков морщин - лицо, на котором морщины и складки не появятся еще, быть может, целую сотню лет - легла тень печали. Он все еще будет молодым мужчиной, когда Китиара станет старой, дряхлой женщиной. Он увидит, как она состарится и умрет, в то время как его время обойдет стороной.
Барды поют о трагической любви эльфа к человеку. Рейстлин пытался представить себе, на что это похоже. Смотреть, как красота и юность тех, кого любишь, исчезают бесследно. Видеть их старыми, поблекшими, потерявшими быстроту мысли и движений, в то время как ты все еще молод и полон сил. "И все же, - подумал Рейстлин, - если бы полуэльф полюбил эльфийскую женщину, его бы постигло то же самое несчастье, только в таком случае это он старел бы быстрее в ее глазах".
Теперь Рейстлин относился к Танису с пониманием и некоторым сочувствием. Молодой маг понимал, что полуэльф обречен, обречен на несчастье с рождения. Ни в одном из миров он не может быть полностью счастлив. Боги сыграли с ним злую шутку.
Это напомнило ему о трех богах магии. Рейстлин почувствовал укол совести. Он не выполнил обещание, данное им. Если он действительно в них верил, как он признавался им так давно, то почему же он постоянно сомневался в своей вере и испытывал ее?
Рейстлин вспомнил о богах магии второй раз в этот день, когда они нагнали по дороге группу жрецов.
Жрецы - их было двадцать, мужчин и женщин - шли посередине дороги двумя колоннами. Они шагали медленно, их лица были торжественны и серьезны, как будто они сопровождали мертвое тело к гробнице. Они не смотрели по сторонам, только прямо перед собой, чуть опустив глаза.
Медленно движущаяся по центру дороги процессия вызвала - намеренно или нет, трудно было сказать - значительное снижение скорости движения по всей дороге.
На дороге в Гавань в этот день было множество людей. Флинт был только одним из торговцев, направлявшихся в ту сторону и переправлявших свой товар в повозках, запряженных лошадьми, ручных тележках или сумках и узлах. Повозки не могли объехать жрецов, шедших похоронным шагом. Тем, кто шел пешком, повезло больше, по крайней мере так казалось на первый взгляд. Они начинали обходить двойную колонну и проходили примерно полпути, как вдруг неожиданно останавливались, боясь шевельнуться, или быстро убегали назад.
Те, кто ехал верхом и кто пытался объехать группу, потерпели неудачу, когда их животные пугались и начинали нервно танцевать на месте или упирались, отказываясь даже приближаться к жрецам.
- Что там такое? Что происходит? - заворчал Флинт, пробуждаясь от крепкого сна на теплом осеннем солнышке. Он поднялся на ноги и протиснулся вперед. - Что за задержка? С такой скоростью мы приедем в Гавань разве что к майским пляскам.
- Эти священники впереди, - объяснил Танис. - Они не сходят с дороги, и никто не может их объехать.
- Может, они не заметили, что мы едем позади них, - предположил Флинт. - Кто-то должен пойти и сказать им.
Хозяин фургончика, ехавшего перед ними, как раз пытался это сделать. Он прокричал - вежливо прокричал - жрецам просьбу отодвинуться к краю дороги. Жрецы никак не отреагировали, как если бы все они были глухими, и продолжали двигаться посередине дороги.
- Это просто смешно! - сказала Кит. - Я пойду поговорю с ними.
Она зашагала вперед, ее накидка развевалась позади нее, а меч бряцал при каждом движении. Тассельхоф ринулся за ней.
- Нет, Тас, Кит! Подождите...Черт! - тихо выругался Танис.
Бросив поводья опешившему Рейстлину, полуэльф торопливо выбрался из повозки и поспешил догнать парочку. Рейстлин неумело сражался с поводьями; он никогда в жизни не правил лошадьми. Тут, к большому его облегчению, Карамон вскочил в повозку и остановил ее.
Немногие существа на Кринне способны двигаться так же быстро, как заинтересованный чем-то кендер. Когда запыхавшийся Танис поравнялся с Китиарой, Тас был уже далеко впереди них обоих. Танис крикнул ему остановиться, но, как известно, немногие существа на Кринне так же глухи, как заинтересованный чем-то кендер. До того, как Танис догнал его, Тас был уже рядом с одним из жрецов, лысым мужчиной, самым высоким из всех, который замыкал колонну справа.
Тас протянул руку, готовясь представиться, а затем вдруг исполнил необычайно изящный прыжок на два фута вверх и на три фута назад одновременно, после чего приземлился в придорожной канаве, растеряв все свои сумки и кошельки.
Пока Тас выбирался сам и вытаскивал свои сумки из колючих кустов, Танис и Кит добрались до него.
- У него змея, Танис! - крикнул Тассельхоф, стряхивая листья и мелкие веточки со своих лучших оранжевых в зеленую клетку штанов. - У каждого жреца вокруг руки обернута змея!
- Змеи? - Кит брезгливо наморщила нос и поглядела на жрецов. - Зачем им понадобились змеи?
- Это было очень интересно, - принялся выкладывать Тас. - Я подошел к тому жрецу, и хотел представиться по всем правилам вежливости, знаете, но он даже не смотрел на меня и не отвечал. Я хотел подергать его за рукав, потому что думал, что он просто меня не увидел, и вдруг змея подняла голову и зашипела на меня, - закончил Тас, напуганный почти до потери речи. Почти.
- Только я собирался спросить его, можно ли ее погладить, - у змей такая замечательная суховатая кожа - как она прыгнула на меня, и тогда я отскочил назад. Меня кусала змея, когда я был маленьким кендером, и хотя это оказалось довольно интересно, такие опыты не следует повторять слишком часто. Как ты говоришь, Танис, это не способствует улучшению здоровья. Особенно, думаю, потому, что эта змея была ядовитая. У нее был такой клобук вокруг головы, и раздвоенный язык, и маленькие как бисеринки глазки. Может кто-то из вас помочь мне достать тот мешочек? Он зацепился за ветку.
Танис отцепил мешочек. К этому времени Флинт, Рейстлин и Стурм присоединились к ним, оставив обиженного Карамона охранять повозку.
- Судя по твоему описанию, змея была гадюкой, - сказал Рейстлин. - Но я не слышал, чтобы гадюки водились где-нибудь за пределами Пыльных Равнин.
- Если и так, то у нее, наверное, вырваны клыки, - сказал Стурм. - Не могу представить себе человека, в здравом уме разгуливающего по дороге с ядовитой змеей!
- В таком случае у тебя небогатое воображение, брат, - сказал одни из торговцев, подходя к ним. - Хотя я допускаю, что они могут и не быть в здравом уме. Их бог принимает облик гадюки. Змея одновременно служит их символом и проверкой их веры. Их божество дает им власть над змеей, так что она не нападает на них.
- Другими словами, они - заклинатели змей, - сказал Рейстлин, и его губы слегка изогнулись в улыбке.
- Только бы они не услышали, что ты их так называешь, брат, - предостерег его торговец, взволнованно оглядываясь на процессию жрецов. Он понизил голос. - Они не терпят неуважения к себе. Они, в общем-то, мало что терпят, по правде говоря. Праздник Урожая будет невеселым, если все пойдет по их воле.
- Почему? Что они могут сделать? - спросила Кит, улыбаясь во весь рот. - Закрыть пивные и трактиры?
- Что ты сказала? - Флинт слышал только часть разговора, так как он проходил высоко над его головой. Он протиснулся ближе, чтобы лучше слышать. - Что она сказала? Закрыть пивные?
- Нет, ничего такого, хотя сами жрецы не прикасаются к выпивке, - ответил торговец. - Они знают, что им никогда не простят таких жестких действий. Но они могли бы. Я жалею, что они здесь. Не удивлюсь, если на ярмарке вообще не будет народу. Все пойдут в храм, чтобы увидеть "чудеса". Я уже подумываю о том, чтобы повернуть назад, домой.
- Как зовут их бога? - спросил Рейстлин.
- Бельзор, или что-то вроде того. Ну, хорошего дня вам всем, если это только возможно. - Торговец угрюмо зашагал туда, откуда пришел.
- Эй! Что случилось? - крикнул Карамон из повозки.
- Бельзор, - мрачно повторил Рейстлин.
- Это имя бога, о котором та вдова говорила, не так ли? - проговорил Флинт, поглаживая бороду.
- Вдова Джудит. Да, это был Бельзор. И она была родом из Гавани. Я уже забыл об этом, - Рейстлин задумался. Раньше он представить себе не мог, что когда-нибудь забудет вдову Джудит, но другие события его жизни заслонили память о ней. - Интересно, увидим ли мы ее здесь.
- Нет, не увидим, - твердо сказал Танис, - потому что мы не станем приближаться к этим жрецам. Мы едем на ярмарку, и нам надо сосредоточиться на делах. Я не хочу никаких неприятностей. - Протянув руку, он схватил кендера за ворот рубашки.
- Ой, ну пожалуйста, Танис! Я только хотел пойти посмотреть на змей еще раз.
- Карамон! - позвал Танис, с трудом удерживая сопротивляющегося кендера. - Сезжай с дороги. Мы заночуем тут, на обочине.
Флинт, казалось, был готов возразить, но когда Танис говорил таким голосом, даже Китиара старалась помалкивать. Она покачала головой, но ничего не сказала вслух.
Подойдя к Рейстлину, Китиара задумчиво сказала:
- Джудит... Это не по ее вине умерла наша мать?
- Наша мать? - повторил Рейстлин, удивленно глядя на Кит. Если Китиара и упоминала Розамун, что она делала редко, то обычно говорила "ваша мать", обращаясь к близнецам едким и презрительным тоном. Рейстлин в первый раз слышал, чтобы она признала кровное родство между ними.
- Да, это была Джудит, - ответил он, придя в себя настолько, чтобы обрести дар речи.
Кит медленно кивнула. Оглянувшись на Таниса, она наклонилась ближе к Рейстлину и прошептала:
- Если ты сможешь держать язык за зубами, то мы сможем неплохо повеселиться, когда прибудем на место, братишка.
Стурм и Карамон настаивали на том, чтобы установить дежурство в лагере той ночью, хотя Кит рассмеялась и сказала, что они не в Оплоте, чтобы принимать такие меры безопасности.
Они развели костер и развернули одеяла возле него. Совсем недалеко светились другие костры. Не один путешественник решить дать жрецам Бельзора возможность уйти подальше вперед.
Флинт вызвался приготовить ужин, и потушил заранее припасенную оленину с ягодами и пивом по знаменитому гномьему дорожному рецепту. Рейстлин внес свой вклад, добавив в котел некоторые травы, которые он собрал по дороге, и к которым гном отнесся с большим подозрением. Он не признал открыто, что они улучшили вкус блюда; гномьи рецепты не нуждались в изменениях. Это не помешало ему съесть четыре порции.
Они продолжали поддерживать огонь, чтобы прогнать вечерний холод. Рассевшись вокруг костра, они передавали друг другу кувшин с элем и рассказывали всякие истории, пока огонь не начал окончательно угасать.
Флинт сделал последний глоток и объявил, что пора спать. Он собирался спать в повозке и охранять ее от возможных посягательств. Кит и Танис расположились поодаль, в тенях, откуда еще долго доносился их тихий смех и шепот. Карамон и Стурм заспорили, кому держать дозор первому, и решили подбросить монетку. Карамон выиграл. Рейстлин закутался в одеяло и приготовился провести первую ночь под открытым небом и звездами.
Спать на земле было в точности так же неудобно, как он и представлял себе.
Последним, что Рейстлин увидел перед тем как погрузиться в тревожный сон, был крупный силуэт Карамона у огня, заслоняющий звезды.

10

Кендер не спускал глаз с дороги весь следующий день, выглядывая жрецов Бельзора, но они, должно быть, шли всю ночь, или свернули с дороги, потому что путешественники не увидели их ни в этот день, ни на следующий.
Давешний торговец мог сколько угодно пророчить несчастья ярмарке Дня Урожая, но большая часть населения Абанасинии была с ним не согласна. На дорогу выезжало все больше и больше людей, которые везли с собой столько интересных вещей, что Тассельхоф вскоре позабыл о змеях, к большому облегчению Таниса.
Состоятельные купцы, чьи доверенные слуги были посланы с пожитками и товарами вперед, путешествовали на богато украшенных носилках, которые несли на своих плечах крепкие слуги. Мимо компании проехала богатая семья: глава семьи ехал впереди на коне, за ним следовали его жена, дочь и гувернантка дочери на небольших пони. Яркие цветные попоны служили украшением для всех лошадей, кроме пони дочери: на его седле красовались крохотные серебряные колокольчики, а в гриву были вплетены шелковые ленты.
Дочь была хорошенькой девушкой лет шестнадцати. Она милостиво одарила улыбкой Карамона и Стурма, как будто бросила пару монет нищим. Стурм приподнял свою шляпу и учтиво поклонился. Карамон подмигнул ей и побежал за ее лошадью, надеясь поговорить с ней. Ее отец, благородный лорд, нахмурился. Слуги сомкнули ряды вокруг семьи. Гувернантка задохнулась от возмущения, быстро накинула покрывало на голову юной девушки и принялась громко объяснять ей, что благородной девице не следует обращать внимание на всяких дорожных проходимцев.
Ее резкие слова ранили Стурма.
- Ты повел себя недостойно, - сказал он Карамону. - И заставил нас выглядеть глупо.
Карамон, тем не менее, подумал, что случай вышел смешной, и следующую милю он семенил рядом с повозкой на цыпочках, накрыв голову носовым платком, делая вид, что вся компания ему глубоко противна, и выкрикивая "Проходимцы!" писклявым голосом.
Путешествие продолжалось без приключений до середины дня.
Вскочив со своего места, Флинт закричал: - Смотри! - и замолотил задремавшего Таниса по спине, чтобы привлечь его внимание к надвигающейся опасности. - Подстегни лошадь! Скорее! Они приближаются!
Ожидая увидеть по крайней мере армию минотавров, преследующих их, Танис встревоженно оглянулся.
- Слишком поздно! - простонал Флинт, когда повозку окружили пятнадцать смеющихся кендеров.
К счастью для Флинта, кендеров гораздо больше интересовал Тассельхоф, чем имущество гнома. Всегда радовавшийся встрече с кем-то из своего народа, Тас спрыгнул с повозки навстречу множеству маленьких протянутых рук.
Существует предписанный ритуал встречи кендеров, незнакомых друг с другом. Этот ритуал соблюдается независимо от того, встретились ли два кендера или двадцать.
Сначала идут рукопожатия и официальные представления. Так как считается очень грубым для одного кендера забыть или исказить имя другого, то эти представления отнимают немало времени.
- Как поживаете? Меня зовут Тассельхоф Непоседа.
- Сын Соседа?
- Нет, Непоседа. Когда ты не можешь сидеть на одном месте, как будто шило в одном месте.
- А, Непоседа! Рад встрече. Я Эйдер Чертополох.
- Эйдерполох?
- Чертополох. "Эйдер" идет в начале. А это Хефти Головолом.
- Приятно познакомиться, Тазикпуф Волосетка.
- Тассельхоф Непоседа, - поправил Тассельхоф. - Знакомство с тобой - честь для меня, Тухти Головорез.
И так далее.
Когда все кендеры представлены друг другу должным образом, и каждый знает имена других, ритуал переходит в следующую фазу, когда они начинают выяснять, приходятся ли они друг другу родственниками. Известно, что любой рожденный кендер может проследить свою родословную до дядюшки Пружины, от него, вокруг него или к нему. Поэтому родственные отношения устанавливаются достаточно легко.
- Дядюшка Пружина был троюродным братом по мужу тети по отцовской стороне моей матери, - сообщил Эйдер Чертополох.
- Разве это не удивительно! - воскликнул Тассельхоф. - Дядюшка Пружина был двоюродным братом жены дяди моего отца!
- Брат! - заорал Эйдер, раскрывая объятия.
- Брат! - Тассельхоф бросился ему навстречу.
В этом же процессе поучаствовали остальные кендеры, в результате чего было установлено, что Тассельхоф - близкий родственник каждого из пятнадцати, хотя он и не видел никого из них раньше никогда в жизни.
После этого началась третья часть ритуала. Тассельхоф вежливо поинтересовался, случалось ли кому-то из его новоприобретенных друзей находить какие-то интересные или странные предметы во время их странствий. Остальные кендеры так же вежливо настаивали на том, чтобы Тассельхоф сам показал свою коллекцию вещей, так что дело кончилось тем, что все кендеры расположились посреди дороги, вывернули карманы и принялись рассматривать имущество друг друга, в то время как за ними понемногу начала образовываться пробка из экипажей и телег.
- Едем, Танис! - прошипел Флинт. - Быстрее! Быстрее! Может быть, мы от них оторвемся.
Хорошо зная, что Тас может предаваться этому увлекательному занятию целый день, Танис послушался гнома, тем не менее вовсе не рассчитывая на то, что кендеры от них отстанут, как бы быстро они не ехали.
Тем вечером, когда они снова разбили лагерь, появился Тассельхоф, усталый и голодный, одетый в чужую одежду, но совершенно счастливый.
- Ты скучал по мне, Флинт? - спросил он, плюхнувшись рядом с гномом.
Проигнорировав громкое "Нет!" Флинта, Тас принялся показывать свежеприобретенные сокровища друзьям.
- Смотри, Флинт. У меня куча новых карт, по-настоящему хороших. Я не видел настолько хороших карт. Мой двоюродный брат говорит, что они из Истара, которого уже больше нет. Его раздавило во время Катаклизма. Тут на картах нарисованы маленькие горы, и маленькие дороги, а вот совсем малюсенькое озеро. И названия везде подписаны. Я никогда не слышал о таких местах, и понятия не имею, где они находятся, но если когда-нибудь мне захочется там побывать, то у меня будет эта карта, которая покажет мне, что там находится.
- Если ты не знаешь, где именно что-то находится, то зачем тебе карта, дверная ты ручка? - спросил Флинт.
Тас обдумал это и указал на недостаток в доводах гнома:
- Ну, я же не смогу попасть туда без карты, так?
- Но ты только что сказал, что не знаешь, где это, значит, ты не можешь попасть туда даже с ней! - распалился Флинт.
- Ага, но если я когда-нибудь туда случайно попаду, то буду знать, где оказался! - ликующе закончил Тас, после чего Танис быстро переменил тему разговора, чтобы у сильно покрасневшего к этому моменту Флинта не лопнул какой-нибудь важный кровеносный сосуд.
На следующий день они достигли ворот Города-Гавани.

* * * * *

Жители Гавани называли ее Главным Городом. По их мнению, Гавань могла поспорить красотой и богатством с легендарным северным городом Палантасом. Никто из живших в Гавани не бывал в Палантасе, что в какой-то степени извиняет их ошибку. Гавань, в общем-то, была не более чем большим земледельческим обществом, расположенным на очень удачном плодородном месте, чья богатая почва позволяла собирать урожай два раза в год после того, как Белая река выходила из берегов.
В эти дни, дни относительного мира между различными народами, населявшими Абанасинию, урожаи Гавани кормили и гномов Торбардина, и людей Пакс Таркаса. Эльфы Квалиноста не находили человеческую еду приятной, но обнаружили, что в виноградниках на солнечных склонах гор Кхаролис выращивался необыкновенно сладкий виноград. Этот виноград покупался Квалиностом, где из него делали вино, известное по всему Ансалону. Конопля из Гавани высоко ценилась людьми равнин, которые вязали из нее крепкие, гладкие веревки. Древесина из Гавани использовалась людьми из Утехи для постройки жилищ и для других работ.
Поэтому Праздник Урожая был не только празднованием еще одного щедрого сытого года, но и праздником самой Гавани, данью уважения ее процветанию.
Город окружал деревянный частокол, служивший скорее для того, чтобы не допускать внутрь волков, чем для защиты города от вражеских войск. Гавань никогда не подвергалась нападению и не ожидала его. В конце концов, это была Эпоха Мира. Ворота закрывались только ночью, а днем стояли нараспашку. Функции тех, кто сторожил ворота, заключались в основном в том, чтобы приветствовать прибывших, обмениваясь сердечными словами с теми, кого они знали уже несколько лет, и кланяясь приехавшим впервые.
Флинта и Таниса хорошо знали и любили здесь. Начальник охраны подошел к компании, чтобы пожать руки гному и полуэльфу, и восхищенно уставился на Китиару. Начальник сказал, что они скучали по Флинту, и спросил, где он был все лето. Он с глубоким сочувствием выслушал скорбный рассказ Флинта и заверил его, что его обычное место на ярмарочной площади ждало его.
Тассельхофа здесь, по-видимому, тоже хорошо знали. Начальник стражи нахмурился при виде кендера и предложил Тасу самому пойти в тюрьму и закрыться там, чтобы сэкономить всеобщее время и силы.
Тас сказал, что это невероятно мило со стороны городской стражи сделать такое мудрое предложение, но ему придется отказаться.
- Флинт без меня не справится, знаете ли, - объяснил Тас. К счастью, гном его не слышал.
Начальник стражи поприветствовал остальных и, когда услышал, что это их первый визит в Гавань, сказал, что надеется на то, что они не только потрудятся на ярмарке, но и посмотрят на городские достопримечательности. Он еще раз пожал руку Флинту, вполголоса напомнил Танису, что он в ответе за кендера, поклонился Китиаре и удалился поприветствовать следующих путешественников, как раз въезжавших на повозке в деревянные ворота.
Как только они оказались внутри, к ним обратился молодой человек, одетый в небесно-голубые одежды, который знаком попросил их остановить повозку.
- Это еще кто? - спросил Танис.
- Один из этих жрецов Бельзора, - сказал Флинт, мрачнея.
- А у него змея есть? Я хочу посмотреть! - Тассельхоф был готов спрыгнуть с повозки.
- Не сейчас, Тас, - сказал Танис тем голосом, которому даже Тас время от времени подчинялся. Для пущей уверенности Карамон сгреб Таса за шиворот его зелено-фиолетового жилета.
- Чем обязаны, сэр? - громко спросил Танис, пытаясь перекричать шум грохочущих телег, ржущих лошадей и смеющейся толпы.
- Я бы хотел поговорить с молодым человеком в белых одеждах, - ответил жрец, останавливая взгляд на Рейстлине. - Владеешь ли ты магией, брат?
- Я маг-новичок, сэр, - скромно сказал Рейстлин. - Мне еще только предстоит пройти мое Испытание.
Жрец прошел к той стороне повозки, где сидел Рейстлин, и пристально посмотрел на него.
- Ты очень юн, брат. Осознаешь ли ты, какое зло ты совершаешь - невольно и по незнанию, я уверен?

Предыдущая страница 19 Следующая страница


Кузница души 20

- Зло? - Рейстлин перегнулся через борт повозки. - Нет, господин. Я не намерен причинять зло кому бы то ни было. Что ты имеешь в виду?
Жрец сжал руку Рейстлина своей рукой.
- Приходи к Храму Бельзора и послушай нас, брат. Тебе все разъяснят. Как только ты поймешь, что поклоняешься ложным богам, ты отречешься от них и от их злого искусства. Ты сбросишь эти мерзостные одежды и узреешь солнечный свет. Ты придешь, брат?
- С радостью! - воскликнул Рейстлин. - Твои слова ужасают меня, господин.
- Чего? Но, Рейст... - начал было Карамон.
- Молчи, тупица! - Китиара вонзила ногти в руку Карамона.
Жрец объяснил Рейстлину, как найти дорогу к Храму, который, как он сказал, был самым большим зданием в Гавани, расположенным в самом центре города.
- Скажи мне, добрый господин, - спросил Рейстлин, записав инструкции, - живет ли здесь женщина по имени Джудит, как-то связанная с Храмом?
- Да, разумеется, брат! Она - наша самая святая, высокая жрица. Это она доносит до нас волю Бельзора. Ты знаком с ней?
- Только слышал о ней, - почтительно ответил Рейстлин.
- Печально, что ты связан с магией, брат. Иначе я бы пригласил тебя внутрь храма, чтобы ты мог быть свидетелем церемонии Чуда. Жрица Джудит будет призывать Бельзора к нам этим самым вечером. И она будет говорить с благословленными Бельзором людьми, которые уже перешли в мир иной.
- Я бы хотел увидеть это, - сказал Рейстлин.
- Увы, брат. Колдунам не разрешается лицезреть Чудо. Прости мне мои слова, брат, но Бельзора оскорбляют ваши злые деяния.
- Я не колдунья, - сказала Кит, обворожительно улыбаясь молодому жрецу. - Могу я прийти в храм?
- Ну разумеется! Всем остальным будут рады. Вы увидите, как совершаются прекрасные чудеса, чудеса, которые потрясут вас, развеют все ваши сомнения и заставят вас поверить в Бельзора сердцем и душой.
- Спасибо, - сказала Кит. - Я там буду.
Жрец торжественно благословил их от имени Бельзора и удалился, чтобы преградить дорогу следующему экипажу и задать те же вопросы его хозяевам.
Флинт презрительно фыркнул и встряхнулся, как будто хотел стряхнуть благословение со своей одежды.
- Мне не требуется благословения бога, которому нравятся змеи. А ты, парень...Я признаю, что невысоко ставлю магию, - ни один настоящий гном не будет - но мне кажется, что уж лучше тебе быть волшебником, чем последователем Бельзора.
- Я согласен с тобой, Флинт, - серьезно сказал Рейстлин. Не время было напоминать гному о его многочисленных проклятиях в адрес магов и магии во всех ее проявлениях. - Но мне не повредит поговорить с этим жрецом и узнать, что стоит за поклонением этому Бельзору. Возможно, Бельзор - один из истинных богов, кого мы все ищем. Мне бы очень хотелось увидеть эти самые чудеса, о которых они говорят.
- Да, меня тоже заинтересовал Бельзор, - сказала Китиара. - Думаю, я схожу сегодня в этот храм. Ты тоже можешь пойти, братишка - тебе просто придется переодеться, и они ни за что не узнают в тебе мага.
- Вы не собираетесь заставлять меня идти, правда? - беспокойно спросил Карамон. - Ничего такого насчет Бельзора, но я слышал, что в тавернах Гавани очень весело, по крайней мере во время ярмарок, и...
- Нет, братец, - отрывисто сказал Рейстлин. - Тебе не обязательно идти.
- Никому из вас не обязательно, - сказала Кит. - Мы с Рейстом - самые религиозные в этой семье.
- Ну а мне кажется, что вы самые сумасшедшие в этой семье, - заметил Карамон. - Это наш первый вечер в Гавани, а вы хотите пойти в храм. И в чем дело с этой жрицей по имени Джудит? - Он остановился и моргнул несколько раз. - Джудит, - повторил он, хмурясь. - Ох. - Он перевел взгляд на брата с сестрой. - Я пойду с вами.
- И я иду! - сказал Тас. - Может, я опять увижу змей, не говоря уже об общении с теми, кто перешел в мир иной. Что это значит? Как они туда перешли? Есть такая дорога, что ли? Почему я о ней не слышал?
- Думаю, это значит, что они говорят с умершими, - объяснил Рейстлин.
Глаза Таса расширились.
- Я никогда раньше не разговаривал с мертвыми людьми! Как ты думаешь, они позволят мне поговорить с дядюшкой Пружиной? Правда, я не уверен, что он мертв. Его похороны были какие-то странные. Тело было там, а потом исчезло. Дядюшка Пружина стал забывчивым, когда состарился, и многие говорили, что он, возможно, забыл, что умер, и пошел куда-то. А может быть, он попробовал, каково это быт мертвым, и ему не понравилось, так что он ожил. А может, похоронных дел мастер его с кем-то перепутал и переложил куда-нибудь. В любом случае, у меня есть возможность узнать правду!
- Теперь у меня нет сомнений! - проворчал Флинт. - Я к этому Храму и близко не подойду! Мне уже достаточно надоело говорить с живым кендером, а с мертвым я тем более разговаривать не хочу.
- Я пойду, - сказал Стурм. - Это мой долг. Если они совершают чудеса во имя Бельзора, то я должен сообщить об этом рыцарям.
- Я тоже иду, - сказал Танис, но это и так было понятно, раз Китиара собиралась идти.
- Вы все помешались, - высказался Флинт, когда из повозка присоединилась к потоку других повозок, ехавших на ярмарочную площадь.
- Похоже, будет совсем не так весело, как мы ожидали, - вполголоса сказала Рейстлину Кит, глядя при этом на Таниса.
Рейстлин, тем не менее, не обратил на ее слова никакого внимания. Он выискивал глазами улицу Травников, где, по словам Мастера Теобальда, располагался магический магазин.

11

Улицы Гавани не носили никаких названий в то время, хотя городские власти об этом подумывали, особенно после того, как какой-то странник заметил, что в Палантасе улицам не только дают названия, но и вкапывают на перекрестках таблички с названиями на них, к вящей пользе заблудившихся путешественников. Путешественники, приехавшие в Гавань, редко терялись: будучи достаточно высоким, можно было увидеть один конец города, стоя в другом. Тем не менее, Высший Правитель Гавани счел таблички прекрасной идеей и собирался их установить.
Многие дороги Гавани уже имели названия, которые им дали товары, продававшиеся на них: Рыночная улица, Мельничная улица, Ножевая улица. Другие названия давали представление о самой дороге, как, например, Кривая улица или переулок Три Ухаба. Остальные названия происходили от характера занятий жителей, обитавших там. Улицу Травников было легче найти с помощью носа, чем с помощью глаз.
Запахи розмарина, лаванды, мяты и корицы витали в воздухе, приятно разбавляя сильный аромат конского навоза, лежавшего повсюду на улицах. Пучки сухих растений, висевших над дверями, обозначали лавки гербалистов и лекарей-травников. Корзины с семенами и сушеными листьями и лепестками были выставлены вдоль дороги, чтобы соблазнить прохожих зайти и сделать покупку.
Рейстлин попросил Таниса остановить повозку.
- Здесь продают травы, которые я не выращиваю и травы, о которых я и не слышал. Мне бы хотелось пополнить свои запасы и поговорить с продавцами о свойствах растений.
Танис объяснил Рейстлину, как найти место Флинта на ярмарке, и пожелал ему повеселиться. Рейстлин выпрыгнул из повозки. Карамон последовал за ним, как обычно. Тассельхоф в агонии разрывался между двумя выборами, пытаясь решить, пойти ли ему с Рейстлином, или остаться с Флинтом. Флинт и ярмарки победили, в основном потому, что на этой улице кендер не видел ничего, кроме растений, и, хотя растения были интересны, они не шли ни в какое сравнение с чудесами, которые, как он знал, ждали его на ярмарке.
Рейстлин ни за что бы не позволил кендеру сопровождать его, так что решение Таса избавило его от потери времени. Но он не был уверен, что делать с Карамоном. Рейстлин планировал посетить магическую лавку в одиночку и тайно. Он никому не говорил о том, что собирается зайти туда. Он никому не говорил, что именно собирается покупать. Его внутренний голос подсказывал ему сохранить свои дела в тайне, приказать брату отправляться с Флинтом.
Рейстлин редко обсуждал свое колдовское искусство с братом, и никогда - со своими друзьями. Никогда, со времен его юности - дней, о которых он до сих пор не мог думать без стыда - он не выставлял напоказ свои магические способности и не хвастался ими.
Он хорошо знал, что магия смущает и пугает некоторых людей. Она должна это делать. Магия давала ему власть над другими людьми, власть, которой он упивался. Он был достаточно мудр, тем не менее, чтобы понять, что такая власть уменьшится, если постоянно к ней прибегать. Любая магия становится обычной и скучной, если ее использовать каждый день.
Рейстлиново отношение к людям изменилось с годами. Когда-то он хотел, чтобы его любили и уважали, как любили и уважали его брата. Теперь, когда Рейстлин начал лучше понимать самого себя, он понял, что никогда не завоюет тех чувств, которые люди испытывали к его близнецу. В доме души Карамона дверь всегда была распахнута, оконные ставни были открыты, солнечный свет заливал комнаты, приглашая внутрь всех желающих. В доме Карамона было немного мебели. Гости могли заглянуть в каждый уголок.
Дом Рейстлиновой души сильно отличался. Дверь всегда была заперта, для гостей открывалась лишь на узенькую щелочку, и очень немногим разрешалось переступит порог. После этого им не разрешалось идти дальше. Его окна были заперты и закрыты ставнями. Местами горели свечи, точки теплого света в темноте. Его дом был забит мебелью и предметами странными и чудесными, но в доме не было беспорядка или грязи. Он всегда мог найти то, что ему требовалось. Гости не могли не то что заглянуть в уголки этого дома, но даже найти их. Неудивительно, что они не хотели оставаться в этом доме дольше и еще меньше хотели вернуться.
- Куда мы идем? - спросил Карамон.
У Рейстлина на кончике языка вертелось приказание оставить его в покое и вернуться в повозку. Но он обдумал все еще раз и, не отвечая, быстрым шагом направился вниз по улице, оставив Карамона стоять истуканом посреди дороги.
"Стоит прислушаться к здравому смыслу, - сказал себе Рейстлин. - Я в незнакомом городе, у меня нет защиты, которую я мог бы использовать, кроме как в самых безнадежных обстоятельствах. Мне нужна помощь Карамона сейчас, и она будет нужна мне в будущем. Если я стану боевым магом, как я и планирую, то мне придется научиться биться рядом с ним. Так что пора бы мне начать привыкать к тому, что он все время рядом".
Последнюю мысль сопровождал глубокий вздох, так как Карамон как раз подоспел и теперь шел рядом, поднимая облака пыли и добиваясь ответа на множество вопросов, таких как куда они идут, что они ищут и есть ли где-нибудь по пути таверна, где можно остановиться передохнуть.
Рейстлин остановился. Он повернулся к брату так неожиданно, что Карамон споткнулся и отступил назад, чтобы не наткнуться на своего близнеца.
- Послушай меня, Карамон. Послушай, что я скажу, и не забудь это, пожалуйста. - Рейстлин говорил сурово, резко, и ему доставило удовольствие увидеть, что его тон задел Карамона, как могла бы задеть пощечина. - Я иду в определенное место, чтобы встретиться с определенным человеком и сделать определенные покупки. Я разрешаю тебе сопровождать меня, потому что мы выглядим как обычные молодые бездельники и не вызовем никаких подозрений. Но запомни вот что, братец. То, что я делаю, то, что говорю и то, что покупаю - это мое личное дело, секрет, известный только мне и тебе. Ты ничего не скажешь об этом Танису, Флинту, Китиаре, Стурму или кому-то еще. Ты не расскажешь, где мы были, с кем я виделся, что я сказал или сделал. Ты должен обещать мне это, Карамон.
- Но они захотят знать. Они будут задавать вопросы. Что мне сказать? - Карамон выглядел несчастным. - Мне не нравится хранить секреты, Рейст.
- Тогда ты не со мной. Отправляйся назад! - холодно сказал Рейстлин и махнул рукой. - Иди назад к своим друзьям. Ты мне не нужен.
- Нужен, Рейст, - сказал Карамон. - Ты же знаешь, что нужен.
Рейстлин помедлил. Его твердый взгляд поймал взгляд брата и задержал его. Наступил решающий момент, от которого зависело их будущее.
- Тогда ты должен сделать выбор, братец. Ты должен либо повиноваться моим условиям, либо вернуться к своим друзьям. - Рейстлин поднял руку, пресекая ответ, готовый сорваться с губ его брата. - Подумай об этом, Карамон. Если ты остаешься со мной, ты должен полностью доверять мне, слушаться меня беспрекословно, не задавать вопросов, хранить мои секреты лучше, чем хранишь свои собственные. Так что ты выбираешь?
Карамон не колебался.
- Я с тобой, Рейст, - просто сказал он. - Ты мой брат-близнец. Мы должны быть вместе. Так было предназначено.
- Возможно, - сказал Рейстлин с горькой улыбкой. Если это было правдой, то он очень хотел бы знать, кто предназначил это и зачем. Он был бы не прочь побеседовать с ними когда-нибудь.
- В таком случае, пойдем, братец. Следуй за мной.

* * * * *

По словам Мастера Теобальда, магическая лавка находилась в самом конце улицы Травников, по левой стороне, если стоять лицом на север. Она стояла в отдалении от остальных лавок и домов, в середине укрывающей ее рощи дубовых деревьев.
Теобальд описал ее. "Лавка находится на нижнем этаже, вверху - жилые помещения. Ее трудно заметить с дороги. Сначала идет стена дубов, а потом - огромный сад. Но снаружи висит вывеска - деревянная доска с изображением глаза, раскрашенного красный, черным и белым".
"Я никогда не заходил туда сам. Я получаю все, что мне нужно, в Вайретской Башне, - добавил Мастер Теобальд со смешком. - Тем не менее, я уверен, что у Лемюэля есть всякие вещицы, которые маги низшего ранга сочтут ценными".
Рейстлин научился у Теобальда по меньшей мере одной вещи - держать язык за зубами. Он не произнес вслух насмешливых слов, какие мог бы сказать раньше, вежливо поблагодарил Мастера Теобальда и тут же был награжден кусочком информации, которая могла оказаться действительно ценной.
"Я слышал, что Лемюэль, как и ты, интересуется сорняками, - сказал Теобальд. - Вы двое подружитесь, я думаю".
Так что Рейстлин потрудился взять с собой пару редких растений - отростков от тех растений, которые он не так давно нашел, вырыл, принес домой и вырастил. Он надеялся завоевать этим расположение Лемюэля, и, возможно, если книги, которые он хотел заполучить, окажутся слишком дорогими, упросить продавца понизить цену.
Близнецы шли по улице Травников. Карамон ревностно и серьезно исполнял свои новые обязанности: почти наступал брату на пятки, охраняя его, свирепо глядел на каждого, кто попадался им навстречу, и грозно бряцал мечом.
Рейстлин вздыхал про себя, но знал, что ничего не сможет сделать. Спор с братом, просьбы расслабиться и не быть таким подозрительным только сбили бы его с толку окончательно. В конце концов, Карамон и так войдет в роль телохранителя. Рейстлину придется лишь сохранять терпение и ждать.
К счастью, на улице было немного людей, потому что большинство торговцев травами как раз устанавливало лотки на ярмарке. Конец улицы был и вовсе пустынным, безлюдным и заброшенным. Рейстлин достаточно легко нашел магическую лавку. Это было единственное здание по левой стороне улицы. Ее загораживали дубовые деревья и сад, обнесенный высокой каменной стеной. Но вывеска, знак магической лавки, отсутствовала. Дверь была заперта, окны закрыты. Дом выглядел бы совсем заброшенным, если бы не роскошный сад за которым явно заботливо ухаживали.
- Ты уверен, что это то самое место? - спросил Карамон.
- Да, братец. Возможно, вывеску сорвал ветер.
- Ну, если ты так говоришь, - пробормотал Карамон. Он положил руку на рукоять меча. Тогда позволь мне пойти и постучать.
- Ни в коем случае! - встревожился Рейстлин. - Один твой вид - сопящий и хмурый детина, да еще с мечом - напугает любого волшебника до потери самообладания. Он может превратить тебя в жабу, или во что похуже. Подожди на улице, пока я не позову тебя. Не беспокойся, все будет в порядке, - сказал Рейстлин более уверенно, чем он чувствовал себя на самом деле.
Карамон начал было спорить, но вспомнил о своем обещании и замолчал. Угроза насчет превращения в жабу тоже в значительной степени помогла ему притихнуть.
- Конечно, Рейст. Но будь осторожен. Я не доверяю всем этим магам.
Рейстлин подошел к двери. Его трясло одновременно от нетерпения и страха, нетерпения наконец увидеть и получить то, что ему было нужно, и страха увидеть, что он проделал весь этот путь только чтобы узнать, что маг бросил это место. Рейстлин так взволновался, что к тому времени, как он достиг двери, силы оставили его; он не мог даже поднять дрожащую руку, чтобы постучать, а когда смог, то стук вышел таким слабым и тихим, что ему пришлось повторить его.
Никто не открыл дверь. Никто не выглянул в окошко.
Рейстлин почти отчаялся. Его надежды и мечты об успехе в будущем были построены на посещении этого самого места; он не представлял себе, что он может оказаться закрытым. Он так хотел заполучить книги, которые были так необходимы ему, он прошел такой долгий путь и был так близко, что не думал, что сможет перенести разочарование. Он снова постучал, еще громче на этот раз, и подал голос:
- Мастер Лемюэль? Вы дома, сэр? Я пришел от Мастера Теобальда из Утехи. Я его ученик, и...
Маленькое окошко в двери открылось. Оттуда на Рейстлина уставился глаз, и глаз этот выражал неприкрытый страх.
- Мне все равно, чей ты ученик! - раздался высокий голос. - Ты чем думаешь, когда кричишь тут во все горло, что ты маг? Убирайся!
Окошко захлопнулось.
Рейстлин постучал снова, более настойчиво, и громко сказал:
- Он посоветовал мне зайти сюда. Я пришел, чтобы купить...
Маленькое окошко снова отворилось. Появился глаз.
- Лавка закрыта.
Окошко захлопнулось.
Рейстлин решил прибегнуть к своему последнему козырю.
- У меня с собой необычайно редкий вид растения. Я думал, что вы можете не знать о нем. Черная бриония...
Окошко открылось. Глаз выглядел заинтересованным на этот раз.
- Черная бриония, говоришь? У тебя она с собой?
- Да, сэр, - Рейстлин запустил руку в сумку и осторожно извлек оттуда маленький спутанный комок листьев, стебельков, корней и ягод. - Возможно, это вас заинтересует...
Окошко снова захлопнулось, но Рейстлин услышал звук отодвигающегося засова. Дверь открылась.
Человек, стоявший за ней, был одет в полинявшие алые одежды, заляпанные грязью на уровне колен, как будто он привык стоять на коленях, работая в саду. Ему, наверное, приходилось вставать на цыпочки, чтобы заглянуть в маленькое окно в двери, потому что он был немногим выше гнома, плотный и полный, с лицом, которое легко можно было представить себе довольным и веселым, как летнее солнце. Теперь оно больше напоминало солнце во время затмения. Глаза были беспокойными и подозрительными, лоб покрыт морщинами. Он нервно оглядел улицу. При виде Карамона его глаза расширились от ужаса, и он чуть было не захлопнул дверь снова.
Рейстлин, не теряя времени, поставил ногу в дверную щель и взялся за дверную ручку.
- Могу я представить моего брата, сэр? Карамон, иди сюда!
Карамон послушно подошел, опустив голову, но не скрывая самодовольной улыбки.
- Ты уверен, что он тот, за кого ты его принимаешь? - спросил маг, подозрительно оглядывая Карамона.
- Да, я вполне уверен, что он мой брат, - ответил Рейстлин, спрашивая себя, а не сошел ли с ума его собеседник. - Если вы внимательно посмотрите на нас, то заметите сходство. Мы близнецы.
Карамон, пытаясь быть полезным, постарался выглядеть как можно более похожим на брата. Рейстлин, в свою очередь, скопировал открытую и честную улыбку Карамона. Лемюэль рассматривал их несколько долгих секунд, и Рейстлин уже был готов взорваться от его пристального недоверчивого взгляда и всей манеры разговора.
- Думаю, это так. - Голос мага звучал не слишком уверенно. - За вами никто не шел?
- Нет, сэр, - сказал Рейстлин. - Кто бы пошел? Все люди на ярмарке.
- Они везде, знаете ли, - мрачно заметил Лемюэль. - Все же я думаю, что ты моежешь быть прав. - Он посмотрел на дорогу долгим тяжелым взглядом. - Не будет ли твой брат так добр сходить и проверить, не прячется ли кто-нибудь в тени вон того дома?
Карамон выглядел удивленным, но, заметив нетерпеливый кивок брата, сделал, как ему было сказано. Он прошел по улице к полуразвалившемуся домику, обошел его вокруг и даже заглянул внутрь. Затем он отступил назад на дорогу, поднял руку и пожал плечами, показывая, что все спокойно и что он никого не видел.
- Вот видите, сэр, - сказал Рейстлин, жестом подзывая брата. - Мы одни. А черная бриония в очень хорошем состоянии. Я не раз использовал ее для заживления ран и шрамов.
Рейстлин протянул вперед ладонь с растением в ней.
Лемюэль с любопытством разглядывал его:
- Да, да, я о ней читал. Но никогда не видел. Где ты нашел ее?
- Если вы позволите мне войти, сэр...
Лемюэль сузил глаза, приглядываясь к Рейстлину, потом с тоской поглядел на растение и, по всей видимости, принял решение.
- Хорошо. Но я настаиваю, чтобы твой брат постоял снаружи на страже. Осторожность еще никогда никому не вредила.
- Конечно, - сказал Рейстлин, слабея от облегчения.
Маг затащил Рейстлина внутрь и захлопнул дверь так быстро, что край рейстлиновых белых одежд защемило между дверью и косяком, и ему пришлось снова открыть дверь, чтобы высвободить ткань.
Карамон, оставшись в одиночестве, походил взад-вперед пару минут, почесывая затылок и раздумывая, что ему делать. Наконец он нашел себе подходящий для сидения камень в полуразрушенной части стены и сел там, задаваясь вопросом, что ему следовало высматривать, и что делать, если он увидит это "что-то".
Внутри лавки мага было темно. Ставни на окнах почти не пропускали свет. Лемюэль зажег две свечи, для себя и для Рейстлина. При свете свечи он с ужасом увидел, что вокруг царил полный беспорядок; рядом стояли полупустые ящики и бочки, полки пустовали, почти все вещи были упакованы.
- Знаю, заклинание света стоило бы меньше, чем свечки, да и пользы от него больше, - посетовал Лемюэль. - Но они так замучили меня, что я уже месяц не способен колдовать. Хотя я и до этого не так уж хорошо это делал, - добавил он со вздохом.
- Прошу прощения, сэр, - спросил Рейстлин, - но кто вас замучил?
- Бельзор, - сказал маг, понизив голос и с опаской оглядываясь, как будто он ожидал, что бог тут же выпрыгнет на него из-за буфета.
- А-а, - сказал Рейстлин.
- Ты знаешь о Бельзоре, не так ли, молодой человек?
- Я встретил одного из его жрецов, когда приехал в город. Он предостерег меня, сказал, что магия несет зло, и пригласил прийти в храм.
- Не ходи! - крикнул Лемюэль, вздрогнув. - Даже близко к этому месту не подходи. Ты знаешь насчет змей?
- Я видел, что они носят с собой гадюк, - ответил Рейстлин. - С вырванными клыками, я полагаю.
- Вовсе нет! - Лемюэль поежился. - Эти змеи невероятно ядовиты. Жрецы ловят их на Пыльных Равнинах. Считается, что вера жрецов должна охранять их от укусов.
- Что же происходит с теми, у кого не хватает веры?
- А ты как думаешь? Их постигает кара. Мне один приятель сказал. Он был на их встрече в храме. Я попробовал как-то пойти сам, но они не пустили меня внутрь. Они сказали, что я оскверню святость их храма своим присутствием. Я рад, что не смог войти. В тот вечер змея укусила молодую женщину. Она умерла через считанные секунды.
- А что сделали жрецы? - спросил потрясенный Рейстлин.
- Ничего. Высокая Жрица сказала, что на то была воля Бельзора, - Лемюэль дрожал так, что пламя его свечи колыхалось. - Теперь ты понимаешь, почему я попросил твоего брата посторожить нас снаружи. Я постоянно живу в смертельном страхе того, что однажды ночью найду гадюку в своей постели. Но мне недолго осталось бояться. Они победили. Я сдаюсь. Как видишь, - он махнул рукой в направлении ящиков, - я уезжаю.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

Он поднес свечу ближе к Рейстлину.
- Могу я взглянуть на брионию поближе?
Рейстлин передал ему маленький мешочек.
- Что они тебе сделали?
Ему пришлось повторить вопрос несколько раз и тронуть Лемюэля за плечо, прежде чем тот оторвался от изучения растения.
- Высокая Жрица собственной персоной явилась сюда. Она поставила меня перед выбором: закрыть мой магазин, или почувствовать на себе гнев Бельзора. Сначала я отказался, но они начали чинить мне препятствия. Жрецы целыми днями стояли снаружи, за моей дверью. Когда кто-нибудь приходил, они кричали, что я - орудие зла.
- Я! - Лемюэль вздохнул. - Орудие зла? Можешь себе представить? Но жрецы отпугивали людей, и у меня не осталось посетителей. А однажды ночью я обнаружил змеиную кожу, висевшую на двери. Вот тогда я закрыл лавку и решил переехать.
- Прошу прощения, если мой вопрос покажется дерзким, но если вы боитесь их, то почему вы пытались побывать в храме?
- Я подумал, что смогу заручиться их поддержкой. Думал, что можно будет сделать вид, что я за них, так что они прекратят преследовать меня, - Лемюэль печально покачал головой. - Переезд - это не так уж плохо. Лавка никогда не приносила мне много денег. Я буду скучать по своему саду и травам. Сейчас мне приходится вырывать их. Надеюсь, что смогу пересадить их на новое место... Но, боюсь, большинство погибнет.
- Лавка не приносила вам дохода? - спросил Рейстлин, задумчиво глядя на пустые полки.
- Могла бы приносить, если бы я жил в городе вроде Палантаса. Но здесь, в Гавани? - Лемюэль пожал плечами. - Большую часть того, что я продавал, составляли вещи моего отца. Он был замечательным волшебником, архимагом. Он хотел, чтобы я пошел по его стопам, но я бы сказал, что его башмаки оказались мне великоваты. Я просто не был способен занять его место. Я хотел стать фермером. Я отлично лажу с растениями. Но отец и слышать об этом не хотел. Он настоял на том, чтобы я учился магии. У меня не слишком хорошо получалось, но он надеялся, что талант придет с возрастом.
Но затем, когда я стал достаточно взрослым, чтобы пройти Испытание, конклав не позволил мне. Пар-Салиан сказал моему отцу, что это будет равносильно убийству. Отец ужасно разочаровался. Он покинул дом в тот же день, почти двадцать лет назад, и с тех пор я о нем не слышал.
Рейстлин слушал вполуха. Ему пришлось признать, что он потратил время впустую.
- Мне жаль, - сказал он, но это в большей степени относилось к нему самому, чем к магу.
- Ничего, - оптимистично отозвался Лемюэль. - У меня камень с души свалился, когда я узнал, что отец уехал. Тем же днем я распахал двор и начал сажать свой сад. Кстати, это растение нужно немедленно поставить в воду.
Лемюэль упорхнул в кухню, которая располагалась за помещением магазина в глубине дома. Там ставни были открыты, солнце освещало комнату, и Лемюэль задул свечу.
- Каким волшебником был ваш отец?
- Военным волшебником, - ответил Лемюэль, любовно расправляя листочки черной брионии. - Это замечательно. Говоришь, ты вырастил ее? Какие удобрения ты использовал?
Рейстлин ответил. Он смотрел в окно на сад Лемюэля, который все еще выглядел впечатляюще, несмотря на то, что множество растений и кустов было вырыто. В любое другое время он бы заинтересовался лекарственными травами Лемюэля, но сейчас он видел перед собой только зеленое размытое пятно.
Военный маг...
У Рейстлина начала формироваться идея. Ему пришлось еще немного поговорить о травах, но при первой же возможности он перевел разговор обратно к архимагу.
- Его считали одним из лучших, - сказал Лемюэль. Было видно, что он гордится отцом и не держит на него никакого зла и обид. Его лицо сияло, когда он говорил о нем. - Однажды эльфы из Сильванести попросили его прийти и помочь им в битвах с минотаврами. А ведь Сильванести такие высокомерные и никогда не имеют дела с людьми. Мой отец сказал, что это честь для него. Он был очень доволен.
- А ваш отец забрал с собой свои колдовские книги, когда уходил? - поколебавшись, спросил Рейстлин, не надеясь мечтать об отрицательном ответе.
- Он взял некоторые, я думаю. Самые сильные, наверное. Но остальные он бросил здесь. Я лично думаю, что он направился в Вайретскую Башню, так что ему не понадобились его старые книги с простыми, начальными заклинаниями. Какую почву ты бы посоветовал?
- Обычную, может быть, стоит добавить немного песчаной. А у вас они все еще есть? Колдовские книги, я имею в виду. Было бы занятно посмотреть на них.
- Святой Гилеан, да, они еще здесь. Я понятия не имею, сколько их там и насколько они важны. Никто из тех магов, с кем я общаюсь... точнее, с кем общался, - Лемюэль снова вздохнул, - не интересуются боевой магией.
Эльфы часто приходят сюда, особенно из Квалиноста в эти дни. Иногда им нужно то, что они зовут "человеческой магией", иногда они приходят за моими травами. Ты бы никогда не подумал так, правда, юноша? Эльфы и сами прекрасно обращаются с растениями. Но они говорили, что у меня есть несколько видов, которые им никак не удавалось вырастить. Один молодой эльф все повторял, что у меня в жилах, должно быть, течет эльфийская кровь. Он тоже маг. Может, вы знакомы? Его зовут Гилтанас.
- К сожалению нет, сэр, - сказал Рейстлин.
- Так я и думал. И конечно же, нет во мне никакой эльфийской крови. Моя мать родилась и выросла здесь, в Гавани, она была дочерью фермера. Она имела несчастье быть очень красивой, и этим привлекла моего отца. Иначе, я думаю, я был бы сыном какого-нибудь простого фермера. Они с отцом не очень-то счастливо жили. Она говорила, что все время боится, что он нечаянно подожжет дом. Ты говоришь, что использовал черную брионию, чтобы заживлять раны? Какую ее часть? Ягодный сок? Или нужно готовить отвар из листьев?
- Насчет этих книг... - намекнул Рейстлин, когда он наконец-то ответил на все вопросы Лемюэля касательно заботы, ухода и применения черной брионии.
- Ох, да. В библиотеке. Вверх по лестнице и по коридору, вторая дверь слева. А я пойду посажу это. Будь как дома. Как думаешь, может, твой брат захочет перекусить чем-нибудь, пока он стоит там на страже?
Рейстлин заторопился вверх по ступеньками, делая вид, что не слышит Лемюэля, спрашивающего, предпочитает ли черная бриония находиться на солнце или в тени. Он направился прямо к библиотеке, которая, казалось, звала его тихим напевным шепотом магии, дразнящей, почти мучительной музыкой. Дверь была закрыта, но не заперта. Она заскрипела, когда Рейстлин нажал на нее.
В комнате пахло плесенью и сыростью; очевидно, она не проветривалась годами. Сухой мышиный помет крошился под башмаками Рейстлина, черные тени метнулись по углам от света его свечи. Он подумал, чем же здесь питались мыши, и понадеялся, что не страницами книг.
Библиотека была небольшой и содержала только стол, книжные полки и подставки для свитков. Подставки были пусты, к разочарованию Рейстлина, но не к его удивлению. Заклинания, начертанные на пергаменте, могли быть прочитаны вслух только теми, кто обладал познаниями в языке магии. Но для этого не требовалось так много энергии или опята, как для заклинаний, читавшихся по памяти, "наизусть", как говорили маги. Даже такой новичок как Рейстлин мог использовать свиток заклинаний, записанных архимагом, если он знал, как правильно произнести слова.
Поэтому такие свитки были довольно ценными и надежно охранялись. Их могли продавать другим магам, если обладатель не нуждался в них. Архимаг, разумеется, прихватил с собой свои свитки.
Но он оставил книги.
Несколько перевернутых и раскрытых книг лежало на полу, как будто хозяин сомневался, брать их с собой или нет, и раздумал. Рейстлин мог видеть пустые места в рядах книг, откуда архимаг предусмотрительно взял тома, составлявшие какую-то ценность для него, оставив ненужные пылиться на полках.
Эти оставшиеся книги, чьи белые переплеты приобрели грязноватый и унылый серый цвет, а страницы пожелтели, не имели никакой ценности в глазах их хозяина. Но для Рейстлина они сияли ярче, чем драконьи сокровища. Радость и возбуждение накрыли его с головой. Его сердце билось так часто, что он почувствовал головокружение и был готов потерять сознание.
Внезапная слабость испугала его. Он опустился на хлипкое кресло и сделал несколько глубоких вдохов. Это средство на сей раз не принесло пользы - в воздухе было слишком много пыли. Он задохнулся и принялся кашлять, и некоторое время не мог обрести дыхание.
На полу, у самых его ног, лежала книга. Рейстлин поднял ее и раскрыл.
Почерк архимага оказался мелким с острыми выступающими углами. Бросающийся в глаза левый наклон букв сказал Рейстлину, что пишущий был одиночкой, предпочитавшим свое общество чьему-либо еще. Рейстлин был слегка разочарован увидеть, что книга была вовсе не колдовской книгой. Она была написана на Всеобщем с примесью того, что Рейстлин посчитал языком наемников, жаргоном, который используют профессиональные солдаты. Он пробежал глазами первую страницу, и его разочарование испарилось без следа.
Книга давала детальные инструкции по наложению заклятий на обычное оружие вроде мечей и топоров. Рейстлин сразу же понял, что книга эта бесценна - для него, по крайней мере. Он отложил ее в сторону и взял другую. Эта оказалась колдовской книгой, содержащей, судя по всему, самые элементарные заклинания, так как ее не защищали магические замки, и на обложке не значилось никаких предостережений. Рейстлин смог разобрать несколько слов, но остальные были ему незнакомы. Книга только напомнила ему, как много ему еще нужно было узнать.
Он держал книгу в вытянутых руках, смотря на нее с горечью и злостью. Ее отбросил великий архимаг, заклинания, содержавшиеся в ней, он посчитал незначительными и бесполезными. А Рейстлин не мог даже разобрать слова, из которых они складывались!
"Ты ведешь себя глупо, - сделал себе замечание Рейстлин. - В моем возрасте этот архимаг наверняка не знал и половины того, что знаю я. Когда-нибудь я прочитаю эту книгу. Когда-нибудь я отброшу ее, как и он".
Он положил книгу поверх предыдущей и продолжил свои поиски.
Рейстлин так увлекся, что совсем потерял счет времени. Он понял, что наступают сумерки только тогда, когда осознал, что ему приходиться держать книги перед самым носом, чтобы разглядеть буквы. Он уже собирался пойти за свечами, как Лемюэль постучал в дверь.
- Чего тебе надо? - раздраженно рявкнул Рейстлин.
- Извиняюсь за беспокойство, - кротко сказал Лемюэль, выглядывая из-за двери. - Но твой брат говорит, что скоро совсем стемнеет, и что вам надо идти.
Рейстлин вспомнил, где находится, вспомнил, что он гость в доме этого человека. Он вскочил на ноги, покрываясь холодным потом от стыда и замешательства. Один из бесценных томов соскользнул с его коленей и упал на пол.
- Сэр, простите мою грубость, пожалуйста! Просто я так увлекся, это настолько интересно, я даже забыл, что нахожусь не у себя дома!
- Все в порядке! - перебил его Лемюэль, дружелюбно улыбаясь. - Забудь об этом. Ты говорил прямо как мой отец. Я на миг перенесся в прошлое и почувствовал себя ребенком. Так ты нашел что-нибудь полезное?
Рейстлин указал на три большие стопки книг возле кресла.
- Все это. Вы знали, что здесь есть отчет о битве Сильванести и минотавров? А вот это - описание того, как использовать боевые заклинания наилучшим образом, не подвергая опасности свои собственные войска. Вот эти три содержат заклинания. Я еще не просмотрел остальные. Я бы очень хотел купить их, но я знаю, что моих средств на это не хватит. - Он печально поглядел на книги, в отчаянии прикидывая, сможет ли он когда-нибудь накопить достаточно денег.
- Ой, да забирай их, - сказал Лемюэль, широким жестом показывая на книги.
- Что? Правда, сэр? Вы серьезно? - Рейстлину пришлось ухватиться за спинку кресла, чтобы устоять на ногах. - Нет, сэр, - сказал он, более-менее придя в чувство. - Это было бы слишком щедро. Я бы никогда не смог расплатиться с вами.
- Ха! Если ты их не заберешь, мне придется забрать их с собой, а у меня и так не хватает ящиков, - Лемюэль старался говорить весело насчет переезда, но даже сейчас его глаза выдавали грусть. - Они будут снова пылиться где-нибудь на чердаке, и их сожрут мыши. Я бы с большей радостью отдал их в хорошие руки. И я думаю, мой отец одобрил бы это. Ты - тот сын, которого он хотел иметь.
Слезы жгли глаза Рейстлина. Три дня пути, которые включали в себя не только дорогу, но и карабканье по склонам гор надежды, и падения в ущелья разочарования, оставили его слабым и усталым. Доброта и благородство Лемюэля окончательно обезоружили Рейстлина. Он не находил слов, чтобы поблагодарить этого человека, и мог только стоять, хранить счастливое молчание и моргать, пытаясь избавиться от слез, жгущих веки.
- Рейст? - донесся с лестницы голос потерявшего терпение Карамона. - Уже темнеет, и я умираю от голода. Ты в порядке?
- Тебе понадобится телега, чтобы отвезти все это домой, - заметил Лемюэль.
- У меня... мой друг... повозка... на ярмарке... - Рейстлин, похоже, потерял способность говорить связно.
- Прекрасно. Когда ярмарка закончится, подъезжайте сюда. Я упакую эти книги для тебя, так что ты сможешь сразу забрать их.
Рейстлин вытащил из сумки мешочек с деньгами и положил его в руку Лемюэля.
- Пожалуйста, возьмите это, сэр. Тут немного, это нисколько не покрывает мой долг вам, но мне бы хотелось, чтобы вы это приняли.
- Правда? - Лемюэль улыбнулся. - Что ж, отлично. Хотя это вовсе не обязательно. Но я вспоминаю, как мой отец говорил, что магические предметы должны покупаться, а не даваться в подарок. Обмен деньгами разрушает всю власть над ними, какой обладал предыдущий хозяин, и освобождает их для следующего.
- Если вам когда-нибудь случится быть в Утехе, - проговорил Рейстлин, посылая еще один долгий любовный взгляд в библиотеку, пока Лемюэль закрывал дверь, - можете рассчитывать на отростки и саженцы всех растений из моего сада.
- Если все они так же хороши, как бриония, - искренне сказал Лемюэль, - то это более чем щедрая плата.

12

Пока братья добирались до отведенного под ярмарку места, расположенного примерно в миле от городских стен, наступила ночь. Они нашли путь без труда. Бесчисленные костры, как светлячки, горели теплым и зовущим светом в лагерях приезжих торговцев. Сама площадь была заполнена людьми, хотя еще ни одна палатка не была открыта. Торговцы продолжали прибывать, их телеги, повозки и кареты катились по ухабистой дороге. Они приветствовали друзей и обменивались добродушными перепалками с конкурентами, пока расседлывали лошадей и распаковывали товар.
Многие палатки были построены на прочном фундаменте и стояли здесь круглый год. Они принадлежали тем торговцам, которые приезжали на ярмарки регулярно, а все остальное время сдавались внаем. Флинт владел одной из таких построек. Крыша защищала от непогоды, двери широко распахивались, позволяя покупателям увидеть выставленные на продажу изделия, покоящиеся на прилавках и полках. Небольшая комнатка за основным помещением служила спальной комнатой.
У Флинта было идеальное место, почти в центре площади, рядом с ярко раскрашенной палаткой эльфийского продавца флейт. Флинт часто жаловался на музыку флейт, постоянно доносившуюся из палатки, но Танис заметил, что музыка привлекает возможных покупателй в их сторону, так что гном продолжал ворчать уже про себя. Когда Танис ловил Флинта на том, что он постукивает ногой по полу в такт музыке, гном неизменно утверждал, что у него затекла нога и он просто пытается размять ее.
На ярмарке было уже сорок или пятьдесят продавцов, не считая тех, кто работал на благо посетителей, развлекая их: владельцы пивных палаток и лотков с едой, хозяева танцующих медведей, игроки в "три листика", обманом выманивавшие деньги у простодушных людей, канатоходцы, жонглеры и менестрели.
На площади те купцы, которые уже расположились на своих местах, распаковали товар и приготовились к завтрашнему трудовому дню, использовали свободное время, чтобы отдохнуть, сидя у костров, поесть и выпить, или бродили между палатками, выглядывая знакомых, обмениваясь сплетнями и делясь вином.
Танис снабдил близнецов указаниями дороги к палатке Флинта; еще пара вопросов встречным знакомым привела братьев в нужное место. Там они обнаружили Китиару, шагающую из стороны в сторону перед палаткой, двери которой были закрыты и заперты на ночь.
- Где вы были? - раздраженно спросила Китиара, упирая руки в бока. - Я здесь уже несколько часов жду! Разве мы не собираемся идти в храм? Где вы были?
- Мы... - начал Карамон.
Рейстлин ткнул брата в спину.
- Ой!.. Мы... э... просто бродили по городу, - закончил Карамон, виновато краснея, что наверняка выдало бы его ложь, если бы Китиара не была слишком занята, чтобы заметить.
- Мы не заметили, как стемнело, - добавил Рейстлин.
- Ладно, во всяком случае, теперь вы здесь, - заключила Кит. - В палатке лежит одежда для тебя, братишка. Поторопись.
Рейстлин нашел в палатке рубашку и кожаные штаны, принадлежавшие Танису. И то, и другое было слишком велико для худого юноши, но выбирать не приходилось. Правда, ему пришлось подвязать штаны веревкой, иначе они бы свалились с него при первом же шаге. Завязав длинные волосы в хвост и нахлобучив на голову шляпу Флинта с широкими опущенными полями, Рейстлин предстал перед хохочущими братом и сестрой во всей красе.
Штаны казались Рейстлину узкими и неудобными после свободного широкого балахона, который он привык носить; рукава рубашки были слишком просторными для его тонких рук и постоянно спадали, а шляпа то и дело соскальзывала на глаза. В общем-то, Рейстлин был доволен своим обликом. Он сомневался, что сама вдова Джудит сможет узнать его.
- Ну, пойдемте, - нетерпеливо предложила Кит, направляясь к городу. - Мы и так уже опоздали.
- Но я еще не поел! - запротестовал Карамон.
- У нас нет времени. Тебе лучше начать привыкать к тому, чтобы пропускать обед и ужин, если ты хочешь быть воином. Ты что, думаешь, что армии бросают оружие и берутся за сковородки три раза в день?
Карамон пришел в ужас. Он знал, что жизнь солдата опасна, жизнь наемника трудна, но он не предполагал, что может еще и остаться голодным. Карьера воина, о которой он мечтал с шести лет, неожиданно потеряла немалую часть своей привлекательности. Он остановился у колодца и напился воды, надеясь немного заглушить ворчание в животе.
- Не вините меня, - сказал он вполголоса своему близнецу, - если это бурчание напугает змей.
- А где Танис, Флинт и все остальные? - спросил Рейстлин сестру, пока они шагали обратно в Гавань.
- Флинт в "Безумном гноме", его любимой таверне. Стурм пошел вперед, в храм, потому что не знал, почтите ли вы нас своим присутствием сегодня. Кендер исчез - к лучшему, надо сказать, - Кит никогда не скрывала того, что считала Тассельхофа сплошным беспокойством. - Благодаря кендеру я отделалась от Таниса. Я не думаю, что он нужен нам сегодня.
Карамон ошарашенно посмотрел на брата, который поморщился и мотнул головой в ответ. Карамон проигнорировал это предупреждение, будучи расстроенным и не способным заметить такой намек.
- Как это "отделалась от Таниса"? Что ты имеешь в виду?
Кит пожала плечами:
- Я сказала ему, что приходил человек и сказал, будто Тассельхоф в тюрьме. Танис ведь обещал городскому стражнику, что будет отвечать за кендера, так что ему пришлось пойти узнать в чем дело.
- Вон храм - там, где яркий свет, - указал Рейстлин, надеясь, что его брат поймет и оставит нежелательную тему. - Предлагаю свернуть на эту дорогу. - Он смотрел на улицу Конюхов.
Карамон не успокаивался:
- Получается, Тас в тюрьме?
- Если и нет, то скоро будет, - ответила Кит, подмигивая ему и ухмыляясь. - Не так уж я соврала.
- Я думал, ты любишь Таниса, - тихо сказал Карамон.
- Карамон, ну в самом деле, когда ты повзрослеешь?! - Кит потеряла терпение. - Конечно, я люблю Таниса. Больше, чем всех, кого я когда-либо знала. Но то, что я люблю кого-то, не значит, что он должен болтаться рядом целыми днями! И ты должен признать, что Танис может испортить веселье. Один раз я поймала гоблина. И не убила его, а решила немного повеселиться, но Танис сказал...
- Думаю, это и есть храм, - сказал Рейстлин.
Храм Бельзора представлял собой впечатляющее зрелище. Его строили из гранита, привезенного в Гавань из гор Кхаролис на повозках, запряженных волами. Здание было воздвигнуто в спешке, и не обладало ни красотой, ни изяществом. Оно было похоже на простой куб, приземистый и угловатый, с грубоватым куполом наверху. Стены украшали вырезанные из камня - не очень хорошо вырезанные - гадюки. Здание предназначалось исключительно для практических функций, служило кровом жрецам и жрицам, трудившимся во имя Бельзора, и местом для проведения церемоний во славу их бога.
Десятка два жрецов выстроились в два ряда перед входом в храм, пропуская внутрь верующих и просто любопытных. Жрецы держали факелы в руках и приветливо улыбались, приглашая всех войти в храм, чтобы лицезреть чудеса, совершаемые Бельзором. Шесть огромных железных жаровен, основания которых были отлиты в форме сплетенных змей, стояли по обеим сторонам дверей. В жаровнях лежали угли, политые каким-то маслом или благовонием, судя по тяжелому сладковатому запаху. В них пылал огонь, посылал искры высоко в ночное небо, наполнял воздух приторным запахом.
Кит сморщила нос. Карамон закашлялся; дым мешал ему дышать. Рейстлин принюхался и чуть не задохнулся:
- Прикройте нос и рот! Быстро! - предостерег он брата и сестру. - Не вдыхайте дым!
Кит тут же прижала к носу руку в перчатке. Рейстлин закрыл лицо рукавом рубашки. Карамон поискал платок, но не нашел его. (Платок обнаружился только на следующий день в кармане Тассельхофа, куда тот положил его для сохранности).
- Задержите дыхание! - приглушенным из-за рукава голосом скомандовал Рейстлин.
Карамон попытался последовать совету, но как раз в тот момент, когда они входили в храм вместе с толпой других людей, один из служителей принялся махать гигантским опахалом из перьев и погнал дым прямо в лицо Карамону. Он заморгал, закашлялся и невольно вдохнул, набрав полные легкие дыма.
- А ну убери это от нас!
Служитель недостаточно быстро послушался, и Кит помогла ему пинком, почти сбив юнца с ног.
Кит поддержала Карамона, который опасно качнулся в сторону, как пьяный. Таща его за собой, она быстро слилась с толпой, двигавшейся в храм. Рейстлин скользил между людьми, стараясь держаться поближе к сестре с братом.
Они оказались в широком коридоре, который переходил в просторное круглое помещение, располагавшееся прямо под куполом. Гранитные скамьи тянулись от самых стен к середине зала, окружая расположенную в центре круглую арену. Жрецы проводили людей к скамьям, попросили их продвинуться в середину, чтобы не задерживать других пришедших зрителей.
- А вот и Стурм, - сказала Кит.
Проигнорировав просьбу жреца, она перемахнула через несколько скамеек и протолкалась ближе к арене.
Карамон поплелся за ней.
- Я себя странно чувствую, - поделился он с братом, прижав руку к голове. - Зал как будто кружится.
- Я же говорил тебе не вдыхать тот дым, - пробормотал сквозь зубы Рейстлин и пошел рядом, делая все возможное, чтобы направлять заплетающиеся ноги брата в нужную сторону.
- А что это было? - спросила Кит, оборачиваясь.
- Кажется, они жгли маковое семя. Его дым вызывает состояние приятной эйфории. Я нахожу интересным тот факт, что Бельзору нравится видеть своих почитателей в одурманенном состоянии.
- Да, действительно интересно, - согласилась Кит. - Как Карамон? С ним все будет в порядке?
Карамон идиотски ухмылялся и напевал себе под нос какую-то песенку.
- Это пройдет со временем, - сказал Рейстлин. - Но на него нельзя рассчитывать еще по меньшей мере час. Сядь, братец. Ты выбрал не самое лучшее время и место для танцев.
- Что здесь происходило? - спросила Кит Стурма, который занял для них места в первом ряду, прямо перед ареной.
- Ничего интересного, - ответил он.
Необходимости понижать голоса не было - в зале стоял оглушающий шум. Люди, надышавшиеся дыма, смеялись, находя свое головокружение забавным, громко подзывали друзей и выкрикивали приветствия, пока жрецы провожали их к местам.
- Я пришел рано. Что творится со всеми людьми? - Стурм неодобрительно оглядел толпу. - Это больше похоже на пивную, чем на храм. - Он с подозрением поглядел на Карамона.
- Я не пьян! - невнятно пробормотал Карамон и съехал со скамьи на пол. Потирая ягодицы, он поднялся и захихикал.
- Там, снаружи, в жаровнях разожгли огни, от которых идет что-то вроде отравленного дыма, - объяснила Кит. - Ты не вдыхал его, так?
Стурм покачал головой:
- Нет, они только начинали делать приготовления, когда я пришел. А где Танис? Я думал, он придет.
- Кендера упекли в тюрьму, - ответила Кит, пожимая плечами. - Танису пришлось пойти, чтобы освободить его.
Стурм выглядел опечаленным. Хотя он хорошо относился к Тассельхофу, "занимание" и "нахождение" вещей кендером огорчало его. Стурм часто беседовал с Тасом на тему вреда воровства, приводя цитаты из соламнийского кодекс законов, известного как Мера. Тас серьезно слушал, широко раскрыв глаза. Кендер соглашался с тем, что воровство ужасный грех, добавлял, что представить себе не может, какой подлый и злой человек может взять себе вещи, принадлежащие другому. Тут Стурм обнаруживал, что лишился кинжала, пояса или хлеба с сыром, которыми он собирался пообедать. Пропавшие вещи можно было найти в сумках у кендера, который использовал лекцию как прикрытие своей деятельности.
Напрасно Танис повторял Стурму, что он только зря тратит время. Кендеры есть кендеры, и такими остаются со времен Серой Драгоценности, и ничто не может изменить их. Полный надежд и сил рыцарь считал своим долгом попробовать изменить хотя бы одного из них. Пока что у него не очень получалось.

Предыдущая страница 21 Следующая страница


Кузница души 22

- Может быть, Танис придет позже, - сказал Стурм. - Я займу для него место.
Кит поймала взгляд Рейстлина и улыбнулась.
Когда они наконец уселись и зажали Карамона с двух сторон, так что его можно было удержать в случае чего, Рейстлин решил, что пора оглядеться вокруг. Зал слабо освещался огнями, горевшими в четырех жаровнях, которые стояли на арене. Рейстлин принюхался, но не учуял того запаха, который предупредил его о присутствии опиата в дыме снаружи. Судя по всему, публика нужна была жрецам в одурманенном состоянии, но не в бессознательном.
Пламя бросало блики на большую статую змеи, которая виднелась в дальнем конце арены. Статуя была высечена из камня, не слишком аккуратно, и при дневном свете выглядела бы неправдоподобно, даже смешно. Но в колеблющемся свете огня она производила впечатление, особенно ее глаза, в которые были вставлены зеркала, отражавшие пламя. Сверкающие глаза придавали гадюке очень живой и пугающий вид. Несколько детей уже хныкали, напуганные видом змеи, и многие женщины не сдержали криков ужаса, в первый раз увидев статую.
Веревка, протянутая по периметру арены, ограничивала доступ туда. К тому же несколько жрецов стояли вокруг нее на некотором расстоянии друг от друга, следя за тем, чтобы никто не вздумал пролезть под веревкой. Единственным предметом кроме статуи змеи на арене было деревянное кресло с высокой спинкой.
- Ух ты, какая большая змеюка, - громко сказал Карамон, уставившись остекленевшими глазами на статую.
- Тихо, братец! - Рейстлин ущипнул брата за руку.
- Заткнись! - прошипела Кит с другой стороны, вонзая локоть под ребра Карамону.
Карамон притих, все же продолжая бормотать что-то себе под нос. Но это было все, что остальные слышали от него, пока его голова не упала на грудь и он не захрапел. Кит убедилась, что сон его безмятежен и крепок, и обратила свое внимание к арене.
Двери, выходившие на улицу, захлопнулись с громким стуком, напугав зрителей. Жрецы объявили, что ждут тишины. Люди кое-как, не без шиканья, покашливания и громкого шепота, уселись на места и стали ждать обещанных чудес.
Два флейтиста ступили на арену и начали наигрывать печальную заунывную мелодию. Двери по обеим сторонам статуи распахнулись, и из них появились две процессии жрецов и жриц, одетых в небесно-голубые одежды. Каждый нес гадюку в плетеной корзине. Рейстлин приглядывался к жрицам, надеясь увидеть вдову Джудит.
К его большому разочарованию, он ее не нашел. Музыка стала живее. Гадюки подняли головы, покачиваясь взад-вперед в такт движениям своих хозяев. Рейстлин когда-то читал в одной из книг Мастера Теобальда о заклинании змей, практике, широко развитой среди эльфов, которые не убивали ни одно живое существо без нужды и использовали музыку, чтобы прогонять ядовитых змей из своих садов.
Если верить книге, заклинание змей не являлось магией. Змеи впадали в транс под действием музыки, во что Рейстлину верилось с трудом. Но сейчас, глядя на змей и на их реакцию на изменения в мелодии, он начал думать, что в этом все же что-то есть.
Публика была потрясена. Отовсюду доносились восклицания ужаса и благоговения. Женщины подбирали юбки и усаживали детей себе на колени. Мужчины тихо чертыхались и хватались за ножи. Жрецы вели себя спокойно, как будто ничего особенного не происходило. Когда их танец перед статуей закончился, они поставили корзины со змеями на пол. Гадюки оставались там, их головы сонно покачивались из стороны в сторону. Люди в первых рядах не отрывали обеспокоенных взглядов от змей.
Жрецы и жрицы встали полумесяцем вокруг статуи и начали петь. Запевал мужчина средних лет с длинными черными волосами, пронизанными седыми прядями. Его одежды были темнее, чем у остальных жрецов, и сшиты из лучшей ткани. На шее у него висела небольшая фигурка гадюки на золотой цепи. По залу пронесся шепот о том, что это и есть Высокий Жрец Бельзора.
Его лицо было безмятежным и доброжелательным, но Рейстлин заметил, что глаза этого человека напоминали глаза статуи - они отражали свет, но не давали своего собственного света. Он говорил нараспев монотонным речитативом, иногда повышая голос и почти срываясь на крик, который, скорее всего, предназначался для того, чтобы разбудить тех зрителей, которые задремали.
Пение продолжалось и продолжалось. Из слегка нервирующего оно превратилось в почти раздражающее, давящее и тягостное.
- Это невыносимо, - прошептал Стурм.
Рейстлин согласился. Ему было трудно дышать среди этого шума, дыма жаровен, вони нескольких сотен людей, запертых в одном помещении без окон. Его голова болела, а горло пересохло от жажды. Он не знал, сколько еще сможет терпеть это, и надеялся, что все скоро закончится. Он боялся, что ему станет плохо и придется уйти, в то время как он еще должен был разыскать Джудит и увидеть обещанные чудеса.
Пение внезапно стихло. Зрители испустили единый вздох, то ли из благоговения, то ли от облегчения - Рейстлин не мог сказать точно. Скрытая в статуе дверь отворилась, и на арену вышла женщина.
Рейстлин наклонился вперед, разглядывая ее. Он не мог ошибиться, хотя в последний раз видел ее много лет назад. Но ему требовалось подтверждение. Рейстлин схватил Карамона за плечо и затряс.
- А? - Карамон огляделся вокруг, сонно щуря глаза. Его взгляд стал осмысленным, он сел прямо. Он смотрел прямо на вошедшую жрицу, и Рейстлин понял, что он тоже узнал ее, по тому, как внезапно напряглось его тело.
- Вдова Джудит! - хрипло сказал Карамон.
- Она? - спросила Кит. - Я ее видела только один раз. Вы уверены?
- Я ее никогда не забуду, - мрачно сказал Карамон.
- Я тоже ее узнал, - заявил Стурм. - Именно эту женщину мы знали как вдову Джудит.
Кит улыбнулась. Скрестив руки на груди, она откинулась назад, закинула ногу на ногу и уставилась на жрицу, забыв обо всех остальных.
Рейстлин тоже внимательно наблюдал за Джудит, хотя ее лицо и вызвало у него множество болезненных воспоминаний. Он решил подождать, пока не начнутся чудеса.
Высокая Жрица была одета в голубые одежды, похожие на одежды других жрецов, с одним исключением: ее одеяние было вышито золотым шитьем, и, в то время как рукава всех остальных были узкими, плотно обхватывающими руки, ее рукава были очень широкими. Когда она двигалась, рукава как будто оживали и совершали собственные движения, что придавало ей странноватый вид создания не от мира сего. Это впечатление только усиливалось ее невероятной бледностью, происходившей, как подозревал Рейстлин, от умелого использования белил. Она намазала веки какой-то темной краской и втерла коралловый порошок в губы, чтобы они казались ярче в неверном свете пламени.
Ее волосы были убраны назад, стянуты так туго, что кожа на ее скулах разгладилась, многие из морщин исчезли, и она выглядела моложе. Она являла собой впечатляющее зрелище, и одурманенная публика оценила его в должной мере. Возгласы восхищения и ужаса прокатились по рядам.
Джудит воздела руки, призывая к тишине. Люди повиновались. Все притихли, никто не смел кашлянуть, ни один ребенок не плакал.
- Те просители, которые были сочтены достойными, могут пройти ближе, чтобы поговорить с теми, кто отошел в мир иной, - прокричал Высокий Жрец. Его голос оказался неожиданно высоким для такого крупного мужчины.
Восемь человек, которые стояли кучкой у самой арены, подошли ближе в сопровождении жрецов. Просителям, как бы то ни было, не разрешили пройти на арену.
Шесть из них были женщинами средних лет, носившими траур. Они выглядели польщенными и даже самодовольными, когда шли за жрецами. Седьмая была молоденькой женщиной, вряд ли старше самого Рейстлина, но она выглядела бледной и изможденной, и часто подносила руку к глазам, чтобы вытереть набежавшие слезы. Она тоже была в трауре; по-видимому, горе постигло ее совсем недавно. Восьмым был флегматичный фермер лет сорока пяти. Он стоял неподвижно, глядел прямо перед собой, следя за тем, чтобы его лицо не выражало никаких чувств. Он, в отличие от остальных, не был в трауре и выглядел совершенно не к месту.
- Выходите вперед и огласите свои просьбы. О чем вы хотите просить Бельзора? - громко проговорил Высокий Жрец.
Первую женщину проводили вперед. Встав перед Высокой Жрицей, она изложила свою просьбу.
Она желала поговорить со своим умершим мужем, Аргиноном.
- Я бы хотела убедиться, что с ним все хорошо, и что он надевает фланелевую рубашку, когда холодно, - сказала она. - Простуда его и погубила.
Высокая Жрица Джудит выслушала ее и учтиво ей поклонилась.
- Бельзор услышит твою просьбу, - ответила она.
Следующая женщина высказала похожее пожелание - поговорить с умершим мужем, как и четыре женщины после нее.
Высокая Жрица благосклонно отнеслась ко всем ним и обещала, что Бельзор их услышит.
Тогда жрецы вывели вперед молодую женщину. Она сжала руки, с мольбой глядя на Высокую Жрицу.
- Моя маленькая дочка умерла... умерла от лихорадки. Ей было всего пять. И она так боялась темноты! Я только хочу убедиться... что там не темно... там, где она сейчас... - Несчастная мать сникла и зарыдала.
- Бедная девушка, - тихо сказал Карамон.
Рейстлин промолчал. Он заметил, как Джудит слегка нахмурилась, и как ее губы искривила натянутая недовольная улыбка, которая была так хорошо ему знакома.
Высокая Жрица обещала, чуть более холодным голосом чем прежде, что Бельзор проследит за этим. Молодую женщину сопроводили назад в очередь, и вперед вышел фермер.
Он сильно волновался, но это не поколебало его уверенности. Заложив руки за спину, он прочистил горло. Громким резким голосом, говоря очень быстро и не давая себе труд становиться, чтобы перевести дух или закончить фразу, он сказал:
- Мой отец умер шесть месяцев назад мы знаем что у него были деньги потому что он говорил о них когда его скрутил приступ наверное он их спрятал но никто из нас не может их найти и что мы хотим знать это где они спрятаны заранее спасибо.
Фермер слегка поклонился и отошел назад, чуть не наступив на ногу жрецу, который сопровождал его.
Зрители зашумели после такого заявления; кто-то засмеялся, но на него немедленно зашикали.
- Удивляюсь, как это ему разрешили высказать столь низменное и мирское пожелание, - вполголоса сказал Стурм.
- А мне кажется, - прошептал Рейстлин, - что именно к этой просьбе Бельзор отнесется с наибольшим вниманием.
Стурм выглядел ошарашенным. Он немного потеребил усы, размышляя над этим, и покачал головой.
- Подожди и увидишь сам, - посоветовал ему Рейстлин.
Высокая Жрица снова воздела руки вверх, призывая к тишине. Публика затаила дыхание, воздух в зале, казалось, наэлектризовался возбужденным ожиданием. Большинство людей уже посещало храм раньше. Но они пришли сюда снова за необыкновенным зрелищем.
Джудит резко опустила руки, из-за чего ее широченные рукава упали следом и полностью скрыли ее руки. Высокий жрец завел какой-то гимн, призывая Бельзора. Джудит опустила голову. Ее глаза закрылись. Губы беззвучно двигались, шепча молитву.
Статуя двинулась.
Внимание Рейстлина было приковано к Джудит, поэтому он уловил движение только краем глаза. Он перевел взгляд на статую, одновременно с этим привлекая внимание Карамона толчком в бок.
- А? - Карамон вздрогнул.
Грубая каменная статуя ожила. Она извивалась и кружилась, хотя, когда Рейстлин прищурился, чтобы видеть лучше, ему показалось, что сам камень не двигался.
- Это похоже на тень, - пробормотал он себе под нос. - Как будто тень змеи обрела жизнь... Интересно...
- Вы только посмотрите! - выдохнул Карамон, потрясенный до глубины души. - Она живая! Кит, ты видишь? Стурм? Статуя ожила!
Расплывчатая фигура змеи, раздувая клобук, скользнула вдоль арены. Гадюка казалась гигантской, ее покачивающаяся голова касалась купола зала. Гадюка оказалась перед Высокой Жрицей. Ее раздвоенный язык чуть дрожал. Женщины закричали, дети начали визжать от страха, мужчины вспоминали все известные им ругательства.
- Не бойтесь! - прокричал Высокий Жрец, выставляя перед собой руки ладонями вперед, чтобы успокоить зрителей. - То, что вы видите - это дух Бельзора. Он не причинит вреда истинно верующим. Он пришел, чтобы передать нам послания из иного мира.
Змея обогнула Джудит и остановилась за ней, нависнув прямо над ее головой. Ее сверкающие глаза глядели в толпу. Рейстлин посмотрел на жрецов и жриц, стоящих на арене. Многие из них, особенно молодые, глядели на змею открыв рот, всем своим видом воплощая искреннюю веру. Зрители разделяли эту веру, упиваясь чудом.
Кит была покорена и, хоть и с неохотой, признавала, что удивлена. Карамон, как и всегда, искренне верил в то, что ему показывали. Казалось, только Стурм еще сомневался. Требовалось нечто побольше, чем ожившая каменная статуя, чтобы вытеснить из его сердца веру в Паладайна.
Джудит подняла голову. Ее лицо выражало экстаз, глаза закатились так, что видны были одни белки, лоб блестел от пота, губы раскрылись.
- Бельзор призывает дух Обадии Миллера.
Вдова усопшего Миллера нерешительно сделала шаг вперед, нервно сжимая руки. Джудит закрыла глаза и продолжала стоять, слегка покачиваясь вместе со змеей.
- Ты можешь говорить со своим мужем, - сказал Высокий Жрец.
- Обадия, тебе хорошо? - робко спросила вдова.
- Лучше быть не может, жаворонок мой! - ответила Джудит изменившимся голосом, более глубоким и низким.
- Жаворонок! - Вдова прижала руки к груди. - Он всегда меня так называл! Это Обадия!
- И мне было бы очень приятно, дорогая, - продолжал покойный Обадия, - если бы ты отдала часть тех денег, которые я тебе оставил, храму Бельзора.
- Я отдам, Обадия! Обязательно отдам!
Вдова явно была не прочь продолжить разговор с мужем, но жрец мягко отстранил ее, позволяя следующей вдове занять ее место.
Эта приветствовала умершего мужа и поинтересовалась, сажать ей в этом году капусту, или отвести часть земли под репу. Говоря через Джудит, муж решил в пользу капусты и прибавил, что он будет рад, если часть урожая будет подарена Храму.
Тут Кит встрепенулась и села прямо. Она послала пронзительный вопросительный взгляд Рейстлину.
Он ответил ей взглядом искоса и слегка кивнул.
Кит подняла брови в молчаливом вопросе.
Рейстлин потряс головой - мол, еще не время.
Кит откинулась назад, довольная. Улыбка снова бродила по ее лицу.
Вдовы продолжали разговаривать с мужьями. Каждый раз, когда покойный вступал в беседу, он упоминал что-нибудь, что было известно только его жене. Все мужья завершали разговор просьбой пожертвовать Бельзору деньги, на что вдовы беспрекословно соглашались, утирая счастливые слезы.
Джудит попросила фермера, искавшего свое спрятанное наследство, выйти вперед.
После короткого спора отца и сына о методах истребления гусениц на полях, спора, который показался Бельзору - говорившему через Джудит - чересчур утомительным, Джудит вернулась к разговору о спрятанных деньгах.
- Я сообщил Бельзору, где скрыты деньги, - сказала Джудит за покойного фермера. - Я не могу сказать об этом открыто, чтобы какой-нибудь нечестный человек не воспользовался этим, опередив тебя. Возвращайся сюда завтра с пожертвованием для храма, и получишь необходимые сведения.
Фермер истово закивал, радуясь так, как будто Бельзор уже передал ему прямо в руки сундук, полный стали. Затем пришла очередь печальной молодой матери.
Вспомнив выражение лица Джудит, Рейстлин насторожился. Он не думал, что Бельзор сможет много вытянуть из этой несчастной женщины. Ее одежда выглядела поношенной. Туфли наверняка принадлежали кому-то другому, потому что они были слишком большими. Потрепанная шаль укутывала ее худенькие плечи. Но она выглядела чисто и опрятно, ее аккуратно причесанные волосы блестели. Раньше она, наверное, была хорошенькой, и станет хорошенькой снова, когда время залечит свежие раны сердца после горькой потери.
Голова Джудит поникла. Когда она заговорила, голос принадлежал ребенку, испуганному ребенку.
- Мама! Мама! Где ты? Мама! Я боюсь! Помоги мне, мама! Почему ты не приходишь за мной?
Молодая женщина содрогнулась и протянула руки вперед.
- Твоя мама здесь, Мия, доченька! Я здесь! Не бойся!
- Мама! Мамочка! Я не вижу тебя! Мама, тут какие-то жуткие чудовища, они совсем близко! Пауки, мама, и крысы! Мама! Помоги мне!
- О, дитя мое! - душераздирающе крикнула молодая женщина и рванулась на арену. Жрец преградил ей путь.
- Пустите меня к ней! Что с ней? Где она? - прорыдала женщина.
- Мама! Почему ты не поможешь мне?
- Я помогу! - Мать заломила руки, потом сжала их на груди. - Как, скажи мне?
- Отец ребенка - эльф, не так ли? - спросила Джудит своим обычным голосом. Интонации до смерти напуганного ребенка исчезли.
- Он... в нем только часть эльфийской крови, - начала запинаться женщина, боясь сказать лишнего. - Его прадедушка был эльфом. Но что с того? Какое это имеет значение?
- Бельзор не одобряет браков людей с представителями низших рас. Такие браки - плоды злого умысла эльфов, предназначенные для ослабления человеческой расы, для того, чтобы мы все оказались под влиянием эльфов.
Зрители одобрительно загудели. Многие кивали, соглашаясь.
- Из-за части эльфийской крови, - безжалостно продолжала Джудит, - над твоим ребенком лежит проклятье, и поэтому она должна вечно пребывать во тьме и в муках!
Несчастная мать застонала. Казалось, она готова лишиться чувств.
- Что это за сумасшествие? - глухим от бешенства голосом проговорил Стурм. Несколько его соседей, расслышав эти слова, неодобрительно поглядели на него.
- Опасное сумасшествие, - сказал Рейстлин и сжал своими тонкими пальцами запястье друга. - Тише, Стурм! Ничего не говори. Еще не время.
- Присутствие твоего мужа и тебя нежелательно в Гавани, - заявила Джудит. - Уходите быстрее, пока вас не постигло большее несчастье.
- Но куда мы пойдем? Что мы будем делать? Земля - все, что у нас есть, а ее совсем немного. А мое дитя! Что с ней станет?
Голос Джудит смягчился:
- Бельзор испытывает жалость к тебе, сестра. Принеси дары твоей земли в Храм, и тогда, возможно, Бельзор смилуется над твоим ребенком и вернет его из темноты в свет.
Голова Джудит поникла. Ее руки безвольно повисли. Глаза ее закрылись.
Туманная фигура гигантской гадюки двинулась назад и скользила, пока не слилась со статуей и не исчезла окончательно.
Джудит подняла голову, огляделась вокруг с таким видом, как будто не осознавала, кто она, или что происходило. Высокий Жрец поддержал ее, взяв за руку. Она послала зрителям рассеянный блаженный взгляд.
Высокий Жрец выступил вперед.
- Беседа с Бельзором окончена.
Жрецы и жрицы похватали корзинки с зачарованными змеями. Построившись в колонну, они три раза обошли арену, выпевая имя Бельзора на все лады, и ушли через дверь в статуе. Служители кружили в толпе, охотно принимая подношения для Храма и щедро раздавая благословения Бельзора.
Высокий Жрец проводил Джудит к дверям, выходившим на улицу. Там она приветствовала прихожан, которые принялись молить ее о благословении. У ног Джудит стояла большая корзина. Благословения давались по мере того, как в корзину сыпались стальные монеты.
Молодая мать стояла одна, всеми забытая. Не зная, как ей быть, она в отчаянии схватила за рукав одного из служителей и умоляюще сказала, заглядывая ему в глаза:
- Пожалейте моего бедного ребенка! Ее происхождение - не ее вина.
Послушник бесстрастно стряхнул ее руку со своей руки.
- Ты слышала волю Бельзора, женщина. Тебе повезло, что наш бог так милостив. То, о чем он просит - ничтожная плата за освобождение твоего ребенка от вечной муки.
Женщина закрыла лицо руками.
- А куда делась змея? - спросил Карамон, слегка покачиваясь.
Рейстлин придержал его, чтобы он не ринулся на поиски змеи - в таком состоянии это было вполне вероятным.
- Китиара, вы со Стурмом отведете Карамона назад на ярмарочную площадь и уложите его спать. Я приду туда позже.
- Мне не хочется верить в это чудо, - сказал Стурм, глядя на статую, - но я не могу объяснить его.
- Я могу, но не собираюсь, - отозвался Рейстлин. - Не сейчас, по крайней мере.
- Что ты собираешься делать? - спросила Кит, одной рукой придерживая качающегося Карамона за ворот рубашки.
- Присоединиться к вам попозже, - ответил Рейстлин и отошел прежде, чем Кит начала уговаривать его пойти с ними.
Он протолкался мимо послушников с их корзинками и медленно расходящихся людей к арене, где мать умершей девочки все еще стояла одна. Один человек, проходя мимо, толкнул ее и громко произнес:
- Эльфийская шлюха.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс

Другая женщина подошла к ней, чтобы во всеуслышание сказать:
- Хорошо, что твой ребенок умер. Только остроухих ублюдков нам еще не хватало!
От этих жестоких слов мать отшатнулась, как от удара, и сжалась в комок.
Гнев бурлил в Рейстлине, гнев, зажженный словами, произнесенными много лет назад, словами, которые слабые используют против тех, кто еще слабее. В огне кузницы его ярости начала возникать идея. Она вышла из пламени, как сталь, раскаленная и готовая к тому, чтобы ее отковали. За время, которое ему потребовалось, чтобы сделать три шага, он сковал план в своем уме, план, с помощью которого он смог бы пошатнуть пьедестал вдовы Джудит и сокрушить ее, разоблачить всех лживых жрецов Бельзора, помочь падению ложного бога.
Подойдя к несчастной женщине, Рейстлин опустил руку на ее плечо. Прикосновение было мягким - он мог быть очень нежным, если хотел - но женщина вздрогнула в испуге. Она посмотрела на него отчаянными глазами.
- Оставьте меня в покое! - попросила она. - Умоляю! Я достаточно вынесла.
- Я не один из твоих палачей, госпожа, - сказал Рейстлин тихо и успокаивающе, как будто утешал больного. Его пальцы сомкнулась на руке женщины; он чувствовал, как она дрожит. Ободряюще пожав ее холодную руку, он наклонился ближе и прошептал:
- Бельзор - это чистой воды мошенничество, ложь, подделка. Твое дитя покоится в мире. Она спит так же спокойно, как если бы ты сама убаюкала ее.
Глаза юной матери наполнились слезами.
- Я ее укачивала. Я держала ее, и в самом конце она действительно уснула в мире, как ты сказал. "Мне лучше, мама", - сказала она, и закрыла глаза, - женщина судорожно вцепилась в руку Рейстлина. - Я бы так хотела поверить тебе! Но как я могу? Как ты можешь доказать свои слова?
- Приходи в храм завтра вечером.
- Вернуться сюда? - Мать покачала головой.
- Ты должна, - твердо сказал Рейстлин. - Тогда я докажу тебе, что сказал правду.
- Я верю тебе, - сказала она и робко улыбнулась. - И доверяю. Я приду.
Рейстлин посмотрел на арену, посмотрел на длинную очередь прихожан, один за другим склоняющихся перед Джудит. Монеты в корзине сверкали в свете пламени, и новые монеты продолжали падать туда. Бельзор хорошо заработал сегодня.
Один из служителей подошел к Рейстлину, с надеждой потряс перед ним корзинкой для пожертвований.
- Надеюсь, мы увидим тебя на церемонии завтрашним вечером, брат.
- Можете на меня рассчитывать, - сказал Рейстлин.

13

Рейстлин возвращался на ярмарочную площадь, размышляя про себя. Пламя в горне его души горело очень ярко, но огонь быстро угас под холодным ночным небом. Сомнения наполняли его, он уже жалел об обещании, данном молодой женщине. Если у него не получится, над ним будут смеяться отсюда и до Утехи.
Стыд и насмешки куда больнее задевали Рейстлина, чем какие бы то ни было физические муки. Он представил себе толпу, улюлюкающую и хохочущую; Высокого Жреца, прячущего чопорную, но довольную усмешку; Высокую Жрицу Джудит, наблюдающую за его поражением; представил, и скорчился от боли при одной этой мысли. Он принялся выдумывать предлоги для того, чтобы не идти в храм назавтра. Он плохо себя чувствует. Молодая мать будет разочарована, сильно огорчится, но ей не станет хуже, чем сейчас.
Правильнее и лучше всего было бы известить Конклав Магов. В нем состояли люди, способные справиться с этим делом. Он сам был слишком молод, слишком неопытен...
"Но, - сказал он самому себе, - подумать только, что я получу, если справлюсь!"
Он бы не только облегчил страдания матери, но и обратил бы внимание на себя. Как приятно было бы не только сообщить о проблеме Конклаву, но и честно добавить, что он решил ее. Великий Пар-Салиан, который, несомненно, ни слова не слышал о Рейстлине Мажере раньше, возьмет его на заметку. Рейстлин задрожал от волнения. Может быть, они даже пригласят его на встречу Конклава! Ведь своим поступком он докажет себе и другим, что способен использовать сложную магию в необычных и критических ситуациях. Конечно же, они наградят его. Конечно, награда стоила риска.
"Кроме того, таким образом я сдержу обещание, данное трем богам, которые когда-то заинтересовались мной. Если я не могу доказать их существование другим людям, я по крайней мере в силах пошатнуть веру в ложного бога, который служит лишь для получения власти над людьми. Этим я привлеку их внимание и благосклонность снова".
Он еще раз обдумал свой план, на этот раз решительно, возбужденно, отыскивая все слабые стороны. Единственной возможной слабой стороной, насколько он мог видеть, был он сам. Были ли он достаточно сильным, достаточно умелым, достаточно храбрым? К сожалению, все эти вопросы оставались без ответа, пока не пришло время проверить все на деле.
Поддержат ли его друзья? Позволит ли Танис, который, по общему негласному соглашению, был их предводителем, хотя бы попробовать осуществить его план?
- Да, если я найду к ним нужный подход.
Он нашел остальных у костра позади флинтовой палатки.
Танис и Кит сидели рядом. По всей видимости, полуэльф не раскрыл обмана Кит. Карамон сидел на бревне, обхватив голову руками. Флинт был немного подвыпивши - он как раз вернулся из таверны, где встретил несколько гномов из холмов, пришедших от гор Кхаролис, которые охотно разделили с ним как беседу, так и эль, несмотря на то, что он был не из их клана.
- Наконец-то ты вернулся, - сказала Кит, увидев Рейстлина. - Мы уже начали волноваться. Я хотела послать за тобой Таниса. Он уже знает город, раз уж ходил освобождать кендера.
Кит подмигнула ему, когда Танис отвернулся. Рейстлин понял. Карамон, видимо, тоже. Подняв голову и страдальчески наморщив лоб он посмотрел на брата, вздохнул и снова опустил голову.
- Голова болит, - невнятно пожаловался он.
Танис рассказал, что нашел Тассельхофа в тюрьме вместе с еще двадцатью кендерами. Танис заплатил выкуп, которым облагались те, кто "в здравом уме и по собственной воле имеют дело с кендерами", вывел Таса из тюрьмы и силой отвел его назад на площадь. Танис надеялся, что завтра ярмарочные развлечения и диковины отвлекут Таса от исследования городской собственности.
Тассельхоф жалел, что пропустил вечернее приключение, особенно гигантскую змею и дурманящий дым. Тюрьма Гавани оказалась сплошным разочарованием.
- Там было грязно, Рейстлин, и там были крысы! Можешь себе представить? Крысы! И ради крыс я пропустил огромную змею и ядовитый дым! Жизнь так несправедлива!
Но Тас недолго печалился. Сделав умозаключение о том, что никто не мог находиться в двух местах одновременно (разве что дядюшка Пружина, с которым это один раз случилось), кендер приободрился. Забыв о жарящихся каштанах (которые скоро подгорели до полной несъедобности), Тас принялся перебирать новоприобретенное имущество, а затем поддался усталости от дневных переживаний и мирно уснул, положив голову на одну из своих сумок.
Флинт потряс головой, выслушав рассказ о Бельзоре. Он погладил свою длинную бороду и заявил, что ничему не удивляется. От людей нельзя было ожидать ничего хорошего, за исключением разве что тех, кто сейчас сидел у его костра.
Кит отнеслась ко всему как к хорошему развлечению.
- Вы должны были видеть Карамона, - сообщила она им, смеясь. - Как он шатался там, похожий на большого пьяного медведя!
Карамон застонал и поднялся на нетвердые ноги. Промямлив что-то о том, что ему нехорошо, он удалился в направлении мужских уборных.
Стурм нахмурился. Он не одобрял легкомыслия Кит, когда речь шла о чем-то серьезном.
- Мне не нравятся эти самые бельзориты, но вы должна признать, что мы были свидетелями чуда, произошедшего на той арене. Чем можно его объяснить, если не божественной природой Бельзора и чудесными силами его жрецов?
- Я отвечу тебе, - сказал Рейстлин. - Магией.
- Магией?
Кит снова засмеялась. Стурм хмыкнул. Флинт ни к селу ни к городу пробормотал: "Я всегда знал это".
- Ты уверен, Рейстлин? - спросил Танис.
- Уверен, - ответил Рейстлин. - Мне знакомо заклинание, которое она использовала.
Танис колебался:
- Прости меня, Рейстлин. Я не подвергаю сомнению твои знания, но все же ты только ученик...
- И поэтому гожусь только на то, чтобы выносить ночной горшок за своим наставником? Ты это хочешь сказать, Танис?
- Я не имел в виду...
Рейстлин отмахнулся от извинений движением руки.
- Я знаю, что ты имел в виду. И меня не волнует, что ты думаешь обо мне или о моих способностях. У меня есть доказательства того, что я говорю правду, но по-видимому, Танис не хочет ничего слышать.
- Зато я хочу послушать, - сказал Карамон. Он как раз вернулся из своего путешествия в уборную, и чувствовал себя лучше.
- Расскажи нам, - сказала Кит, чьи темные глаза сверкали в свете костра, как драгоценные камни.
- Да, парень, расскажи нам, что ты знаешь, - присоединился к ним Флинт. - Кстати, не забывайте, что я с самого начала знал, что дело в магии.
- Принеси мне плед, братец, - приказал Рейстлин. - Я простужусь и умру, сидя на этой мокрой земле.
Наконец, когда он уютно устроился, закутавшись в плед у самого огня и прихлебывая из кружки подогретый сидр с пряностями, он разразился объяснениями:
- Первые подозрения возникли у меня, когда я услышал, что люди, имеющие отношение к магии, не допускаются в храм. Более того, жрецы яростно преследуют одного - и похоже, единственного - волшебника, живущего в Гавани, мага Алых Одежд по имени Лемюэль. Мы с Карамоном встретили его сегодня днем. Жрецы вынудили его закрыть его лавку по продаже магических предметов и компонентов. Они запугали его до того, что он собирается покинуть дом, где родился и жил до сих пор. Вдобавок к этому жрецы запрещают магам посещать храм во время совершения "чуда". Почему? Да потому что любой маг, даже ученик вроде меня, - ехидно прибавил Рейстлин, - узнал бы заклинание, которое использует Джудит.
- Почему они заставили этого твоего приятеля, Лемюэля, закрыть лавку? - спросил Карамон. - Как магазин мог повредить им?
- Если лавка будет закрыта, то у магов, которые ее посещали - и которые могли разоблачить Джудит - не будет больше причин приезжать в Гавань. Когда и Лемюэль покинет город, жрецы почувствуют себя в полной безопасности.
- Но тогда почему тот священник пригласил тебя в храм, братишка? - спросила Кит.
- Чтобы удостовериться в том, что я не буду помехой им, - ответил Рейстлин. - И вспомни, он ведь предупредил, что меня не допустят к лицезрению "чуда". Несомненно, если бы я пришел туда открыто, они бы попытались уломать меня отречься от магии и прийти в объятия Бельзора.
- Я бы сам не прочь заключить Бельзора в объятья, - прорычал Карамон, сжимая кулаки. - У меня было худшее в моей жизни похмелье из-за того дыма, а ведь я не выпил ни капли. Жизнь несправедлива, как говорит кендер.
- Но как же те люди, которые говорили с Бельзором? - продолжал спорить Стурм. - Как вдова Джудит могла знать все эти вещи о них? Прозвище, которым муж называл жену, или место, где спрятаны деньги?
- Вспомни, людей, которые беседовали с Бельзором, специально отобрали, - ответил Рейстлин. - Джудит, скорее всего, говорила с ними перед церемонией. Если она вела разговор с умом, то могла легко вытянуть из них нужные крохи информации об их мужьях и семьях, в то время как сами они и не заметили, что проговорились. Что же до фермера и спрятанных денег, они не сказали ему точно, где их искать. Когда он придет в храм, они скажут ему искать, к примеру, под матрасом. Если там денег не окажется, они объявят, что у него недостаточно веры в Бельзора, и предложат ему поискать еще где-нибудь - разумеется, после того как он сделает пожертвование храму.
- Я кое-чего не понимаю, - произнес Флинт, обдумав услышанное. - Если эта вдова - чародейка, почему она втерлась в доверие к вашей маме, и почему показала свое истинное лицо на похоронах вашего отца?
- Это и меня озадачило вначале, - признал Рейстлин. - Но в этом можно найти смысл. Джудит пыталась внедрить практику поклонения Бельзору в Утеху. Сначала она постаралась отыскать магов, которые могли представлять угрозу для нее. Моя мать, о которой говорили как о ясновидящей, была очевидным выбором. Пока Джудит жила в Утехе, она понемногу собирала последователей. Но она не совершала никаких "чудес". Возможно, она просто еще не овладела техникой, а может быть, ждала, пока подвернется подходящее место и публика. Но прежде чем она могла перейти к этому, вы с Танисом разрушили ее планы. На погребении моего отца Джудит поняла, что жители Утехи вряд ли пойдут по дорожке, которую она для них выбрала.
Как мы могли видеть сегодня, Джудит и Высокий Жрец Бельзора, который скорее всего является ее соучастником, живут за счет худших человеческих свойств: страха, предрассудков и жадности. Люди Утехи, наоборот, меньше опасаются незнакомцев и ведут себя более приветливо и раскованно по той простой причине, что город расположен на перекрестье дорог.
- Эта вдова затеяла грязную игру - красть у людей то немногое, чем они дорожат, - мрачно подытожил Флинт. Он выглядел довольно грозно со вставшими дыбом бровями. - Не говоря уже о травле той бедной девочки, которая потеряла свою дочурку.
- Это действительно грязная игра, - согласился Рейстлин. - Но мы может положить ей конец.
- Я участвую, - тут же заявила Кит.
- Я тоже, - быстро сказал Карамон. Собственно, это и так подразумевалось. Если бы Рейстлин предложил отправиться на поиски Серой Драгоценности Гаргата, Карамон принялся бы упаковывать вещи.
- Если эти "чудеса" - не более чем жульничество колдуньи, то моей прямой обязанностью будет помочь раскрыть ее подлый обман, - сказал Стурм.
Рейстлин мрачно улыбнулся, но проглотил ехидный ответ, уже готовый сорваться с языка. Он нуждался в помощи рыцаря.
- Я был бы не прочь наставить синяков этой вдове, - задумчиво сказал Флинт. - Что скажешь, Танис?
- Сперва я хотел бы услышать, что Рейстлин намеревается делать, - ответствовал Танис с обычной для него осторожностью. - Нападки на чью-то веру обходятся дороже, чем физическое нападение на человека.
- Можете на меня рассчитывать, - сказал Тассельхоф, садясь и протирая сонные глаза. - А что мы делаем?
- Что бы мы ни делали, кендер нам ни к чему, - проворчал Флинт. - Ложись спать. Или, что еще лучше, пойди в город и объясни начальнику стражи, как обустроить тюрьму поудобнее.
- Ой, я уже пытался, - сказал Тас, почувствовав общее волнение и окончательно проснувшись. - Они мне только нагрубили. Даже в ответ на самые мудрые мои предложения. Могу я пойти со всеми, Рейстлин? Куда мы идем?
- Никаких кендеров, - с чувством сказал Флинт.
- Кендер может пойти, - сказал Рейстлин. - Между прочим, без Тассельхофа мой план не сработает.
- Вот! Ты слышал, Флинт! - Тас вскочил и ударил себя кулачком в грудь. - Я! Без меня ничего не получится!
- Да поможет нам Реоркс! - простонал Флинт.
- Будем надеяться, что поможет, - серьезно ответил Рейстлин.

14

На следующий день Рейстлин проснулся рано; он не спал почти всю ночь, и задремал беспокойным неглубоким сном только под утро. Он проснулся из-за сна, о котором ничего не мог вспомнить, кроме того, что он оставил после себя волнение и тревогу. Ему казалось, что во сне он видел мать.
Флинт и Танис тоже поднялись рано и принялись без конца расставлять и переставлять товары, споря о том, какой способ лучше. Они разложили браслеты и запястья с выгравированными на них грифонами, драконами и другими легендарными чудовищами, на полку в середине. Ожерелья серебряного плетения, тонкой и изысканной работы, были разложены на красном бархате. Серебряные и золотые обручальные кольца, сделанные в виде сплетенных листьев плюща, лежали в деревянных коробочках.
Флинт был недоволен. Он был уверен, что, когда солнце взойдет, в палатке тень будет лежать здесь, а не там, и поэтому серебро должно лежать вот тут. Танис терпеливо выслушал гнома и напомнил ему, что они уже говорили об этом вчера, и что из-за тени нависающего над палаткой дуба солнечные лучи будут падать на серебро и заставлять его сверкать только в том случае, если оно останется там, где лежит сейчас.
Они еще спорили, когда Рейстлин пошел в уборную, чтобы кое-как взбодриться, умывшись и облившись холодной водой. Он взбодрился настолько, что дрожал от холода, когда надевал свои белые одежды. Карамон все еще храпел в палатке, надеясь, что пока он спит, опиумный дым окончательно выветрится из его головы.
Воздух был холодным и бодрящим. Солнце окрасило в розовый цвет вершины гор, уже побелевших от снега. На небе не было ни облачка. День обещал быть ясным и теплым; люди смогут хорошо повеселиться на ярмарке.
Флинт позвал Рейстлина рассудить спор о размещении украшений. Рейстлин, которому было глубоко наплевать, лежат ли драгоценности на полках или на крыше, избежал вмешательства в спор, притворившись, что не слышал рев гнома.
Он прохаживался по ярмарочной площади, наблюдая за деятельностью торговцев. Ставни раскрывались, пологи откидывались, тележки переезжали на нужные места. Запахи бекона и свежего хлеба наполняли воздух. Было тихо, если сравнивать с тем шумом, который ожидался позже, днем. Продавцы желали друг другу удачи, собирались в кучки, чтобы поделиться историями или припасенными лакомствами, или обменивались своими товарами.
Торговцы пробыли здесь всего день, но уже сформировали свое собственное общество с его признанными лидерами, сплетнями и скандалами, сплоченное чувством товарищества, выражавшемся в девизе "мы против них". Под "ними" следовало понимать покупателей, о которых говорили самым неуважительным образом и которых немного позже встречали зазывными улыбками и подобострастным обхождением.
Рейстлин смотрел на этот маленький мирок с полупрезрительным циничным интересом, пока не дошел до пекарского лотка. Молодая женщина укладывала свежие, горячие булочки в корзину. Острый запах корицы приятно дополнялся запахом древесного дыма из кирпичных печей и соблазнил Рейстлина подойти и спросить цену. Он уже начал рыться в карманах, прикидывая, хватит ли ему нескольких оставшихся грошей, когда молодая женщина улыбнулась ему и покачала головой.
- Убери деньги. Ты один из нас.
Булочка согревала его ладони; яблочная начинка с корицей таяли на языке. Это, несомненно, была лучшая булочка из всех, что он пробовал, и он решил, что быть частью маленького сообщества довольно приятно, пусть и немного странно.
Улицы Гавани понемногу просыпались. Маленькие дети выбегали из дверей, визжа от восторга при мысли об ожидающемся на ярмарке веселье. Обеспокоенные матери выбегали за ними, чтобы вернуть их домой и хоть немного умыть. Городской стражник прогуливался по своему маршруту с важным видом, свысока глядя на приезжих.
Рейстлин следил за тем, чтобы не попасться на глаза ни одному из жрецов в небесно-голубых одеждах. Когда он замечал кого-то из них, то спешил свернуть за первый попавшийся угол. Вряд ли кто-то узнал бы в нем неряшливо одетого крестьянина, каким он выглядел прошлой ночью, но он не рискнул испытывать судьбу. Он подумывал о том, чтобы одеться так же и в этот раз, но сообразил, что в таком случае ему пришлось бы объяснять всю эту историю с переодеванием Лемюэлю, а это в свою очередь потребовало бы рассказа о своем плане на сегодняшний вечер. Кроткий маленький человечек наверняка попытался бы отговорить Рейстлина от претворения его в жизнь. Рейстлину не хотелось выслушивать его доводы. Он уже слышал их все от самого себя.
Лучи солнца уже растопили тонкую корочку инея на листьях, лежавших на земле, когда Рейстлин пришел к дому Лемюэля. Было тихо, и до Рейстлина наконец дошло, что, хотя тишина не была чем-то особенным для мага, жившего в уединении, Лемюэль запросто мог еще спать.
Рейстлин немного постоял возле дома. Ему не хотелось будить мага, но еще меньше хотелось идти назад, таким образом потратив силы и время на дорогу впустую. Он прошел к задней стене дома в надежде заглянуть в окошко. Он испытал облегчение и радость, когда услышал шум, доносящийся из сада.
Отыскав в стене выступавший кирпич, Рейстлин поставил на него ногу и подтянулся повыше.
- Господин Лемюэль, - тихонько позвал он, не желая напугать и без того нервного мага.
У него не получилось. Лемюэль уронил садовый совок и оцепенел от ужаса.
- Кто... кто это сказал? - выговорил он дрожащим голосом.
- Это я, сэр... Рейстлин, - поспешил ответить Рейстлин, наконец осознав, что он висит, уцепившись за стену, и Лемюэль не видит его.
После минутного поиска Лемюэль понял, откуда доносится голос, разглядел его источник и принялся осыпать гостя сердечными приветствиями, которые были прерваны, когда нога Рейстлина соскользнула с кирпича, и он пугающе быстро исчез из вида мага. После этого Лемюэль открыл садовые ворота и пригласил Рейстлина войти, поинтересовавшись предварительно, не видел ли он змей поблизости.
- Нет, сэр, - ответил Рейстлин с улыбкой. Ему начинал нравиться этот нервный, суетливый маленький человек. Отчасти его решение рискнуть и испробовать свой план на деле основывалось на желании вернуть Лемюэлю его любимый сад. - Все жрецы на ярмарке, ищут новых возможных последователей. Не думаю, что они побеспокоят вас, сэр, пока ярмарка продолжается.
- Мы должны быть благодарны жизни за маленькие подарки, как сказал гном-механик, когда лишился руки при каком-то опыте, в то время как это могла быть его голова. Ты завтракал? Не возражаешь, если мы поедим в саду? У меня тут еще много работы.
Рейстлин заверил его, что уже поел и что будет счастлив пойти в сад. Он увидел, что чуть ли не четверть земли уже разрыта, растения выкопаны и готовы к перевозке.
- Половина не выживет, но некоторые могут продержаться всю дорогу. Думаю, что через несколько лет у меня будет такой же сад, как здесь, - сказал Лемюэль, пытаясь говорить весело.
Но его взгляд невольно скользнул по зарослям черной смородины, вишням и яблоням, остановился на пышном кусте сирени. Он знал, что никогда не вырастит такие же деревья и растения, как эти, которые не сможет взять с собой.
- Возможно, вам не придется уезжать, сэр, - сказал Рейстлин. - До меня дошли слухи, что некоторые люди убеждены, что все это поклонение Бельзору - мошенничество, и намереваются открыть другим людям глаза на это.
- Правда? - Лемюэль просиял, но тут же снова сник. - У них не получится. Бельзориты обладают слишком большой властью. Но это было очень мило с твоей стороны дать мне надежду, пускай всего на минуту. Теперь выкладывай, зачем ты пришел, - Лемюэль проницательно посмотрел в глаза Рейстлину. - Кто-то болен? Тебе нужно что-то из моих снадобий?
- Нет, сэр, - Рейстлин слегка покраснел, поняв, что его чувства были написаны у него на лице. - Я бы хотел снова просмотреть книги вашего отца, если вы не возражаете.
- Боги с тобой, юноша, теперь это твои книги, - тепло сказал Лемюэль. В его голосе прозвучала такая доброта, что Рейстлин тут же поклялся повергнуть культ Бельзора во что бы то ни стало, независимо от того, во что это ему обойдется и без всякой мысли о своей славе. Он оставил мага печально копаться в саду и раздумывать, что можно попробовать пересадить, а что лучше оставить здесь и понадеяться, что следующий хозяин сада будет поливать гортензии.
В библиотеке Рейстлин позволил себе один гордый и счастливый взгляд на книги - его книги, которые скоро займут свое место в его библиотеке, - и только после этого сел за работу. Он легко нашел нужное заклинание; боевой маг был аккуратным и точным человеком, и записал название каждого заклинания и его точное расположение в отдельном томе. Прочитав описание заклинания, - которое военный маг также включил в оглавление, видимо, для собственных нужд - Рейстлин понял, что именно его использовала Высокая Жрица.
Он убедился в этом окончательно, когда прочел, что для его использования не требовалось никаких компонентов - ни песка, ни помета летучей мыши. Джудит должна была только сказать нужные слова и произвести несколько пассов, чтобы заклинание сработало. Для того, чтобы их никто не заметил, и служили ее широкие рукава.
Теперь вопрос был в том, сможет ли он овладеть тем же самым заклинанием.
Оно было не особенно трудным - во всяком случае, не требовало умений архимага, чтобы использовать его. Заклинание легко поддалось бы магу-подмастерье, но Рейстлин еще даже не состоял ни у кого в учениках. Он был новичком, которому не разрешили бы пойти в обучение, пока он не прошел Испытание. Закон Конклава запрещал ему использовать это заклинание до того. Закон довольно ясно обрисовывал эту сторону дела.
Но закон не менее ясно утверждал, что в случае, если маг повстречается с волшебником-ренегатом, практикующим магию независимо от законов и порядков Конклава, его прямой обязанностью будет либо договориться с ренегатом и сделать так, чтобы он предстал перед судом Конклава, либо - в чрезвычайных случаях - лишить ренегата жизни.
Была ли Джудит ренегаткой? Над этим вопросом Рейстлин мучился всю ночь. Вполне вероятным было, что она являлась магом Черных Одежд и использовала черное колдовство, чтобы нечестным путем выманивать у людей деньги и отравлять их сердца. Посвященные в темную магию Черные Одежды, поклонявшиеся Нуитари, были признанной частью состава Конклава, хотя немногие из тех, то не входил в их орден, могли понять и принять то, что они именовали договором с тьмой.
Рейстлин вспомнил, как пытался объяснить все это Стурму:
- Мы, маги, понимаем, что в этом мире должно поддерживаться равновесие, - распинался Рейстлин. - Тьма сменяет день, и то, и другое необходимо для нашего существования. Поэтому Конклав одинаково уважает и почитает как тьму, так и свет. В свою очередь, они требуют от всех магов беспрекословного подчинения законам Конклава, которые были установлены века назад для того, чтобы защитить магию и тех, кто ее использует. Любой волшебник должен быть верен магии в первую очередь, и только после этого - чему-то еще.
Нечего и говорить, что Стурма эти доводы не убедили.
По словам Рейстлина выходило, что колдунья могла тайно использовать черную магию, и Конклав закрыл бы на это глаза. Но существовала одна маленькая неувязка: Конклав вряд ли одобрил бы распространение культа ложного бога. Нуитари, бог черной луны и черной магии, был известен своей суровостью и требованиями полной верности и самозабвенного служения от тех, кто искал его покровительства. Рейстлин не мог себе представить, чтобы Нуитари при каких бы то ни было обстоятельствах сквозь пальцы смотрел на деятельность бельзоритов.
Кроме того, Джудит угрожала магам и порочила репутацию магии, убеждая людей, что любое колдовство приносит зло. Одно это обрекло бы ее на немилость Конклава. Она была ренегаткой, в этом Рейстлин уже не сомневался. Возможно, он нарушит законы Конклава, если использует заклинание, не будучи посвященным, но у него будет веское оправдание. Он собирался вывести мошенников на чистую воду, наказать ренегатку и тем самым восстановить доброе имя магии в этих краях.
Отбросив все сомнения и приняв решение, он начал работу. Прочесав библиотеку, он обнаружил чистый кусок телячьей кожи, лежавший вместе с исписанными свитками на подставке. Он развернул его на столе и придавил его углы несколькими книгами. К сожалению, телячья кровь, служившая заменой чернилам, высохла в своих бутылочках. Рейстлин ожидал этого, и положил на стол нож, который предусмотрительно позаимствовал у брата.
Сделав это, он приготовился скопировать заклинание из книги на кожу. Он бы предпочел прочитать его по памяти, но не решился на такой риск, зная его сложность - заклинание было сложнее любого, что он знал до того.
У него были необходимые для работы время и одиночество. Он мог сосредоточить всю свою энергию и умение на переписывание заклинания. Он имел возможность заранее изучить слова, составлявшие его, и удостовериться в том, что знает правильное произношение, так как ему было нужно прочитать их вслух - и прочитать правильно - дважды, при переписывании и при непосредственном использовании.

Предыдущая страница 23 Следующая страница


Кузница души 24

Устроившись с книгой поудобнее, Рейстлин обратился к заклинанию. Он произнес вслух каждую букву, затем каждое слово, повторив некоторые по нескольку раз, пока они не прозвучат должным образом, подобно менестрелю с абсолютным слухом, который настраивает лютню. Все шло хорошо, и он был очень доволен собой, пока не дошел до седьмого слова. Седьмого слова он никогда не слышал. Оно могло произноситься на несколько ладов, каждый раз с новым значением. Которое же было правильным?
Он подумал о том, чтобы пойти и спросить у Лемюэля, но в таком случае ему пришлось бы рассказать ему, что он затеял, а Рейстлин уже отказался от этой мысли.
"Я могу сделать это, - сказал он самому себе. - Слово состоит из слогов, и все, что мне нужно сделать - это понять, что значит каждый слог, тогда я смогу произнести их правильно. После этого мне всего лишь придется соединить их вместе, и я получу нужное мне слово".
Это казалось легким, но оказалось куда сложнее, чем он представлял себе. Как только он подумал, что справился с первым слогом, оказалось, что второй противоречит ему. Третий вообще не имел ничего общего с двумя первыми. Рейстлин несколько раз поддавался отчаянию и думал о том, чтобы сдаться. Задача, которую он поставил перед собой, казалась невозможной. Холодный пот катился по его лбу. Он уронил голову на руки.
"Это слишком трудно. Я не готов. Я должен отказаться от своей бредовой затеи, доложить обо всем Конклаву, чтобы какой-нибудь архимаг взялся за все это. Я скажу Китиаре и остальным, что у меня не получилось..."
Рейстлин сел прямо. Снова посмотрел на слово. Он знал, для чего предназначалось заклинание. Следовательно, если мыслить логически, он мог определить, какие значения слов требовались, чтобы оно обрело смысл. Он вернулся к работе.
Спустя еще два часа, проведенные за перелистыванием книг в поисках примеров заклинаний, где употреблялось бы это слово, или хотя бы его части, два часа, проведенные за сравниванием этих заклинаний между собой, выискиванием закономерностей и связей, Рейстлин откинулся назад в кресле. Он уже устал, а ведь самая трудная часть - собственно, переписывание - еще только предстояла ему. Но он испытывал удовлетворение. Он понял заклинание. Он знал, как оно произносится, или думал, что знал. Настоящее испытание было впереди.
Он позволил себе передохнуть несколько минут, наслаждаясь своей победой. Силы вернулись к нему. Он сделал надрез дюйма в три длиной на своем предплечье и начал собирать кровь для чернил, держа руку над блюдом, которое приготовил для этой цели заранее. Когда набралось достаточное количество, он зажал рану, чтобы остановить кровотечение и перевязал ее платком.
Он как раз закончил с этим, когда услышал приближающиеся шаги. Рейстлин быстро опустил закатанный рукав на пораненную руку и перевернул страницу книги, лежавшей перед ним.
В двери замаячил Лемюэль.
- Надеюсь, что не слишком тебя беспокою. Я подумал, может, ты не прочь поужинать... - Тут пожилой маг разглядел блюдо, полное крови и телячью кожу, растянутую на столе, и замолчал.
- Я копирую заклинание, - объяснил Рейстлин. - Надеюсь, вы не возражаете. Это сонное заклинание. У меня с ним проблемы, и я подумал, что если перепишу его, то, возможно, дела пойдут лучше. И спасибо вам за предложение, но я вообще-то не голоден.
Лемюэль изумленно заулыбался:
- Что за прилежный ученик! Я бы ни за что не смог усидеть за книгами в такой солнечный денек как этот, да еще во время Праздника Урожая. - Он повернулся, чтобы уйти,но в последний момент помедлил. - Ты уверен насчет ужина? Служанка приготовила кроличье жаркое. Она эльфийка на четверть, или около того. Одна из Квалинести. Жаркое очень удалось, особенно хорош соус со специями из моего сада - тимьян, майоран, шалфей...
- Звучит очень соблазнительно. Может быть, попозже, - сказал Рейстлин. Хотя он совсем не был голоден, ему не хотелось обижать мага отказом.
Лемюэль снова улыбнулся и заторопился прочь, в свой обожаемый сад.
Рейстлин вернулся к работе. Перелистнув страницу назад, он нашел нужное заклинание. Затем взял перо, лебединое перо, кончик которого был зачинен и оправлен в серебро. Такой инструмент для письма был очень экстравагантным, совершенно не обязательным для работы, и давал понять, что архимаг не жалел денег на все, что касалось его занятий. Рейстлин обмакнул перо в кровь. Прошептав про себя молитву трем богам магии - он не желал обойти вниманием ни одного из них, - он поднес перо к коже.
Изящное перо писало гладко и ровно, в отличие от большинства перьев, которые время от времени трескались, брызжа чернилами, или процарапывали бумагу насквозь, портя таким образом не один свиток. Первая буква легко легла на телячью кожу.
Рейстлин поклялся, что когда-нибудь приобретет такое перо. Он знал, что Лемюэль отдал бы его даром, если бы Рейстлин высказал такое пожелание, но Лемюэль уже и так много подарил своему новому другу. Гордость не позволяла ему просить большего.
Рейстлин продолжил переписывать заклинание, произнося вслух каждое слово. Кропотливая работа занимала много времени. Струйки пота бежали с его лба по шее и груди. Ему приходилось останавливаться после каждого слова, чтобы размять руку, затекшую из-за того, что он слишком сильно сжимал перо, и вытереть взмокшие ладони тканью балахона. Седьмое слово он выписывал с тайным страхом и с мыслью о том, что вся работа могла оказаться напрасной. Если он ошибся в написании этого слова, то все его старания шли насмарку.
Закончив, он поколебался мгновение, прежде чем поставить точку. Он снова закрыл глаза и попросил благословения у трех богов.
"Я делаю ваше дело. Я делаю это для вас. Пусть магия придет ко мне!"
Он посмотрел на то, что написал. Надпись была совершенной. Никаких дрожащих "о". Завитушки в "с" были изящными, но не излишне закрученными. Он с тревогой посмотрел на седьмое слово. Теперь уже он не мог ничего исправить. Он сделал все, что мог. Он опустил острый серебряный кончик пера к коже и поставил точку, которая должна была привести волшебство в действие.
Ничего не случилось. Рейстлин потерпел поражение.
Краем глаза он уловил искорку света. Он затаил дыхание, желая этого так же сильно, как он желал бы, чтобы его мать была жива, надеясь на это так же, как когда-то надеялся, что она продолжит дышать. Его мать умерла. Но блеснувшая искрой первая буква первого слова стала ярче.
Это происходило не в его воображении. Буква сияла, и сияние передалось второй букве, а затем второму слову, и так далее. Рейстлину показалось, что седьмое слово победоносно вспыхнуло. Наконец заискрилась последняя точка, и сияние угасло. Буквы были выжжены на телячьей коже. Заклинание было готово.
Рейстлин опустил голову и зашептал горячие, бессвязные слова благодарности богам, которые не подвели его. Когда он поднялся с кресла, то почувствовал головокружение и чуть не потерял сознание. Он рухнул обратно в кресло. Он понятия не имел, который час, и изумился, когда увидел, что солнце вот-вот начнет клониться к закату. Он ощутил острый голод, жажду и еще более острое желание найти что-нибудь вроде ночного горшка.
Скатав свиток, он запихнул его в футляр и привязал его к поясу. Затем встал, на этот раз испытывая меньшее головокружение, вышел из библиотеки и спустился по лестнице. После посещения уборной он с жадностью опустошил две миски кроличьего жаркого.
Рейстлин не мог припомнить, чтобы когда-нибудь ел так много. Отодвинув тарелку от себя, он откинулся в кресле, намереваясь отдохнуть всего лишь пару минут.
Лемюэль нашел его сладко спящим в кресле. Маг заботливо укрыл юношу пледом и на цыпочках удалился, не желая потревожить его сон.

15

Рейстлин проснулся ближе к вечеру, чувствуя себя отупевшим и больным после незапланированного сна. Его шея затекла, а затылок болел оттого, что он упирался им в спинку кресла. Он неожиданно испугался, что проспал и уже пропустил очередное "чудо", которое должно было состояться сегодня в храме. Один взгляд на солнечный луч, пробивавшийся сквозь занавесь плюща, вившегося за окном, успокоил его. Потирая шею, он откинул плед и отправился на поиски хозяина дома. Он знал, где искать.
Лемюэль усердно работал в саду, но работы совсем не убывало на вид. Его приготовления к переезду продолжались.
Он признался Рейстлину:
- Я начинаю делать одно дело, потом вспоминаю о чем-то другом, бросаю первое и принимаюсь за второе, только чтобы вспомнить, что мне нужно закончить с третьим, прежде чем приниматься за те два, так что я бросаюсь делать третье, и тут вспоминаю, что первое надо было сделать заранее... - Он вздохнул. - Я не очень-то быстро продвигаюсь.
Он грустно оглядел кавардак, окружавший его - перевернутые горшки, кучи земли, ямы, откуда растения были выкопаны. Сами растения, несчастные и больные на вид, лежали на земле с обнаженными корешками.
- Наверное, это потому, что я нигде, кроме этого места, не был. И мне не хочется быть где-то еще. Честно говоря, я еще не решил, куда направлюсь. Как думаешь, мне понравилась бы Утеха?
- Возможно, вам все-таки не придется переезжать, - сказал Рейстлин, не в силах равнодушно смотреть на страдания Лемюэля. Если он не мог прямо сказать ему о своих намерениях, он мог хотя бы намекнуть. - Может быть, случится что-то, что заставит бельзоритов оставить вас в покое.
- Второй Катаклизм? Огненные горы на их головы? - Лемюэль вымученно улыбнулся. - Вряд ли на это стоит рассчитывать, но спасибо тебе за поддержку. Ты нашел, что искал?
- Да, мои занятия увенчались успехом, - не колеблясь ответил Рейстлин.
- А на ужин ты останешься?
- Нет, спасибо, сэр. Мне нужно возвращаться на ярмарку. Мои друзья будут беспокоиться. И, пожалуйста, сэр, - сказал Рейстлин, прощаясь, - не теряйте надежду. У меня такое чувство, что вы будете жить здесь еще долго после того, как Бельзор исчезнет.
Лемюэля изумили эти слова, и он наверняка задал бы не один вопрос, если бы Рейстлин не обратил его внимание на то, что луковицам тюльпанов грозила опасность быть украденными проворной белкой, сновавшей по саду. Лемюэль кинулся спасать луковицы. Рейстлин в двадцатый раз проверил, висит ли футляр со свитком на своем месте у его пояса, еще раз попрощался со спиной Лемюэля и ушел.
- Интересно, что он собрался делать, - размышлял Лемюэль вслух. Отогнав белку-воришку, он смотрел вслед Рейстлину, идущему к ярмарочной площади. - Он не переписывал никаких сонных заклинаний, это точно. Может, я и не самый лучший маг, но даже я смогу усыпить любого без всяких шпаргалок. Нет, он переписывал что-то более серьезное, что-то за пределами его мастерства. И это как-то связано с бельзоритами...
Лемюэль задумчиво пожевал листик мяты.
- Наверное, мне следует попытаться остановить его... - Он подумал над этим и потряс головой. - Нет. Это будет все равно что пытаться остановить машину, сработанную гномами-механиками, когда механизм уже запущен и катится под гору. Он не послушает меня, да и нет у него причин слушать. Что я знаю? А у него может получиться. За этими его горящими лисьими глазами что-то кроется. Что-то очень непростое.
Продолжая бормотать себе под нос, Лемюэль вернулся к выкапыванию растений. Он постоял минутку, держа совок в руке и глядя на свой полуразрушенный сад, когда-то бывший таким спокойным и красивым.
- Может быть, мне следует просто подождать и посмотреть, что случится завтра, - сказал он самому себе, прикрыл корни растений, которые уже выкопал, чтобы у них были тепло и влага, и отправился ужинать в дом.

* * * * *

Рейстлин добрался до площади как раз вовремя, потому что Карамон уже собирался послать городского стражника на его поиски.
- Я был занят, - коротко ответил он на расспросы брата. - Ты справился с тем, о чем я тебя просил?
- Насчет присмотра за Тассельхофом? - Карамон страдальчески протяжно вздохнул. - Да, вместе со Стурмом мы управились, но я не пройду через это добровольно еще раз, пока жив. Мы отвлекли его этим утром, или по крайней мере думали, что отвлекли. Стурм сказал, что хочет посмотреть на Тасовы карты. Тас вытащил их все, и они примерно час их рассматривали. Думаю, я задремал. А Стурм так заинтересовался картой Соламнии, что только когда я проснулся, мы обнаружили, что кендера уже след простыл.
Рейстлин нахмурился.
- Мы пошли искать его, - поспешил продолжить Карамон. - И мы его догнали. К счастью, он недалеко ушел - на ярмарке ведь очень интересно. Мы нашли его, и, после того как вернули обезьянку хозяину, который повсюду ее искал... Обезьянка умеет всякие трюки делать. Тебе надо было увидеть ее, Рейст. Она очень милая. В общем, ее хозяин взбесился от злости, хотя Тас все время повторял, что обезьяна сама за ним пошла, и что он ей понравился...
- Родственные души, - заметил Рейстлин.
- ...так что к этому времени хозяин уже орал, призывая стражу. Тут появился Танис, и мы с Тасом слиняли, пока Танис объяснял всем, что произошло недоразумение, и возмещал причиненное хозяину беспокойство парой стальных монет. Тогда Стурм решил, что Тасу не повредит немного узнать о настоящей воинской дисциплине, и мы повели его на площадь для парадов, где маршировали примерно час. Тас очень веселился, и охотно продолжил бы это занятие, но мы со Стурмом не выдержали, потому что было очень жарко, солнце жгло, и мы не взяли с собой воды. Кендер, разумеется, чувствовал себя прекрасно.
- Только мы вернулись на ярмарку, как он увидел женщину, которая глотала огонь - она действительно его глотала, Рейст! Я тоже видел. Тас побежал туда, а мы погнались за ним, и к тому времени как догнали его, он успел срезать два кошелька, стянуть одну булочку и как раз собирался запихнуть пару горящих углей себе в рот. Мы оттащили его от углей и вернули кошельки, но вот булочку нам вернуть не удалось, потому что от нее осталось только несколько крошек у Таса на воротнике. А потом...
Рейстлин умоляюще поднял руку:
- Скажи мне только одно: где Тассельхоф сейчас?
- Связан, - устало сказал Карамон. - В палатке Флинта. Стурм его охраняет. Это был единственный способ.
- Великолепно, братец, - сказал Рейстлин.
- Кошмар, - пробормотал Карамон.
Дела Флинта на ярмарке шли неплохо. Люди толпились в его палатке, и у гнома не было ни одной свободной минуты - ему приходилось то вынимать кольца из коробочек, то показывать узоры на браслетах, то объяснять всю сложность огранки камней и филигранной работы ожерелий. Он уже получил немало стали, которую держал в железной коробке под своим столом, и не меньше различных предметов в обмен. Бартер был обычно формой торговли на ярмарках, особенно среди самих продавцов. Флинт стал обладателем маслобойки (которую собирался обменять у Отика на бренди), чаном для купания (его собственный протекал) и очень добротно выделанного кожаного ремня. (Его ремень стал маловат ему. Флинт утверждал, что он сжался после того, как гном чуть не утонул в озере. Танис выдвинул кощунственное предположение, что с ремнем все в порядке, и что это гном раздался в талии).
Рейстлин протолкался через толпу у палатки, прошел в маленькое помещение в задней ее части, где увидел крепко привязанного к стулу кендера и сторожащего его Стурма на стуле напротив. Если судить по выражениям их лиц, можно было подумать, что это Стурм является пленником. Тассельхоф вовсю наслаждался новыми ощущениями в связанном состоянии и коротал время, развлекая Стурма.
- ...и тогда дядюшка Пружина спросил: "Ты уверен, что это твой морж?" А варвар сказал... Ой, привет, Рейстлин! Посмотри на меня! Я привязан к стулу. Правда интересно? Думаю, Стурм и тебя привяжет, если ты его вежливо попросишь. Так ведь, Стурм? Ты бы связал Рейстлина?
- А что случилось с кляпом? - спросил Карамон, выглядывая из-за двери.
- Танис заставил меня вынуть его. Он сказал, что это жестоко. Он понятия не имел, о чем говорил, - ответил Стурм. Он одарил Рейстлина таким взглядом, как будто размышлял над предложением, которое выдвинул Тас. - Надеюсь, то, что ты задумал, стоит всех этих мучений. Теперь я сомневаюсь, что что-нибудь, кроме возвращения всего пантеона древних богов, во всеуслышание объявляющих Бельзора подделкой, вознаградит нас за сегодняшний день.
- Кое-что поскромнее, но не менее действенное, - ответил Рейстлин. - А где Китиара?
- Пошла прогуляться по ярмарке, но обещала вернуться вовремя, - Карамон изогнул бровь. - Она сказала, что здесь слишком прохладно в последнее время.
Рейстлин понимающе кивнул. Она и Танис ссорились прошлой ночью, и их ругань наверняка была слышна большинству торговцев и по меньшей мере половине Гавани. Танис говорил тихо и спокойно, так что никто не слышал, что именно он говорил, но Кит никогда не следовала подобным правилам приличия.
- За кого ты меня принимаешь? За одну из твоих маленьких эльфийских шлюшек, которая обязана липнуть к тебе днем и ночью? Я хожу куда хочу, когда хочу и с кем хочу! Сказать по правде - да, я не хотела, чтобы ты шел с нами. Ты иногда бываешь вроде столетнего старика, таким брюзгой, что портишь все веселье!
Ссора продолжалась допоздна.
- Они не помирились утром? - спросил Рейстлин брата, глядя на Таниса, стоявшего спиной к ним за палаткой, считая деньги, отвечая на вопросы, снимая мерки и записывая частные заказы.
- Серебро и аметисты, если возможно, - диктовала ему какая-то благородная дама. - И пара подходящих сережек.
- Нет, нисколько, - ответил Карамон. - Ты знаешь Кит. Она была готова к поцелую и примирению, но Танис...
Как будто почувствовав, что речь идет о нем, Танис повернулся к ним, ссыпая в коробку еще три стальные монеты.
- Ты все еще не отступился от своей затеи? - спросил он.
- Нет, - твердо ответил Рейстлин.
Танис покачал головой. У него под глазами залегли синие круги, и выглядел он усталым и измотанным. - Я не одобряю всего этого.
- Никто тебя и не просит, - парировал Рейстлин.
Наступила тяжелая тишина. Карамон покраснел и прикусил губу, стыдясь за слова брата, но не решаясь сказать что-либо из преданности ему. Стурм неодобрительно посмотрел на Рейстлина, тем самым безмолвно напомнив ему, что старших следовало бы уважать. Тас собирался начать очередной рассказ о дядюшке Пружине, но не мог вспомнить ни одного подходящего, так что он молчал, озабоченно ерзая на стуле. Кендер беззаботно вбежал бы к дракону в пасть, не моргнув глазом, но когда его друзья ссорились, он чувствовал себя глубоко несчастным.
- Ты прав, Рейстлин. Меня никто не просит, - сказал Танис. Он повернулся, чтобы выйти из палатки к новым покупателям.
- Танис, - позвал Рейстлин. - Прости меня. Я не имел права говорить с тобой, как со старшим по годам, таким тоном, как, несомненно, рыцарь мог бы мне напомнить. Я могу привести в свое оправдание лишь то, что сегодня вечером мне предстоит очень трудное дело. И я хочу напомнить тебе и всем здесь, - его взгляд проскользнул по ним всем, - что, если я потерплю неудачу, то я один и буду отвечать. Никто из вас не будет вовлечен в это.
- И все же я не уверен, осознаешь ли ты, на какой риск идешь, - убежденно сказал Танис. - На этой ложной религии наживают деньги Джудит и ее сообщники-жрецы. Разоблачив их, ты подвергнешься большой опасности. Мне кажется, тебе лучше отказаться. Пускай другие занимаются ею.
- Да, - сказал Флинт, входя в каморку, чтобы положить новую порцию выручки в коробку. Он расслышал последнюю часть разговора. - Если хочешь услышать мой совет, паренек, чего ты, впрочем, никогда не хочешь, то я скажу, что нам не надо в это соваться. Я раздумывал об этом прошлой ночью, и, знаешь, после того, как ты мне рассказал о той бедной девушке, у которой умерла дочка, и о том, как люди издевались над ней...после этого я решил, что жители Гавани и бельзориты стоят друг друга.
- Ты не можешь говорить серьезно! - запротестовал потрясенный Стурм. - По Мере, если кто-то знает о том, что закон нарушается, но не делает ничего, чтобы прекратить это, то он сам виновен в преступлении закона. Мы должны сделать все, что в наших силах, чтобы остановить эту жрицу-мошенницу.
- Мы можем сделать это, сообщив о ней соответствующим властям, - заспорил Танис.
- Которые нам не поверят, - заметил Карамон.
- Я думаю...
- Хватит! Я принял решение, - рявкнул Рейстлин, чувствуя, что доводы спорщиков подтачивают основу его выстроенных планов и заставляют его самого сомневаться. - Я сделаю так, как собирался. Те, кто хочет помочь мне, могут это сделать. Те, кто не хочет, свободны заниматься своими делами.
- Я помогу, - сказал Стурм.
- И я, - преданно сказал Карамон.
- И я, я тоже! Я же ключ ко всему! - Тас запрыгал было от возбуждения, но обнаружил, что прыгать вместе со стулом, к которому ты привязан, не так-то легко. - Не сердись, Танис. Будет весело!
- Я не сержусь, - сказал Танис, устало улыбаясь. - Я даже рад, что вы, молодые люди, желаете рискнуть ради дела, которое считаете правым. Надеюсь, вы делаете так именно по этой причине, - прибавил он, глядя на Рейстлина.
"Не суй нос в мои мотивы, - посоветовал полуэльфу Рейстлин про себя. - Тебе их не понять. Если я достигну результата, который оставит тебя довольным и окажется выгодным для остальных, то какая тебе разница, почему я делаю то, что делаю?"
Раздраженный, он повернулся, чтобы уйти, но тут вошла Кит. Отпихнув локтем пару посетителей, обиженно посмотревших на нее, она прошла за прилавок и через дверь в каморку, где все собрались.
- Все здесь, насколько я вижу. Ну что, пойдем скормим Джудит ее змеям? - спросила она, улыбаясь до ушей. - Кстати, братишка, я среди избранных. Я попросила разрешения поговорить с нашей умершей матерью, и Высокая Жрица милостиво не отказала мне в моей просьбе.
Это не входило в планы Рейстлина. Он понятия не имел, что было на уме у Кит, но прежде чем он открыл рот, чтобы задать вопрос, она приобняла Таниса, погладила его плечо:
- Пойдешь ли ты сегодня с нами, чтобы помочь, любовь моя?
Танис отстранился.
- Ярмарка не закрывается до темноты, - сказал он. - У меня будет много работы.
Кит прижалась к нему снова, нежно покусывая его за ухо.
- Неужели Танис все еще злится на Китиару? - игриво спросила она.
Он осторожно отодвинул Кит от себя.
- Не здесь, - сказал он и добавил вполголоса: - Нам о многом нужно поговорить, Кит.
- О, ради всего... Поговорить! Ты только этим и занимаешься! - вспылила Кит. - Говорить, говорить, говорить, как прошлой ночью. Да, я солгала тебе! Придумала маленькую безобидную ложь! Это не в первый раз, и не в последний. Я уверена, что и ты мне немало лгал!
Танис побледнел.
- Ты же не серьезно, - тихо сказал он.
- Нет, конечно нет. Не серьезно. Я все время говорю то, чего на самом деле не думаю. Я лгунья. Спроси кого хочешь.
Кит раздраженно обошла стол, пнув Карамона походя, когда он не успел убраться с ее пути. - А как насчет остальных, вы идете?
- Развяжите кендера, - приказал Рейстлин. - Стурм, ты отвечаешь за Таса. А ты, Тас, - он пронзил кендера суровым взглядом, - ты должен делать все в точности как я скажу. Если не будешь, то это тебя сегодня скормят гадюкам.
- Ух ты-ы, как интере... - Тас понял, что это нежелательный ответ, по быстро сдвигающимся бровям Рейстлина. Кендер тут же стал серьезным. - Я хочу сказать, да, Рейстлин. Я буду делать все, что ты мне скажешь. Я даже не буду смотреть на змей, если ты мне не разрешишь, - добавил он, считая последнее обещание верхом самопожертвования.
Рейстлин подавил вздох. Он мог видеть гигантские просчеты в своем плане, мог навскидку составить список всего, что может пойти не так и разрушить весь замысел. Во-первых, он полагался на кендера. Одно это любой здравомыслящий человек назвал бы полным безумием. Во-вторых, он доверял многое будущему рыцарю, который ставил честь и доблесть превыше всего, в том числе превыше здравого смысла. В-третьих, он ничего не знал о том, что замышляла Китиара, и это, возможно, было самым страшным просчетом, который мог погубить их всех.
- Я готов, Рейст, - твердо сказал Карамон. Его безоглядная преданность придала уверенности его брату, но тут Карамон испортил все впечатление, самодовольно подергав за воротничок рубашки и прибавив: - Я не буду дышать дымом. Я нарочно надел такую большую рубашку, чтобы можно было натянуть ее на голову.
Рейстлина посетило видение Карамона, входящего в храм с рубашкой на голове. Он закрыл глаза и мысленно принялся молить богов - богов магии и всех истинных богов - не оставлять его.

16

Они пришли к храму как раз вовремя, чтобы смешаться с толпой, текущей внутрь. Сегодня народу было еще больше: слухи о чудотворной силе Джудит распространились среди людей, и среди толпы можно было видеть и гномов холмов, и варваров с равнин, украшенных перьями, и даже несколько знатных семей, роскошно одетых, в сопровождении слуг.
К своему ужасу Рейстлин заметил несколько своих знакомых из Утехи. Он надвинул свою бесформенную шляпу на лицо и сильнее запахнулся в черный плащ, который надел поверх своих белых одежд. Он был даже рад увидеть, что Карамон поднял воротник своей рубашки чуть ли не к ушам, так что он напоминал крупную черепашку. Рейстлин надеялся, что никто из их соседей не узнаете их и не сболтнет чего-нибудь насчет его занятий магией.
Людность храма немного смущала Рейстлина. Люди из всех краев Абанасинии должны были стать свидетелями его действий. Он никогда раньше не колдовал на глазах у такого количества людей. Мысль об этом вовсе не успокаивала его. В этот момент, если бы кто-то появился перед ним и предложил ему гнутый грошик за то, чтобы он ушел, Рейстлин схватил бы монетку и побежал бы.
Но самолюбие не давало ему сделать этого просто так. После спора с Танисом, после разговора с его братом, сестрой и друзьями, Рейстлин не мог повернуть назад. Только не без потери их уважения и той власти, которую он начинал обретать над ними.
Держась позади Карамона, Рейстлин прятался за его широкой спиной как за щитом, пока они проталкивались через толпу. Стурм шел чуть поодаль, одной рукой держа Тассельхофа за шиворот, а другой высвобождая кошельки и сумки прихожан из блуждающих пальцев Таса.
- Я должна сесть впереди, рядом со жрецами. Прекрасное место! Удачи вам, - крикнула Кит и помахала им рукой.
- Погоди! - Рейстлин отлепился от спины Карамона и попытался догнать сестру, но опоздал - как раз в этот момент толпа сжала его со всех сторон. Китиара остановила одного из жрецов, и теперь он вел ее к ее месту.
Что она собиралась делать?
Рейстлин шепотом принялся проклинать сестру за ее скрытность и недоверчивость, но ему пришлось прикусить язык. Одной шахты порода, как говорят гномы. Он с таким же успехом мог проклинать себя, ведь он и сам ничего не рассказал о своих планах ни Китиаре, ни кому-то еще.
- Опускай воротник уже! - раздраженно прошипел он Карамону.
- Куда нам садиться? - спросил Стурм.
- Вы с кендером идите к задней стене, - сказал Рейстлин, указывая на верхние ряды сидений вокруг арены. Начинались последние, самые важные инструкции. - Тас, когда я крикну: "Смотрите!" - начинай двигаться вниз между рядов. Иди медленно и держи себя в руках. Не позволяй себе отвлекаться ни на что, понял? Если будешь делать как я говорю, то увидишь такую магию, какой никогда в жизни не видел.
- Хорошо, Рейстлин, - пообещал Тас. - "Смотрите". - Он повторил слово несколько раз, чтобы не забыть ненароком. - "Смотрите, смотрите, смотрите". Я однажды видел смотрителя. В зоопарке. Я вам когда-нибудь рассказы...
- Кендеров не пускаем, - сказал жрец в голубых одеждах, преграждая им путь.
Неспособный и не любящий лгать Стурм стоял, положив руку на плечо кендера. У Рейстлина перехватило дыхание. Он не осмеливался вмешаться и привлечь к себе внимание. К их общему счастью, Тас привык к тому, что его постоянно выгоняют отовсюду, и знал, как этого избежать.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс

- Ой, да ведь он меня уже выводит отсюда, сэр, - сказал кендер, лучась улыбкой.
- Это правда?
Стурм, чьи усы взъерошились от волнения, еле заметно наклонил голову, что за всю его жизнь было самым близким ко лжи действием. Он понадеялся, что Мера позволяла лгать ради благой цели в исключительных случаях.
- Тогда прошу прощения, что помешал вам, сэр, - сказал жрец, смягчаясь. - Пожалуй, не буду задерживать вас, мешая выполнению полезного дела. Двери в той стороне. - Он махнул рукой.
Стурм поклонился и потащил Тассельхофа прочь, заглушая вопли кендера суровым возгласом "Молчать!" и встряхиванием кендера за плечи, для большей выразительности.
Рейстлин наконец выдохнул.
- А нам куда? - спросил Карамон, вставая на цыпочки и глядя поверх толпы.
- Куда-нибудь поближе к арене.
- Тогда держись за мной, - посоветовал Карамон.
Используя локти, плечи и колени, он толкался и пихался, и в конце концов проложил себе и брату путь сквозь толпу. Люди тихо ругались, но, замечая размеры Карамона, держали все свои замечания при себе.
Места возле арены были забиты до отказа. На самом краю оставалось место для одного человека - и очень маленького человека.
- Следи за мной, - сказал Карамон, подмигнув брату.
Карамон плюхнулся на свободное место, толкнув при этом свою соседку - богатую, судя по роскошной, хорошо сшитой одежде, женщину средних лет, которая одарила его ледяным взглядом. Поджав губы, она демонстративно отодвинулась от него, насколько могла. Рейстлин не мог понять, что это дало, ведь для него все еще не оставалось места, но тут Карамон внезапно рыгнул и сразу же шумно пустил газы.
Те, кто занимал места по соседству, поморщились, с отвращением глядя на Карамона. Женщина, сидевшая возле него, прикрыла нос рукой и пронзила взглядом Карамона, который виновато ухмыльнулся.
- Это все гороховая похлебка на обед, - сказал он.
Женщина поднялась. Подобрав свои шелковые юбки, она наградила его испепеляющим взглядом и словами: - Свинья! Не понимаю, как они могут пускать сюда людей вроде тебя! Я буду жаловаться! - Она бросилась вверх по ступеням на поиски жрецов.
Карамон помахал рукой брату, призывая его занять освободившееся место рядом с ним.
- Я и не знал, что ты способен на такие изощренные хитрости, брат мой, - пробормотал Рейстлин, садясь возле него.
- Изощренные хитрости! Да, я такой! - рассмеялся Карамон.
Рейстлин всмотрелся в толпу и вскоре разглядел Стурма, который стоял в тени колонны возле прохода. Тассельхофа не было видно: вероятно, Стурм затолкал его подальше в тень.
Стурм тоже пытался разглядеть Рейстлина. Когда он его увидел, то коротко кивнул и показал большой палец. Маленькая рука показалась из-за спины Стурма и помахала. Кендер и рыцарь были готовы.
Рейстлин повернулся к арене. Ему не пришлось долго искать свою сестру. Китиара стояла вместе с другими просителями возле самой арены.
Как будто почувствовав его взгляд, Кит улыбнулась своей кривой улыбкой. Рейстлин с какой-то обидой понял, что она была спокойна, расслаблена, даже веселилась.
В отличие от него.
Когда последние зрители торопливо прошли на свои места, двери закрылись. В Храме стало темно. В жаровнях, стоявших на арене, вспыхнул огонь. Началось пение. Вошли жрецы и жрицы, несшие очарованных змей в корзинах. Скоро должна была появиться Джудит. Звездный час Рейстлина приближался.
Он был напуган. Он очень хорошо знал, что так мешало ему, он знал признаки этого - боязнь публики.
Рейстлин испытывал эту боязнь прежде, но только в легкой форме, перед представлениями на маленьких ярмарках в Утехе. Страх всегда исчезал, когда он начинал свое представление, и больше не беспокоил его.
Он никогда раньше не выступал перед таким количеством зрителей, которые, к тому же, будут настроены враждебно и недоверчиво. Он никогда не рисковал столь многим. Его страх был в сотню раз сильнее, чем он представлял себе.
Его руки были холодны как лед, пальцы не слушались его, так что он не был уверен, что сможет хотя бы достать свиток из футляра. Его желудок болезненно сжимался, и пару ужасных секунд он думал, что ему придется пойти на поиски уборной. Во рту у него пересохло. Он не мог произнести ни слова. Как он собирался произносить заклинание, если не мог говорить? Он обливался холодным потом, и временами его передергивало от холода. Его ноги налились свинцовой тяжестью.
Его представление обещало окончиться позором и бесчестьем. В довершение всего под конец его наверняка вырвет на свои же одежды.
Высокий Жрец начал говорить. Рейстлину было все равно. Он сидел ссутулившись, чувствуя себя жалким и смертельно больным.
Появилась Высокая Жрица Джудит в своих небесно-голубых одеждах. Она произносила свою приветственную речь. Рейстлин ничего не слышал из-за шума в его собственных ушах. Его время неумолимо приближалось. Карамон выжидающе смотрел на него. Где-то в темноте за ним наблюдала Кит. Стурм ждал его сигнала, как и Тассельхоф. Они ждали его, рассчитывали на него, зависели от него. Они бы поняли его неудачу. Они были бы добры к нему, ни в чем бы его не упрекнули. Они бы жалели его...
Джудит опустила руки. Рукава спадали складками, укрывая ее ладони. Она готовилась произнести заклинание.
Рейстлин зашарил по поясу, ища футляр, заставил свои негнущиеся пальцы отвинтить крышку. Он вытащил свиток, но его руки так тряслись, что он чуть не уронил его. Он запаниковал, испугавшись, что может потерять его, и сжал свиток в кулаке.
Медленно, все еще дрожа, Рейстлин сбросил свой черный плащ, встал во весь рост. Соседи кидали на него раздраженные взгляды. Кто-то позади зашипел ему, чтобы он сел на место. Когда он не послушался, к голосу позади него прибавилось еще несколько голосов. Шум привлек внимание других людей, включая жрецов, стоявших на арене.
Рейстлин лихорадочно пытался припомнить хоть что-нибудь из много раз отрепетированной речи, которую он заготовил. Он не мог ничего вспомнить. Ослепленный тупым страхом, он развернул свиток и посмотрел на него, надеясь, что он напомнит ему что-нибудь.
Буквы магических слов слабо светились успокаивающим, приятным светом, как будто их выводила кисточка, обмакнутая в огонь. Тепло магии заструилось со свитка по его ледяным пальцам и принесло с собой уверенность. Он обладал силами, достаточными, чтобы использовать заклинание, и умением, достаточным для контролирования магии. Он мог заставить этих людей слушать его и удержать их внимание своей волей.
Это внезапно возникшее знание охватило его подобно огню. Взрыв силы поглотил все его страхи.
Когда он заговорил, его голос звучал незнакомо. Он не ожидал, что его обычно тихая речь будет звучать так громко и раскатисто. Он повышал голос, пока не достиг уровня, на котором акустика зала лучше всего усиливала звук, и результат оказался впечатляющим. Он даже сам испугался.
- Жители Гавани, - воззвал он, - друзья и соседи! Я стою перед вами, чтобы открыть вам, что вас обманывают!
Взволнованный ропот прокатился по толпе. Кто-то разозлился, и кричал ему прекратить хулить их бога. Кто-то волновался, боясь, что он не даст обещанному чуду состояться. Некоторые хлопали в ладоши, ожидая продолжения его речи. Они пришли, чтобы увидеть представление, а его вмешательство означало, что они получат даже больше, чем рассчитывали. Люди вытягивали шеи, чтобы рассмотреть его, многие вставали с мест.
Жрецы и жрицы на арене неуверенно смотрели на своего предводителя, не зная, что делать. По знаку Высокого Жреца они повысили голоса, пытаясь заглушить пением слова Рейстлина. Карамон уже был на ногах и стоял возле брата, готовясь защищать его и не спуская глаз с группы служителей, которые уже схватили факелы и бежали в их сторону.
Рейстлин не обращал внимания на шум. Он смотрел на Джудит. Она прекратила свои пассы. Разглядев его в толпе, она не отрывала от него глаз. В полумраке она не могла узнать его. Но она рассмотрела его белые одежды и поняла, какая опасность ей грозит. Она растерялась, но только на мгновение. Она быстро взяла себя в руки.
- Берегитесь колдуна! - крикнула она. - Схватить его и выбросить вон! Таким как он запрещено находиться в храме. Он пришел, чтобы использовать темную магию против нас!
- Кому, как не тебе, говорить о темной магии, вдова Джудит! - крикнул Рейстлин.
Тогда она его узнала. Ее лицо побагровело от ярости. Глаза ее выпучились, зрачки расширились. Ее побелевшие губы беззвучно шевелились. Она смотрела на него, и он ужаснулся ненависти, которую увидел в ее глазах, ужаснулся и встревожился. Его уверенность начала слабеть.
Она почувствовала эту слабину, и ее губы растянулись в жестокой торжествующей улыбке. Она сделала то, что должна была сделать с самого начала. Она презрительно отвернулась от него и как будто забыла о его существовании.
Служители приближались к нему. К счастью, многие зрители стояли в проходе, надеясь лучше видеть происходящее, и загораживали им дорогу. Карамон сжимал кулаки, готовясь отбить атаку служителей, но они неминуемо взяли бы его количеством. Это был только вопрос времени.
- Я могу доказать правоту своих обвинений! - выкрикнул Рейстлин. Его голос сорвался. Люди начали свистеть и шикать.
Он боролся, пытаясь удержать ускользающее от него внимание публики.
- Женщина, которая называет себя Высокой Жрицей, совершает то, что почитается за чудо. Я говорю, что это лишь магический трюк, и берусь показать вам действие этого же заклинания, чтобы доказать это. Глядите, как я покажу вам еще одного так называемого бога! Смотрите!
Рейстлину не нужен был свиток. Слова заклинания были в его крови. Магия горела огнем в его быстро колотящемся сердце, и кровь несла волшебство в каждую часть его тела. Он произнес магические слова, произнося каждое четко и правильно, наслаждаясь пьянящим ощущением магии, текущей как расплавленная сталь по его рукам, кистям, пальцам.
Перед публикой возник гигант. Ужасный великан, наводящий страх; великан с хохолком на голове, одетый в зеленые обтягивающие штаны и сиреневую шелковую рубашку; великан, увешанный сумками и кошельками; великан, очень старающийся выглядеть внушительно, как того требовала ситуация.
- Смотрите же! - снова воззвал Рейстлин. - Гигантский Кендер из Балифора!
Люди ахнули. Потом кто-то захихикал нервным смехом, обычным в критических случаях. Гигантский кендер начал двигаться по проходу. Его лицо было таким серьезным и суровым, что его нос дрожал от усилий.
- Что же вы не призовете Бельзора? - завопил какой-то остряк. - Натравите его на кендера!
- Я ставлю на кендера! - крикнул другой.
Взрывы веселья раздавались то тут, то там среди зрителей, большинство которых пришло, чтобы увидеть представление, и чувствовало себя вознагражденными. Некоторые прихожане гневно кричали, требуя, чтобы колдун прекратил это святотатство, но смех, охвативший толпу, было уже трудно остановить.
Смех - оружие опаснее стрел.
- Сюда, в этот угол, Бельзор... - выкрикнул кто-то.
Очередной взрыв смеха. Четверо служителей все же пробрались по проходу к арене и попытались схватить Рейстлина. Карамон оттеснил их и расшвырял голыми руками.
Их соседи, находившие свою прелесть в происходящем и не желавшие, чтобы это кончалось, присоединились и помогли им отразить следующую атаку. Кто-то из верующих прихожан присоединился к служителям. Трое мужчин, пришедшие в храм прямо из пивной, охотно ввязались в потасовку, не разбираясь, за кого драться. Вокруг Рейстлина образовалась небольшое поле битвы.
Крики и возгласы привлекли внимание городских стражников, которые помогали блюсти порядок. Они бросали беспокойные взгляды на своего капитана, боясь, что в любой момент он может приказать им арестовать гигантского кендера. Капитан и сам находился в замешательстве. Он представил себе огромного кендера в тюрьме Гавани, представил, как его хохлатая голова, плечи и большая часть туловища торчат из дыры, которую неизбежно придется проделать в потолке - и он не был в восторге от этого воображаемого зрелища.
В такой затруднительной ситуации потасовка оказалась очень кстати. Не обращая внимания на гигантского кендера, капитан отдал приказ утихомирить дерущихся.
Огромный кендер продолжал шагать по проходу, но уже мало кто смотрел на него. К этому времени большинство людей были на ногах.
Самые благоразумные и осторожные, видя, что ситуация выходит из-под контроля, заторопились к выходу вместе со своими семьями.
Зеваки и любители пощекотать себе нервы вскочили на скамейки, пытаясь найти место, с которого открывался бы хороший вид происходящего. Молодые люди радостно пробивались к арене, чтобы принять участие в драке. Несколько детей, вырвавшись из рук своих перепуганных матерей, азартно гнались за гигантским кендером.
Группа приезжих гномов громко клялись, что это была лучшая религиозная церемония со времен Катаклизма.
Рейстлин стоял на мраморном сиденье, куда он пока что спасся. Знание того, что он вызвал всю эту суматоху, что из-за него здесь творился такой хаос, напугало его. А затем неожиданно приятно взволновало.
Он попробовал власть на вкус, и она оказалась сладкой, слаще для него, чем любовь, слаще, чем богатство. Рейстлин видел недостатки людей, их худшие качества. Он видел их жадность, предубеждение, их легковерие, вероломство, низость. Он презирал их за все это, и в то же время знал, что может сыграть на этих недостатках с выгодой для себя, какой бы ни была его конечная цель. Он мог использовать власть, чтобы творить добрые дела, если бы захотел. А мог обернуть ее во зло.
Чувствуя свой триумф, он повернулся к Высокой Жрице.
Она исчезла. Китиара исчезла тоже, понял Рейстлин в ужасе.
Он схватил Карамона за рубашку - единственное, до чего он смог дотянуться - и дернул за нее. Карамон боролся с двумя служителями. Он удерживал одного из них на расстоянии вытянутой руки, другого держал за горло. Все это время он не прекращал убеждать их утихомириться и оставить честных людей в покое. Рывок за рубашку придушил Карамона и заставил его обернуться.
- Отпусти их, - крикнул Рейстлин. - Идем со мной!
Кулаки мелькали вокруг них, люди пыхтели, толкались, кричали и ругались. Стражники в своих попытках восстановить спокойствие только вносили свою долю в общую сумятицу. Рейстлин попытался найти Стурма, улучив момент, но не смог. Гигантский кендер исчез - заклинание перестало действовать, как только вера публики в иллюзию развеялась. Тассельхоф, приняв свои обычные размеры, оказался погребенным под кучей маленьких детей.
Магия ушла и от самого Рейстлина, оставив его опустошенным, как будто он перерезал себе артерию, и жизненная сила вытекла из него. Каждое движение требовало усилия, каждому слово требовало концентрации. Он отчаянно хотел сейчас свернуться калачиком под одеялом и спать, спать день и ночь. Но он не смел. И все же, когда он шагнул, он зашатался и чуть не упал.
Карамон удержал брата за руку.
- Рейст, ты жутко выглядишь! Что случилось? Тебе плохо? Давай я тебя понесу.
- Не вздумай! Заткнись и слушай меня! - У Рейстлина не было ни времени, ни сил, которые он мог позволить себе потратить на выслушивание всякой чепухи. Он попытался было оттолкнуть поддерживающую руку Карамона, но вовремя понял, что без опоры просто упадет. - Лучше помоги мне идти. Да не туда, болван! Дверь за змеей. Нам надо найти Джудит!
Карамон нахмурился.
- Искать эту ведьму? Зачем? Хорошо, что мы от нее избавились. Бездна ее возьми!
- Ты не знаешь, о чем говоришь, Карамон, - прохрипел Рейстлин, в то время как худшие предчувствия охватывали его, заставляя дрожать. - Идем со мной, или я пойду сам.
- Конечно, Рейст, - сказал Карамон, подчиняясь настойчивому тону брата. - А ну прочь с дороги! - крикнул он и ударил тощего городского стражника, который безуспешно попытался обхватить своими руками далеко не тонкую шею Карамона.
Карамон помог Рейстлину слезть со скамьи и перелезть через веревку, которой была ограждена арена.
- Берегись гадюк! - предупредил Рейстлин, опираясь на сильную руку Карамона. - музыка их больше не сдерживает.
Карамон осторожно обошел змей. Высокий Жрец и его последователи благоразумно покинули арену, оставив гадюк там. Пока Карамон кружным путем шел к двери, одна из змей выскользнула из корзины и поползла по полу.
Люди начали заполнять арену - некоторые пытались избежать драки, некоторые искали новых противников. Стражник врезался в жаровню, и горящие угли попадали на солому, которой был устлан пол для смягчения шума шагов. Взметнулось пламя, над ареной поднялось облако дыма, и суматохи только прибавилось, когда кто-то истерично крикнул, что начался пожар.
- Сюда! - Рейстлин указал на узкий проход в камне статуи.
Братья очутились в каменном коридоре, освещенном факелами. Несколько дверей были открыты по разным сторонам коридора. Рейстлин заглянул в одну из них и увидел просторную, шикарно обставленную комнату, в которой было зажжено несколько сотен восковых свечей. В этих комнатах жили жрецы Бельзора - неплохо жили, судя по их виду. Он надеялся увидеть там Джудит, но комната была пуста, как и другие в этой части коридора. Жрецы Бельзора мудро поступили, решив оказаться подальше от беснующейся в храме толпы.
Оглядываясь вокруг в спешке, Рейстлин обнаружил, что не все бельзориты исчезли. Одинокая фигурка скрючилась в темном углу. Он подошел ближе, чтобы посмотреть, не одна ли это из жриц. Либо она была ранена, либо обессилела от страха. Какой бы ни была причина, другие слуги Бельзора покинули ее, оставили ее сидеть у каменной стены и горько рыдать.
- Спроси ее, где найти Джудит, - проинструктировал Рейстлин брата. Он решил, что ему самому будет лучше не показываться, спрятаться в тенях за спиной брата.
Карамон осторожно прикоснулся к жрице, привлекая ее внимание. Она подняла к нему испуганное лицо, залитое слезами.
- Где Высокая Жрица? - спросил Карамон.
- Я ни в чем не виновата. Она лгала нам! - сказала девушка, сглатывая слезы. - А я ей поверила.
- Конечно, ты верила. Где...
Вопль - вопль ярости, постепенно переходящей в ужас, неожиданно оборвался жутким бульканьем. Страх пробрал Рейстлина до самых костей, когда он услышал этот кошмарный звук. Девушка завизжала, закрыв уши руками.
- Где Джудит? - настаивал Карамон. Он понятия не имел, что происходит, но продолжал следовать указаниям. Он не собирался позволять чему-либо отвлечь его. Он затряс перепуганную девушку за плечи.
- Ее приемная... там, внизу, - проскулила жрица. Она упала на колени. - Вы должны мне поверить! Я не знала...
Карамон не слушал ее. Рейстлин уже шел по коридору в том направлении, в котором указала девушка. Карамон догнал его в конце коридора, где он разветвлялся и вел в две стороны, образовывая букву Y. Факелы на левой стороны, где находилась комната Джудит, были погашены. Та часть храма была погружена в темноту.
- Нам нужен свет! - потребовал Рейстлин.
Карамон взял факел из железной скобы на стене и высоко поднял его.
Дым от соломы, горевшей на арене, просочился сюда и вился у пола. Факел осветил единственную дверь в конце темного коридора. Свет отразился от золотого изображения змеи, украшавшего дверь.
- Ты слышал тот крик, Рейст? - беспокойно прошептал Карамон, останавливаясь.
- Да, и не мы одни его слышали, - нетерпеливо ответил Рейстлин, посылая брату раздраженный взгляд. - Чего ты там стоишь? Поторопись! Люди придут сюда узнать, в чем дело. У нас мало времени.
Рейстлин пошел вперед. Поколебавшись мгновение, Карамон поторопился догнать его.
Рейстлин резко толкнул дверь, ожидая, что она окажется заперта, но дверь распахнулась на хорошо смазанных петлях.
- Мне это не нравится, Рейст, - сказал Карамон, дрожа. - Пойдем-ка отсюда.
Рейстлин переступил порог.
Комната была ярко освещена. Два или три десятка толстых свечей стояли на каменном выступе, заливая светом небольшое помещение. Плотные бархатные шторы наполовину прикрывали внутреннюю дверь, которая вела, по-видимому, в спальню Джудит. На маленьком деревянном столике стоял оловянный кубок с вином, и лежал хлеб с мясом. Еда, вероятно, предназначалась для подкрепления сил жрицы после представления.
Джудит больше не нуждалась в еде. Ее представления были закончены. Колдунья лежала на полу у столика. Кровь растекалась по каменному полу. Ее горло было перерезано с такой животной жестокостью, что голова почти отделилась от шеи.
Карамона чуть не вырвало при виде этого чудовищного зрелища. Он отвернулся и зажмурился.
- О, Рейст, я же не это имел в виду! - пробормотал он слабым голосом. - Насчет Бездны! Я же не этого хотел!
- Тем не менее, братец, - сказал Рейстлин, хладнокровно осматривая тело, - мы можем с уверенностью сказать, что вдова Джудит теперь пребывает в Бездне. Идем, нам надо сейчас же уходить. Никто не должен застать нас здесь.
Поворачиваясь, он заметил отблеск света на металле в углу комнаты. Присмотревшись, он увидел кинжал, лежавший на полу недалеко от тела. Рейстлин узнал этот кинжал, он видел его раньше. Он поколебался секунду, затем нагнулся, поднял нож и сунул его в рукав.
- Быстрее, брат! Кто-то идет!
Снаружи слышался грохот кованых сапог; девушка тонким голоском направляла стражу в покои Высокой Жрицы. Рейстлин достиг двери как раз в тот момент, когда вошел капитан стражи вместе с несколькими своими людьми. Они остановились как вкопанные при виде мертвого тела, потрясенные и встревоженные. Один из стражников отвернулся в угол, и его вырвало.
Капитан был старым воином, не один раз видевшим смерть, и он один не был шокирован открывшимся ему зрелищем. Он уставился сперва на Джудит, кого он собирался допросить по поводу выманивания денег у честных жителей Гавани обманным путем, затем перевел суровый взгляд на двух молодых людей. Он сразу же узнал их обоих как тех, кто стал причиной разрушительных событий этого вечера.
Карамон, почти такой же бледный, как и залитый кровью труп, обреченно произнес:
- Я... Я не хотел этого.
Рейстлин молчал, лихорадочно соображая. Положение было безнадежным, все обстоятельства были против них.
- Это что? - Капитан указывал на пятна крови на белых одеждах Рейстлина.
- Я немного известен как целитель. Я стал на колени, чтобы осмотреть ее и проверить, есть ли какие-то признаки жизни, - добавил он, взглянув на тело, и тут же понял, как неубедительно его слова прозвучали. Он захлопнул рот.
Он остро ощутил нож в своей руке. Кровь на лезвии была свежей, и уже запачкала его пальцы. Он бы отдал все, что угодно, чтобы иметь возможность смыть ее.
Брать этот нож было верхом глупости. Рейстлин проклинал себя за это безумие, не мог понять, что заставило его сделать настолько подставляющую его вещь. Какое-то неопределенное, инстинктивное желание защитить ее, предположил он. Она бы никогда не сделала для него ничего подобного.
- Орудия убийства не видно, - сказал капитан, бросая второй взгляд на заляпанную кровью одежду Рейстлина и на все помещение. - Обыскать их обоих.
Один из стражников грубо схватил Рейстлина за запястья. Другой закатал ему рукава, открывая на всеобщее обозрение окровавленный кинжал, который крепко сжимала его перепачканная кровью рука.
Капитан улыбнулся, мрачно торжествуя.
- Сначала гигантский кендер, теперь убийство, - сказал он. - Веселая у вас ночка выдалась, молодой человек.

17

Тюрьма Гавани была не особенно удобной, на что уже справедливо жаловался Тассельхоф. Расположенная рядом с домом капитана стражи (по совместительству шерифа) тюрьма когда-то служила сараем для лошадей. Внутри было холодно, по помещению гуляли сквозняки, полы были запачканы навозом. Воняло лошадиной и человеческой мочой, чей запах смешивался с запахом рвоты тех, кто перебрал гномьей водки на ярмарке.
Рейстлин не замечал запаха, по крайней мере после первых нескольких минут. Он слишком устал, чтобы обращать на него внимание. Они могли бы повесить его - виселица была обычным наказанием за убийство в Гавани - и он не протестовал бы. Он упал на грязную соломенную подстилку и заснул так крепко, что даже не чувствовал крыс, шмыгавших по его ногам туда и сюда.

Предыдущая страница 25 Следующая страница


Кузница души 26

Его глубокий сон, который ничто не тревожило, вызвал серьезный спор между двух тюремных стражников. Один утверждал, что так спать может только невиновный в убийстве человек, ведь с нечистой совестью, как известно, трудно уснуть вообще. Второй стражник только фыркал. По его мнению, способность спокойно спать с кровью жертвы на руках лишь доказывала глубоко преступную натуру молодого человека, погрязшего в грехах.
Рейстлин не слышал их спора, не слышал он и пронзительных голосов своих товарищей по заключению, в основном кендеров. Кендеры были полны энергии и возбуждения, ведь для них день выдался особенно удачный - потасовка, суматоха, убийство, и что самое замечательное, превращение одного из их народа в гиганта. Такого номера даже сам дядюшка Пружина не выкидывал. Кендер-великан, переходящий вброд моря и прыгающий с верхушки одной горы на верхушку другой, с этого дня стал популярнейшим героем кендерских песен и легенд. Если случалось так, что вечером не всходили ни белая, ни алая луны, то всем было известно, что это кендер-великан "взял их взаймы".
Кендеры, которым не терпелось обсудить это выдающееся событие, постоянно вбегали и выбегали из камер друг друга, открывая замки чуть ли не до того, как стражники запирали двери. Пока стражники водворяли одного кендера на место, еще двое за это время выбегали на свободу.
- Он дрожит, - заметил стражник помоложе, бросая взгляд в камеру Рейстлина во время одной из передышек, которую дали им кендеры - не такая уж маленькая передышка, если подумать. - Может, одеяло ему принести?
- Не стоит, - сказал тюремный смотритель, ухмыляясь. - Скоро ему будет тепло. Даже жарковато на мой вкус. Говорят, в кузнице Бездны не гаснет огонь.
- Но ведь перед повешением должен быть суд, разве нет? - спросил молодой стражник, который был новичком в делах такого рода.
- Шериф проведет суд для порядка, - пожал плечами тюремщик. - Не вижу в этом смысла, если честно. Его поймали с ножом в руке возле трупа. - Он достал откуда-то грязное одеяло. - Вот, укроем его, если хочешь. Нехорошо получится, если он простудится и умрет до повешения. Давай сюда ключи.
- Нет их у меня. Я думал, ключи у тебя.
Как вскоре выяснилось, ключи были у кендеров. Они выбрались из своих камер и уже успели устроить пикник посреди тюрьмы.
Тюремщик и стражник, твердо вознамерившиеся заставить кендеров вернуть ключи, слишком увлеклись, чтобы заметить приближавшиеся огни факелов, а азартные вопли кендеров заглушали крики подходившей к тюрьме толпы.
Рейстлин, вымотанный после колдовства в храме и после допроса шерифом, спал мертвым сном и не слышал ничего.

* * * * *

Карамон тоже не видел факелов. Он был далеко от тюрьмы и бежал к ярмарочной площади так быстро, как только мог.
Он сам едва избежал заключения в тюрьму. Когда его допрашивал шериф Гавани, Карамон твердо отрицал, что знал что-то о преступлении, отрицал все ради себя и брата. Рейстлин повторял свой рассказ: он склонился над телом, чтобы осмотреть его. Он не знал, почему поднял нож и почему старался спрятать его. Он был в состоянии шока и сам не знал, что делал. Он особо подчеркивал, что Карамон был вовсе ни при чем.
К счастью, обнаружилась свидетельница, молодая жрица, которая заявила, что разговаривала с Карамоном в коридоре, когда послышался крик Джудит. Карамон клялся, что его брат был тогда с ним, но девушка сказала, что видела только одного из них.
Проверив таким образом алиби Карамона, шериф освободил его, хоть и неохотно. Карамон кинул на Рейстлина взгляд, полный любви, беспокойства, волнения - взгляд, который Рейстлин проигнорировал - и поспешил на ярмарки.
По дороге Карамон обдумывал все, что случилось. Люди часто говорили, что он медленно соображает и вообще туповат. Он не был тупым, но соображал действительно не спеша. Он был мыслителем, предпочитавшим мыслить неспешно и осторожно, уделяя внимание всем сторонам проблемы, прежде чем прийти к решению. Тот факт, что он неизменно приходил к единственно верному решению, оставался незамеченным большинством людей.
У Карамона было еще несколько миль, чтобы обдумать ужасное положение, в котором они оказались. Шериф выразился довольно прямо. Он сказал, что будет устроен суд для соблюдения традиций, но приговор, в общем-то, уже всем известен. Рейстлина признают виновным в убийстве и, как следствие, повесят. Повешение, скорее всего, произойдет в этот же день, как только сколотят виселицу.
К тому времени, как Карамон достиг ярмарок, он пришел к решению. Он знал, что делать.
На площадях было тихо. То там, то здесь виднелся свет из-за неплотно прикрытых ставен в палатках, хотя время было уже позднее. Или раннее, в зависимости от того, как смотреть. Кто-то из мастеров еще работал, пополняя запасы товаров к утреннему открытию. Утром начинался последний день ярмарки, открывалась последняя возможность привлечь посетителей, заставить покупателей расстаться со своей сталью.
Слухи о происшествии в Гавани либо еще не дошли сюда, либо, если дошли, были восприняты как интересный рассказ, но не более; торговцы вряд ли считали, что происшедшее как-то затронет их самих. Утром они будут думать иначе. В случае суда над убийцей и повешения, эти зрелища привлекут весь народ, на ярмарке мало кто появится, и торговля будет не слишком оживленная.
Карамон нашел палатку Флинта, ориентируясь по очертаниям разных строений, чьи силуэты четко вырисовывались на фоне неба, освещенного сиянием звезд и алой луны, которая была полной и необычно яркой. Карамон посчитал это добрым знаком. Хотя Рейстлин носил белые одежды, он упомянул однажды, что почитает Лунитари.
Карамон поискал Стурма, но его нигде не было видно, как и Тассельхофа. Карамон пошел к шатру, где спал Танис, но заколебался у входа.
Карамон ничуть не волновался насчет того, что может нечаянно вмешаться в интимную жизнь друга. Он на всякий случай прислушался, но не расслышал ничего. Он поднял полог, заглянул внутрь. Танис спал один, хотя его сон никто не назвал бы мирным. Он пробормотал что-то на неизвестном Карамону языке, вероятно, эльфийском, беспокойно заворочался. Очевидно, любовники так и не помирились. Карамон опустил полог и отошел.
Войдя в шатер, который Карамон делил с братом, он удивился, обнаружив внутри Китиару, свернувшуюся клубочком под одеялом. Ее мерное дыхание говорило о мирном и спокойном сне. Красный лунный свет хлынул в шатер вслед за Карамоном, как будто сама Лунитари хотела присутствовать при их беседе. Гнев и страх боролись в душе Карамона.
Нагнувшись, он коснулся плеча Кит. Ему пришлось несколько раз потрясти ее, чтобы разбудить. По этому и по тому, как она наигранно перекатилась на бок и сделала вид, как будто не сразу узнала его, он понял, что она не спала, а притворялась. Кит было не так-то легко застать врасплох, что хорошо было известно Карамону по собственному печальному опыту.
- Кто тут? Карамон? - Кит демонстративно зевнула, пригладила рукой спутанные волосы. - Что тебе нужно? Ты знаешь, который час?
- Они арестовали Рейстлина, - сказал Карамон.
- Да, еще бы, я не удивлена. Мы заплатим за него залог и вытащим из тюрьмы утром. - Кит закуталась в одеяло и отвернулась.
- Его арестовали за убийство, - Карамон обращался к спине своей сестры. - За убийство вдовы Джудит. Мы нашли ее мертвой в ее покоях. У нее горло было перерезано. Возле трупа лежал нож. Мы с Рейстлином оба узнали его. Мы видели его раньше - на твоем поясе.
Он замолчал, ожидая ответа.
Китиара какое-то время лежала неподвижно, затем села, резко отбросив одеяло. Она была одета в рубашку с длинными рукавами и обтягивающие штаны. Кожаный жилет она сняла, но сапоги были на ней.
Она была беззаботна, расслаблена, даже чем-то обрадована.
- Так почему они арестовали Рейстлина?
- Они увидели, что он держал нож.
Кит скорчила недовольную гримасу.
- Это было глупо. Обычно наш младший братишка не делает глупых ошибок вроде этой. А что до ножа, - она пожала плечами, - то в этом мире много всяких ножей.
- Не так много с клеймом Флинта, или с рукоятью, обмотанной плетеными полосками кожи, так, как только ты делаешь. Это был твой кинжал, Кит. И Рейстлин, и я узнали его.
- И ты, а? - Кит подняла бровь. - Рейстлин сказал что-нибудь?
- Нет, конечно нет. Он бы не сказал, - Карамон хмурился. - По крайней мере, пока я не поговорил с тобой. Но он расскажет.
- Ему никто не поверит.
- Тогда ты расскажешь сама. Ты убила ее, правда, Кит?
Китиара снова пожала плечами и не ответила. Алый лунный свет, плескавшийся в ее зрачках, не помутнел.
Карамон встал.
- Я собираюсь рассказать им, Кит. Я скажу им правду.
Он нагнулся, попятился наружу.
Кит вскочила и схватила его за рукав.
- Карамон, погоди! Есть кое-что, чего ты не учел. Кое-что, о чем следует подумать. - Она втянула его назад в шатер и опустила полог, закрывая доступ для лунного света.
- Ну, - холодно поглядел на нее Карамон, - и что же это?
Кит подобралась к нему поближе.
- Ты знал, что Рейстлин мог так колдовать?
- Как - так? - Карамон был в недоумении.
- Использовать заклинание вроде того, какое он использовал вчера. Это было могущественное заклинание, Карамон. Я знаю. Я немного общалась с магами, я видела... Ну, неважно, что я видела, но можешь мне поверить в этом деле. Рейстлин не мог сделать того, что он сделал. Только не такой молодой, как он.
- У него хорошо с магией, - сказал Карамон, все еще не понимая, о чем разговор. Он точно так же мог добавить, что у Рейстлина хорошо с выращиванием цветов или с готовкой яичницы на завтрак, потому что все эти таланты были равны для него.
Кит нетерпеливо всплеснула руками.
- У тебя что, в роду овражные гномы были, что ты такой тупой? Разве ты не понимаешь? - Она понизила голос до свистящего шепота. - Послушай меня, Карамон. Ты говоришь, Рейстлин хорошо колдует. Слишком хорошо, я бы сказала. Я не понимала этого до сегодняшнего вечера. Я думала, он просто играет в волшебника. Как я могла знать, что он обладает такой властью? Я не ожидала...
- О чем ты говоришь, Кит? - громко спросил Карамон, теряя терпение.
- Пусть он остается у них, Карамон, - мягко, спокойно сказала Китиара. - Пускай они его повесят! Рейстлин опасен. Он как одна из тех гадюк. Пока он зачарован, он будет вести себя мило. Но если ты встанешь у него на пути... Не ходи назад в тюрьму, Карамон. Просто иди спать. А если утром кто-нибудь спросит тебя о ноже, скажи, что это его нож. Это все, что тебе нужно сделать, Карамон. И все быстро закончится.
Карамон онемел. Ее слова обрушились на него как удар, слишком сильно оглушивший его, чтобы он мог ответить.
Кит не могла видеть выражения его лица в темноте. Рассудив по-своему, она решила, что Карамона одолевало искушение последовать ее совету.
- Тогда останемся ты и я, Карамон, - продолжила она. - Мне предложили работенку на севере. Плата хорошая, и станет еще лучше. Это работа для воинов-наемников. То, о чем мы с тобой всегда говорили. Я замолвлю за тебя словечко. Лорд примет тебя. Ему нужны тренированные солдаты. Ты будешь свободен от Утехи, свободен от обязательств и правил, - она прищурилась, бросая взгляд в направлении шатра Таниса, затем снова поглядела на брата, - свободен делать то, что ты хочешь. Что скажешь? Ты со мной?
- Ты хочешь, чтобы я... позволил Рейстлину... умереть? - хрипло проговорил Карамон. Последнее слово чуть не застряло у него в горле.
- Позволить случиться тому, что должно случиться, вот и все, - успокаивающе сказала Кит, разводя руками. - Все будет к лучшему.
- Ты не можешь так говорить! - Он уставился на нее, не веря. - Ты не всерьез это сказала.
- Не будь идиотом, Карамон! - жестко сказала Кит. - Рейстлин использует тебя! Он всегда это делал и всегда будет делать! Он тебя ни на вот столечко не ценит. Сначала он использует тебя, чтобы получить то, что ему нужно, а потом, когда закончит, выбросит тебя вон, как тряпку, которую использовал, чтобы подтереть задницу! Он превратит твою жизнь в мучение, Карамон! Черт! Пусть они его вешают! Это не будет твоей виной!
Карамон попятился от нее, чуть не обрушив шест, на котором держался шатер.
- Как ты можешь... Нет, я этого не сделаю! - Он принялся возиться с пологом, отчаянно пытаясь выбраться наружу.
Кит бросилась к нему, вонзила ногти в его руку. Ее лицо оказалось совсем близко от его, так близко, что он чувствовал ее горячее дыхание на своей щеке.
- Я бы ожидала такого ответа от Стурма или Таниса. Но не от тебя! Ты же не дурак, Карамон. Подумай над тем, что я сказала!
Карамон яростно затряс головой. Его тошнило, как тогда, когда он увидел мертвое тело. Он все еще пытался выбраться из шатра, но был так потрясен и ослеплен, что не мог найти выход.
Китиара молча смотрела на него, держа руки на бедрах. Потом она вздохнула.
- Прекрати! - раздраженно приказала она. - Хватит тут руками размахивать! Ты мне весь шатер снесешь. Успокойся, слышишь? Я не всерьез говорила. Все это было шуткой. Я бы не позволила им повесить Рейстлина.
- По-твоему, это шутка? - Карамон утер пот со лба. - Мне не смешно. Ты расскажешь им правду?
- И что хорошего из этого выйдет? - резко спросила Кит и с внезапной вспышкой гнева добавила: - Ты хочешь увидеть, как меня повесят? Так, что ли?
Карамон жалко молчал.
- Я не убивала ее, - холодно сказала Кит.
- Твой кинжал...
- Кто-то украл его в суматохе в храме. Стянул прямо с моего пояса. Я бы сказала тебе, если б ты меня спросил, а не принялся сразу обвинять. Это правда. Так все случилось, но, как ты думаешь, поверит ли мне кто-нибудь?
Нет, Карамон был уверен, что ей никто не поверит.
- Пойдем, - позвала Кит. - Разбудим Таниса. Он скажет, что делать.
Она зашнуровала свой кожаный жилет. Ее меч лежал на полу рядом с одеялом. Схватив его, она затянула ремень на поясе.
- И ни слова о моей маленькой шутке полуэльфу, - шепнула она Карамону, легонько похлопав его по руке. - Он не поймет.
Карамон кивнул, не в силах говорить. Он не расскажет никому и никогда. Это слишком ужасно, слишком стыдно. Возможно, это была шутка, излюбленный военный черный юмор. Но Карамон так не думал. Он все еще мог слышать ее слова, чувствовать ярость и напряжение, звучавшее в них. Он все еще видел странный огонек в ее глазах. Он отодвинулся от нее. Ее прикосновение заставляло его ежиться.
Китиара погладила его по руке, как послушного малыша, съевшего всю свою кашу. Пройдя мимо него, она вышла из шатра и направилась к шатру Таниса, громко зовя его по имени.
Карамон шел к палатке, чтобы разбудить Флинта, когда услышал пронзительный голос, эхо которого отдавалось по всей площади:
-Начинается сожжение! Приходите и смотрите! Жгут колдуна!

18

Рейстлин проснулся, ощутив опасность, которая молнией расколола его сон, вырвала его из смутных и тревожных сновидений. Он не двигался, дрожа под тонким одеялом, до тех пор, пока не проснулся полностью и пока не смог определить, откуда исходит опасность.
Он учуял дым чадящих факелов, услышал голоса снаружи тюрьмы и замер, со страхом прислушиваясь к ним.
- А я вам говорю, - повторял стражник, - что суд над волшебником будет завтра. То есть уже сегодня. Тогда вам будет позволено сказать свое слово перед шерифом.
- В этом деле шериф нам не указ! - отвечал глубокий голос. - Колдун убил мою жену, нашу жрицу! Он сгорит сегодня ночью, как должны сгореть все колдуны за их мерзкие деяния! Отойди в сторону, тюремщик. Вас только двое, а нас больше тридцати. Мы не хотим, чтобы пострадали невинные люди.
В примыкающих камерах оживленно болтали кендеры, придвигая скамейки к окошкам, чтобы лучше видеть, при этом непрестанно оплакивая свою несчастную долю: они были заперты в тюрьме и, таким образом, неизбежно пропускали поджаривание волшебника. Тут кто-то из них предложил еще раз взломать замок. К сожалению, после инцидента с ключами, стражники заперли каждую дверь на висячий замок и на цепь, что существенно увеличило сложность задачи. Кендеры, не унывая, принялись за работу.
- Ранкин! Сбегай за капитаном, - приказал тюремщик.
Послышались звуки борьбы, рев, ругательства и, наконец, крик боли.
- Вот ключи, - произнес тот же низкий глубокий голос. - Вы двое, заходите внутрь и тащите его сюда.
- А как же капитан стражи и шериф? - спросил кто-то. - Разве они не попытаются вмешаться?
- Наши братья позаботились о них. Они не помешают нам этой ночью. Идите за колдуном.
Рейстлин вскочил, пытаясь успокоиться и подумать, что делать. Ему на ум пришли несколько его заклинаний, но тюремщик отобрал у него мешочки с нужными компонентами. К тому же он сомневался, что у него достанет силы и мастерства применить магию сейчас, когда его одолевают усталость и страх.
"И что хорошего они бы мне дали? - с горечью думал он. - Я не смог бы усыпить тридцать человек одновременно. Возможно, мне бы удалось наложить заклятье на дверь камеры, которое удержало бы ее запертой, но я бы не смог долго его поддерживать. У меня нет другого оружия. Я беспомощен! Я полностью в их руках!"
Появились двое жрецов в голубых одеяниях. Они высоко поднимали факелы и вглядывались в одну камеру за другой. Рейстлин боролся с диким, отчаянным желанием забиться в темный угол. Он представил себе, как они находят и с позором вытаскивают на свет его, упирающегося и кричащего от ужаса. Он усилием воли заставил себя стоять и спокойно ждать, пока они дойдут до него. Достоинство и гордость были всем, что у него осталось. Он должен сохранять их до самого конца.
Наконец он с отчаянной надеждой подумал о Карамоне, но тут же отбросил эту надежду как невозможную. Ярмарки были слишком далеко от тюрьмы. Карамон никак не мог узнать о том, что происходит здесь. Он не собирался возвращаться до утра, когда будет уже поздно.
Один из жрецов остановился напротив камеры Рейстлина.
- Вот он! Сюда!
Рейстлин судорожно сжал руки, чтобы не было видно, как они дрожали. Он встретил их с вызовом, скрывая страх под маской холодного презрения.
У жрецов были ключи от камеры; тюремщик без особого сопротивления отдал их. Пропустив мимо ушей просьбы и жалобные вопли кендеров, у которых были трудности с висячими замками, жрецы отперли дверь в рейстлинову камеру. Они схватили его и связали ему руки веревкой.
- Больше тебе не околдовать нас своими мерзкими чарами, - сказал один жрец.
- Вы не магии моей боитесь, - гордо сообщил им Рейстлин, втайне радуясь, что голос не предал его и не сорвался, - а слов. Поэтому вы хотите убить меня до того, как я заговорю на суде. Вы знаете, что если мне дадут слово, то я разоблачу вас как воров и шарлатанов, которыми вы и являетесь.
Первый жрец наотмашь ударил Рейстлина по лицу. Он зашатался от удара, который стоил ему зуба и рассеченной губы. Его рот наполнился кровью. На миг у него в глазах потемнело и он перестал видеть жрецов и полутемное помещение.
- Эй, только обморока нам не надо! - воскликнул другой жрец. - Он должен быть в сознании, так, чтобы чувствовать языки пламени на своих пятках!
Они взяли Рейстлина под руки, вытащили его из камеры, двигаясь так быстро, что он чуть не упал. Он споткнулся, и ему пришлось почти бежать, чтобы не упасть. Если он задерживался, жрецы подталкивали его вперед, болезненно выворачивая ему руки.
Тюремщик стоял у двери, ссутулившись и опустив глаза. Молодой стражник, предпринявший, судя по всему, попытку защитить узника, лежал на земле без сознания. Под его головой растекалась лужица крови.
Жрецы одобрительно закричали и засвистели, когда двое их товарищей вывели Рейстлина наружу. Крики немедленно стихли по резкому знаку Высокого Жреца. Тихо, но неумолимо жрецы окружили Рейстлина и остановились, ожидая приказа от своего предводителя.
- Мы отведем его назад к храму и казним там. Его смерть послужит уроком всем тем, у кого могли появиться подобные намерения. Когда колдун сдохнет, мы объявим, что никто из нас не видел кендера-великана. И вышлем наших людей, которые будут утверждать то же самое и сеять сомнения среди видевших его. Мы будем говорить, что колдун, испугавшийся силы Бельзора, затеял скандал, чтобы незаметно ускользнуть и убить нашу жрицу.
- А это сработает? - недоверчиво спросил кто-то. - Люди видели то, что видели.
- Скоро они изменят мнение. Вид обугленного тела колдуна перед храмом поможет им прийти к правильному решению. Тех, кто продолжит упорствовать, постигнет та же участь.
- А что насчет друзей волшебника? Гном, полуэльф и остальные?
- Джудит знала их и все мне про них рассказала. Нам нечего бояться. Его сестра - обычная шлюха. Гном - пьяница, заботящийся только о том, чтобы у него была полная кружка. Полуэльф - проныра, но труслив, как и все эльфы. С ними не будет проблем. Они будут только счастливы поскорее сбежать из города. Кто-нибудь, начинайте петь, - неожиданно рявкнул Высокий Жрец. - Будет лучше, если мы проделаем это именем Бельзора и в его честь.
Рейстлин улыбнулся, хотя из-за этого его губа снова начала кровоточить. При мысли о друзьях его отчаяние уменьшилось, а надежда снова разгорелась. Жрецы не столько хотели его смерти, сколько нуждались в проведении самого действа казни для устрашения народа. Эта отсрочка может обернуться в его пользу. Шум, огни и волнение в городе не могут остаться незамеченными даже с ярмарочной площади.
Восхваляя Бельзора песнопениями, жрецы тащили Рейстлина по улицам Гавани. Громкое пение и свет факелов будили людей, которые торопливо натягивали одежду и бежали на улицу посмотреть, что происходит. Пьяницы выходили из трактиров, чтобы узнать в чем дело, и быстро присоединялись к толпе. Теперь пение жрецов то и дело подхватывали пьяные голоса.
Боль в распухшей челюсти отдавалась во всей голове Рейстлина. Веревки врезались в его запястья, а жрецы не упускали случая пнуть или толкнуть его, если он шел недостаточно быстро. Он старался оставаться на ногах, зная, что если упадет, его могут просто-напросто затоптать. Все это казалось ему таким нереальным, ненастоящим, что он не чувствовал страха.
Страх придет позже. Сейчас он находился в кошмаре, в чудовищном сне, из которого не было выхода.
Свет факелов слепил его. Он ничего не видел, кроме мелькающих мимо лиц - ухмыляющиеся рты, любопытно пялящиеся глаза - лиц, которые на миг освещал факел и которые тут же исчезали в темноте, чтобы на их месте появились другие. Промелькнуло печальное, жалостливое, испуганное лицо той молодой женщины, у которой умерла дочка. Она протянула к нему руку, как будто желая помочь, но жрецы грубо оттолкнули ее.
Вдали уже виднелся Храм Бельзора. Очевидно, в пожаре пострадали только внутренние части, но не само каменное здание. Перед храмом, на большой поляне, заросшей травой, уже собралась толпа, наблюдающая, как человек в небесно-голубых одеждах врывал в землю деревянный столб. Другие жрецы носили к столбу вязанки дров.
Многие жители Гавани помогали жрецам складывать гору из хвороста. Некоторые из них, которые еще несколько часов назад насмехались над жрецами, смеялись теперь над ним и отпускали издевательские замечания. Рейстлин не удивился. Это было всего лишь еще одним доказательством человеческого уродства. Пусть бельзориты продолжают надувать, грабить и обманывать их. Они стоят друг друга.
Жрецы вели Рейстлина по узкой улице к храму. Они уже приближались к столбу, и где же был Карамон? Где были Кит и Танис? Что, если жрецы нашли их, преградили им путь? Что, если сейчас они бились насмерть на ярмарочной площади? Что, если - леденящая кровь мысль - они решили, что пытаться спасти его бессмысленно, и сдались?
Толпа подхватила пение, исступленно выкрикивая "Бельзор! Бельзор!". Надежды Рейстлина угасли, и их место в душе Рейстлина занял страх. Тут дикое пение, крики и хохот были перекрыты звучным голосом:
- Стойте! Что здесь происходит?
Рейстлин поднял голову.
Посреди улицы, перекрывая путь жрецам, между костром и его жертвой стоял Стурм Светлый Меч. В свете многочисленных факелов Стурм выглядел впечатляюще. Высокий и бесстрашный, с воинственно топорщащимися усами, он казался старше своих лет. В руке он держал обнаженный меч; лезвие отражало пламя факелов, и казалось, что в мече заключен собственный огонь. Он держался гордо и уверенно, хладнокровно и решительно; каменная скала посреди бурлящего моря хаоса и шума.
Толпа притихла, испытав уважение и невольный страх. Шедшие впереди жрецы остановились, ошеломленные при виде этого молодого человека, который не был рыцарем, но держался так храбро, что выглядел воистину по-рыцарски. Стурм казался ожившим героем древности, вышедшим из какой-нибудь древней легенды. Забеспокоившиеся и потерявшие уверенность жрецы оглядывались на Высокого Жреца в ожидании приказов.
- Вы, олухи, дурачье! - в ярости закричал на них Высокий Жрец. - Он один! Покончите с ним и идите дальше!

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс

Камень, брошенный кем-то из толпы, ударил Стурма в лоб. Он покачнулся, зажал рану рукой, но не сошел с места и не опустил меч. Кровь заливала ему лицо, попадая в один глаз. Подняв меч, он угрюмо пошел на жрецов.
Толпа отведала крови, и хотела еще, при условии, что кровь прольется не их собственная. Несколько забияк отделились от толпы, атаковали Стурма сзади. С криками, проклятиями, пользуясь кулаками и ногами, они уложили Стурма в уличную пыль.
Жрецы двинулись, торопя своего пленника к столбу. Рейстлин вывернул шею, оглядываясь на друга. Стурм лежал на земле и стонал; его поношенная одежда была в крови. Потом толпа сомкнулась вокруг Рейстлина, и он потерял своего товарища из виду.
Он окончательно утратил надежду. Карамон и все остальные не придут. Рейстлин внезапно осознал, что сейчас умрет, умрет ужасной и мучительной смертью.
Деревянный столб возвышался посреди кучи хвороста, такого сухого, что он хрустел под ногами. Ветки и сучья цеплялись за одежду Рейстлина и вырывали целые клочья, пока жрецы толкали его к столбу. Они грубо развернули его лицом к толпе, которая, казалось, состояла только из блестящих глаз и жадных раззявленных ртов. Сухие дрова были облиты какой-то жидкостью - гномьей водкой, судя по запаху. Вряд ли это было делом рук жрецов, скорее каких-то пьяных хулиганов.
Жрецы развязали руки Рейстлина и снова связали их за столбом, затем обмотали его вместе со столбом несколькими витками веревки и туго затянули ее, завязав на крепкий узел. Его привязали прочно, и он не мог освободиться, хотя пытался изо всех оставшихся сил. Высокий Жрец собирался начать обвиняющую речь, но какой-то отчаянный пьяный малый бросил горящий факел в кучу хвороста еще до того, как жрецы закончили связывать пленника, чуть не поджигая при этом самого Высокого Жреца. Ему и остальным пришлось отскочить в сторону и отбежать от костра на безопасное расстояние. Пропитанные водкой дрова быстро вспыхивали. Языки пламени лизали дерево, начиная обугливать его.
Дым застилал глаза Рейстлина, заставляя их слезиться. Он закрыл их, безмолвно проклиная свои бессилие и беспомощность. Когда огонь запылал совсем близко, он стиснул зубы, прилагая все силы к тому, чтобы молча терпеть мучительную обжигающую боль.
- Привет, Рейстлин! - прозвенел голосок за его спиной. - Разве это не замечательно? Я никогда не видел, как человек горит на костре. Конечно, я бы предпочел, чтобы это был не ты...
Пока Тассельхоф болтал, его нож быстро резал узлы на веревке, связывавшей запястья Рейстлина.
- Кендер! - раздались грубые, гневные выкрики. - Остановите его!
- На! Думаю, это тебе пригодится! - быстро сказал Тас.
Рейстлин почувствовал рукоять кинжала в своей руке.
- Это от твоего приятеля Лемюэля. Он сказал...
Рейстлину так и не довелось узнать, что же сказал Лемюэль, потому что в этот момент толпа взревела как один человек. Люди вопили и выкрикивали предостережения. В свете факелов сверкала сталь. Карамон неожиданно возник перед Рейстлином, который в этот миг был близок к тому, чтобы не выдержать и зарыдать от радости при виде брата. Не чувствуя жара и боли, Карамон голыми руками разбрасывал целые охапки горящих дров.
Танис стоял спиной к спине Карамона и орудовал мечом, лезвиям плашмя вышибая факелы и дубинки из рук палачей. Китиара сражалась возле своего любимого, и она-то держала меч вовсе не плашмя. У ее ног уже лежал окровавленный жрец. Кит дралась с улыбкой на губах, ее глаза сверкали весельем.
Флинт тоже был здесь и боролся со жрецами, которые схватили Тассельхофа и пытались утащить его в храм. Гном напал на них с такой яростью и рвением, что они скоро отпустили кендера и поспешили прочь, спасаясь. Появился Стурм и присоединил свой меч к другим. Кровь запеклась жутковатой маской на его лице, коркой покрыв глаз, но это не мешало ему безукоризненно точно наносить удары.
Жители Гавани были разочарованы тем, что казнь колдуна так и не состоялась, но их развлекло его неожиданное и смелое освобождение. Легко поддающаяся общему настроению толпа обратила свой гнев на жрецов и принялась подбадривать возгласами героев. Высокий Жрец укрылся в храме. Его ближайшие помощники последовали за ним - по крайней мере те из них, кто еще мог бегать. Люди кидали в них камни и прикидывали, как будет удобнее штурмовать храм.
Облегчение и сознание того, что он в безопасности и не погибнет в огне, нахлынули на Рейстлина подобно приливу, окончательно лишили его сил и ослепили. Он повис на своих оставшихся веревках.
Карамон рассек клинком последние веревки и подхватил своего брата, уже терявшего сознание. Подняв его на руки, Карамон унес его подальше от столба и опустил на землю.
Люди столпились вокруг Рейстлина. Они искренне желали помочь ему, хотя всего несколько минут назад так же искренне хотели увидеть его горящим в огне.
- А ну разойдись! - проревел Флинт, размахивая руками и сверкая глазами направо и налево. - Дайте ему воздуха.
Кто-то передал гному бутылку хорошего бренди "для храброго молодого человека".
- Вот спасибочки, - сказал Флинт и передал бутылку, предварительно приложившись к ней сам.
Карамон поднес бутылку к губам Рейстлина и влил несколько капель ему в рот. Бренди обожгло разорванную губу; боль и ощущение огненного жара в горле привело его в сознание. Он сглотнул, подавился и оттолкнул бутылку прочь.
- Я чуть не сгорел на костре, Карамон! Теперь ты хочешь меня отравить? - прокашлял Рейстлин, согнувшись пополам.
Он поднялся на ноги, не обращая внимания на взволнованные протесты Карамона, считавшего, что он должен отдохнуть. Народ к этому времени уже окружил храм, крича, что все жрецы Бельзора должны быть сожжены.
- Юноша не пострадал? - спросил озабоченный голос. - У меня есть мазь, помогающая при ожогах.
- Все в порядке, Карамон, - сказал Рейстлин, останавливая брата, который хотел отогнать любопытного человека. - Это мой друг.
Лемюэль беспокойно посмотрел на Рейстлина:
- Они не причинили тебе вреда?
- Нет, сэр. Я цел, спасибо. Только немножко оглушен всем этим.
- Эта мазь, - Лемюэл протянул маленькую бутылочку, - я ее сам составил. Из алоэ...
- Спасибо, - сказал Рейстлин, принимая бутылочку. - Мне она не нужна, но я думаю, что моему брату она пригодится.
Он бросил взгляд на обожженные руки Карамона, покрытые волдырями. Карамон вспыхнул, спрятал руки за спину и самодовольно ухмыльнулся.
- Спасибо за кинжал, - добавил Рейстлин, возвращая его Лемюэлю. - К счастью, мне не пришлось пустить его в ход.
- Оставь его у себя! Это меньшее, чем я могу отблагодарить тебя, мой мальчик. Это твоя заслуга, что мне теперь нет нужды покидать мой дом.
- Но вы уже подарили мне свои книги, - заспорил Рейстлин, все еще протягивая кинжал вперед.
Лемюэль отмахнулся:
- Он принадлежал моему отцу. Он хотел бы, чтобы им владел маг вроде тебя. Мне он все равно не пригодится, хотя иногда я разрыхлял им землю вокруг моих гардений. К нему прилагается необычный ремешок вместо ножен. Отец носил его на запястье, пряча под рукавом. Он называл его "последней защитой волшебника".
Кинжал и впрямь был очень хорош, сделан из прочной стали и остро заточен. По легкой щекотке, которую Рейстлин почувствовал, пока держал его, он понял, что кинжал был пропитан магией насквозь. Он заткнул его за пояс и обменялся сердечным рукопожатием с Лемюэлем.
- Мы заедем за книгами позже, - сказал Рейстлин.
- Буду очень рад, если ты и твои друзья выпьете со мной чаю, - ответил Лемюэль, учтиво кланяясь.
После еще нескольких поклонов, комплиментов и приглашений зайти Лемюэль удалился, торопясь вернуть свои растения назад в землю родного сада.
После этого друзья остались одни. Горожане, окружавшие храм, расходились. Кто-то объявил, что жрецы Бельзора сбежали по подземному ходу и теперь находились на пути в горы, спасая свои жизни. Еще кто-то предлагал послать за ними вооруженный отряд. Уже почти рассвело. Утро было сырым и холодным. Вчерашние пьяные храбрецы, теперь сонные, с отяжелевшими головами, сникли и умолкли. Мужчины вспомнили, что им еще предстоит работа в полях, женщины припомнили, что оставили детей одних дома. Горожане разбредались по домам, предоставляя жрецов гоблинам да троллям в горах.
Компания направилась назад, на ярмарочную площадь. Ярмарка должна была продолжаться еще один день, но Флинт уже заявил, что уезжает сегодня.
- Я ни одной лишней минуты не проведу в этом мерзком городишке! Люди здесь сумасшедшие. Просто больные. Сначала змеи, потом виселицы, сейчас вот костер. Сумасшедшие, - снова пробормотал он себе в бороду. - Настоящие больные.
- Ты потеряешь прибыль целого дня, - заметил Танис.
- Не нужно мне их денег, - без выражения сказал гном. - На них, скорее всего, проклятье. Я серьезно подумываю о том, чтобы выбросить все, что я уже заработал.
Разумеется, он этого не сделал. Коробка с деньгами была первым предметом, который он упаковал, бережливо и аккуратно задвинув ее под сиденье в повозке.
- Я хочу поблагодарить всех вас, - сказал Рейстлин, когда они шли по безлюдным улицам. - И хочу попросить прощения за то, что подверг вас риску. Ты был прав, Танис. Я недооценил этих людей. Я не понимал, насколько они опасны. В следующий раз я буду умнее.
- Будем надеяться, что следующего раза не будет, - улыбнулся Танис.
- И я хочу поблагодарить тебя, Китиара, - сказал Рейстлин.
- За что? - Кит криво улыбнулась. - За твое освобождение?
- Да, - сухо сказал Рейстлин. - За мое освобождение.
- Всегда к твоим услугам! - сказала Кит, смеясь и похлопывая его по плечу. - В любое время.
Карамона расстроили ее слова. Он отвернулся.
Пыл битвы был к лицу Китиаре. Ее щеки пылали, глаза сверкали, губы алели так, как будто она напилась крови, которую пролила. Кит, все еще смеясь, взяла Таниса за руку, тесно прижалась к нему.
- Ты прекрасно владеешь мечом, друг мой. Ты мог бы неплохо зарабатывать себе на жизнь своим клинком. Я удивлена, что ты не выбрал занятие наемника.
- Я и сейчас неплохо зарабатываю. И при этом безопасно, - добавил он, но при этом он улыбался, польщенный ее отзывом.
- Ха! - презрительно сказала Кит. - Безопасность ценят старые толстые лавочники. А мы составили неплохую пару, сражаясь бок о бок. Знаешь, я тут думала...
Она увлекла Таниса за собой, продолжая говорить что-то тихим голосом. Судя по всему, недавняя ссора была забыта.
- А меня ты не собираешься поблагодарить, Рейстлин? - крикнул Тас, танцуя вокруг Рейстлина. - Посмотри! - Кендер с грустным видом перекинул свой хохолок, ставший несколько короче, через плечо. Запахло палеными волосами. - Меня немножко подпалило, но оно того стоило, несмотря на то, что я так и не увидел, как тебя жгут на костре. Я довольно сильно огорчился из-за этого, но я знаю, что ты не мог ничего поделать. - Тас примирительно обнял Рейстлина.
- Да, Тас, я благодарю тебя, - сказал Рейстлин и отобрал у кендера свой новый кинжал. - И я хочу поблагодарить тебя, Стурм. Твой поступок был храбрым. Безрассудным, но храбрым.
- Они не имели права казнить тебя без честного суда. Они были неправы, и моим долгом было остановить их. Но все же...
Стурм остановился. Выпрямившись и прижимая руку к поврежденным ребрам, он повернулся к Рейстлину. - Я серьезно обдумал все происшедшее, пока мы шли, и я настаиваю, чтобы ты сдался в руки шерифа Гавани.
- Почему? Я не сделал ничего плохого.
- Убийство жрицы, - сказал Стурм, хмурясь и думая, что Рейстлин увиливает.
- Он не убивал вдову Джудит, Стурм, - спокойно и тихо сказал Карамон. - Она была мертва, когда мы вошли в комнату.
Стурм переводил встревоженный взгляд с одного близнеца на другого.
- Я никогда не слышал от тебя ни слова лжи, Карамон. Но думаю, ты мог бы солгать, если бы от этого зависела жизнь твоего брата.
- Мог бы, - согласился Карамон. - Но сейчас я не лгу. Я клянусь тебе прахом моего отца, что Рейстлин невиновен в этом убийстве.
Стурм долго смотрел на Карамона, прежде чем отвести взгляд. Затем кивнул, соглашаясь. Они продолжили пут.
- А кто убил ее, вы знаете? - спросил Стурм.
Братья обменялись взглядами.
- Не-а, - ответил Карамон и уставился на свои пыльные сапоги.

* * * * *

Когда они дошли до ярмарочной площади, уже наступил день. Торговцы открывали свои палатки, расставляли лотки, готовясь к утренней торговле. Они приветствовали Рейстлина как героя, восхваляя его поступок и хлопая в ладоши, пока вся компания шла к лавке Флинта. Но никто не заговорил с ними прямо.
Флинт даже не открывал свою палатку. Оставив ставни закрытыми, он принялся таскать свои товары в повозку. Когда несколько торговцев, не сдержав любопытства, подошли к нему, чтобы расспросить о причинах столь внезапного отъезда, их неприятно удивил грубый ответ гнома. Они обиделись и ушли заливать обиду пивом в ближайшей таверне.
Позже появился еще один гость, более опасный. Сам шериф прибыл в поисках Рейстлина. Кит вытащила меч и шепнула брату спрятаться. Было похоже на то, что намечалась очередная стычка. Рейстлин посоветовал ей убрать оружие.
- Я невиновен, - сказал он, многозначительно глядя на сестру.
- Ты чуть не стал жареным невиновным. С хрустящей корочкой, - злобно огрызнулась Кит, но убрала меч назад в ножны. - Иди к нему тогда. И на этот раз не жди, что я тебя спасу.
Но шериф пришел с извинениями. Он неуклюже и неохотно попросил прощения у Рейстлина - оказалось, что та молодая жрица признала, что видела Рейстлина вместе с его братом в коридоре в тот момент, когда в покоях Джудит совершалось убийство. Она не сказала правды раньше, потому что, по ее словам, она ненавидела колдуна за то, что он сделал, чтобы разоблачить Бельзора. Теперь она ужасалась злодеяниям Высокого Жреца и не желала иметь с ним ничего общего.
- Что с ней сделают? - спросил Карамон, беспокоясь.
- Ничего, - пожал плечами шериф. - Молодые жрецы были, как и все мы, полностью одурачены убитой женщиной и ее мужем. Они переживут. Мы все переживем, я думаю.
Он замолчал, прищурился, взглянул на солнце, только поднимавшееся из-за деревьев, затем сказал, не глядя ни на кого:
- Мы в Гавани не сильно жалуем магов. Лемюэль - это особый случай. Он безобиден. Мы не возражаем против его присутствия. Но нам больше никого здесь не нужно.
- Ему следовало сказать тебе спасибо, - озадаченно и обиженно заметил Карамон, когда шериф ушел.
- За что? - с горькой улыбкой спросил Рейстлин. - За то, что я испортил его карьеру? Если шериф понятия не имел о том, что Джудит и бельзориты были мошенниками, то он величайший дурак во всей Абанасинии. Если он знал, то ему, несомненно, платили за то, чтобы он их не трогал. В любом случае, с ним все кончено. Дай-ка мне лучше положить немного этой мази на твои ожоги, братец. Тебе, должно быть, очень больно.
Как только Рейстлин закончил с лечением Карамона, очистив ожоги и намазав их лечебным составом, он предоставил другим упаковывать вещи, а сам пошел лечь в повозке. Он был совершенно измучен и устал так, что чувствовал себя больным. Он как раз собирался забраться в повозку, когда незнакомец, одетый в коричневый балахон, подошел к нему.
Рейстлин повернулся к нему спиной, надеясь, что человек поймет намек и уйдет. Мужчина выглядел как жрец или священник, а Рейстлин насмотрелся на жрецов по гроб жизни.
- Уделите мне всего минуту, молодой человек, - сказал незнакомец, трогая Рейстлина за рукав. - Я знаю, что у вас был тяжелый день. Я хотел бы поблагодарить вас за низвержение ложного бога Бельзора. Мои последователи и я сам в вечном долгу у вас.
Рейстлин хмыкнул, вырвал рукав из руки человека и залез в повозку. Тот ухватился за борт повозки и перегнулся через него.
- Я Хедерик, Высокий Теократ, - важно объявил он. - Я представляю новый религиозный орден. Теперь, когда бельзориты-обманщики выдворены из Гавани, мы надеемся обосноваться здесь. Мы известны как Искатели, ибо мы ищем истинных богов.
- В таком случае, я от всей души желаю вам найти их, сэр, - сказал Рейстлин.
- Мы уверены, что это случится! - Мужчина явно не уловил сарказма в словах Рейстлина. - Возможно, вам будет интересно...
Рейстлину не было интересно. В одном углу повозки лежали сложенные шатры и свернутые постели. Взяв одно из одеял, он расстелил его поверх шатерной ткани и лег.
Клирик еще стоял возле повозки, разглагольствуя о своих богах. Рейстлин не выдержал, накинул капюшон, закрывая лицо, после чего жрец удалился. Рейстлин больше не думал о нем, а вскоре и вовсе забыл о встрече.
Лежа в повозке, Рейстлин пытался уснуть. Каждый раз, как только он закрывал глаза, то видел пламя, ощущал жар, чувствовал дым и просыпался, дрожа от ужаса.
Он с пугающей ясностью помнил ощущение беспомощности. Положив ладонь на рукоять своего нового кинжала, он обхватил ее, провел пальцем по клинку, холодному, острому, несущему в себе уверенность. С этой минуты он с ним не расстанется. Кинжал будет его последним средством защиты, даже если им придется лишить жизни себя, а не врага.
Его мысли обратились от этого кинжала к другому - к тому окровавленному кинжалу, который он нашел возле убитой женщины. К тому кинжалу, который он узнал как принадлежавший Китиаре.
Рейстлин глубоко вздохнул, закрыл глаза и наконец задремал, расслабившись.
Дети Розамун совершили свою месть.

Книга 5

.
Начинающий маг Рейстлин Мажере настоящим письмом
призывается в Башню Высокого Волшебства в Вайрете,
дабы предстать перед Конклавом Магов
на седьмой минуте седьмого часа в седьмой день седьмого месяца.
В означенное время в означенном месте вышепоименованный маг
будет испытан превосходящими его по рангу на предмет включения
в ряды обладающих даром трех богов, Солинари, Лунитари и Нуитари.
(Конклав Магов)

1

Зима выдалась мягкой, одной из самых теплых зим, какие знала Утеха, с туманами и дождями вместо снега и мороза. Утехинцы уже поснимали со стен домов йольские украшения, убрали венки из еловых веток и омелы и поздравили друг друга с тем, что не пришлось испытывать неудобства, которые всегда приносит холодная и суровая зима. Люди уже говорили о том, что пора наступать весне, когда в Утеху прибыла ужасная незваная гостья. Гостьей была Чума, а с ней ее неизменная призрачная спутница Смерть.
Люди не знали, кто привел этих опасных гостей. Из-за хорошей погоды и тепла путешественников, проходивших через Утеху, было необычно много, и любой их них мог оказаться носителем. Многие винили в эпидемии стоячие болота возле озера Кристалмир, болота, которые не замерзли, как обычно, этой зимой. Во всех случаях симптомы болезни были одинаковы: начиналось все с жара и сильной слабости, потом появлялись головные боли, рвота и понос. Болезнь длилась неделю или две; сильные и здоровые преодолевали ее и поправлялись. Маленькие, старые и слабые здоровьем не выживали.
Когда-то, во времена до Катаклизма клирики призывали богиню Мишакаль, чтобы она даровала им силу исцелять больных. Тогда чума была малоизвестна и не страшна. Но Мишакаль покинула Крин вместе с остальными богами. Тем, кто занимался исцелением, теперь приходилось полагаться только на собственные знания, умения и удачу. Они не могли излечить болезнь, но могли бороться с ее признаками, пытались не дать пациенту ослабеть настолько, что он заболевал пневмонией, которая уже неизбежно приводила к смерти.
Чокнутая Меггин неустанно трудилась возле больных, прописывая свою настойку из ивовой коры против жара и заставляя жертв глотать горькое вязкое снадобье, которое вроде бы помогало тем, кого она убеждала выпить несколько ложек.
Многие жители Утехи презирали старуху, называя ее сумасшедшей или ведьмой. Эти самые люди были первыми, кто обратился к ней за помощью, когда почувствовал жар. Она не подвела их. Она приходила, когда бы ее ни звали, в любое время дня и ночи, и хотя у нее были странные привычки - она постоянно разговаривала сама с собой и настаивала на том, чтобы все, находившиеся в доме больного, мыли руки, и сама делала так же, - ей были рады.
Рейстлин взял за обыкновение сопровождать Чокнутую Меггин во время ее обходов. Он помогал ей обтирать губкой разгоряченные тела больных и убеждать заболевших детей глотать неприятное на вкус лекарство. Он узнал, как облегчать муки умирающих. Но по мере того, как чума распространялась и все больше утехинцев чувствовали на себе ее смертельную хватку, у Меггин не хватало времени на заботу обо всех, и Рейстлину пришлось самому лечить пациентов.
Карамон был одним из первых, кто захворал, что оказалось шоком для него, такого большого и сильного, который не болел ни разу в жизни. Он ужасно испугался, был убежден, что умирает, и чуть не переломал всю мебель в спальне, сражаясь с наваждениями, одолевавшими его в бреду: огромными змеями с факелами, которые пытались его поджечь.
Но его крепкое здоровое тело перенесло заражение и не поддалось ему, и, раз уж он пережил болезнь, то мог теперь помогать брату заботиться о других пострадавших. Карамон не переставал бояться того, что Рейстлин может заболеть. У такого слабого и хилого юноши не было бы шансов выжить. Рейстлин пропускал мимо ушей все просьбы брата остаться дома. Он открыл, к своему удивлению, что забота о больных доставляла ему настоящее удовольствие.
Он работал среди больных не из жалости и сострадания. По большому счету ему были безразличны его соседи, которых он считал тупыми и недалекими. Он не заботился о них из корысти: к богатым и к бедным он ходил одинаково охотно. Он нашел, что наслаждается лишь властью - властью, которую он получал над живыми людьми, которые начали относиться к юноше с уважением, граничащим с поклонением. Властью, с помощью которой ему удавалось укротить своего злейшего и ужаснейшего врага - Смерть.
Он не заразился чумой и очень удивлялся этому. Чокнутая Меггин говорила, что это потому, что он не забывал мыть руки после осмотра и лечения больных. Рейстлин насмешливо улыбнулся в ответ на эти слова, но он был слишком привязан к чудаковатой старой женщине, чтобы спорить с ней открыто.
В конце концов Чума разжала свои костлявые пальцы, освободив Утеху от своей мертвящей хватки. Жители Утехи по совету Чокнутой Меггин сожгли одежду и постели тех, кто болел. Наконец-то пошел снег, и он ложился на множество новых могил на кладбище Утехи.
Среди умерших была Анна Светлый Меч.
В законе Меры написано, что жена рыцаря должна кормить бедных и лечить больных в своих владениях. Хотя леди Светлый Меч была далеко от земель, где Мера была составлена, и где ей подчинялись, она следовала закону. Она пришла на помощь своим заболевшим соседям и подхватила болезнь сама. Даже почувствовав первые симптомы, она продолжала ухаживать за больными, пока силы не отказали ей.
Стурм отнес свою мать домой и помчался за Рейстлином, который приложил все усилия к тому, чтобы помочь женщине, но все было напрасно.
- Я умираю, не так ли, юноша? - однажды вечером спросила Рейстлина Анна Светлый Меч. - Скажи мне правду. Я жена высокородного рыцаря, и смогу вынести ее.
- Да, - ответил Рейстлин, прислушиваясь к хрипам и бульканью в ее легких. - Да, вы умираете.
- Сколько еще? - спокойно спросила она.
- Недолго.

Предыдущая страница 27 Следующая страница


Кузница души 28

Стурм встал на колени у изголовья кровати. Он всхлипнул и уткнулся головой в одеяло. Анна протянула руку, исхудавшую и побледневшую за время болезни, и погладила длинные волосы сына.
- Оставь нас, - сказала она Рейстлину привычным для нее повелительным тоном. Поглядев на него, она улыбнулась, ее лицо смягчилось. - Спасибо тебе за все, что ты сделал. Я плохо думала о тебе, юноша. Теперь я благословляю тебя.
- Благодарю вас, леди Светлый Меч, - сказал Рейстлин. - Я восхищен вашим мужеством, госпожа. Да примет вас Паладайн.
Она мрачно взглянула на него, нахмурилась, решив, что он богохульствует, насмехаясь над ее верой, и отвернулась.
На следующее утро, когда Карамон варил Рейстлину овсяную кашу, раздался стук в дверь. Карамон открыл дверь и впустил Стурма. Юноша был смертельно бледен, глаза у него были совершенно дикие, красные и опухшие. Но он был собран и держал себя в руках.
Карамон провел друга в комнату. Стурм буквально упал в кресло, когда его ноги подкосились. Он почти не спал с того дня, когда его мать заболела.
- Неужели леди Светлый Меч... - начал Карамон, но не смог завершить вопроса.
Стурм кивнул головой.
Карамон смахнул выступившие на глазах слезы.
- Мне жаль, Стурм. Она была замечательной, доброй женщиной.
- Да, - хрипло отозвался Стурм. Он согнулся в кресле, понурив голову. Его тело сотрясали с трудом сдерживаемые рыдания.
- Когда ты ел в последний раз? - спросил Рейстлин.
Стурм вздохнул и махнул рукой.
- Карамон, принеси еще одну миску, - распорядился Рейстлин. - Тебе надо поесть, господин рыцарь, а то отправишься за своей матерью в могилу в самом скором времени.
Темные глаза Стурма загорелись гневом при этих словах, сказанных самым небрежным образом. Он начал было отказываться от еды, но когда увидел, что Карамон взял ложку и собирается кормить его, как маленького ребенка, то пробормотал, что, наверное, проглотит ложку-другую. Он съел полную миску, выпил стакан вина, и лишь тогда его серые от усталости щеки порозовели.
Рейстлин отодвинул свою собственную миску, еще полную наполовину. Это было в порядке вещей, и Карамон слишком хорошо знал брата, чтобы уговаривать его покушать еще.
- Мы с матерью говорили незадолго до... до конца, - тихо проговорил Стурм. - Она говорила о Соламнии и о моем отце. Она сказал мне, что уже давно не верит, что он жив. Она делала вид, что верит, только ради меня, ради моей надежды.
Он опустил голову, сжал губы, но не проронил ни слезинки. Через минуту он взял себя в руки и повернулся к Рейстлину, который начинал укладывать снадобья и микстуры в сумку, готовясь выходить.
- Под конец случилось нечто очень странное. Я подумал, что следует рассказать тебе, на случай, если ты слышал о чем-то подобном. Возможно, это был всего лишь бред, наваждение, вызванное болезнью.
Рейстлин посмотрел на него с интересом. Он уже давно записывал все, относящееся к различным болезням, в том числе их признаки и лечение, в маленькой книжечке.
- Моя мать впала в глубокий сон, и было похоже, что ее ничто не сможет разбудить.
- Мертвый сон, - сказал Рейстлин. - Я часто наблюдал его у заболевших чумой. Иногда он длится по несколько дней, но если уж он наступает, то больной больше не просыпается.
- Ну а моя мать проснулась, - прервал его Стурм.
- Правда? Расскажи в точности, что произошло.
- Она открыла глаза и посмотрела... не на меня, а за меня, на дверь, ведущую из комнаты. "Я знаю тебя, господин, не так ли?" - спросила она неуверенно, и недовольно прибавила: "Где же ты был все это время? Мы столько лет ждали тебя!". Потом она сказала: "Сбегай, сынок, принеси старому господину кресло".
- Я осмотрелся, но рядом никого не было. "Ах, - сказала моя мать, - ты не можешь остаться? Я должна идти с тобой? Но тогда мне придется оставить моего мальчика одного". Потом она как будто прислушалась к кому-то, улыбнулась и сказала: "Верно, он уже не ребенок. Ты присмотришь за ним, когда я уйду?" И она снова улыбнулась, как будто была довольна ответом, и испустила дух.
- И тут случилось самое странное. Я поднялся, чтобы подойти к ней, и вдруг мне показалось, что я вижу возле нее фигуру старика. Его вид не вызвал у меня доверия. На нем были серые одежды и потрепанная серая остроконечная шляпа, - Стурм нахмурился. - Он был похож на волшебника. Ну? Что ты думаешь?
- Я думаю, что ты слишком долго не ел и сильно недосыпал, - ответил Рейстлин.
- Может быть, - сказал Стурм, все еще хмуря брови и сомневаясь. - Но видение было таким ясным. Кто мог быть этот старик? И почему моя мать была так рада видеть его? Волшебников она ни во что ни ставила.
Рейстлин направился к двери. Он вел себя более чем терпеливо с осиротевшим Стурмом, и ему уже надоело выслушивать оскорбления. Карамон опасливо взглянул на него, боясь, что брат выйдет из себя и дерзко ответит Стурму, но Рейстлин ушел, не сказав ни слова.
Стурм ушел немногим позже, чтобы сделать необходимые приготовления к похоронам.
Карамон печально вздохнул и сел, чтобы доесть остатки завтрака брата.

2

Весна творила свои неизменные чудеса. На валлинах распускались зеленые листья, полевые цветы цвели на кладбище; маленькие валлины, высаженные на могилах, росли и вытягивались, принося утешение тем, кого постигло горе. Души тех, кто умер, цвели и обновлялись в живом дереве.
Эта весна принесла в Утеху еще одну болезнь - хворь, носителями которой по праву считались кендеры, и которая часто бывает заразной, особенно среди молодых людей, которые только-только поняли, что жизнь коротка, но прекрасна, и поэтому должна быть использована на всю катушку. Эта болезнь зовется жаждой странствий.
Стурм заразился первым, хотя у всех его друзей наблюдались те же симптомы. Он думал об этом с тех пор, как умерла его мать и он остался в одиночестве. Его мысли и мечты были устремлены на север, к его родине.
- Я не могу отказаться от надежды на то, что мой отец все еще жив, - признался он Карамону одним утром. Теперь он почти всегда завтракал с близнецами. Сидеть за столом одному, в собственном пустом доме, было слишком тяжело. - Хотя я понимаю и признаю, что доводы моей матери имеют вес. Если мой отец жив, то почему он ни разу не пытался подать нам весть о себе?
- На это могут быть самые разные причины, - возразил Карамон. - Может, он сидит в плену в подземелье у сумасшедшего волшебника. Ой, извини, Рейст. Это прозвучало не так, как я хотел сказать.
Рейстлин фыркнул. Он был занят тем, что кормил своих кроликов, не обращая внимания на разговор.
- Как бы то ни было, - сказал Стурм, - я намерен выяснить правду. Когда снег на дорогах растает, а грязь высохнет, то есть примерно через месяц, я отправлюсь на север, в Соламнию.
- Да ну! Бездна тебя забери! - воскликнул ошарашенный Карамон.
Рейстлин тоже удивился. Он отвлекся от своей работы, все еще держа в руке капустные листья, чтобы удостовериться в том, что юноша говорил серьезно.
Стурм кивнул.
- Я думал об этом все последние три года, но мне не хотелось оставлять мою мать одну надолго. Но теперь меня ничто не держит. Я иду, и иду с ее благословением. Если мой отец действительно мертв, то я заявлю о своих правах на наследство. Если он жив... - Стурм покачал головой, не в силах найти слова для описания своих чувств при мысли о том, что его самая заветная мечта может исполниться.
- Ты идешь один? - в благоговейном ужасе спросил Карамон.
Стурм улыбнулся, что он редко делал.
- Я надеялся, что ты пойдешь со мной, Карамон. Я бы и тебя попросил об этом, Рейстлин, - добавил он чуть менее сердечно, - но путешествие будет долгим и трудным, и я боюсь, что оно может подорвать твое здоровье. И я знаю, что ты не захочешь отрываться от своих занятий.
С тех пор, как они возвратились из Гавани, Рейстлин использовал каждую свободную минутку для изучения книг по боевой магии. В его колдовской книге появилось несколько новых заклинаний.
- Но этой весной я чувствую себя намного лучше и сильнее обычного, - заметил Рейстлин. - Я мог бы взять книги с собой. Благодарю тебя за предложение, Стурм, я подумаю об этом, как и мой брат.
- Я иду, - сказал Карамон. - Конечно, если Рейст тоже идет. И, как он говорит, он действительно набрал сил. В этом году он вообще не болел.
- Рад слышать это, - сказал Стурм, хотя и без большой радости в голосе. Он хорошо знал, что близнецы не разлучаются, но вопреки всему надеялся, что сможет убедить Карамона оставить Рейстлина одного дома. - Но хочу напомнить тебе, Рейстлин, что маги не в почете в моей стране. Хотя тебе, как гостю, окажут должное гостеприимство.
Рейстлин насмешливо поклонился:
- За что я неимоверно благодарен. Я буду самым тихим и послушным гостем, уверяю тебя, Стурм. Я не буду поджигать простыни или отравлять колодцы. Вообще-то ты можешь найти некоторые из моих умений полезными в дороге.
- Он очень хорошо готовит, - подтвердил Карамон.
Стурм поднялся на ноги.
- Отлично. Я сделаю все необходимые приготовления. Моя мать оставила мне немного денег, хотя, боюсь, их не хватит на покупку лошадей. Нам придется путешествовать пешком.
Как только дверь за Стурмом закрылась, Карамон принялся радостно носиться по дому, переворачивая мебель и сметая все на своем пути. Он зашел в своем безумии настолько далеко, что обнял отчаянно сопротивлявшегося брата.
- Ты рехнулся? - спросил Рейстлин. - Вот! Посмотри, что ты наделал. Это был наш единственный кувшин для молока. Нет, нет, только не пытайся помочь! Ты уже достаточно переломал. Почему бы тебе не пойти наполировать свой меч, или наточить его, или что ты там с ним делаешь?
- И пойду! Прекрасная мысль! - Карамон метнулся в спальню и тут же выбежал назад. - У меня нет точильного камня.
- Возьми взаймы у Флинта. А лучше иди к нему вместе с мечом и займись им там, - сказал Рейстлин, вытирая пролитое молоко. - Все что угодно, лишь бы ты не мешал мне.
- Интересно, захочет ли Флинт пойти. И Кит, и Танис, и Тассельхоф! Я пойду и спрошу!
Когда Карамон ушел, и в доме стало тихо, Рейстлин собрал осколки кувшина и выбросил их. Он был так же возбужден мыслью о предстоящем путешествии в далекие и незнакомые земли, как и его брат, хотя и не бил посуду от радости. Он раздумывал, какие травы ему взять с собой, а какие он сможет собрать по дороге, когда услышал стук в дверь.
Подумав, что это Стурм, Рейстлин крикнул:
- Карамон ушел к Флинту!
Стук повторился, на этот раз громче и раздраженнее.
Рейстлин открыл дверь и замер от удивления, любопытства и немалого беспокойства.
- Мастер Теобальд!
Маг стоял на дорожке у дома. На нем поверх белых одежд был дорожный плащ, а в руке он держал крепкий посох, что ясно указывало на то, что он путешествовал.
- Могу я войти? - ворчливо спросил Теобальд.
- Разумеется. Конечно. Простите, Мастер, - Рейстлин посторонился, пропуская гостя внутрь. - Я не ждал вас.
Это было чистой правдой. За все годы обучения Рейстлина в школе, Теобальд ни разу не навещал его дома и не выказывал ни малейшего желания сделать это.
Удивленный и полный противоречивых предчувствий - его деятельность в Гавани широко обсуждалась в Утехе, - Рейстлин пригласил наставника сесть в лучшее кресло в доме, которое оказалось креслом-качалкой его матери. Теобальд отказался от еды и вина.
- У меня нет времени на это. Я был в пути неделю, и еще не заходил домой, а сразу направился сюда. Я только что вернулся из Вайретской Башни, с собрания Конклава.
Беспокойство Рейстлина увеличилось.
- Встреча конклава в это время года обычно не проводится, разве не так, Мастер? Я думал, собрание обычно проходит летом.
- Верно. Это собрание было необычным. Мы, маги, говорили о вещах великой важности. За мной специально послали, - добавил Теобальд, поглаживая бородку.
Рейстлин пробормотал подобающие слова в ответ, нетерпеливо желая про себя, чтобы старый пердун наконец перешел к делу.
- Твои деяния в Гавани были одной из тем обсуждения, Мажере, - сказал Теобальд, хмуро глядя на Рейстлина. - Ты нарушил множество правил, в том числе использовал заклинание, недоступное твоему уровню умения.
Рейстлин непременно указал бы на то, что заклинание явно не было недоступно его уровню, раз уж он использовал его, но он знал, что Теобальд его просто не услышит.
- Я сделал то, что считал правильным в сложившихся обстоятельствах, Мастер, - сказал Рейстлин так кротко и покаянно, как только мог.
- Чушь! - фыркнул Теобальд. - Ты знал, что будет правильным в сложившихся обстоятельствах. Ты должен был сообщить о волшебнице-ренегатке нам. Мы бы занялись ею в свое время.
- В свое время, Мастер, - подчеркнул Рейстлин. - А до той поры у невинных людей продолжали бы выманивать обманом то немногое, что у них есть, а других сгоняли бы с обжитых ими мест. Колдунья-мошенница и ее помощники причиняли людям непоправимое зло. Я хотел покончить с этим.
- Да уж, покончил ты с этим на славу, - сказал Теобальд со зловещим намеком.
- Меня оправдали, наставник, - отрезал Рейстлин. - У меня есть бумага, подписанная самим шерифом Гавани, в которой говорится, что я невиновен в ее убийстве.
- Так кто же убил ее? - спросил Теобальд.
- Понятия не имею, Мастер, - ответил Рейстлин.
- Хм... Ну ладно, ты плохо справился с этим делом, но все же справился. Чуть сам не погиб в процессе, насколько я понял. Как я уже говорил, Конклав обсудил твое дело.
Рейстлин молчал, ожидая услышать свой приговор. Он уже решил про себя, что если они запретят ему практиковать магию, то он сам станет ренегатом.
Теобальд извлек на свет из сумки футляр для свитка. Он открывал крышку целую вечность, притом так неуклюже, что Рейстлин был готов прыгнуть через всю комнату и вырвать футляр у него из рук. Наконец крышка послушно отвинтилась. Теобальд вытащил свиток и передал его Рейстлину.
- Вот, ученик. Можешь сам прочесть.
Теперь, когда свиток был у него в руках, Рейстлин не решался прочитать его. Он помедлил секунду, чтобы увериться в том, что его руки не трясутся, и, прикрывая внутреннюю дрожь внешним безразличием, развернул свиток.
Он попытался прочесть его, но так нервничал, что зрение подводило его. Он не мог сосредоточиться на словах письма. Когда это наконец удалось ему, то он не понял их.
Когда понял, то не смог им поверить.
Изумленный и ошеломленный, он уставился на своего учителя.
- Это... это, должно быть, какая-то ошибка. Я слишком молод.
- Вот и я так же сказал, - буркнул Теобальд. - Но я оказался в меньшинстве.
Рейстлин перечитал слова, которые, хотя и не были ни в малейшей степени магическими, тем не менее светились в его глазах ярче тысячи солнц:
"Начинающий маг Рейстлин Мажере настоящим письмом призывается в Башню Высокого Волшебства в Вайрете, дабы предстать перед Конклавом Магов на седьмой минуте седьмого часа в седьмой день седьмого месяца. В означенное время в означенном месте вышепоименованный маг будет испытан превосходящими его по рангу на предмет включения в ряды обладающих даром трех богов, Солинари, Лунитари и Нуитари.
Приглашение пройти Испытание - высокая честь, честь, которую оказывают немногим, и к которой надлежит относиться с подобающей серьезностью. Ты можешь сообщить об оказываемой тебе чести членам своей семьи, но никому более. Нарушение этого обязательства может быть расценено как недостойность права пройти Испытание.
Ты должен взять с собой свою колдовскую книгу и собранные тобой компоненты для заклинаний. Твои одежды должны быть того же цвета, что и одежды твоего покровителя. Цвет одежд, которые ты будешь носить позже, когда и если ты приступишь к дальнейшему обучению - т. е. твоя преданность одному из трех богов - будет определен во время Испытания. Ты не можешь брать с собой ни оружие, ни какие-либо магические артефакты. Необходимые магические артефакты будут даны тебе во время Испытания для того, чтобы оценить твои умения владеть подобными предметами.
В случае неудачного, т.е. смертельного исхода Испытания, все личное имущество будет возвращено твоей семье.
Ты можешь быть сопровожден к Башне, но твой сопровождающий должен знать, что ему или ей будет запрещен вход в охраняющий Башню Лес. Любая попытка сопровождающего войти может стать причиной самого печального исхода. Мы не несем никакой ответственности".
Последнее предложение было написано, а затем перечеркнуто, как будто пишущий передумал. Дальше было написано:
"Исключение из этого правила делается для Карамона Мажере, брата-близнеца вышепоименованного испытуемого. Присутствие Карамона Мажере на испытание его брата в высшей степени приветствуется. Ему будет позволен вход в Охраняющий Лес. Его безопасность будет обеспечена, по крайней мере, на время нахождения его в лесу".
Рейстлин отпустил свиток, позволив ему упасть на его колени и свернуться самому. У него не было сил держать его в руках. Приглашение пройти Испытание в таком юном возрасте, означавшее то, что его считают способным пройти его даже при его статусе новичка, было невероятно высокой честью. На него нахлынуло счастье, счастье и гордость.
Разумеется, там было предостережение, "В случае неудачного, т.е. смертельного исхода". Позже ночью, когда он будет лежать без сна, не способен заснуть из-за возбуждения и волнения, это предостережение будет стоять перед ним, как костлявая рука, тянущаяся к нему, чтобы стащить вниз. Но сейчас Рейстлин был уверен в себе, горд своими достижениями и тем, что эти достижения произвели впечатление на членов Конклава, и не испытывал ни страха, ни сомнений.
- Благодарю вас, наставник, - начал он, когда овладел голосом.
- Не благодари меня, - сказал Теобальд, поднимаясь. - Возможно, я посылаю тебя навстречу гибели. А мне не хочется, чтобы твоя смерть была на моей совести. Я так и сказал Пар-Салиану. У него записано, что я возражал против всего этого безумия.
Рейстлин проводил гостя к двери.
- Мне жаль, что вы не верите в меня, Мастер.
Теобальд отмахнулся.
- Обращайся ко мне с любыми вопросами по своим книгам.
- Я так и сделаю, Мастер, - сказал Рейстлин, поклявшись про себя, что сперва увидит Теобальда в Бездне. - Спасибо.
Когда наставник удалился, и дверь за ним была закрыта, пришла очередь Рейстлина носиться по дому. Обезумев от радости, он подобрал юбки своих одежд и выполнил несколько фигур народного танца, которому Карамон уже несколько лет безуспешно пытался его научить.
Карамон, вошедший как раз в этот момент, стоял, с отвисшей челюстью глядя на брата. Его изумление десятикратно усилилось, когда Рейстлин подбежал к нему, заключил его в объятия и разрыдался.
- Что случилось?
Карамон неправильно понял эмоциональное поведение брата, и его сердце сжалось в ужасе. Он уронил меч, который с грохотом упал на пол, и схватил брата за плечо.
- Рейстлин! В чем дело? Что случилось? Кто умер?
- Ничего не случилось, братишка! - завопил Рейстлин, смеясь и вытирая слезы. - Ничто во всем мире не имеет значения! Наконец-то все так, как надо.
Он помахал свитком, который все еще держал в руке и снова принялся носиться по комнате, пока не упал, все еще смеясь, в кресло-качалку.
- Закрой дверь, братец. И садись возле меня. Нам многое надо обсудить.

3

Убедить Карамона держать все в секрете оказалось нелегким делом. Поддавшись внезапному порыву, Рейстлин показал Карамону драгоценное письмо, приглашавшее их обоих в Вайретскую Башню. Карамон дочитал до слов "в случае неудачного, т.е. смертельного исхода" и испугался. Испугался настолько, что начал убеждать Рейстлина, что им не следует туда идти, и что он, Танис, Стурм, Флинт, Отик и еще половина Утехи скорее будут удерживать Рейстлина силой, сидя на нем верхом, чем отпустят его на Испытание, в котором наказанием за неудачу является смерть.
Сначала Рейстлина тронула забота брата, шедшая от чистого сердца. Проявляя несвойственное ему терпение, Рейстлин попытался объяснить Карамону причины, по которым были установлены такие жесткие условия.
- Дорогой братец, как ты сам видел, магия в ненадежных руках может быть невероятно опасной. Конклав желает видеть в своих рядах только тех, кто доказал свою дисциплину, умение и самое важное - посвящение своего тела и души искусству магии. Из-за этого те, кто едва набрался начальных познаний в магии, кто использует ее для собственного развлечения, не хотят даже пробовать пройти Испытание, потому что они не готовы рисковать своими жизнями ради нее.
- Это убийство, - тихо сказал Карамон. - Самое настоящее убийство.
- Нет, нет, братец, - продолжал успокаивать его Рейстлин. Вспомнив о Лемюэле, он улыбнулся и прибавил: - Тем, кого считают неспособными пройти Испытание, Конклав запрещает это делать. Это разрешается только тем магам, у которых есть все шансы пройти его. И очень, очень немногие терпят неудачу, братец. Риск совсем невелик, а для меня, думаю, риска нет вообще. Ты же знаешь, как усердно я учился и работал. Я не смогу провалиться, даже если захочу.
- Это правда? - Карамон поднял свое бледное встревоженное лицо, пристально уставился на брата-близнеца, не мигая.
- Клянусь, - Рейстлин откинулся в кресле-качалке и снова улыбнулся. Он не мог удержаться от улыбки - уголки рта так и стремились к ушам.
- Тогда почему они хотят, чтобы я пошел туда с тобой? - подозрительно спросил Карамон.
Рейстлину пришлось помедлить, прежде чем ответить. По правде говоря, он не знал причины этого приглашения. Чем больше Рейстлин думал об этом, тем больше оно смущало его. Логичным было бы позволить брату сопровождать его до леса, но зачем ему идти дальше? Конклав чрезвычайно редко разрешал кому-то, не состоявшему в магах, входить в Башню.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс

- Я не уверен, - наконец признался Рейстлин. - Наверное, это как-то связано с тем, что мы близнецы. Тут ничего подозрительного и зловещего, Карамон, если ты об этом думаешь. Ты просто проводишь меня к Башне и подождешь там, пока я закончу с Испытанием. А потом мы вместе вернемся домой.
Представив себе триумфальный путь назад в Утеху, Рейстлин снова воспрял духом, и его надежды возросли до необычайных высот, хотя минуту назад его лучезарное настроение слегка омрачилось.
Карамон скорбно покачал головой.
- Мне это не нравится. Я думаю, ты должен обсудить все это с Танисом.
Терпение Рейстлина лопнуло.
- Я тебе повторяю, мне запрещено обсуждать это с кем-то еще, Карамон! Ты можешь это вдолбить в свой тупой череп?
Карамон заметно обиделся, но не сдался.
Рейстлин поднялся с качалки. Сжав кулаки, он навис над братом, сверля его взглядом и проговорил страстно и яростно:
- Мне приказано хранить этот секрет, и я сохраню его. И ты тоже так сделаешь, братец. Ты ничего не скажешь об этом Танису. Ты ничего не скажешь об этом Китиаре. Ты ничего не скажешь об этом Стурму или еще кому-то. Ты понимаешь меня, Карамон? Никто не должен знать!
Рейстлин остановился, сделал вдох и сказал так тихо, что в его искренности не могло быть сомнений:
- Если ты расскажешь кому-то - если лишишь меня этого шанса - то у меня не будет брата.
Карамон побелел.
- Рейст, я...
- Я отрекусь от тебя, - продолжал Рейстлин, зная, что клинок должен уколоть в самое сердце. - Я покину этот дом и никогда не вернусь. Твое имя никогда не будет произноситься в моем присутствии. Если я увижу, что ты идешь мне навстречу по дороге, я повернусь и пойду в обратную сторону.
Карамон был глубоко задет. Он затрясся, как будто слова, ранившие его, были стрелами с наконечниками из чистой стали.
- Наверное... это много... для тебя значит... - сломленно сказал Карамон, опуская голову и глядя на свои стиснутые до побелевших костяшек руки.
Рейстлин смягчился при виде огорчения брата. Но Карамона было необходимо заставить понять. Опустившись на колени рядом, Рейстлин погладил брата по курчавым волосам.
- Конечно, это очень много значит для меня, Карамон. Это значит для меня все! Я трудился и учился почти всю свою жизнь ради этой возможности. Что бы ты хотел, чтобы я сделал - отказался от нее, потому что это опасно? Но ведь сама жизнь опасна, Карамон. Выйти вон из той двери на улицу опасно! Ты не можешь укрыться от опасности. Смерть парит в воздухе, вползает через открытое окно, приходит с рукопожатием странника. Если мы перестаем жить из-за страха перед смертью, то мы уже умерли.
Ты мечтаешь стать воином, Карамон. Ты тренируешься с настоящим мечом. Разве это не опасно? Сколько раз вы со Стурмом чуть не срезали друг другу уши? Стурм рассказывал нам о молодых рыцарях, которые погибали на турнирах, проводившихся, чтобы испытать их мужество и проверить, достойны ли они зваться рыцарями. Но если бы тебе представилась возможность сразиться на таком турнире, разве ты не согласился бы?
Карамон кивнул. На его сжатые кулаки капнула слеза.
- Я делаю то же самое, - мягко сказал Рейстлин. - Лезвие должно быть закалено в огне. Ты со мной, брат мой? - Он положил руку на руки Карамона. - Ты же знаешь, что я был бы на твоей стороне, если бы тебе пришлось биться, чтобы доказать свою храбрость.
Карамон поднял голову. Его глаза светились новым уважением и восхищением.
- Да, Рейст. Я с тобой. Теперь, когда ты все объяснил, я понимаю. Я никому не скажу ни слова, обещаю.
- Хорошо, - облегченно вздохнул Рейстлин. Его волнение улеглось. Спор с братом отнял у него все силы, и он ослабел и устал. Ему хотелось лечь и остаться одному в тишине и уютной темноте.
- Что мне сказать остальным? - спросил Карамон.
- Что хочешь, - ответил Рейстлин с полдороги в свою комнату. - Мне все равно, лишь бы ты не сказал правду.
- Рейст... - Карамон помолчал, потом спросил: - Ты бы не сделал того, что сказал, правда? Не отрекся бы от меня? Не сказал бы, что у тебя больше нет брата?
- Ой, не будь таким идиотом, Карамон, - сказал Рейстлин и пошел спать.

4

На следующий день Карамон сообщил Стурму, что ни он, ни его брат не могут сопровождать его в Соламнию. Стурм пробовал спорить и уговаривать Карамона, но тот был непоколебим, хотя и не дал никакого внятного объяснения столь внезапной перемены решения. Стурм заметил, что Карамон был взволнован и чем-то озабочен. Решив, что Рейстлин отказался идти и запретил брату отправляться без него, Стурм больше ни словом не обмолвился об этом, хотя сильно обиделся.
- Если тебе нужен опытный спутник, Светлый Меч, то я сама пойду с тобой, - предложила Китиара. - Я знаю самые короткие и удобные пути на север. К тому же я слышала, что там всякое творится. Опасно путешествовать в одиночку, и раз уж мы оба идем в одном направлении, будет разумно пойти вместе.
Троица сидела в Последнем Приюте и распивала эль. Заглянув к братьям, Кит сразу поняла, что близнецы что-то затевают, и разозлилась, когда они принялись утверждать, что ничего особенного не происходит. Зная, что она и клещами ни слова не вытянет из Рейстлина, Китиара рассчитывала добиться правды от более уступчивого Карамона.
- Я буду рад путешествовать с тобой и Танисом, Китиара, - сказал Стурм, оправившись от изумления, которое вызвало у него ее предложение. - Я не спросил тебя об этом сам только потому, что думал, что Танис планировал сопровождать Флинта летом в его путешествии, но...
- Танис не идет со мной, - решительно сказала Кит. Она допила свой эль и громко крикнула официантке, чтобы та принесла еще.
Стурм кинул взгляд на Карамона, не понимая, в чем дело. Танис и Китиара были вместе всю зиму. Их отношения, казалось, стали ближе и теплее, чем когда-либо.
Карамон покачал головой, показывая, что тоже ничего не понимает.
Стурм забеспокоился:
- Я не уверен...
- Отлично. Договорились. Я иду, - сказала Кит, отказываясь слушать возражения. - Теперь, Карамон, расскажи мне, почему ты и этот твой братишка-колдунишка не идете с нами. Путешествовать вчетвером было бы безопаснее. К тому же на севере есть люди, с которыми я хотела бы вас познакомить.
- Как я уже говорил Стурму, я не могу пойти, - сказал Карамон.
Его обычно жизнерадостное лицо было серьезным и печальным. Он не отпил ни глотка из своей кружки, в которой эль уже давно выдохся. Отодвинув ее в сторону, он встал, кинул монету на стол и вышел.
Он чувствовал себя неуютно с Китиарой. Он обрадовался тому, что она уходит, и испытал облегчение, узнав, что Танис не идет с ней. Он часто чувствовал, что ему стоит рассказать Танису правду о той ночи, рассказать ему, что это Кит убила Джудит, что она уговаривала Карамона свалить вину на Рейстлина, позволить Рейстлину умереть.
Она утверждала, что пошутила. И все же...
Карамон вздохнул. Она уйдет, и если удача будет к ним благосклонна, то она никогда не вернется. Карамон беспокоился за Стурма, которому предстояло путешествовать в компании Кит, но после недолгих размышлений он пришел к выводу, что молодой рыцарь, помешанный на соблюдении Клятвы и следовании Мере, сможет о себе позаботиться. К тому, как сказала Кит, путешествовать в одиночку было небезопасно.
Больше всего Карамон тревожился о Танисе, которого, как он думал, ужасно ранит решение Кит уйти. Карамон справедливо рассудил, что отношения были порваны по инициативе Китиары, неугомонной зачинщицы всех ссор.
Только Рейстлин узнал, как все было на самом деле.
Хотя у Рейстлина было еще несколько месяцев перед путешествием в Башню, он сразу же начал делать приготовления. Одним из них стала починка кожаного ремешка, который держал кинжал на запястье Рейстлина, скрывая его под рукавом одеяния. Предполагалось, что при незаметном движении рукой кинжал скользнет, незамеченный, в ладонь мага.
По крайней мере, так оно должно было работать. Запястье Рейстлина было намного тоньше запястья военного мага, который носил этот нож. Когда Рейстлин попробовал надеть это приспособление, сами ножны упали ему в руку. Кинжал же грохнулся на пол. Он отнес его Флинту, надеясь, что гном сможет подладить ремень по длине.
Флинт, оглядевший ремешок со всех сторон, был впечатлен тонкой работой и объявил, что вещь, должно быть, делали гномы.
По словам Лемюэля, кинжал и ножны были сработаны эльфами Квалиноста и подарены их другу, боевому магу. Но Рейстлин не упомянул об этом. Он согласился с гномом в том, что ножны, без всякого сомнения, сделал какой-то великий гномий кожевник. Флинт был тронут и предложил Рейстлину оставить у него ножны на недельку-другую, чтобы он мог подогнать их под размер его руки.
Когда указанный срок подошел к концу, Рейстлин пришел к гному. Он уже взялся за дверной молоток, когда услышал слабые голоса, доносившиеся изнутри. Голоса принадлежали Танису и Флинту. Рейстлин смог разобрать только несколько слов, и одним из них было "Китиара".
Понимая, что любой разговор о его сестре прекратится, если он зайдет, Рейстлин медленно и осторожно опустил дверной молоток. Он огляделся, но не увидел никого поблизости. Убедившись, что он один, Рейстлин обошел дом и увидел, что окно флинтовой мастерской открыто, чтобы впустить теплый весенний ветер. Рейстлин встал сбоку окна так, что его скрывали побеги фиолетового ломоноса, вившегося по стене мастерской.
Все угрызения совести насчет подслушивания разговора друзей было легко заглушить. Он часто думал, много ли известно Танису о делах Кит: полуночные встречи с незнакомцами, убийство жрицы... Может быть, Кит бежала от опасности? Может быть, Танис грозил разоблачить ее? И что это оставляло Рейстлину? Он не верил в верность своей сестры по вполне понятным причинам.
- Мы спорили целыми днями, - говорил в это время Танис. - Она хочет, чтобы я отправился с ней на север.
Разговор прервался энергичным стучанием молотка. Потом беседа продолжилась.
- Она утверждает, что у нее есть друзья, которые хорошо платят тем, кто искусен в стрельбе из лука и владении кинжалом.
- Даже полуэльфам? - проворчал Флинт.
- Я указал ей на это, но она говорит - и права в этом, - что я могу скрыть признаки своей расы, если захочу. Я мог бы отпустить бороду и не стричь волосы, чтобы они закрывали уши.
- Хорошо же ты будешь выглядеть с бородой!
Флинт снова занес молот.
- Ну? Так ты идешь? - спросил он, когда закончил.
- Нет, не иду, - медленно проговорил Танис, которому было трудно делиться чувствами даже с самым близким и старым другом. - Мне нужно какое-то время побыть без нее. Время, чтобы все обдумать. Я не могу думать ни о чем, когда я рядом с Китиарой. Дело в том, Флинт, что я начинаю в нее влюбляться.
Рейстлин фыркнул, почти рассмеялся. Он подавил смешок, боясь быть обнаруженным. Он ожидал бы услышать такую глупость от Карамона, но не от полуэльфа, который, по его мнению, прожил на свете достаточно долго.
Танис говорил все быстрее - теперь, когда он начал трудное объяснение, ему было легче продолжить.
- Когда я намекнул ей о свадьбе, Кит высмеяла меня. И сердилась еще дня четыре. Почему я хотел испортить все веселье? Мы же делили постель, чего же еще я хотел? Но мне этого недостаточно, Флинт. Я хочу делить с ней мою жизнь, мои мечты, сны и надежды. Я хочу осесть на месте. Она не хочет. Она чувствует себя пойманной и запертой в клетку. Ей скучно, и она не находит себе места. Мы постоянно ссоримся из-за каких-то пустяков. Если мы останемся вместе, она начнет злиться на меня, возможно даже возненавидит, а я этого не вынесу. Я буду сильно по ней тосковать, но так будет лучше для всех.
- Ха! Дай ей побыть годик-другой с этими ее друзьями на севере, и она вернется. Может, тогда она прислушается к твоему предложению.
- Она может вернуться, - Танис помолчал немного и добавил: - Но меня уже здесь не будет.
- А куда же ты идешь?
- Домой, - тихо ответил Танис. - Я уже давно не был дома. Я понимаю, это означает, что я не смогу сопровождать тебя в начале пути, но мы можем встретиться в Квалиносте.
- Можем, но... в общем... Ну, по правде говоря, я не иду туда, Танис, - сказал Флинт, прочищая горло. Он казался смущенным. - Я хотел поговорить с тобой об этом, но не мог выбрать подходящее время. Думаю, это время подходит не хуже любого другого.
- Та ярмарка в Гавани добила меня, парень. Я увидел уродливые лица, которые люди прячут за благородными масками, и мне это не понравилось. А когда я разговорился с теми гномами из холмов, то вспомнил о доме. Мне нельзя возвратиться назад в мой клан. Ты знаешь почему. Но я подумываю о том, чтобы навестить несколько кланов по соседству. Общение со своим народом успокоит меня. И еще... Я думал о том, что говорит этот бездельник Рейстлин насчет богов. Мне хотелось бы узнать, что Реоркс где-то здесь, пусть даже запертый в Торбардине.
- Поиски признаков истинных богов... Это интересная идея, - сказал Танис. Вздохнув, он добавил: - Кто знает, может быть, ища их, я найду по пути и себя самого.
Боль и грусть, прозвучавшие в голосе полуэльфа, заставили Рейстлина устыдиться того, что он подслушал личную беседу. Он покинул свое укрытие и уже направлялся к парадному входу, чтобы объявить о своем приходе подобающим способом, когда услышал, как гном мрачно сказал:
- А кто из нас берет с собой кендера?

5

Был последний день месяца Весеннего Цветения. Дороги были открыты для путников. Странники уже стекались отовсюду в Последний Приют, заполняя его до отказа. Они ели отикову картошку, хвалили его эль и рассказывали истории об ужасах, грозящих миру, о войсках хобгоблинов, о великанах, спускающихся из своих тайных пещер в горах, и намекали на существа еще более опасные, чем эти.
Стурм и Кит планировали отправиться в путь в первый день месяца Летнего Домостроя. Танис уходил в этот же день. Он объяснил это тем, что хотел успеть в Квалиност к какому-то эльфийскому празднеству, имеющему какое-то отношение к солнцу. На самом деле он просто знал, что не сможет вернуться в свой опустевший дом, в котором все еще блуждает эхо ее беззаботного смеха. Флинт отправлялся в тот же день, так как их с Танисом дороги какое-то время совпадали.
Теперь друзьям было известно, что Рейстлин и Карамон сами отправляются в путешествие. Это открылось благодаря Кит, которую сжигало любопытство, и которая терзала и допрашивала Карамона до тех пор, пока не вытянула из него хотя бы это.
Боясь, что Китиара вынудит его брата нарушить обещание и заставит его раскрыть их тайну, Рейстлин намекнул, что они уходят искать родственников по отцовской линии, которая предположительно брала начало в Пакс Таркасе. Если бы их друзья посмотрели на карту, то заметили бы, что Пакс Таркас располагался точно в противоположной Вайретскому Лесу стороне.
Но на карту никто не посмотрел, потому что все доступные карты находились у Тассельхофа Непоседы, которого не было видно. Компания собралась в тот последний вечер не только для того, чтобы попрощаться и пожелать друг другу доброго пути, но и чтобы решить, что делать с кендером.
Стурм недвусмысленно дал понять, что кендеров в Соламнии не жалуют. Он добавил, что рыцаря, которого увидят в компании кендера, можно считать погибшим - его репутация будет навсегда опорочена.
Кит сдержанно сказала, что ее друзьям на севере кендеры не нужны, и что Тассельхофу лучше выбрать себе какой-нибудь другой маршрут, если он ценит свою шкуру. Она неотрывно и мрачно глядела на Таниса. Отношения между ними стали очень натянутыми. Кит была уверена, что Танис будет умолять ее либо остаться, либо пойти с ним. Он не сделал ни того, ни другого, и теперь она злилась.
- Я не могу взять Таса в Квалиност, - сказал Танис, избегая встречаться с ней глазами. - Эльфы ни за что не впустят его.
- И на меня не смотрите! - твердо сказал Флинт, видя, что все уставились на него. - Если кто-то из моего клана увидит меня вместе с кендером, то меня посчитают сумасшедшим и запрут вместе с такими же чокнутыми. И вряд ли будут неправы при этом. Тассельхоф должен пойти в Пакс Таркас с Рейстлином и Карамоном.
- Нет, - сказал Рейстлин таким тоном, что спорить с ним никому не захотелось. - Ни в коем случае.
- Что же нам тогда с ним делать? - в замешательстве спросил Танис.
- Связать его, заткнуть ему рот, завязать глаза и кинуть на дно колодца, - посоветовал Флинт. - Потом улизнуть, пока еще темно, и тогда он, возможно, - подчеркиваю, возможно! - не найдет нас.
- Кого вы собираетесь кидать в колодец? - раздался жизнерадостный голос. Тассельхоф, увидев друзей через окошко, решил сэкономить время, влез в окно и спрыгнул с подоконника прямо на стол.
- Эй, поосторожней! Ты чуть мою кружку не перевернул! Слезь со стола, дверная ты ручка! - Флинт вовремя подхватил угрожающе наклонившуюся кружку и прижал ее к груди. - Если хочешь знать, то речь шла о тебе.
- Неужели? Как интересно! - засиял Тас. - Я никогда раньше не бывал на дне колодца. Ой, я только что вспомнил. Я не могу.
Тас утешительно погладил гнома по руке.
- Я ценю вашу заботу. Действительно ценю. Я просто тронут, но, понимаете, меня скоро здесь не будет.
- А куда ты уходишь? - спросил Танис с трепетом в голосе.
- Прежде чем я скажу, позвольте сделать небольшое заявление. Я знаю, что вы спорили, кому брать меня с собой, ведь так? - Тас сурово оглядел компанию.
Танис смутился. Он не хотел обижать кендера.
- Ты можешь пойти с нами, Тас... - начал он, но его прервал вопль "Он не может!" со стороны Флинта.
Тас поднял маленькую ладошку, прося тишины.
- Понимаете, если я пойду с кем-то из вас, то остальные почувствуют себя обделенными, а мне не хотелось бы, чтобы это случилось. Так что я решил уйти сам, один. Нет! Не пытайтесь заставить меня передумать. Я отправляюсь в Кендермор. Только без обид, ребята, - Тас выглядел довольно строго, - но никто из вас не смог бы там прижиться.
- Ты имеешь в виду, что кендеры не разрешили бы нам войти в их владения? - спросил оскорбленный Карамон.
- Нет, я имею в виду, что вы бы там не поместились. Особенно ты, Карамон. Ты бы снес крышу моего дома, если бы встал в полный рост. Я уже не говорю про то, что ты раздавил бы любое кресло. Ну, для Флинта я, пожалуй, мог бы сделать исключение.
- Нет, не мог бы! - поспешно сказал гном.
Тассельхоф принялся расписывать чудеса Кендермора и нарисовал такую интересную картину этого беззаботного места, где нет понятий частной собственности и личного имущества, что все, сидевшие за столом, поклялись, что никогда не ступят на его землю.
Когда проблема с кендером разрешилась, осталось только попрощаться.
Друзья еще долго сидели за столом. Садившееся солнце светилось алым шаром, если смотреть через красное стекло витражного окна, горело оранжевым в желтом стекле и мерцало странным зеленоватым светом в голубом. Солнце, казалось, тоже не хотело расставаться ни с кем из компании, и еще долго протягивало золотые лучи через все небо, прежде чем зайти и оставить только слабое свечение над горизонтом.
Отик принес лампы и свечи, чтобы разогнать по углам тени, а вместе со светом принес роскошный ужин, состоявший из знаменитого картофеля со специями, телячьих отбивных, жареной форели, пойманной в озере Кристалмир только этим утром, свежеиспеченного хлеба и козьего сыра. Угощение было отменным; даже Рейстлин съел больше обычного, практически уничтожив целую рыбину. Когда все было съедено - ничто не пропадало, если поблизости был Карамон, - Танис подозвал Отика, чтобы расплатиться по счету.
- Ужин за мой счет, друзья мои - мои самые дорогие друзья, - сказал Отик. Он пожелал всем спокойного путешествия и пожал руки всем, включая Тассельхофа.
Танис предложил Отику выпить с ним, от чего тот не отказался. Флинт предложил выпить еще стаканчик, а потом еще один. Отик ни разу не отказался, так что, когда на кухне потребовалась его помощь, юной Тике пришлось помочь ему подняться и пройти туда.
Другие утехинцы останавливались, проходя мимо, подходили к их столу, чтобы попрощаться и пожелать удачи. Многие были постоянными покупателями Флинта, которые очень огорчились известием о его уходе, потому что он продал все, что мог, и объявил, что его не будет по меньшей мере год. Гораздо больше людей пришло, чтобы попрощаться с Рейстлином, к немалому удивлению остальных, которые не предполагали, что у скрытного, неприветливого и циничного юноши было так много друзей.
Но они не были его друзьями. Они были его пациентами и пришли, чтобы выразить благодарность за помощь. Среди них была и Миранда. Уже больше не городская красавица, она была бледна и измождена, и одета в черное траурное платье. Ее ребенок был одним из первых, кто умер от чумы. Она поцеловала Рейстлина в щеку и глухо поблагодарила его за то, что он облегчил страдания ее маленького сына, когда тот умирал. Ее молодой муж также выразил свою признательность, затем увел несчастную жену прочь.
Рейстлин смотрел ей вслед, испытывая глубокую благодарность судьбе за то, что он не пошел по этой нарядной, усыпанной розами дорожке. Этим вечером он был особенно добр и внимателен к Карамону, к большому удивлению последнего, который не мог понять, что он сделал, чтобы заслужить благодарность брата.
Все люди, первый раз пришедшие в гостиницу, обращали внимание на их компанию, в основном потому, что то Танис, то Флинт подходили к ним, чтобы извиниться и вернуть ценные вещи, которые кендер брал взаймы. Путешественники трясли головами и поднимали брови.
- В этом мире всем есть место, - говорили они, добавляя "даже кендерам", хотя по их фальшивому тону было видно, что сами они ни на грош не верят этой старой мудрости. По их мнению, оно относилось только к их собственному народу, и ни к каким другим.
Опускалась ночь. Гостиницу окутал мрак. Тени легли в углах, потому что другие постояльцы разошлись спать, взяв с собой свечи и фонари. Отик, допившийся до приятного беспамятства, давно лег спать, оставив уборку Тике, повару и официанткам.
Они вытерли столы и подмели пол; из кухни доносился звон моющейся посуды. Но друзья все еще сидели за своим столом, не желая расставаться, потому что каждый из них чувствовал, что эта разлука будет долгой.
Наконец Рейстлин, который уже давно клевал носом в своем уголке, тихо сказал:
- Пора идти домой, братец. Мне нужно отдохнуть. Завтра мне нужно многое сделать.
Карамон промямлил что-то невнятное. Он выпил больше, чем следовало. Его нос покраснел - он находился на той стадии опьянения, на которой одни люди дерутся, а другие начинают плакать. Карамон плакал.
- Мне тоже пора уходить, - сказал Стурм. - Нам нужно рано выйти и оставить за собой несколько миль еще до рассвета, потому что потом будет жарко.
- Как бы я хотела, чтобы ты передумал и пошел с нами, - мягко сказала Китиара, не сводя глаз с Таниса.
Кит вела себя шумнее, отчаяннее и живее всех в компании, за исключением тех моментов, когда ее взгляд падал на Таниса, и ее лукавая улыбка тускнела. Спустя мгновение она снова улыбалась, и смех ее звучал громче обычного. Но по мере того как веселье стихало, а в гостинице становилось тише, тени обступали их, смех Кит стихал, свои истории она начинала одну за другой, но не доводила до конца. Она все ближе и ближе придвигалась к Танису и теперь уже сжимала его руку под столом.
- Пожалуйста, Танис, - сказала она. - Пойдем на север. Ты найдешь там славу, богатство и силу. Я клянусь тебе!
Танис колебался. Ее темные глаза были блестящими и теплыми. Улыбка чуть дрожала от напряжения и от желания. Он не видел ее более красивой. Теперь отказать ей становилось все труднее.
- Да, Танис, пойдем с нами, - присоединился к ней Стурм. - Не могу обещать тебе богатство или власть, но слава должна быть нашей.
Танис открыл рот. Казалось, что он скажет "да". Все, включая его самого, ожидали этого. Поэтому, когда раздалось уверенное "нет", он выглядел таким же ошарашенным, как и все остальные.
Как сказал Рейстлин Карамону позже по пути домой, "человеческая сторона Таниса желала пойти с ней. Его удержала эльфийская сторона".
- Да кому ты нужен? - ощерилась Кит, самолюбие которой было всерьез задето. Она не ожидала от него такого ответа. Она отодвинулась от него, выпрямилась. - Путешествовать с тобой было бы все равно что путешествовать с собственным дедушкой. Мы со Стурмом повеселимся куда лучше без тебя.
Стурм встревожился при этих словах. Паломничество на родину было для него священной мечтой. Он не собирался идти на север, чтобы "веселиться". Поморщившись, он разгладил усы и повторил, что им нужно выйти пораньше.
Наступила неуютная тишина. Никто не хотел уходить первым, особенно теперь, когда казалось, что их прощание завершилось такой фальшивой и неприятной нотой. Даже Тассельхофа пробрало. Кендер тихо и послушно сидел на месте. Он так опечалился, что даже вернул кошелек Стурма. Правда, он вернул его Карамону, но это уже мелочи.
- У меня идея, - наконец сказал Танис. - Давайте встретимся снова осенью, первым вечером месяца Урожая.
- Я могу вернуться к этому времени, но могу и не вернуться, - сказала Кит, пожимая плечами. - Не рассчитывайте на меня.
- Думаю, я точно не смогу вернуться, - сказал Стурм, и друзья поняли его. Возвращение в Утеху осенью означало бы, что поиски его отца и наследия окончились неудачей.

Предыдущая страница 29 Следующая страница


Кузница души 30

- Тогда будем встречаться каждый год после этого, первой ночью месяца Урожая, те из нас, кто сможет быть здесь, - предложил Танис. - И дадим друг другу обещание, что через пять лет с этого дня мы вернемся сюда, в гостиницу, независимо от того, где мы были и что делали.
- Те из нас, кто будет еще жив, - сказал Рейстлин.
Он говорил не всерьез, но Карамон тут же резко выпрямился. Значение этих слов достигло и испугало его, несмотря на степень его опьянения. Он испуганно взглянул на Рейстлина, который только прищурился:
- Всего лишь небольшая попытка пошутить, братец.
- Все равно такие вещи не надо говорить, Рейст, - предостерег его Карамон. - Можно накликать несчастье.
- Пей свой эль и молчи, - раздраженно ответил Рейстлин.
Строгое лицо Стурма смягчилось.
- Это хорошая мысль. Пять лет. Я обещаю, что вернусь через пять лет.
- И я вернусь, Танис! - сказал Тас, возбужденно прыгая вокруг него. - Через пять лет я буду здесь.
- Через пять лет ты будешь в какой-нибудь тюрьме, - пробормотал Флинт.
- Ну, если и буду, то ты меня вытащишь, правда, Флинт?
Гном тут же поклялся, что в Бездне наступят холода, прежде чем он еще хоть раз пойдет вызволять кендера из тюрьмы.
- А в Бездне бывают холода? - поинтересовался Тассельхоф. - А там вообще какая-нибудь погода бывает, или там темно и страшно, как в какой-нибудь яме, или в ней постоянно горит огонь? Как ты думаешь, Рейстлин, разве не было бы интересно прогуляться в Бездну? Я бы хотел когда-нибудь оказаться там. Готов спорить, даже дядюшка Пружина никог...
Танис шикнул на него, главным образом для того, чтобы гному не пришлось опрокидывать свою пивную кружку на голову кендера, что он явно собирался сделать. Танис положил руку ладонью вниз на стол.
- Я клянусь любовью и дружбой со всеми вами, - он обвел взглядом друзей, как будто протягивая невидимую нить от одного к другому, - что вернусь в Последний Приют первым вечером месяца Урожая пять лет спустя сегодняшнего вечера.
- Я вернусь через пять лет, - сказала Кит, кладя свою руку поверх руки Таниса. Ее лицо смягчилось. Она крепко сжала его руку. - Если не скорее.
- Клянусь своей честью, как рыцарь, каким я надеюсь стать, что вернусь через пять лет, - торжественно сказал Стурм Светлый Меч. Он положил руку на руки Таниса и Кит.
- Я буду здесь, - сказал Карамон. Его широкая ладонь накрыла руки друзей.
- И я, - сказал Рейстлин. Он коснулся руки брата кончиками пальцев.
- Не забывайте про меня! Я приду сюда! - Тассельхоф взобрался на стол, чтобы добавить свою маленькую ладошку к ладоням друзей.
- Ну а ты, Флинт? - спросил Танис, улыбаясь своему старому другу.
- Черт побери, у меня найдутся дела поважнее того, чтобы переться сюда лишь затем, чтобы поглядеть на ваши бледные рожи, - проворчал Флинт.
Обеими руками, твердыми и мозолистыми от работы, он сгреб руки друзей в охапку.
- Да хранит вас Реоркс покуда мы не встретимся снова! - сказал он, потом быстро отвернулся и очень долго глядел в окно, за которым ничего не было видно.
Дверь гостиницы давно заперли на ночь. Зевающая официантка пришла, чтобы выпустить их. Прощание не заняло у Рейстлина много времени. Ему хотелось поскорее добраться до дома, и он нетерпеливо переминался с ноги на ногу у двери, дожидаясь брата. Карамон обнял Стурма; двое друзей долго стояли так, обнявшись, и расстались молча, не в силах произнести ни слова. Карамон пожал руку Танису и обнял бы Флинта, но гном не выдержал и попросил его "отвалить". Тассельхоф раскинул руки так широко, как только смог, и обхватил Карамона, насколько это было возможно. Карамон ласково потрепал его хохолок в ответ.
Китиара шагнула вперед, чтобы обнять брата, но Карамон сделал вид, что не видит ее. Рейстлин уже раздраженно стучал ногой по полу. Карамон заторопился к нему и прошел мимо Кит, не сказав ни слова. Она посмотрела братьям вслед, затем ухмыльнулась и пожала плечами. Стурм прощался коротко и формально, но низко и почтительно поклонился Танису и Флинту. Кит назначила место встречи утром, и Стурм ушел.
- Думаю, я посижу еще немножко, - сказал Тас. Он как раз собирался вывернуть карманы и сумки, чтобы просмотреть сегодняшние "находки", когда раздался стук в дверь.
- О, привет, шериф, - приветливо сказал Тас. - Кого-то ищете?
Тассельхоф ушел вместе с шерифом. Последним, что от него услышали, была просьба вытащить его утром из тюрьмы, если не трудно.
Кит стояла в дверях, дожидаясь Таниса.
- Флинт, ты идешь? - спросил Танис.
Официантка унесла свечи. Флинт сидел в темноте и не отвечал.
- Девушке уже пора закрывать гостиницу, - напомнил Танис.
Ответа не было.
- Я позабочусь о нем, сэр, - мягко сказала официантка.
Танис медленно кивнул. Он подошел к Кит, обнял ее и мягко привлек к себе. Они вместе ушли в ночь.
Гном сидел на своем месте до рассвета.

Книга 6

.
Клинок должен пройти через огонь, иначе он сломается.
(Пар-Салиан).

1

Был шестой день седьмого месяца. Антимодес стоял на балконе своей комнаты в Вайретской Башне, глядя в ночную темноту. Комната была одной из многих гостевых комнат в Башне, предназначавшихся для магов, приезжавших, чтобы учиться, просить совета или, как Антимодес, участвовать в проведении Испытания, которое должно было начаться следующим утром.
Комнаты были разного размера и вида, от маленьких помещений магов-учеников, похожих на камеры, до просторных и роскошно обставленных комнат архимагов. Комната, где удобно расположился Антимодес, была его любимой комнатой, где он останавливался уже много лет. Так как архимаг любил путешествовать и имел обыкновение посещать Башню в самое неожиданное время, то Пар-Салиан заботился о том, чтобы комната всегда была готова к прибытию его друга.
Апартаменты, расположенные в верхних этажах башни, состояли из спальни, гостиной и маленького балкончика, который иногда выходил на Вайретскую Рощу, а иногда нет, в зависимости от того, где в данный момент находился этот зачарованный лес.
Если леса не было, то Антимодес мог сам наколдовать себе вид за окном. Широкие поля золотой пшеницы, или, может быть, пенящийся прибой - все зависело от его настроения. Этой ночью леса не было видно, но за окном уже стемнело, а Антимодес устал после дневного путешествия и не хотел утруждать себя сооружением пейзажей. Он еще немного постоял на балконе, наслаждаясь прохладным ночным ветерком. Оставив двери открытыми, чтобы воздух заходил внутрь, - ночь выдалась необычно жаркая - он вернулся в комнату к маленькому письменному столу и продолжил изучение свитка, которое уже прерывалось ужином.
Стук в дверь снова оторвал его от этого занятия.
- Войдите, - недовольно сказал он.
Дверь бесшумно приоткрылась. Пар-Салиан просунул голову в щель.
- Я тебе не мешаю? Я могу заглянуть позже...
- Нет, нет. Дорогой мой друг, - сказал Антимодес, поднимаясь, чтобы приветствовать посетителя, - входи скорее. Я очень рад тебя видеть. Я и сам хотел с тобой поговорить сегодня и непременно пошел бы к тебе, если бы не боялся оторвать тебя от твоей работы. Я знаю, как ты обычно бываешь занят перед испытаниями.
- Да, тем более что это Испытание обещает быть хлопотнее обычного. Ты разбираешь новое заклинание? - Пар-Салиан взглянул на свиток, который был развернут только наполовину.
- Да, я купил его, - Антимодес скорчил гримасу. - И, похоже, меня надули. Это не то, что мне обещали.
- Мой дорогой Антимодес, разве ты не прочитал его сперва? - изумился Пар-Салиан.
- Я только проглядел его. Конечно, вина моя, но от этого мне не легче.
- Не думаю, что ты можешь вернуть его продавцу.
- Боюсь, что нет. Одна из этих сделок на постоялом дворе. Мне следовало знать, чего ожидать, но я так долго искал это заклинание, и она была так добра, а к тому же еще и красива, и уверяла меня, что это именно то, что я ищу, - он пожал плечами. - Ну что ж. Век живи, век учись. Садись, пожалуйста. Не хочешь вина?
- Спасибо, - Пар-Салиан отведал бледно-золотистой жидкости, покатал ее на языке, наслаждаясь вкусом. - Сам наколдовал или купил?
- Купил, - сказал Антимодес. - Наколдованное, на мой взгляд, пресновато. Только Сильванести знают, как его делать, а в наши дни все труднее становится достать настоящее доброе сильванестийское вино.
- К несчастью, это так, - согласился Пар-Салиан. - Король Лорак обычно приносил мне пару бутылок в подарок, когда посещал Башню, но он уже много лет не появлялся здесь.
- Он дуется, - ехидно заметил Антимодес. - Он считает, что он должен был быть избран главой Конклава.
- Не думаю. Да, он думал, что заслуживает этой должности, но он с готовностью признал, что у него и так достаточно дел, как у правителя Сильванести. Разве что, возможно, он хотел, чтобы ему предложили эту почетную должность, чтобы он мог великодушно от нее отказаться.
Пар-Салиан наморщил лоб.
- Знаешь, друг мой, у меня странное чувство, что Лорак что-то скрывает от нас. Он больше не навещает меня, потому что боится, что мы догадаемся об этом.
- Что же это, по-твоему? Какой-то могущественный артефакт? Не пропал ли у нас какой-нибудь?
- Нет, насколько мне известно. Но я могу ошибаться. Надеюсь, что ошибся.
- Лорак всегда был себе на уме, и плевал он на порядки конклава, - заметил Антимодес.
- Но он следовал нашим правилам так, как только способен эльф повиноваться правилам, которые устанавливал не он, - Пар-Салиан допил вино, подумал, и налил себе еще.
Антимодес помолчал, размышляя, затем нетерпеливо сказал:
- Ну, будем надеяться, что Лораку он принесет пользу. Боюсь, он может ему пригодиться. Что бы это ни было. Ты получил мой последний отчет?
- Да, - вздохнул Пар-Салиан. - Мне хотелось бы знать, в самом ли деле ты уверен в том, что там написано?
- Уверен? Нет, конечно нет! Я не буду ни в чем уверен, пока не увижу это собственными глазами! - Антимодес махнул рукой. - Это слухи, болтовня, не более того. И все же... - Он помолчал и тихо добавил: - И все же я в это верю.
- Драконы! Драконы, возвращающиеся на Кринн. Драконы Такхизис, не какие-нибудь там еще! Надеюсь, друг мой, - убежденно сказал Пар-Салиан, - надеюсь и молюсь, чтобы ты оказался неправ.
- Но это подтверждает то, что нам известно. Ты спрашивал об этом наших братьев Черных Одежд, как я советовал тебе?
- Я обсудил это с Ладонной, - сказал Пар-Салиан. - Но не сказал ей, где и как я об этом прознал. Она отвечала уклончиво.
- Разве она не всегда так говорит? - сухо сказал Антимодес.
- Да, но если ты ее знаешь, то можешь заметить отличия, - сказал Пар-Салиан.
Антимодес кивнул. Он был старым и доверенным другом Пар-Салиана. Ему не нужно было напоминать, что Пар-Салиан знал Ладонну лучше, чем другие.
- Она была в приподнятом настроении весь прошлый год, - продолжал Пар-Салиан. - Счастлива. Взволнована. И она была чем-то очень занята, потому что посещала Башню лишь дважды, и то только для того, чтобы проглядеть свитки в нашей библиотеке.
- Кстати, у меня появились подтверждение других сведений, - сказал Антимодес. - Как я слышал, некий богатый лорд на севере нанимает солдат, и не слишком заботится о том, кто они, если они достаточно хорошо обучены. Тролли, гоблины, хобгоблины. Даже люди, которые не прочь продать душу за наживу. Мой приятель побывал на одном из их сборов. Собирается огромная армия, армия тьмы. Я даже знаю, как его зовут - Ариакас. Ты о нем слышал?
- Я что-то припоминаю... Да, маг невысокого ранга, если я не ошибаюсь. Гораздо больше заинтересован в быстрой и легкой добыче с помощью оружия, чем в тонком и мудром использовании колдовства для своих целей.
- Похоже на него, - Антимодес вздохнул и покачал головой. - Солнце заходит. Грядет ночь, мой друг, и мы не в силах препятствовать ей.
- Но мы можем зажечь во тьме хотя бы несколько огней, - тихо проговорил Пар-Салиан.
- Без помощи - нет! - Антимодес сжал кулак. - Если бы только боги дали нам знак!
- Я бы сказал, Такхизис так и сделала, - сухо сказал Пар-Салиан.
- Боги света и добра, я имею в виду. Неужели они позволят ей попирать их? - раздраженно допытывался Антимодес. - Когда же Паладайн и Мишакаль объявят о своем присутствии?
- Возможно, они ждут знака от нас, - заметил Пар-Салиан.
- Знака чего?
- Веры. Того, что мы в них верим и надеемся на их помощь, несмотря на то, что мы не понимаем их замыслов.
Антимодес посмотрел на друга, прищурившись. Затем откинулся назад в кресле и почесал небритый подбородок, не сводя глаз с Пар-Салиана, который улыбнулся, чтобы дать понять другу, что он мыслит в верном направлении.
- Так вот из-за чего все это, - наконец промолвил Антимодес.
Пар-Салиан наклонил голову.
- Я догадывался. Но он так молод. Мудр, несомненно, но очень молод. И неопытен.
- Он наберется опыта, - сказал Пар-Салиан. - У нас есть еще немного времени, не так ли?
Антимодес поразмыслил.
- Эти люди, гоблины и тролли должны быть обучены, натренированы, сплочены в единую силу, что может оказаться нелегко. Сейчас они скорее готовы поубивать друг друга. Ариакасу предстоит долгая и трудная работа. Если слухи правдивы, и драконы вернулись, то их тоже необходимо как-то контролировать, а для этого нужна незаурядная храбрость и сила воли! Так что в ответ на твой вопрос я сказал бы, что да, у нас еще есть время. Но не так много, как хотелось бы. И... Юноша никогда не наденет белые одежды. Ты знаешь это, правда?
- Знаю, - спокойно ответил Пар-Салиан. - Я все эти годы слушал, как Теобальд ругал и честил Рейстлина Мажере на все корки, практически с тех пор, как он пошел в школу. Я знаю его недостатки: он скрытничает, презирает законы и порядки, ведет себя высокомерно, он самолюбив и ненасытен в своих амбициях.
- Он также умен, храбр и сообразителен, - добавил Антимодес. Он гордился своим подопечным. - Вспомни, как быстро он справился с той волшебницей-ренегаткой Джудит. Он использовал заклинание за пределами его способностей, заклинание, которое он не должен был быть способен даже прочитать, не то что произнести и проконтролировать. И он сделал это сам, без чьей-либо помощи.
- Что означает только то, что он преступит любые правила, если они мешают ему, - сказал Пар-Салиан. - Нет, нет. Тебе нет нужды защищать его дальше. Я знаю о его заслугах и достоинствах так же хорошо, как и о слабостях. Вот почему я пригласил его пройти Испытание вместо того, чтобы заставить его предстать перед судом конклава, что я вообще-то должен был сделать. Как ты думаешь, это он убил ее?
- Нет, не он, - твердо сказал Антимодес. - Хотя бы потому, что не в его духе было перерезать кому-то горло. Слишком грязно. Он знает толк в травах. Если бы он хотел убить ее, то подлил бы немного белладонны ей в чай.
- Так ты считаешь, что он способен на убийство? - нахмурился Пар-Салиан.
- А кто из нас не способен, если жизнь вынуждает на то? В моем родном городе живет портной, гнусный обманщик, который обсчитывает своих клиентов и распространяет злобные слухи о своих конкурентах, в том числе и о моем брате. Я сам не раз думал о том, чтобы послать к его двери какого-нибудь демона, чтобы тот свернул ему шею. - Антимодес выглядел довольно грозно, когда говорил это.
Пар-Салиан спрятал улыбку за очередным бокалом вина.
- Ты сам говорил, что тем, кому приходится идти тропами ночи, приходится учиться видеть в темноте, - продолжил Антимодес. - Вряд ли ты хочешь, чтобы он шел вслепую, спотыкаясь о камни.
- Это было одной из причин, повлиявших на мое решение. Испытание расскажет ему о многом в нем самом. О том, что ему вряд ли понравится знать, но что необходимо знать для того, чтобы понимать себя и силу, которой владеешь.
- Испытание - это страшный и унизительный опыт, - сказал Антимодес, невольно передернув плечами.
Их лица вытянулись, и они обменялись взглядами, удостоверившись, что снова думают об одном и том же. Казалось, что это так, и им не было нужды называть имя того, о ком они подумали.
- Вне всякого сомнения, он будет там, - тихо сказал Антимодес. Он огляделся вокруг, как будто боясь, что их могут подслушать в комнате, которая располагалась в верхней, безлюдной части башни, в комнате, куда не мог войти никто, кроме них двоих.
- Да, я тоже боюсь этого, - сказал Пар-Салиан, внезапно посерьезнев. - Он особенно заинтересуется этим юношей.
- Мы должны покончить с ним раз и навсегда.
- Мы пытались, - сказал Пар-Салиан. - И ты не хуже меня знаешь, что из этого вышло. Нам не добраться до него в его измерении бытия. К тому же я подозреваю, что его охраняет Нуитари.
- Должно быть так. У него еще не было более верного слуги. Взять хотя бы убийства! - Наклонившись вперед, Антимодес заговорил тихо и доверительно: - Мы могли бы ограничить возможность доступа к нему.
- А как насчет свободы воли? Это всегда было отличительной чертой наших порядков. За эту свободы многие положили свои жизни! Неужели мы откажемся от права выбирать свою собственную судьбу?
Антимодес проникся.
- Прости меня, друг мой. Я сказал это, не подумав. Но я привязан к этому юноше. И горжусь им. Он оправдал все мои надежды. Я в долгу перед ним, и мне будет больно, если ему причинят зло.
- Да, он действительно оправдал все надежды. И продолжит делать это, надеюсь. Его выбор поведет его той дорогой, которой ему суждено идти, как вел нас с тобой наш выбор. Надеюсь, его выбор окажется мудрым.
- Испытание нелегко ему дастся. Он слабый и хилый.
- Клинок должен пройти через огонь, иначе он сломается.
- А что, если он погибнет? Что ты будешь тогда делать?
- Тогда я буду искать кого-нибудь еще. Ладонна говорила мне о подающем надежды молодом эльфийском маге. Его имя Даламар...
Их беседа продолжалась, и они говорили еще о многих вещах: об ученике Ладонны, обо всем, что происходило в мире, и о том, что интересовало их обоих больше всего - о магии.
Над Башней ярко светили серебряный Солинари и алая Лунитари. Нуитари тоже был там - темная дыра в созвездиях. Этой ночью все три луны были полными, как и требовалось для Испытания.
В землях за пределами Башни, далеко-далеко от комнаты, где беседовали о судьбах мира и попивали эльфийское вино двое архимагов, молодые маги, направлявшиеся к Башне, чтобы пройти Испытание, беспокойно спали - если спали вообще. Утром Вайретская Роща должна была найти их всех и повести навстречу их судьбе.
Завтра кто-то может заснуть, чтобы больше не проснуться.

2

Путешествие близнецов к Башне заняло у них чуть больше месяца. Они ожидали, что потребуется больше времени, так как думали, что пойдут пешком. Но вскоре после того как их друзья покинули Утеху, прибыл гонец, сообщивший, что на имя Мажере были приведены две лошади, которые стоят в общих конюшнях. Лошади оказались подарком от покровителя Рейстлина, Антимодеса.
Молодые люди ехали на юго-запад, через Гавань. Рейстлин задержался там на день, чтобы повидаться с Лемюэлем, который сообщил, что храм Бельзора был разрушен, и его камни пошли на постройку домов для бедняков. Все это было проделано под руководством нового религиозного ордена, известного как Искатели, и, по всей видимости, безопасного и мирного. Лемюэль снова открыл свою лавку. Он показал Рейстлину черную брионию, которая прекрасно прижилась и зацвела. Когда он спросил, куда они держат путь, Рейстлин ответил, что они путешествуют для собственного удовольствия и делают круг, намереваясь закончить путь в Пакс Таркасе.
Лемюэль очень серьезно это воспринял, несколько раз пожелал им удачи и счастливого пути и печально вздохнул, когда они уехали.
Братья продолжили путь на юг вдоль гор Кхаролис, держась границы Квалиноста.
Они внимательно смотрели по сторонам, но не увидели ни одного эльфа. Но они хорошо знали, что эльфы их видят и наблюдают за ними. Карамон предложил навестить Таниса и посмотреть на эльфийское королевство. Рейстлину пришлось напомнить ему, что их путешествие было тайным, и что им полагалось быть в Пакс Таркасе. К тому же он сильно сомневался, что эльфы пропустят их к себе. Квалинести относились к людям лучше, чем Сильванести, но не доверяли странникам в свете последних слухов, летевших на темных крыльях с севера.
Утром того дня, когда они проехали мимо границ королевства, проснувшись, они обнаружили по стреле возле их спальных мешков. Послание Квалинести не нужно было расшифровывать: "Мы позволили вам пройти, но не возвращайтесь сюда больше".

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс

Братья вздохнули с облегчением, когда оставили позади эльфийские земли, но расслабляться было рано, потому что им еще предстояло найти Вайретский Лес. Земли этой части Абанасинии были дикими и безлюдными. Однажды братья наткнулись на воров, в другой раз мимо них прошел целый отряд гоблинов, так близко, что близнецы могли бы дотянуться рукой до крайнего.
Воры хотели застать беззащитных молодых путников врасплох. Меч Карамона и огненные заклинания Рейстлина быстро убедили их в том, что они ошиблись. Когда один из них упал мертвым, остальные кинулись врассыпную залечивать раны. Но гоблинов было слишком много, чтобы рисковать и ввязываться в драку. Братья затаились в пещере поблизости, пока отряд не промаршировал на север быстрым шагом.
Четыре дня близнецы искали рощу. Разнервничавшийся Карамон много раз повторял, что им следует повернуть назад. Он проглядел три карты - одну дал ему Тассельхоф, другую он купил у трактирщика в Гавани, а третью забрал у убитого вора. На всех трех картах роща была обозначена в разных местах.
Рейстлин успокаивал брата как мог, но он и сам начинал беспокоиться. Следующий день был седьмым днем седьмого месяца, а поблизости не было видно никаких признаков леса.
Той ночью они легли спать на поляне под несколькими чахлыми сосенками. Проснувшись, они обнаружили, что лежат под могучими ветвями развесистых дубов.
Карамон с трудом подавил желание сбежать прочь. Дубы не были обычными дубами. В дуплах ему чудились глаза, он слышал шепот в шорохе листьев. В песнях птиц ему также слышались слова. Хотя он не понимал их, ему казалось, что птицы советуют ему уйти.
Близнецы собрали вещи и оседлали лошадей. Дубы смыкали ветви над их головами, огромные стволы и корни преграждали путь. Рейстлин минуту молча смотрел на деревья, собираясь с духом, потом легонько пришпорил лошадь. Дубы расступились, обнаружив за собой неширокую тропинку, ведшую прямо к башне.
Карамон старался ехать позади брата. Деревья с ненавистью смотрели на него, листва шелестела угрозами. Он совсем упал духом. Страх овладел им, лишив его способности соображать, оставив его слабым и беспомощным, сковав его руки и ноги.
- Рейст! - хрипло выкрикнул он.
Рейстлин обернулся. Видя состояние брата, он повернул лошадь назад. Он протянул руку и сжал руку брата.
- Не бойся, Карамон. Я с тобой.
Братья вместе двинулись вперед.

* * * * *

На седьмой день седьмого месяца, в просторный двор Башни Высокого Волшебства были допущены семеро магов.
Четверо мужчин и три женщины. Четверо были людьми, двое - эльфами, и один, похоже, был наполовину человеком, наполовину гномом, что являло собой необычную для мага комбинацию. Самым юным, моложе других почти на пять лет, был Рейстлин Мажере, который к тому же оказался единственным, кто приехал с эскортом. Тонкие черты лица, бледность и чрезмерная худоба заставляли его казаться еще моложе, и остальные маги недоуменно поглядывали на него.
Они не понимали, почему он здесь, и почему ему разрешили привести с собой родственника. Эльфы не скрывали своего презрения. Полугном подозревал, что юноша проник в Башню без приглашения, хотя вряд ли смог бы сказать, как ему это удалось.
Сад Башни Высокого Волшебства был странным местом, в котором пересекались, образовывая причудливую паутину, коридоры магии. Маги постоянно проходили здесь по пути в башню по поручениям или по собственным делам. Те, кто стоял в саду, не мог видеть проходящих мимо них, но, казалось, чувствовали их дыхание.
Старшие и более опытные маги, которые часто бывали в башне, привыкли к постоянно образующимся водоворотам магии, крутившимся на всей площади сада. Новички, которые в первый раз пришли к Башне, вздрагивали, слыша голоса из ниоткуда, ощущая затылком внезапные порывы ветра, и то и дело ловя краем глаза мимолетные видения руки или края одежды.
Маги-новички и одинокий воин стояли во дворе, ожидая того, что должно было стать началом их жизни в кругу избранных магов. Новички старались не думать о том, что это может стать последним днем их жизни.
Карамон неожиданно подпрыгнул так, что его меч неприятно лязгнул, и крутанулся, чтобы посмотреть назад.
- Стой спокойно! Ты строишь из себя дурака, Карамон, - шикнул на него Рейстлин.
- Я почувствовал, как чья-то рука тронула меня за спину, - сказал бледный Карамон, по лицу которого ручьями тек пот.
- Вполне возможно, - спокойно пробормотал Рейстлин. - Не обращай внимания.
- Мне здесь не нравится, Рейст! - В тишине двора голос Карамона прозвучал неестественно громко. - Пойдем назад, домой. Ты и без этих испытаний будешь хорошим магом!
Его слова услышали все. Другие новички уставились на братьев. Один из эльфов усмехнулся.
Рейстлин почувствовал, как кровь приливает к его лицу.
- Заткнись, Карамон! - огрызнулся он дрожащим от гнева голосом. - Ты нас обоих выставляешь на посмешище!
Карамон прикусил губу и замолчал.
Рейстлин демонстративно отвернулся от брата. Он ума не мог приложить, зачем конклав настоял на том, чтобы Карамон участвовал в испытании брата.
- Разве что они хотят замучить меня до смерти, - пробормотал Рейстлин себе под нос.
Он попытался не замечать присутствия Карамона, сосредоточившись на своих собственных страхах. У него не было причин бояться. Он заучил свою колдовскую книгу наизусть, он знал ее от корки до корки, он мог бы пропеть все заклинания, стоя на голове, если бы того потребовали судьи. Он уже знал, что мог применять магию в самых неудобных и стесняющих обстоятельствах. Он был убежден, что не растеряется, что заклинания не подведут его, как бы трудно ему ни было.
Он мог не беспокоиться насчет проверки своих способностей. Не особенно он волновался и о той части Испытания, в которой маг должен был узнать все о себе самом. Замкнутый в себе от рождения, Рейстлин был уверен, что знает о себе все, что только возможно.
Для него Испытание будет всего лишь простой формальностью.
Рейстлин расслабился и наконец почувствовал, что ему не терпится, чтобы Испытание началось. Его волнение улеглось и в ожидании судей он принялся рассматривать Вайретскую Башню.
- Мне придется часто видеть ее в будущем, - промурлыкал он себе под нос и представил себе, как он будет проходить по невидимым дли других дорожкам, ухаживать за необыкновенными растениями в саду или читать в знаменитой огромной библиотеке.
Вайретская Башня вообще-то представляла собой две башни, построенные из отполированного черного обсидиана. Главные башни были окружены стеной, образующей равносторонний треугольник, в углах которого стояли три башни поменьше. Стена окружала сад, где росли травы, пригодные не только для заклинаний, но и для лекарственных снадобий и кулинарии.
Верх стены не был никак укреплен, потому что башню защищало могущественное колдовство. Лес не пропускал никого, кроме тех, кого желал видеть конклав. Если все же враг каким-то образом проникал в лес, то магические создания, жившие в нем, тут же атаковали его, заботясь о том, чтобы он не прошел дальше нескольких шагов.
Необходимость в таких мерах предосторожности существовала. Когда-то давным-давно на Ансалоне существовали пять Башен Высокого Волшебства, центров магического искусства. В эпоху власти Истара Король-Жрец, втайне боявшийся волшебства и силы волшебников, запретил использование магии. Он провоцировал восстания людей против магов, надеясь уничтожить их.
Волшебники могли ответить на вызов, и многие стояли за открытую борьбу, но конклав счел это неразумным. Ответные действия вызвали бы большие потери у обеих сторон. Королю-Жрецу и его приближенным нужна была кровавая война. Тогда они могли бы обвиняющим жестом указать на волшебников и сказать: "Мы были правы! Они опасны и должны быть уничтожены!"
Конклав заключил с Королем-Жрецом соглашение. Маги обязались покинуть свои башни и обосноваться в единственной башне Вайрета, где они смогли бы продолжить мирное существование. Король-Жрец, хотя и разочарованный тем, что маги отказались бороться, согласился на это. Он уже захватил Башню Высокого Волшебства в Истаре и предвкушал, как присвоит исключительной красоты Палантасскую Башню. Он планировал сделать из нее храм в собственную честь.
Когда он добрался до башни, чтобы объявить ее своей, маг черных одежд, очевидно, сошедший с ума, выпрыгнул из окна на верхнем этаже башни. Упав, он напоролся на острые пики железной ограды внизу. Перед тем как испустить дух, он проклял башню, сказав, что никто, кроме Повелителя Прошлого и Настоящего, не сможет в нее войти.
Кто был этот таинственный Повелитель, никто не мог сказать. Король-Жрец наверняка им не был. Он в ужасе смотрел, как башня меняла свой вид и принимала такой страшный и отвратительный облик, что любой, кто бросал на нее взгляд, невольно прикрывал глаза рукой и отворачивался. И тех, кто видел ее, это кошмарное зрелище преследовало до конца их дней.
Король-Жрец послал за могущественными клириками, чтобы те сняли проклятие. Но башню, окруженную страшной, обладающей собственной жизнью Шойкановой Рощей, охранял темный бог Нуитари, которого не трогали молитвы, обращенные к другим богам. Пришедшим к башне жрецам Паладайна пришлось бежать от нее, скуля от страха. Жрецы Мишакаль пытались войти, но едва спасли собственные жизни.
Когда боги обрушили на Ансалон огненную гору, Истар скрылся на дне Кровавого моря. Землетрясения сотрясали континент Ансалона, разделяя его на части, образовывая новые моря и воздвигая новые горы. Дома Палантаса сотряслись до оснований, многие были разрушены. Но в Шойкановой Роще не дрогнул ни один лист.
Темная, тихая и опустевшая башня ждала своего хозяина, кем бы он ни был.
Рейстлин размышлял об истории башен. Мысленно он уже стал признанным и уважаемым магом и бродил по коридорам Вайретской Башни, когда невидимый колокольчик прозвонил семь раз.
Семеро испытуемых, топтавшихся в саду, разговаривая друг с другом или повторяя заклинания про себя, остановились. Все разговоры смолкли.
Лица некоторых побледнели от страха, другие вспыхнули от волнения. Эльфы, гордившиеся тем, что не проявляют никаких эмоций перед людьми, сделали скучающие и беззаботные лица.
- Что это? - хриплым от волнения голосом спросил Карамон.
- Время пришло, братец, - сказал Рейстлин.
- Рейст, пожалуйста... - начал Карамон.
Увидев лицо брата - сузившиеся глаза, нахмурившиеся брови, плотно сжатые губы - Карамон проглотил все, что собирался сказать.
Над пышным кустом роз, росшем в центре сада, соткалась из воздуха кисть руки - одна кисть, без тела, которому она могла бы принадлежать.
- Ох, дерьмо! - выдохнул Карамон. Его пальцы конвульсивно сжали рукоять меча, но ему не требовался предупреждающий взгляд брата, чтобы понять, что в этом месте он не должен обнажать оружие. Впрочем, он сомневался, что найдет в себе силы так сделать.
Рука поманила их за собой. Испытуемые накинули капюшоны, спрятали руки в рукавах одежд и молчаливо проследовали в том направлении, куда показывала рука - к невысокой башне, располагавшейся между двух больших башен.
Рейстлин и его брат, которые прибыли последними, замыкали процессию.
Рука указала им на дверь башенки, на которой висел дверной молоток в форме драконьей головы. Но им не пришлось стучать, чтобы войти. Как только они приблизились к двери, та открылась сама.
Один за другим новички просачивались внутрь. После залитого солнцем сада темнота внутри башни ослепила их на некоторое время. Те, кто шел впереди, остановились, не зная, куда идти, боясь шагнуть в темную неизвестность. Те, кто шел позади, столпились в дверном проходе. Карамон, вошедший последним, наткнулся на них всех.
- Простите. Извиняюсь. Я не видел...
- Тишина.
Голос раздавался из темноты. Новички повиновались. Карамон тоже притих, точнее, очень постарался так сделать. Его кожаный нагрудник и сапоги скрипели, меч бряцал по полу. Его взволнованное дыхание отдавалось эхом от стен помещения, в котором они стояли.
- Повернитесь налево и идите на свет, - приказал бестелесный, как и рука, голос.
Испытуемые послушно повернулись. Невдалеке замерцал свет, и все они направились к нему тихим скользящим шагом, за исключением Карамона, который шумно топал позади.
Маленький каменный туннель, освещенный факелами, чей бледный огонь ровно горел, не давая ни тепла, ни дыма, вел в просторный зал.
- Зал Магов, - прошептал Рейстлин, вонзая ногти в ладони, пытаясь болью усмирить радостное возбуждение.
Другие разделяли его восторг и волнение. Даже эльфы расстались со своими безразличными масками. Их глаза сияли, рты раскрылись от изумления. Каждый из новичков мечтал об этой минуте, мечтал о том, как окажется в Зале Магов, недоступном месте, которое большинство людей на свете никогда не увидят.
- Что бы ни случилось позже, это зрелище того стоит, - тихо сказал Рейстлин.
Общее волнение не коснулось только Карамона. Он опустил голову, глядя на свои ноги, как будто надеясь, что все исчезнет, если он не будет смотреть.
Стены зала были облицованы обсидианом и отполированы магией до идеальной ровности и блеска. Свод зала, который не поддерживали колонны, терялся в тенях, паривших в вышине.
Откуда-то шел свет, освещавший ряд из двадцати и одного кресел, расположенных полукругом. Семь кресел были накрыты черными покрывалами, семь - красными, и семь - белыми. Здесь проходили собрания Конклава Магов. В середине полукруга стояло одно кресло, размером чуть превосходившее остальные и служившее сиденьем для главы конклава. Покрывало на нем было белого цвета.
На первый взгляд кресла были пусты.
На второй взгляд уже не были. Их занимали волшебники, мужчины и женщины разных рас, облаченные в одежды разного цвета, соответствующие их орденам.
Карамон задохнулся от неожиданности и покачнулся. Рейстлин схватил его за локоть, не осознавая, что скорее причиняет брату боль, чем поддерживает его.
Карамону все это очень не нравилось. Он никогда не воспринимал всерьез ни магию, ни магический талант брата. Для него магия заключалась в монетках, сыплющихся из носа, кроликах, появляющихся из шляпы, гигантских кендерах. Даже то последнее колдовство только внешне впечатлило Карамона. Если подумать, кендер на самом деле не превратился в великана. Все это было только иллюзией, обманом зрения. В понимании Карамона между магией и иллюзиями не было никаких различий.
Но это не было иллюзией. Это было неприкрашенной демонстрацией силы, предназначенной удивить и устрашить. Карамон продолжал беспокоиться за брата. Если бы он мог, он бы схватил Рейстлина в охапку и убежал из этого места. Но где-то в глубине своей души Карамон начинал понимать, как высоки были ставки в игре, которую затеял его брат, настолько высоки, что могли быть равны жизни.
Маг, сидевший в центральном кресле, поднялся.
- Это Пар-Салиан, глава конклава, - шепнул Рейстлин брату, предупреждая любые возможные оплошности, которые мог совершить Карамон. - Веди себя почтительно!
Новички, и Карамон вместе с ними, учтиво поклонились.
- Приветствую вас, - ласково и приветливо сказал Пар-Салиан.
В то время великому архимагу было лет шестьдесят с небольшим, хотя длинные седые волосы, пушистая борода и сутулые плечи заставляли его выглядеть старше. Он никогда не был особенно крепок телом и здоровьем, предпочитая учебу физической работе. Он постоянно работал над составлением новых заклинаний, улучшением и дополнением старых. Магические артефакты привлекали его так же, как ребенка привлекают сахарные леденцы. Его ученики и подмастерья занимались в основном тем, что рыскали по всему свету в поисках артефактов, или проверяли слухи и сплетни о них.
Пар-Салиан также был непосредственным участником и инициатором политической жизни Ансалона, в отличие от большинства волшебников, которые держались в стороне от скучных, по их мнению, дел невежественных людей. Глава конклава был знаком со всеми правителями и их советниками, которые имели хоть какое-то влияние на Ансалоне. Антимодес был отнюдь не единственным источником информации Пар-Салиана. Большую часть своих знаний он хранил в тайне, пока не наступала необходимость сделать иначе.
Хотя немногие знали, насколько велика власть Пар-Салиана, его окружала почти видимая аура мудрости и силы, чей свет был так ярок, что даже два эльфа из Сильванести, которые относились к людям примерно так же, как люди относились к кендерам, низко поклонились ему, а затем, подумав, поклонились снова.
- Приветствую вас, испытуемые, - повторил Пар-Салиан, - и гость.
Его взгляд остановился на Карамоне и, казалось, пронзил самое сердце молодого великана, заставив его дрожать от страха.
- Каждый из вас пришел в назначенное время по приглашению испытать ваши знания и таланты, ваши умения и смекалку, и что самое важное, вас самих. Каковы пределы ваших сил? Насколько далеко вы можете выйти из них? Каковы ваши слабости? Как они могут повлиять на ваши способности? Неприятные вопросы, но это вопросы, на которые каждый из нас должен дать ответ, ибо мы обретаем власть над всеми своими силами, только когда мы познаем себя - как сильные, так и слабые стороны себя.
Новички стояли молча, нервничая и желая поскорее начать.
Пар-Салиан улыбнулся:
- Не волнуйтесь. Я знаю, как вам не терпится приступить, и поэтому не буду произносить длинные речи. Я еще раз приветствую вас и благословляю. Да пребудет Солинари с вами сегодня, в этот день.
Он воздел руки к своду. Испытуемые склонили головы. Пар-Салиан вернулся на свое место.
Глава Ордена Алых Одежд поднялся и без околичностей начал давать инструкции:
- Когда услышите свое имя, выходите вперед и следуйте за одним из судей, который проводит вас туда, где начнется испытание. Я не сомневаюсь, что все вы знакомы с условиями испытаний, но по закону конклава я должен зачитать их вам, так, чтобы никто впоследствии не мог заявить, что принимал участие в этом лишь по незнанию. Я напоминаю вам, что все условия приблизительны. Каждое Испытание создается специально для каждого испытуемого и может включать в себя все или только часть того, о чем сказано в условиях.
Будут проведены по меньшей мере три теста знания магии и ее использования. Испытание требует, чтобы испытуемый показал в действии все заклинания, известные ему или ей. Затем проводятся по меньшей мере три испытания, которые невозможно пройти, используя одну лишь магию, и по меньшей мере одно сражение с противником по рангу выше испытуемого. У вас есть какие-то вопросы?
Ни у кого из испытуемых вопросов не возникло; все вопросы были наглухо заперты в их сердцах. У Карамона вопросов было целая куча, но он был слишком напуган, чтобы задать хоть один.
- Тогда, - сказал мужчина в алых одеждах, - я прошу Лунитари пребыть с вами сегодня.
Он сел на место.
Глава Черных Одежд поднялась.
- Да будет с вами Нуитари.
Развернув свиток, она принялась зачитывать имена.
По мере того как звучали имена, испытуемые выступали вперед навстречу одному из членов конклава. В торжественном безмолвии их вели в сумрак зала, пока они не растворялись в тенях.
Один за другим, испытуемые разошлись, пока не остался последний - Рейстлин Мажере.
Рейстлин стоял, стоически сохраняя внешнее спокойствие, пока его товарищи по испытанию исчезали друг вслед за другом. Но под широкими рукавами его руки были сжаты в кулаки. На него напал дикий страх того, что произошла какая-то ошибка, что он не должен был оказаться здесь. Возможно, они передумали и собираются отослать его прочь. А может быть, его неотесанный брат сделал что-то, оскорбившее их, и теперь Рейстлина изгонят с позором.
Черная волшебница закончила чтение списка, с хлопком свернула свиток, а Рейстлин все стоял в Зале Магов. Теперь он стоял один. Он выпрямился, готовясь услышать свой приговор.
Пар-Салиан поднялся и подошел к юноше.
- Рейстлин Мажере, мы оставили тебя напоследок в связи с необычными обстоятельствами. Ты пришел сюда в сопровождении.
- Меня попросили сделать так, почтенный, - сиплым шепотом сказал Рейстлин, у которого пересохло в горле. Откашлявшись, он сказал громче: - Это мой брат-близнец Карамон.
- Добро пожаловать, Карамон Мажере, - сказал Пар-Салиан. Его голубые глаза в паутине морщинок взглянули на Карамона, достав до самого дна его души.
Карамон пробормотал что-то, чего никто не расслышал, и замолчал.
- Я хотел бы объяснить, почему мы настояли на присутствии твоего брата, - продолжил Пар-Салиан, переведя взгляд на Рейстлина. - Мы уверяем тебя, что никоим образом не выделяем тебя из числа испытуемых, и что ты совершенно нормален. Мы поступаем так со всеми близнецами, проходящими Испытание. Мы обнаружили, что между близнецами существует необычно близкие узы, ближе и теснее, чем просто у братьев и сестер, как если бы на самом деле двое были одним существом, разделенным на две половины. Разумеется, обычно оба близнеца обладают талантом к магии и начинают обучение. В этом отношении, Рейстлин, твой случай необычен, ибо склонность к магии выказываешь ты один. А ты когда-нибудь интересовался магией, Карамон?
Карамон открыл рот, готовясь ответить на такой неожиданный, пугающий вопрос, который он даже в мыслях не задавал себе, но за него ответил Рейстлин:
- Нет, никогда.
Пар-Салиан оглядел их.
- Понимаю. Хорошо же. Благодарю за то, что ты пришел, Карамон. А теперь, Рейстлин Мажере, будь так добр пройти вместе с Юстариусом. Он отведет тебя туда, где начнется твое Испытание.
Облегчение Рейстлина было так велико, что у него закружилась голова, и ему пришлось зажмуриться, чтобы устоять на ногах. Он почти не обратил внимания на человека в алых одеждах, который подошел к нему, запомнив только, что это был немолодой человек, подчеркнуто припадавший на одну ногу.Ре
Рейстлин поклонился Пар-Салиану. Сжав в руке свою колдовскую книгу, он повернулся, чтобы пойти за алым магом.
Карамон шагнул вслед за братом.
Пар-Салиан тут же вмешался:
- Прошу прощения, Карамон, но ты не можешь идти со своим братом.
- Но вы попросили меня прийти, - запротестовал Карамон, у которого от внезапного испуга прорезался голос.
- Да, и мы с удовольствием составим тебе компанию в отсутствие твоего брата, - сказал Пар-Салиан, и хотя его голос был мягким, в нем чувствовались железные нотки, с которыми не хотелось спорить.
- Уд-д...Удачи, Рейст, - нерешительно произнес Карамон.
Рейстлин был так ошарашен, что сделал вид, будто не слышал брата. Юстариус повел его в сумрак зала.
Рейстлин ушел туда, куда его брат впервые за всю жизнь не мог за ним последовать.
- У меня есть вопрос! - выкрикнул Карамон. - Правда ли, что иногда те, кого испытывают, умира...
Он обращался к двери. Он находился в комнате, очень уютной комнате, которая могла бы принадлежать одной из лучших гостиниц Ансалона. В камине пылал огонь. Стол ломился от еды, состоявшей исключительно из любимых блюд Карамона, и от прекрасного эля.
Карамон не обратил внимания на еду. Разозлившись на то, что он посчитал оскорбительным отношением, он попытался открыть дверь.
Ручка двери осталась у него в руках.
Теперь он начал серьезно бояться за брата, заподозрив какой-то подвох и опасность для жизни Рейстлина. Карамон твердо решил, что освободит брата. Он разбежался и ударил плечом в дверь. Она дрогнула под натиском, но не поддалась. Он принялся колотить по двери кулаками, крича, чтобы кто-нибудь пришел и выпустил его.
- Карамон Мажере.
Голос раздавался позади него.
Испуганный и встревоженный, Карамон обернулся так быстро, что споткнулся о собственные ноги. Споткнувшись, он схватился за край стола и уставился перед собой.
Посередине комнаты стоял Пар-Салиан. Он ободряюще улыбнулся Карамону.

Предыдущая страница 31 Следующая страница


Кузница души 32

- Прости мне мое эксцентричное появление, но на этой двери запирающее заклятье, а снимать заклятье и накладывать его снова слишком утомительно. Тебе здесь удобно? Можем мы что-то тебе принести?
- К черту комнату! - прогремел Карамон. - Мне сказали, что он может умереть.
- Это правда, но ему известно о риске.
- Я хочу быть с ним, - сказал Карамон. - Я его близнец. Я имею право на это.
- Ты с ним. Он берет тебя повсюду.
Карамон не понял. Он был не с Рейстлином, они пытались обмануть его, вот и все. Он отмахнулся от бессмысленных слов.
- Позвольте мне пойти к нему, - он нахмурился и сжал руки в кулаки. - Или вы позволите мне пойти, или я развалю эту Башню по камешкам.
Пар-Салиан спрятал усмешку в бороде.
- Я предлагаю тебе заключить сделку, Карамон. Ты позволяешь нашей башне остаться на своем месте невредимой, а я разрешаю тебе наблюдать за твоим братом во время его Испытания. Тебе не позволят помогать ему или давать советы, но, быть может, твои страхи рассеются, если ты будешь видеть его.
Карамон обдумал предложение.
- Ага. Ладно, - сказал он. Карамон решил, что если он узнает, где Рейстлин, то в случае опасности сможет добраться до него и помочь.
- Я готов. Отведите меня к нему. Ой, спасибо, но я не хочу пить.
Пар-Салиан наливал воду из кувшина в большую чашу.
- Сядь, Карамон, - сказал он.
- Мы же собираемся найти Рейста...
- Сядь, Карамон, - повторил Пар-Салиан. - Ты хочешь увидеть своего брата? Смотри в чашу.
- Но там только вода...
Пар-Салиан провел ладонью над водой в чаше, произнес одно-единственное слово на языке магии и бросил в воду щепотку каких-то перемолотых листьев.
Карамон сел, решив сначала доставить удовольствие старику и позабавить его послушанием, а затем схватить его за тощее горло, если он обманул его. Карамон посмотрел в воду.

3

Рейстлин брел по пустынной безлюдной дороге на окраине Гавани. Сгущались сумерки, ветер раскачивал верхушки деревьев, срывая с них желтеющие осенние листья. В душном густом воздухе пахло надвигающейся грозой. Он весь день шел пешком, устал и проголодался, и теперь, когда приближалась гроза, он и думать перестал о том, чтобы заночевать на земле.
Лудильщик, которого он встретил по дороге, сказал ему, что впереди есть трактир с необычным названием "Полпути". Лудильщик добавил, что заведение пользовалось дурной репутацией, что там бывают не самые честные люди. Рейстлину было все равно, кто там пил, лишь бы в трактире нашлась постель под крышей, где он мог бы поспать. Он не боялся воров. По его оборванным и потрепанным одеждам можно было сделать вывод, что у него нет ничего ценного, а сам вид этих одежд - одежд мага - заставил бы любого грабителя дважды подумать, прежде чем напасть.
Трактир "Полпути", который назывался так потому, что располагался на половине пути от Гавани до Квалиноста, вовсе не процветал, судя по его виду. Краска на вывеске облупилась и выгорела до полного обесцвечивания, что, впрочем, было небольшой потерей для искусства. Владелец не нашел ничего лучше, кроме как проиллюстрировать название гостиницы жирным красным крестом посреди закорючки, которая, судя по всему, изображала дорогу.
Само строение выглядело так, как будто было готово обрушиться на любого посетителя, которого рассмешит его название. Ставни были наполовину прикрыты, из-за чего окна казались хитро прищурившимися глазами. Карнизы кренились как хмурящиеся брови.
Дверь поддалась с таким трудом, что Рейстлин сначала подумал, что гостиница закрыта. Но доносившиеся изнутри голоса и смех уверили его в обратном. Когда он толкнул сильнее, дверь медленно отворилась со скрипом ржавых петель и захлопнулась за ним, как будто желая сказать "Не вини меня. Я тебя предупреждала".
Смех утих, как только Рейстлин вошел. Посетители повернули головы к нему, оценивая нового гостя и готовясь отреагировать на его поведение. Ярко пылавший в очаге огонь на мгновение ослепил его, поэтому он не мог сказать, кто из посетителей заинтересовался им. Когда он смог хоть что-то разглядеть, они все вернулись к своим беседам и выпивке.
Большинство из них, точнее. Компания из трех человек в плащах и надвинутых на лоб капюшонах, все еще разглядывала его. Когда они возобновили свою беседу, то наклонились ближе друг к другу и заговорили быстро и взволнованно, время от времени сверкая глазами в его сторону.
Рейстлин нашел пустое место поближе к огню и сел, радуясь возможности отдохнуть и обогреться. Взгляд, брошенный на тарелки других гостей, показал, что еду здесь подавали самую простую. Она не выглядела особенно аппетитно, но и на отраву не была похожа. Он заказал единственное предлагавшееся здесь блюдо - густую мясную похлебку - и стакан вина.
Он съел несколько кусочков не поддающегося определению мяса и немного картошки, предварительно ложкой соскоблив с нее жир. Вино, к его удивлению, оказалось очень неплохим, с легким сладковатым привкусом клевера. Он наслаждался каждым глотком, жалея, что тощий кошелек не позволяет ему заказать второй стакан, когда возле его локтя появился прохладный на ощупь кувшин.
Рейстлин поднял голову.
Один из тех закутанных в плащ людей, которые так заинтересовались Рейстлином, стоял у его стола.
- Приветствую, путник, - произнес мужчина на Всеобщем с легким акцентом, напомнившем Рейстлину о Танисе.
Рейстлин был не так уж изумлен, увидев эльфа, хотя он очень удивился, когда тот добавил:
- Мы с друзьями заметили, как тебе нравится вино. Оно, как и мы, из Квалиноста. Я и мои друзья будем рады распить этот кувшин вместе с тобой.
Ни один уважаемый эльф не стал бы пить в таверне, принадлежащей человеку. Ни один уважаемый эльф не завел бы с человеком разговора. Ни один уважаемый эльф не предложил бы человеку выпить вместе с ним. Все это давало Рейстлину хорошее представление о том, кто его новый знакомый.
Он, скорее всего, был из темных эльфов, из тех, кто был "отлучен от света" и изгнан из родных мест, что было самой страшной судьбой для эльфа.
- С кем ты пьешь и что пьешь - твоя забота, - предупреждающе сказал Рейстлин.
- Это не забота, - ответил эльф. - Это вино. - Он улыбнулся, думая, что удачно пошутил. - И оно твое, если ты хочешь. Не возражаешь, если я сяду рядом?
- Прошу прощения за грубость, сэр, но я не в настроении для разговоров.
- Спасибо. Я принимаю приглашение, - и эльф скользнул в кресло напротив.
Рейстлин поднялся. Это зашло слишком далеко.
- Доброй ночи. Мне нужен отдых. Если ты позволишь...
- Ты маг, не так ли? - спросил эльф. Он не откинул капюшона, но в свете огня его миндалевидные глаза ярко и холодно блестели, как будто ледяные.
Рейстлин не видел нужды отвечать на такой наглый и, возможно, опасный вопрос. Он отвернулся прочь, намереваясь расплатиться с трактирщиком и попросить у него разрешения поспать на полу у огня в общей комнате.
- Жаль, - сказал эльф. - Если бы ты был магом, тебе бы здорово повезло. Я и мои друзья, - он кивнул на двоих своих приятелей, - набрели на небольшую работенку, где пригодился бы волшебник.
Рейстлин не ответил, но и не двинулся с места, оставшись стоять у стола и выжидающе смотреть на эльфа.
- Можно неплохо заработать, - сказал эльф, улыбаясь.
Рейстлин пожал плечами.
Эльфа удивила его реакция.
- Странно. Я всегда считал, что люди заинтересованы в деньгах. Похоже, я ошибался. Что же может соблазнить тебя? А, я знаю. Магия! Конечно же. Артефакты, волшебные кольца... Колдовские книги.
Эльф грациозно поднялся на ноги.
- Идем, я познакомлю тебя со своими братьями. Послушаешь, что мы задумали. Тогда, если ты случайно наткнешься на какого-нибудь мага, - эльф подмигнул, - ты дашь ему знать, что он может хорошо заработать, присоединившись к нам.
- Возьми вино, - сказал Рейстлин. Он пересек комнату и подсел к двум другим эльфам за стол.
Эльф, улыбаясь, подхватил кувшин и направился к столу.
Рейстлин кое-что знал о Квалинести от Таниса, наверняка больше, чем знали другие люди, потому что он неугомонно расспрашивал полуэльфа об эльфийских традициях и особенностях. Эти трое были высокими и худыми, как большинство эльфов, и, хотя все эльфы кажутся людям похожими, Рейстлин заметил сходство между ними. У всех троих были зеленые глаза и очень худые острые подбородки. Они выглядели молодо, скорее всего, им было лет по двести. Под плащами они носили короткие мечи - время от времени он слышал металлический лязг - и, вероятно, ножи. Он слышал поскрипывание кожаных лат.
Он раздумывал над тем, какое же преступление они совершили, чтобы быть отправленными в изгнание, что было для эльфа хуже смерти. У нег появилось предчувствие того, что он скоро это узнает.
Эльф, который беседовал с Рейстлином, говорил за всю компанию. Другие двое не раскрывали ртов. Возможно, они не говорили на Всеобщем. Многие эльфы не владели им, считая ниже своего достоинства учить человеческий язык.
- Я Лайам, - представился эльф. - Это Миках и Ренет. А твое имя?...
- Не должно тебя интересовать, - ответил Рейстлин.
- Но все же оно меня интересует, - парировал Лайам. - Мне хотелось бы знать имя человека, с которым я пью.
- Мажере, - сказал Рейстлин.
- Мажере? - нахмурился Лайам. - По-моему, так звали одного из древних богов.
- И меня так зовут, - Рейстлин сделал глоток вина. - Хотя я и не претендую на то, чтобы быть богом. Прошу объяснить мне, о какой работе ты говорил. Я не нахожу общество темных эльфов настолько приятным, чтобы продолжать разговор без необходимости.
Глаза другого эльфа по имени Ренет вспыхнули злобой. Его кулаки сжались, он хотел встать. Лайам резко сказал что-то по-эльфийски и толкнул друга назад на место. Рейстлин получил ответ на один из своих вопросов. По крайней мере один из эльфов понимал Всеобщий.
Рейстлин сам немного знал язык Квалинести, научившись многим словам от Таниса. Но он не дал своим собеседникам понять это, решив, что он может услышать много полезного, если эльфы продолжат думать, что они могут свободно разговаривать между собой на своем языке.
- Кузен, мы не можем позволить себе так легко задевать себя. Нам нужен этот человек, - сказал Лайам по-эльфийски.
Перейдя на Всеобщий, он добавил:
- Ты должен извинить моего кузена. Он немного вспыльчив. Но я думаю, ты мог бы быть повежливее, Мажере. Мы делаем тебе большое одолжение.
- Если вы ищете друзей, я бы посоветовал вам обратиться к официантке, - сказал Рейстлин. - Она выглядит так, как будто не прочь составить вам компанию. Если вы хотите нанять мага, то вам лучше перейти к делу.
- Так ты все-таки маг, - хитро улыбнулся Лайам.
Рейстлин кивнул.
Лайам оглядел его.
- Ты кажешься очень молодым.
Рейстлин начинал сердиться.
- Ты сам ко мне обратился. Ты видел, как я выгляжу, когда пригласил меня за ваш стол, - Он начал подниматься. - Похоже, я зря потратил время.
- Ну ладно! Хорошо! Думаю, неважно, насколько ты молод, если ты способен справиться с задачей, - Лайам наклонился вперед, понизил голос. - Вот какое у меня предложение. Тут в Гавани живет маг, который держит магическую лавку. Он человек, как и ты. Его имя Лемюэль. Ты его знаешь?
Рейстлин в самом деле знал Лемюэля и имел с ним дело раньше. Он считал Лемюэля другом, и поэтому решил узнать, чего хотят от него эти недоброжелательные эльфы, чтобы предупредить его в случае опасности.
Рейстлин пожал плечами.
- Кого я знаю - мое дело, не ваше.
Миках, махнув в сторону Рейстлина, пробормотал по-эльфийски:
- Что-то мне не очень нравится этот твой маг, кузен.
- Никто не просит, чтобы он тебе нравился, - огрызнулся Лайам. - Пей свое вино и молчи. Я говорю с ним.
Рейстлин смотрел на них без всякого выражения, как человек, не улавливающей ни малейшей тени смысла сказанного.
Лайам снова перешел на Всеобщий:
- Так вот, наш план состоит вот в чем: пробраться в эту лавку ночью, выкрасть из магазина все ценное и продать за добрую сталь. Тут-то ты и пригодишься. Ты должен знать, что стоит брать, а что не стоит ломаного гроша, к тому же ты можешь знать, где лучше продать товар, чтобы получить не меньше того, что он стоит. Ты получишь свою долю, разумеется.
Рейстлин презрительно ответил:
- Так случилось, что я посещал эту лавку, и могу сказать вам здесь и сейчас, что вы попусту тратите свое время. У него нет ничего ценного. Вся его коллекция трав и книг стоит самое большее двадцать стальных монет, что вряд ли возместит вам беспокойство.
Рейстлин думал, что на том разговор и закончится, что он убедил воров не приводить в исполнение их план. Но он в любом случае собирался предупредить Лемюэля, чтобы тот принял меры предосторожности.
- А теперь, если вы позволите...
Лайам вытянул руку, схватил Рейстлина за запястье. Почувствовав, как маг напрягся, Лайам отпустил его, но его сильная рука с тонкими пальцами осталась лежать на столе рядом. Он обменялся взглядами со своими кузенами, как будто спрашивая разрешения продолжить разговор.
- Ты прав насчет лавки, - признал Лайам. - Но, возможно, ты не знаешь, что маг прячет в подвале под кухней.
Насколько знал Рейстлин, Лемюэль ничего не прятал.
- Что же?
- Колдовские книги, - ответил Лайам.
- У Лемюэля было несколько таких книг, но я совершенно точно знаю, что он продал их.
- Не все! - Лайам понизил голос до свистящего шепота. - У него есть еще. Намного больше. Древние колдовские книги, написанные еще до Катаклизма! Книги, которые считались навсегда потерянными для мира! Вот истинное сокровище!
Лемюэль никогда не упоминал о таких книгах в разговоре с Рейстлином. Наоборот, он утверждал, что Рейстлин приобрел все книги, которые когда-то принадлежали старому магу, его отцу. Рейстлин почувствовал себя преданным.
- Откуда тебе это известно?
Лайам неприятно улыбнулся.
- Не у одного тебя есть секреты.
- Тогда я еще раз желаю вам доброй ночи.
- Ох, именем Королевы, да расскажи же ему! - сказал один из кузенов на языке Квалинести. - Мы тратим время! Дракарту эти книги нужны уже через две недели!
- Дракарт запретил нам...
- Тогда скажи ему только часть правды.
Лайам повернулся к Рейстлину.
- Миках заходил в лавку, якобы чтобы купить какие-то травы. Если ты знаком с этим Лемюэлем, то знаешь, что он глуп и наивен даже по человеческим меркам. Он пошел в сад, а Миках, оставшись в магазине один, сделал восковой слепок ключа к передней двери.
- Как вы узнали о колдовских книгах? - не успокаивался Рейстлин.
- Я повторяю, это останется нашей тайной, - сказал Лайам с опасной стальной ноткой в голосе.
Решив, что этот Дракарт, кто бы он ни был, знал о книгах, Рейстлин попробовал зайти с другой стороны, задав вопрос так невинно, как только мог:
- А что вы собираетесь сделать с этими книгами?
- Продать их, конечно же. Что нам еще с ними делать? - улыбнулся Лайам. Его кузены тоже заулыбались. Эльф не моргнул глазом, произнося эти слова бархатным голосом.
Рейстлин задумался. Его рассердило то, что Лемюэль солгал ему насчет книг и скрыл самые ценные из них. Но несмотря на это он не хотел причинять магу никакого вреда.
- Я не пойду на убийство, - сказал Рейстлин.
- И мы тоже! - с чувством подхватил Лайам. - У этого Лемюэля много друзей среди эльфов, которые непременно отомстили бы за его смерть. Но мага в лавке нет. Он отправился навестить этих своих друзей в Квалиност. Дом пуст. Час работы, и мы богаты! Что до тебя, то ты можешь взять свою долю артефактами, или же мы заплатим тебе сталью.
Рейстлин не думал о деньгах. Не думал он и о том, что эльфы лгали ему, что они наверняка собирались использовать его и затем найти способ от него избавиться. Он думал о колдовских книгах, древних книгах, возможно, украденных когда-то из Башни Высокого Волшебства в Далтиготе во время осады или спасенных из затонувшей Башни Истара. Какие сокровища магии скрывались за их переплетами? И почему Лемюэль скрывал их и прятал?
Рейстлин понял, что мог быть только один ответ. Эти книги должны быть книгами черной магии. Это было единственным разумным объяснением. Отец Лемюэля был военным магом Белых Одежд. Он не мог уничтожить книги, потому что по законам конклава никто из его членов не имел права сознательно уничтожать магический артефакт или книгу, принадлежащую другому магу. Магическое знание, независимо от того, откуда оно шло, кто открыл его, или кому оно выгодно, считалось драгоценным и заслуживало защиты. Но маг мог спрятать книги, которые считал злыми. Скрыв их, он мог сохранить их и в то же время не бояться, что они попадут в руки врага.
Рейстлин убедил себя в том, что обязан разузнать о них побольше. К тому же, если он не пойдет с этими эльфами, думал он, они найдут кого-нибудь еще, кто может повредить бесценные книги.
В то время как Рейстлин пытался обосновать свое решение, в его сердце уже горело желание увидеть эти книги, подержать их в руках, почувствовать их силу. Возможно, даже раскрыть их тайны...
- Когда вы предлагаете сделать это? - спросил Рейстлин.
- Лемюэль уехал из города два дня назад. У нас мало времени. Сегодня вечером. Ты с нами?
Рейстлин кивнул.
- Я с вами.

4

Алая и серебряная луны расточали яркий свет; этой ночью светила были так близко друг к другу, как будто двое богов склонили друг к другу головы, чтобы пошептаться и посмеяться чудным вещам, которые они видели сверху. Серебристый и красный свет падал на воров. Рейстлин заметил, что отбрасывает на дорогу перед собой две тени. Одна, чуть посеребренная, лежала справа от него; другая, окаймленная алым, простиралась по его левую руку. Он мог бы представить, что это две разноцветные дороги легли перед ним тенями, но на самом-то деле обе тени были черными.
Они сделали большой круг по пути к дому Лемюэля, не желая проходить через город. Рейстлину дорога была незнакома. Они шли к дому с другой стороны, и Рейстлин даже испугался, когда увидел лавку мага прямо перед собой раньше, чем ожидал. Дом был таким же, каким Рейстлин запомнил его, и выглядел так же заброшенно, как и тогда, когда Рейстлин в первый раз пришел к Лемюэлю. Окна были темными, изнутри не доносилось ни звука. Тогда Лемюэль был дома. Что, если он был там и сейчас?
Темные эльфы без тени сомнений убьют его.
Миках достал ключ, который он сделал по слепку, вставил его в замок. Двое других эльфов осматривались по сторонам, держа оружие наготове. Они были хорошо экипированы кинжалами и ножами - оружием воров и наемных убийц.
Рейстлин почувствовал внезапный приступ ненависти к этим эльфам, и ненависть эту он испытывал также по отношению к себе, зная, что он стоит рядом с ними, заодно с ними, готовясь тайно и без разрешения проникнуть в чужой дом.
Я должен повернуться и уйти прочь прямо сейчас, подумал он.
Дверь бесшумно открылась. За ней была неподвижная темнота. Рейстлин колебался еще несколько мгновений, затем скользнул внутрь.
Он мог бы придумать себе оправдание. Он зашел слишком далеко, чтобы выйти из игры - темные эльфы не позволили бы ему уйти живым. Он мог бы продолжать делать вид, что совершает это ради Лемюэля, чтобы избавить его от необходимости хранить книги, которые могут быть тяжким грузом на плечах мага.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс

Теперь, когда Рейстлин был здесь, когда он принял решение, то с презрением отвергал любую из этих возможностей. Он уже испытывал стыд за то преступление, которое совершал, и не было нужды усугублять вину ложью. Он пришел сюда не из-за страха и не по принуждению, он был здесь не во имя верности и дружбы.
Он пришел сюда за магией.
Рейстлин стоял в темноте большой комнаты рядом с эльфами, и его сердце часто билось в волнении и предвкушении награды.
- Люди не видят в темноте, - сказал Лайам на Квалинести. - Нам ни к чему, чтобы он споткнулся обо что-нибудь и сломал себе шею.
- По крайней мере пока мы с ним не закончили, - сказал Миках, мелодично и звонко рассмеявшись, что странным образом контрастировало с его жесткими словами.
- Зажги свет.
Кто-то из эльфов вытащил огниво и зажег свечу, стоявшую на полке. Эльфы подчеркнуто вежливо передали свечку Рейстлину, который так же вежливо принял ее.
- Сюда, - указал Миках на дверной проем.
Рейстлин мог бы обеспечить себя светом, волшебным светом, но решил не говорить об этом эльфам и сохранить энергию. До рассвета ему могли понадобиться все силы.
Четверо вышли из помещения, где располагались товары, и вошли в кухню, которую Рейстлин хорошо запомнил в первое свое посещение лавки. Они прошли через кухню в маленькую кладовую, в которой находились внушительных размеров швабры и метлы. Быстро и бесшумно эльфы отодвинули их все к стенам, расчистив пол.
- Что-то я не вижу книг, - заметил Рейстлин.
- Конечно, не видишь, - буркнул Лайам, с трудом удержавшись от того, чтобы не добавить "дурак". - Я же говорил, они спрятаны в подвале. Люк, ведущий туда, вон под тем столом.
Упомянутый стол был колодой, на которой обычно разделывали мясо. Дубовые доски, из которых она была сколочена, темнели от крови бесчисленных животных, чье мясо здесь когда-либо лежало.
Рейстлина позабавило то, что вид и запах крови вызвал отвращение и ужас у эльфов, которые не моргнув глазом были готовы убить человека, но с негодованием отвергали саму идею отбивных и жаркого. Задержав дыхание, стараясь не дышать тем, что, наверное, казалось им нестерпимым зловонием, Миках и Ренет оттащили колоду к другой стене. Оба торопливо вытерли руки о полотенце, висевшее рядом, когда закончили.
- Мы вернем все на свои места, когда будем уходить, - сказал Лайам. - Этот Лемюэль - рассеян и туповат. Он еще несколько лет не заметит, что книги пропали.
Рейстлину пришлось признать, что это правда. Лемюэль не интересовался ничем, кроме своего сада, и магия, если она не касалась его растений, была ему безразлична. Вряд ли он вообще заглядывал в эти книги, скорее просто повиновался отцовскому приказу держать их спрятанными.
Когда Рейстлин принесет книги в Башню Вайрета, - что он действительно собирался сделать в свое время, открыто признав свою вину - Конклав сообщит Лемюэлю, что книги теперь у них. Рейстлин подумал, что Конклав может счесть нужным наказать его за воровство, но вряд ли наказание будет строгим. Конклав не одобрит того, что эти ценнейшие книги оставались скрытыми все эти годы. Из двух преступлений сокрытие они посчитают худшим.
Рейстлин надеялся, что гнев Конклава падет на отца, если он еще жив, а не на сына.
Миках дернул за ручку люка. Она не поддалась, и эльфы сперва подумали, что люк заперт либо заклятием, либо засовом. Эльфы осмотрели крышку люка, Рейстлин произнес простенькое заклинание, которое должно было определить присутствие магии. Ни засовов, ни заклятия не было обнаружено. Крышку просто заело, главным образом из-за того, что отсыревшее дерево размокло и увеличилось в размерах. Эльфы изо всех сил потянули крышку на себя, и люк открылся.
Из темноты внизу хлынул холодный воздух, холодный и сырой, как воздух склепа. Он принес с собой неприятный запах, от которого эльфы сморщили носы, а Рейстлин закрыл нос и рот рукавом балахона.
Миках и Ренет боязливо поглядывали на Лайама, боясь, что он может приказать им спуститься вниз в страшную темноту. Лайам и сам выглядел нерешительно.
- Что это за вонь? - громко сказал он. - Как будто там кто-то умер. Вряд ли колдовские книги, даже человеческие, могут так пахнуть.
- Я не боюсь вони, - презрительно сказал Рейстлин. - Я пойду вниз и посмотрю, что там.
Миках нахмурился при этих словах; они показались ему оскорблением, хотя и недостаточно серьезным, чтобы спуститься в подвал самому. Эльфы принялись обсуждать проблему на своем языке. Рейстлин слушал, все больше проникаясь неприязнью к высокомерным эльфам. Они даже не посчитали возможным то, что человек может знать и понимать их язык.
Ренет заявлял, что Рейстлин должен спуститься один, потому что книги могут охраняться. Рейстлин был человеком, следовательно, о нем можно было не печалиться. Миках возражал, утверждая, что Рейстлин был магом и мог просто схватить в охапку несколько книг и вместе с ними испариться, уйти путями магии, куда эльфы не могли за ним последовать.
Лайам разрешил их спор. Милостиво позволив Рейстлину идти первым, он встал на верхних ступенях лестницы, подняв лук и натянув тетиву.
- А это что? - спросил Рейстлин, изображая непонимание.
- А это для того, чтобы защитить тебя, - спокойно ответил Лайам. - Я хороший стрелок. И хотя я не говорю на языке магии, я понимаю его немного. Например, если кто-то в подвале вдруг начнет читать заклинание, которое поможет ему исчезнуть и появиться где-то еще, то я узнаю об этом. Вряд ли у него будет время закончить до того как моя стрела пронзит его сердце. Но не стесняйся позвать меня, если будешь в опасности.
- В твоих руках я чувствую себя в полной безопасности, - сказал Рейстлин, кланяясь, чтобы скрыть ехидную усмешку.
Подобрав полы одежд - серых одежд, как он теперь мог видеть, - и высоко держа свечу, он осторожно начал спускаться по ступеням, ведущим во тьму.
Лестница оказалась длинной, длиннее, чем Рейстлин предполагал, и вела глубоко под землю. Ступени были высечены из камня, и каменная же стена поднималась справа от него. Слева ступени были открыты, их не ограждали перила. Он посветил по сторонам, пытаясь различить хоть что-нибудь в темноте подвала, но не увидел ничего. Он продолжил спускаться.
Наконец он ступил на грязный пол. Он поднял голову и увидел очертания эльфов, такие маленькие и неясные, как будто они находились на другой плоскости бытия. Он мог слышать их голоса; они были озабочены тем, что он исчез из их вида, и спорили, стоит ли им пойти за ним.
Рейстлин поднял свечу повыше, пытаясь рассмотреть побольше до того, как спустятся эльфы. Тусклый свет свечи быстро таял уже в нескольких шагах от него. Ожидая услышать мягкие шаги эльфов, Рейстлин испугался, когда вместо этого до его слуха донесся глухой звук захлопнувшейся крышки. Порыв ветра потушил его свечу, оставив его одного в такой глубокой и непроглядной темноте, что он не удивился бы, узнав, что это тьма Хаоса, из которой и был создан мир.
- Лайам! Миках! - позвал Рейстлин и вздрогнул, когда услышал эхо собственного голоса.
Ничего, кроме эха. Эльфы не отвечали.
Напрягая слух, Рейстлин сосредоточился и расслышал слабый стук, как будто кто-то колотил по двери. Сопоставив это и то, что эльфы не откликались на его зов, он сделал вывод, что крышка люка захлопнулась сама, оставив его по одну сторону, а эльфов по другую.
Первым паническим желанием Рейстлина было использовать магию, чтобы зажечь свет. Он вовремя остановился, уже открыв рот для первого слова заклинания. Он не будет действовать по внезапным побуждениям. Он обдумает свое положение спокойно и без суеты. Поразмыслив, он решил, что будет лучше оставаться в темноте. Свет откроет ему, что скрывается здесь, в подвале. Но свет также откроет его тому, что скрывается здесь.
Стоя в темноте, он продолжал размышлять. Сначала он подумал, что эльфы заперли его здесь и оставили умирать. Он быстро отмел эту мысль. У эльфов не было причин убивать его, напротив, он был нужен им, чтобы проникнуть в подвал. Они не лгали насчет книг, в этом он был уверен теперь, подслушав их беседы. Усилившийся стук по крышке люка уверил его в этом. Эльфы хотели открыть дверь не меньше, чем он.
Придя к этому выводу, он рискнул двинуться так тихо, как только мог, чтобы каменная стена оказалась у него за спиной. Теперь, когда зрение не могло ему помочь, ему приходилось полагаться на другие чувства. Почти сразу же он услышал дыхание. Чужое дыхание. Он был здесь не один.
Это не было ни дыханием напуганного стражника, ни тяжелым сопением тролля, ни свистящими сиплыми вздохами хобгоблина. Дыхание было слабым и прерывистым, с легкими хрипами. Рейстлин слышал такое дыхание раньше - в комнатах больных и старых людей.
Это не оставило следа от тех предположений, которые Рейстлин строил по пути сюда. Первой дикой мыслью было, что он встретился с хозяином книг, отцом Лемюэля. Возможно, старик решил запереться в подвале и провести жизнь со своими драгоценными книгами. Или же Лемюэль запер отца здесь, что было крайне маловероятно, учитывая то, что отец его был уважаемым архимагом.
Рейстлин стоял в темноте, и, так как с ним до сих пор ничего страшного не произошло, его страх слабел, а любопытство увеличивалось. Дыхание продолжалось, неровное, хрипящее, иногда прерывающееся судорожным вздохом. Рейстлин не слышал никаких других звуков: ни звяканья кольчуги, ни скрипа кожи, ни стука меча. Наверху эльфы не оставляли попыток открыть дверь. Судя по звукам, они пытались разбить ее топором.
А затем совсем рядом с ним раздался голос.
- Ты хитрец, не правда ли? - Пауза, затем: - Умен, и вместе с тем храбр. Не каждый осмелится остаться в темноте в одиночестве. Иди сюда! Дай мне на тебя посмотреть.
Зажглась свеча, освещая маленький круглый деревянный столик. Возле него стояли два стула, один напротив другого. Один из них занимал старик. Первый же взгляд на него сказал Рейстлину, что это не был отец Лемюэля, боевой маг, сражавшийся на стороне эльфов.
Старик был в черных одеждах, на фоне которых его белые волосы и борода почти светились. Его лицо приковывало взгляд, как причудливый пейзаж; его морщины и линии, как очертания земли или гор, могли многое рассказать о его прошлом. Тонкие линии, шедшие по лбу от переносицы, могли означать мудрость на другом лице. Здесь же в морщинах залегли коварство и хитрость. Морщинки смекалки и любознательности вокруг его черных глаз углубились, давая приют циничному веселью. Презрение по отношению ко всему смертному миру изогнуло его тонкие губы. Выдающаяся нижняя челюсть говорила о самолюбии и властности. Его прищуренные глаза были холодными, яркими и оценивающими.
Рейстлин не пошевелился. Лицо старика было пустыней, жестокой, смертельно опасной. Страх снова овладел Рейстлином. Лучше бы ему пришлось сражаться с троллем или хобгоблином. Слова простенького защитного заклинания, которые были готовы слететь с губ Рейстлина, унес безнадежный вздох. Он представил, как произносит заклинание, и как старик издевательски, презрительно смеется. Эти старые костлявые руки с крючковатыми пальцами были пусты сейчас, но когда-то в них была безграничная власть и сила.
Старик прочитал мысли Рейстлина так легко, как будто он произнес их вслух. Не отрывая пронзительного взгляда от того места, где юноша стоял, прячась в спасительной темноте, он проговорил:
- Иди сюда, хитрец. Ты проглотил мою приманку. Теперь иди, сядь и поговори со старым человеком.
Рейстлин не двигался. Слова насчет приманки ему не понравились.
- Тебе действительно лучше сесть рядом, - старик улыбнулся, и улыбка превратила снисходительное презрение на его лице в неприкрытую жестокость. - Ты никуда не пойдешь, пока на то не будет моя воля. - Подняв узловатый палец, он указал им прямо на Рейстлина. - Ты пришел ко мне. Помни это.
Рейстлин подумал о том, что он может сделать. Он мог остаться стоять в темноте, что вряд ли помогло бы ему, раз уж старик и так видел его. Он мог бы попытаться взбежать по ступеням, что, конечно, выглядело бы жалко и отчаянно, или собраться с духом и встретиться лицом к лицу со стариком. Последнее казалось наиболее разумным, к тому же, Рейстлин хотел узнать, что старик имел в виду, говоря о приманке.
Рейстлин шагнул вперед из темноты в желтый круг света свечи и сел напротив старика.
Старик впился глазами в Рейстлина, пристально оглядел его, и было похоже, что увиденное ему не слишком понравилось.
- Слабак! Ты просто сопливый слабак! Во мне больше силы, чем в тебе, а ведь от меня остался только прах и пепел! Зачем ты мне нужен? Мне не повезло. Ожидал орла, а получил полудохлого воробья. Но все же, - бормотание старика было еле слышно, - в этих глазах горит жажда. Если тело слабое, то, возможно, из-за того, что оно кормит душу и ум, алчущие и не находящие желаемого. Да, это я вижу. Может быть, я поспешил судить. Посмотрим. Как тебя зовут?
Рейстлин дерзко и снисходительно вел себя в компании темных эльфов. Но на вопрос этого сурового старика юноша кротко и тихо ответил:
- Мое имя Рейстлин Мажере, почтенный архимаг.
- Архимаг... - медленно проговорил старик, как будто наслаждаясь вкусом слова. - Когда-то я был архимагом. Величайшим из всех. Они и сейчас боятся меня. Но боятся недостаточно. Сколько тебе лет?
- Недавно исполнился двадцать один год.
- Молод, слишком молод для Испытания. Удивляюсь Пар-Салиану. Должно быть, он в отчаянии. Ну и как ты справляешься, по-твоему, Рейстлин Мажере? - Старик прищурился и улыбнулся самой жуткой улыбкой, которую Рейстлину приходилось видеть.
- Прошу прощения, господин, но я не понимаю, о чем вы. Что значит "как справляюсь"? Справляюсь...
У Рейстлина перехватило дыхание. Он чувствовал себя так, как будто просыпается ото сна из тех, которые кажутся реальнее настоящей жизни. Но это было не сном.
Он проходил Испытание. Это и было Испытанием. Эльфы, трактир, все события и слова были созданы, наколдованы. Он уставился в пламя свечи и судорожно принялся вспоминать свои поступки, думая лишь о том, о чем спросил старик - как он справлялся.
Старик засмеялся, и смех его прозвучал как клокотание воды под тонкой коркой льда.
- Я не устаю смотреть на эту реакцию! Каждый раз все ведут себя одинаково. Это одно из немногих удовольствий, что мне остались. Да, ты проходишь Испытание, молодой маг. Ты в самой его середине. И - нет, я не его часть. Точнее, часть, но, скажем так, непредвиденная теми, кто устроил это Испытание.
- Ты говорил о приманке. Я пришел к тебе, ты сказал, - Рейстлин старался не терять самообладания, цепляясь за остатки мужества и сжимая кулаки, чтобы дрожь рук не выдала его страх.
Старик кивнул.
- Да, ты пришел ко мне по цепи собственных выборов и решений.
- Я не понимаю, - сказал Рейстлин.
Старик охотно принялся объяснять:
- Некоторые маги прислушались бы к предупреждению лудильщика и никогда не вошли бы в трактир с такой дурной славой. Другие, даже если бы и вошли, отказались бы иметь дело с темными эльфами. Ты пришел в гостиницу. Ты говорил с эльфами. Ты довольно быстро поддался на их уговоры, - старик снова поднял узловатый палец, - несмотря на то, что считал человека, которого вы собирались ограбить, другом.
- Ты говоришь правду, - Рейстлин не видел смысла отрицать очевидное, и он не особенно стыдился своих поступков. По его мнению, любой маг, кроме разве что самого отбеленного добела мага белых одежд, поступил бы так же. - Но я хотел сохранить книги. Я бы возвратил их конклаву.
Он помолчал немного, потом спросил:
- Нет здесь никаких книг, так?
- Нет, - ответил старик. - Здесь только я.
- И кто же ты? - спросил Рейстлин.
- Мое имя не имеет значения. Еще не имеет.
- Тогда что же тебе нужно от меня?
Старик махнул своей костлявой узловатой рукой.
- Небольшое одолжение, только и всего.
Теперь Рейстлин улыбнулся, и улыбка вышла горькой.
- Простите, господин, но вы должны знать, что раз я прохожу Испытание, то я нахожусь очень низко на лестнице власти и таланта. Вы же похожи - или когда-то были похожи - на волшебника беспредельного могущества и знаний. У меня нет ничего, чему вы могли бы завидовать.
- Есть, есть! - Глаза старика загорелись голодным огнем, по сравнению с которым пламя свечи побледнело и съежилось. - Ты живешь!
- Пока еще, - сухо сказал Рейстлин. - И возможно, недолго еще проживу. Темные эльфы не поверят мне, если я скажу им, что здесь нет никаких колдовских книг. Они решат, что я магическим образом перенес их прочь отсюда, чтобы завладеть ими одному, - он огляделся вокруг. - Не думаю, что из этого подвала есть выход.
- Существует выход - мой собственный, - сказал старик. - И мой путь - единственно возможный. Ты прав, темные эльфы тебя убьют. Они весьма уважаемые и могущественные маги, и их магия сильна.
Рейстлин запоздало подумал, что должен был распознать это.
- Не сдаешься, так? - ухмыльнувшись, спросил старик.
- Нет, - Рейстлин поднял голову и прямо посмотрел в глаза собеседнику. - Я думаю.
- Думай, думай, молодой маг. Тебе придется долго думать, чтобы победить, когда соотношение сил равно одному к трем. Даже одному к двенадцати, потому что каждый темный эльф раза в четыре сильнее тебя.
- Это Испытание, - сказал Рейстлин. - Все это - иллюзия. Разумеется, некоторые маги погибают во время Испытания, но это из-за их собственной невезучести или некомпетентности. Я не сделал ничего плохого. Зачем конклаву убивать меня?
- Ты говорил со мной, - тихо сказал старик. - Они знают об этом, и им этого достаточно для того, чтобы желать твоей смерти.
- Так кто же ты, - нетерпеливо спросил Рейстлин, - что они так боятся тебя?
- Меня зовут Фистандантилус. Возможно, ты обо мне слышал.
- Да, - сказал Рейстлин.
Давным-давно, в смутные и тревожные времена Катаклизма, армия холмовых гномов и людей осаждала Торбардин, большой подземный город горных гномов. Во главе этой армии стоял маг черных одежд, маг огромной силы, волшебник-ренегат, открыто противостоявший конклаву, создавший эту армию и намеревавшийся использовать ее для достижения своих собственных корыстных целей. Его звали Фистандантилус.
Он возвел магическую крепость, известную как Заман, и оттуда ударил по гномьему городу. Фистандантилус сражался против гномов своей магией, его войска использовали мечи и топоры. Многие тысячи погибли тогда на равнинами и в горных ущельях, но войско волшебника потерпело поражение. И гномы Торбардина праздновали победу.
Менестрели поют, что Фистандантилус создал последнее заклинание, заклинание невообразимой мощи, которая должна была расколоть саму гору, лишив Торбардина защиты и открыв его завоевателям. Но заклинание оказалось слишком могущественным, и Фистандантилус потерял власть над ним. Заклинание разрушило крепость Заман, руины которой теперь напоминали по форме мятый ученый колпак и так и назывались - Колпак. От взрыва чудовищной силы погибли тысячи воинов и вместе с ними сам волшебник.
Так пели менестрели, и этому верили люди. Рейстлин всегда думал, что история о многом умалчивала. Фистандантилус обрел немалую власть за сотни лет. Он был человеком, не эльфом, но, как говорили, нашел способ обмануть саму смерть. Он продлевал свою жизнь, убивая своих молодых учеников, выпивая из них жизненную силу с помощью волшебного алого камня-кровавика. Но, как думал мир, он не предвидел последствий собственной магии. По-видимому, Фистандантилус снова обманул смерть. Но ненадолго.
- Фистандантилус - величайший маг из всех, когда-либо живших, - сказал Рейстлин.
- Да, - сказал Фистандантилус.
- И ты умираешь, - заметил Рейстлин.
Старику это не понравилось. Его брови сдвинулись, морщины углубились, нос заострился, напоминая кинжал, его гнев был готов вырваться наружу. Но каждый вдох давался ему с трудом. Он тратил неимоверное количество магической энергии лишь на то, чтобы держать все свои кости, мышцы и кожу вместе и сохранять человеческий облик. Гнев утих, как кипящая вода в котелке, который сняли с огня.
- Ты говоришь правду. Я умираю, - зло и бессильно пробормотал он. - Со мной почти покончено. Рассказывают, что моей целью был захват Торбардина, - он презрительно улыбнулся. - Что за чушь! Я затеял игру со ставками повыше, чем какая-то вонючая грязная гномья нора в земле. Я намеревался войти в Бездну. Я хотел превзойти Темную Владычицу, сбросить Такхизис с ее трона. Я хотел стать богом!
Рейстлин слушал это и все больше ужасался. Ужасался и удивлялся. И начинал испытывать сочувствие.
- Под Колпаком находится... или, точнее сказать, находился, ибо сейчас его уже нет, - Фистандантилус помолчал, хитро прищурившись, - вход в Бездну, в этот жестокий мир иллюзий и тьмы. Такхизис знала обо мне. Она боялась меня и желала моей смерти. Действительно, мое тело умерло во взрыве, но я приготовил для своей души отход на другую плоскость бытия. Такхизис не могла убить меня, потому что не могла до меня добраться. Но она не прекращает попыток. Я уже многие века нахожусь под постоянной угрозой. У меня осталось немного сил. Вся моя жизненная сила уже почти ушла.
- И ты замыслил проникнуть в плоскость Испытания, чтобы заманивать молодых магов вроде меня в свои сети, - сказал Рейстлин. - Я должен был знать, что я не первый. Что случалось с теми, кто приходил до меня?
Фистандантилус пожал плечами.
- Они умерли. Я же говорил тебе. Они беседовали со мной. Конклав боится, что я завладею телом испытуемого мага, вытеснить его душу и вернуться в мир для того, чтобы закончить то, что я начал. Они не могут позволить такого, поэтому каждый раз они принимают меры для того, чтобы устранить опасность.
Рейстлин пристально посмотрел на умирающего - теперь это было особенно заметно - старика.
- Я не верю тебе. Маги умирали, но их убивал не конклав, а ты. Забирая их силу, ты смог прожить так долго - если ты зовешь это жизнью.
- Называй это как хочешь, это лучше бескрайней пустоты, которая тянется за мной, - сказал Фистандантилус с усмешкой. - Той же самой пустоты, которая тянется и за тобой, юный маг.
- Похоже, у меня незавидный выбор, - горько ответил Рейстлин. - Либо я умру в бою с тремя магами, либо из меня высосет жизнь пиявка.
- Ты сам решил прийти сюда, - повторил Фистандантилус.
Рейстлин опустил взгляд, уклоняясь от цепких темных глаз старика, которые, казалось, так и ввинчивались в его душу. Он уставился на деревянный стол и вспомнил другой стол, стол в лаборатории его наставника, за которым Рейстлин еще ребенком победоносно написал слова "Я, маг". Он подумал о том, какие у него шансы, подумал о темных эльфах, об их магии, поразмыслил над тем, были ли слова старика правдой, или он лгал, чтобы заманить его в ловушку. Он подумал, есть ли у него возможность выжить, и не убьют ли его маги конклава только лишь потому, что он говорил с Фистандантилусом.
Рейстлин встретился взглядом с ястребиными глазами мага.
- Я принимаю твое предложение.
Тонкие губы Фистандантилуса раздвинулись в улыбке, похожей на костяную застывшую ухмылку черепа.
- Я так и думал. Покажи мне свою колдовскую книгу.

5

Рейстлин стоял у подножия ступеней и ждал, когда старик снимет с двери заклинание, державшее ее закрытой. Он мельком удивился тому, что не чувствовал страха, только острое предвкушение поединка.
Эльфы оставили попытки открыть люк; они поняли, что его удерживала магия. На мгновение он позволил себе надеяться, что они ушли. В следующую секунду он посмеялся над собой. Это было его Испытанием. Он должен был показать свою магию в схватке с противником сильнее него.
"Сейчас!" - раздался голос в голове Рейстлина.
Фистандантилус исчез. Телесный облик, который принял старик, был иллюзией, созданной для удобства беседы. Теперь, когда обличье больше не требовалось, старик сбросил его.
Крышка люка резко откинулась, с гулким грохотом упала на каменный пол.
Рейстлин думал, что эльфы растеряются, и планировал обратить эти мгновения в свою пользу. Оказалось, что темные эльфы были готовы к этому и ждали его.
Послышался голос эльфа, выпевающий слова магии. Полыхнула вспышка, огненный шар осветил лицо Лайама. В тот же миг, когда люк открылся, по каменному проходу полетел клубок огня, оставляя за собой хвост искр.
Рейстлин не был готов к нападению; он не ожидал, что темные эльфы отреагируют так быстро. Выхода не было. Огненный шар грозил превратить весь подвал в раскаленный кузнечный горн. Он инстинктивно прикрыл лицо левой рукой, хотя знал, что никакая защита не поможет.
Огненный шар налетел на него, заключил его в себя и объял пламенем. Но огонь горел, не причиняя ему никакого вреда. Искры и сполохи пламени, касаясь его рук и изумленного лица, исчезали с шипением, как если бы падали в холодную воду.
"Твое заклинание! Быстро!" - потребовал голос.
Рейстлин уже оправился от испуга, и слова заклинания уже были готовы сорваться с его губ. Пока его губы шевелились, вспоминая заученные слова, руки проделывали нужные пассы, очерчивая в воздухе символ солнца. Искры, оставленные огненным шаром, еще догорали на каменном полу у его ног. Когда он заканчивал пассы, то заметил, что кожа его рук отсвечивает странным золотистым цветом, но не решился рассмотреть ее внимательнее. Он боялся отвлечься и потерять время.
Когда символ был завершен, он начал выпевать волшебные слова. Символ яркими линиями загорелся в воздухе - это означало, что слова произнесены правильно. С пальцев его простертой вперед правой руки сорвались пять маленьких огненных шариков, миниатюрный ответ смертельному оружию могущественных магов.

Предыдущая страница 33 Следующая страница


Кузница души 34

Рейстлин не удивился, когда услышал смех темных эльфов. В их глазах он с тем же успехом мог атаковать их пачкой гномьих фейерверков.
Он ждал, затаив дыхание, молясь о том, чтобы старик сдержал обещание, молясь богам магии, чтобы они проследили за этим. Рейстлин испытало удовольствие, услышав, как смех эльфов перешел в изумленный вздох тревоги.
Пять огненных шариков превратились в десять, потом в двадцать. Они были уже не шариками, но шипящими искрящимися и раскаленными добела звездами, летевшими вверх по ступеням с прицельной точностью в троих противников Рейстлина.
Теперь выхода не было у трех эльфов, которые не знали заклинания, достаточно сильного для того, чтобы защитить их. Смертельные звезды ударили в них с такой силой, что самого Рейстлина сбило с ног, а ведь он находился на внушительном расстоянии от взрыва. Он чувствовал тепло пламени с того места, где лежал. Он слышал запах горелой плоти. Криков не было. Для криков у эльфов просто не осталось времени.
Рейстлин поднялся с каменного пола. Он отряхнул пыль и грязь с ладоней, еще раз обратив внимание на странный золотистый цвет кожи. Его осенила догадка о том, что это золотистое покрытие защитило его от огненного шара. Это было похоже на рыцарские доспехи, только гораздо более надежные; рыцарь в полном облачении все же сгорел бы, если бы его догнал тот огненный шар, а Рейстлин остался цел и невредим.
"И если это так, - сказал он про себя, - если это доспех или защита магического рода, то она может пригодиться мне в будущем".
В кладовой полыхал пожар. Рейстлин подождал, пока не затихли самые яростные языки пламени, делая передышку, собираясь с силами, вспоминая следующее заклинание. Прикрыв нос рукой против невыносимой вони жареных эльфов, Рейстлин преодолел последние ступени и приготовился встретиться со следующим врагом.
Наверху лежали два тела, обгоревших до черноты, так, что их невозможно было узнать. Третьего тела не было видно. Конечно же, ведь все это было иллюзией, напомнил себе Рейстлин. Возможно, конклав просто обсчитался.
Выйдя из подвала, он подобрал полы своих одежд и переступил через труп одного из эльфов. Он быстро оглядел кладовую. Стол превратился в гору углей, о швабрах и метлах напоминали только клубы дыма и пепла. Среди всего этого разрушения виднелся смутный призрак Фистандантилуса. Иллюзия его облика была слабой и нестойкой, почти неотличимой от дыма. Хороший чих сдул бы его с места.
Рейстлин улыбнулся.
Старик протянул руку в черном рукаве. Рука была сморщенной, иссохшей, пальцы казались голыми костями.
- Теперь я получу свою плату, - сказал Фистандантилус.
Его рука потянулась к сердцу Рейстлина.
Рейстлин сделал шаг назад, выставив руку ладонью вперед в защитном жесте.
- Благодарю за помощь, архимаг, но я расторгаю сделку.
- Что ты сказал?
Слова, свистящие, опасные, извивались в мыслях Рейстлина как гадюка в корзине. Голова гадюки поднялась, прищуренные безжалостные глаза не отрывали взгляда от него.
Уверенность Рейстлина поколебалась, его сердце сжалось. Ярость старика обдала его пламенем более жестоким, чем то, из которого состоял огненный шар.
"Я же убил эльфов, - напомнил себе Рейстлин, пытаясь удержать быстро ускользающую смелость. - Заклинание принадлежало Фистандантилусу, но магия, сила, стоявшая за ним, была моей собственной. Он слаб и истощен; он не опасен для меня".
- Наш договор расторгнут, - повторил Рейстлин. - Возвращайся в свою плоскость бытия и жди там следующей жертвы.
- Ты нарушаешь свое обещание! - прорычал Фистандантилус. - Это бесчестно!
- Я что, соламнийский рыцарь, чтобы заботиться о чести? - спросил Рейстлин, и добавил: - Если уж на то пошло, то что за честь в том, чтобы заманивать мух в паутину, заматывая их в кокон и пожирая? Если я не ошибаюсь, то твое собственное заклинание защищает меня от любой магии, которую ты можешь попытаться применить. В этот раз муха ускользнула от тебя.
Рейстлин насмешливо поклонился тени старика. Он демонстративно повернулся и двинулся к двери. Он чувствовал, что если доберется до двери, выйдет из этого склепа, из комнаты смерти, то окажется в безопасности. До порога было недалеко, и, хотя какая-то часть его все еще ожидала почувствовать прикосновение костлявой руки на плече, его уверенность росла с каждым шагом.
Он дошел до двери.
Когда раздался голос старика, казалось, он идет откуда-то издалека. Рейстлину пришлось напрячь слух, чтобы слышать его.
- Ты силен и умен. Ты защищен доспехом, который создал ты, не я. Но твое Испытание еще не закончилось. Тебя ждут другие сражения. Если твой доспех сделан из стали, истинной и прочной, то ты выживешь. Но если это лишь ржавая хрупкая окалина, то она треснет и разлетится на куски при первом же ударе, и, когда это случится, я проникну внутрь и возьму то, что принадлежит мне.
Голос не мог повредить ему. Рейстлин, не обращая на него внимания, продолжил свой путь, вышел из кладовой, и голос исчез, как растаявший в воздухе дым.

6

Рейстлин вышел из кладовой, и оказался в темном каменном туннеле. Сначала он испугался, не понимая ничего. Он должен был очутиться в кухне Лемюэля. Но миг спустя он вспомнил, что дом Лемюэля на самом деле не существовал нигде, кроме его собственного воображения и воображений тех, кто с помощью колдовства создал его.
На стене возле него мерцал мягкий свет. В серебряном светильнике, сделанном в виде руки, покоился шар, светящийся белым светом, похожим на свет Солинари. Рядом с ней медная рука держала шар, светящийся красным светом, а возле нее рука из черного эбонита не держала ничего - по крайней мере, ничего, что мог бы видеть Рейстлин. Маги, которым покровительствовал Нуитари, увидели бы черный свет.
По этим светильникам Рейстлин понял, что снова очутился в Вайретской Башне, в одном из ее бесчисленных коридоров. Фистандантилус лгал. Испытание Рейстлина окончилось. Ему оставалось только найти дорогу назад в Зал Магов, чтобы получить заслуженные поздравления.
Его затылка коснулся горячий воздух. Рейстлин начал поворачиваться. Жгучая боль и невыносимое ощущение металла, задевающего кость, его собственную кость, заставило его скорчиться в судороге.
- Это за Микаха и Ренета! - прошипел Лайам.
Тонкая, но сильная рука Лайама обвилась вокруг шеи Рейстлина. Мелькнуло лезвие.
Эльф надеялся закончить дело первым же ударом, вонзив нож в середину позвоночника Рейстлина. Но движение воздуха предупредило Рейстлина, и, когда он поворачивался, кинжал прошел мимо цели и лишь скользнул по ребрам. Теперь Лайам решил перерезать ему горло.
Рейстлин так растерялся и испугался, что на ум ему не шло ни одно заклинание. Иного оружия, чем магия, у него не было. Положение вынуждало его защищаться, как животное, зубами и когтями. Страх оставался его единственным и самым мощным оружием, если он мог его контролировать. Он смутно вспомнил, как его брат и Стурм сходились в рукопашном бою.
Сложив руки вместе, Рейстлин со всей силой, которую могло собрать его напряженное от панического страха и волнения тело, ударил правым локтем под дых Лайама.
Темный эльф резко выдохнул и повалился на спину. Но он не пострадал, у него всего лишь перехватило дыхание. Он быстро поднялся на ноги, сделал выпад ножом в сторону Рейстлина.
Рейстлин в панике схватил своего противника за ту руку, в которой тот держал нож. Они продолжали бороться - Лайам не оставлял попыток ударить Рейстлина ножом, Рейстлин пытался выбить нож из руки темного эльфа.
Они находились в узком коридоре, где не было места, чтобы развернуться. Силы Рейстлина быстро убывали. Он не мог долго продолжать этот смертельный танец. Рейстлин решил рискнуть и понадеяться на удачу. Он собрал всю силу, напрягся и ударил кулаком эльфа, сжимавшим нож, в каменную стену.
Хрустнули кости, эльф вскрикнул от боли, но оружия не выпустил.
Страх взял верх над остальными чувствами. Рейстлин снова и снова бил рукой Лайама по камню. Рукоять ножа стала скользкой от крови, и Лайам больше не мог ее удерживать. Нож выскользнул из его руки и упал на пол.
Лайам извернулся, пытаясь найти нож и вернуть его себе. Судя по всему, он не видел его в тени коридора, потому что встал на четвереньки и принялся беспорядочно шарить по полу.
Рейстлин увидел нож. Лезвие на мгновение отразило яркий свет Лунитари алым огнем. В тот же миг его увидел темный эльф и протянул за ним руку. Рейстлин выхватил клинок из-под цепких пальцев эльфа и нанес удар тому в живот.
Темный эльф закричал и согнулся пополам.
Рейстлин вытащил нож. Лайам упал на колени, прижимая ладонь к животу. Кровь полилась у него изо рта. Он упал к ногам Рейстлина мертвым.
Тяжело дыша, сотрясаясь в агонии при каждом вдохе, Рейстлин повернулся, чтобы бежать. Но у него не было сил даже переставлять ноги, и он рухнул на каменный пол. От раны, нанесенной ножом, по всему его тело начал распространяться жгучий зуд. Его начало тошнить, голова закружилась.
С горечью отчаяния Рейстлин понял, что Лайам все-таки отомстил ему. Лезвие ножа было отравлено.
Свет Солинари и Лунитари смешался в его глазах, померк, и все погрузилось во тьму.

* * * * *

Рейстлин очнулся лежа в том же коридоре. Тело Лайама все еще лежало рядом с ним, его мертвая рука касалась плеча Рейстлина. Тело было еще теплым - Рейстлин недолго пробыл без сознания.
Он отполз подальше от трупа темного эльфа. Слабость от раны позволила ему доползти только до стены, где сгущались тени. Его желудок сжимали судороги. Он тяжело дышал, прижимая руку к животу, корчась от мучительной тошноты. Его вырвало, и когда приступ утих, он снова упал на каменный пол, желая только одного - умереть.
- Почему вы так со мной поступаете? - простонал он, задыхаясь от дурноты.
Он знал ответ. Потому, что он осмелился заключить сделку с волшебником, достаточно могущественным, чтобы бросить вызов Такхизис, достаточно могущественным, чтобы конклав опасался его и после его смерти.
"Но если твой доспех - лишь ржавая хрупкая окалина, то она треснет и разлетится на куски при первом же ударе, и, когда это случится, я проникну внутрь и возьму то, что принадлежит мне".
Рейстлин чуть не засмеялся. "Добро пожаловать, архимаг, ты можешь забрать то немногое, что осталось".
Он лежал на полу, прижимаясь щекой к каменному полу. Хотел ли он выжить? Испытание нанесло ему удар, от которого он мог и не оправиться. Его здоровье всегда было слабым. Если он выживет, то оно станет похожим на драгоценный камень с трещиной внутри, который будет удерживать лишь его собственная воля. Как он будет жить? Кто будет о нем заботиться?
Карамон. Карамон позаботится о своем слабом брате-близнеце.
Рейстлин смотрел на колеблющийся алый свет Лунитари. Он не мог вообразить себе такую жизнь, держащуюся на зависимости от собственного брата. Смерть была предпочтительнее.
В тени коридора появилась фигура, контуры которой осветил белый свет Солинари.
"Вот оно, - сказал себе Рейстлин. - Это мое последнее испытание. То, в котором я не выживу".
Он почти почувствовал благодарность к волшебникам за то, что они решили окончить его страдания. Он лежал, беспомощный, наблюдая за тем, как тень приближается все ближе и ближе. Она стояла уже над ним, склоняясь над ним так, что он мог слышать ее дыхание, ощущать ее присутствие, хотя он невольно закрыл глаза.
- Рейст?
Осторожные пальцы прикоснулись к его горящему лбу.
- Рейст! - всхлипнул голос. - Что они с тобой сделали?
- Карамон, - прошептал Рейстлин, но не услышал собственных слов. Его горло пересохло от дыма, кашля и рвоты.
- Я заберу тебя отсюда, - сказал его брат.
Сильные руки подняли Рейстлина. Он почувствовал знакомый запах пота и кожи, услышал знакомое поскрипывание доспехов, звяканье меча о каменный пол.
- Нет! - Рейстлин попытался освободиться. Тонкими узкими ладонями он уперся в широкую грудь брата. - Оставь меня, Карамон! Мое Испытание не закончено! Оставь меня! - Его голос был хриплым, как карканье. Он задыхался, кашляя.
Карамон легко справился с братом, крепко обняв его.
- Оно того не стоит, Рейст. Ничто не стоит таких переживаний. Не беспокойся.
Они прошли под серебряной рукой, державшей белый шар. В его свете Рейстлин разглядел слезы, блестевшие на щеках его брата. Он решил сделать последнюю попытку.
- Они не разрешат мне уйти, Карамон! - Каждое слово давалось ему с трудом. - Они попробуют остановить нас. Ты подвергаешь нас опасности.
- Пусть только попробуют, - мрачно сказал Карамон. Он уверенно и неспешно шел по коридору.
Рейстлин беспомощно обмяк, положив голову на плечо Карамона. На одно мгновение он позволил себе расслабиться, почувствовать себя защищенным силой брата. В следующий миг он принялся проклинать свою слабость, проклинать брата.
- Ты дурак! - тихо прошептал Рейстлин, не в силах говорить громче. - Ты просто упрямый осел! Теперь мы оба умрем. И ты, разумеется, умрешь, защищая меня. Я даже после смерти буду у тебя в долгу.
- А-ах!
Рейстлин услышал, как резко вобрал в себя воздух его брат. Шаги Карамона замедлились. Рейстлин приподнял голову.
В конце коридора в воздухе плавала голова старика, лишенная тела. Рейстлин услышал шепот:
"Но если твой доспех - лишь ржавая хрупкая окалина..."
- Арррррррр... - глубоко в груди Карамона начал зарождаться боевой клич.
- Моя магия может уничтожить его! - запротестовал Рейстлин, когда Карамон осторожно уложил его на пол. Это было ложью. Рейстлину бы не хватило сил даже на то, чтобы вытащить кролика из шляпы. Но он скорее умер бы, чем увидел, как Карамон сражается вместо него, особенно со стариком. Рейстлин заключил сделку и извлек из нее выгоду, теперь он должен был расплатиться.
- Уйди с моего пути, Карамон!
Карамон не ответил. Он приблизился к Фистандантилусу, загородив обзор Рейстлину.
Рейстлин оперся руками о стену. Хватаясь за камни и облокачиваясь на них, он поднялся, хотя колени у него дрожали. Он собирался крикнуть, предупредить брата. Он раскрыл рот, но не издал ни звука. Желание предупредить погибло под волной изумления и недоверия.
Карамон бросил свое оружие. Теперь вместо меча он держал янтарную палочку, а в другой руке сжимал клочок меха. Он потер мехом об янтарь и начал выпевать магические слова. Из янтаря вылетела молния, зигзагом пролетела по коридору и ударила в голову Фистандантилуса.
Голова рассмеялась и начала приближаться к Карамону. Он не дрогнул, продолжал держать руки поднятыми. Он снова пропел заклинание. Сверкнула синяя молния.
Голова старика взорвалась в голубом пламени. Откуда-то издалека, с другой плоскости реальности донесся высокий крик ярости, но быстро утих.
Коридор был пуст.
- Теперь мы выберемся отсюда, - удовлетворенно сказал Карамон. Он запихнул палочку и мех в сумку, пристегнутую к поясу. - Дверь вон там, прямо перед нами.
- Как...как ты это сделал? - выдохнул Рейстлин, все еще цепляясь за стену.
Карамон остановился, встревоженный диким сумасшедшим взглядом брата.
- Сделал что, Рейст?
- Магия! - в ярости выкрикнул Рейстлин. - Магию!
- А, это, - Карамон пожал плечами, застенчиво и мягко улыбнулся. - Я всегда мог. - Его лицо стало серьезным, даже суровым. - Большую часть времени магия мне не требуется, раз у меня есть меч и все такое, но тебе было по-настоящему плохо, а я не хотел тратить время на бой с этой пиявкой. Не беспокойся об этом, Рейст. Магия может оставаться твоим маленьким талантом. Как я уже сказал, она мне редко требуется.
"Это невозможно, - сказал себе Рейстлин, с трудом овладевая своими мыслями и пытаясь думать ясно. - Карамон не мог в одну минуту достичь того, на что у меня ушли годы. Это не имеет смысла! Что-то не так... Думай, черт бы тебя побрал! Думай!"
Его мыслям мешала не физическая боль. Это была старая внутренняя боль, грызущая, глодающая его отравленными клыками. Карамон, сильный и добродушный, добрый и ласковый, открытый и честный. Карамон, всеобщий друг.
В отличие от Рейстлина - слабака и "Проныры".
- Все, что у меня когда-либо было - это моя магия, - четко проговорил Рейстлин, впервые в жизни, как ему казалось, четко и ясно думая. - А теперь это есть и у тебя.
Используя стену как опору, Рейстлин поднял руки, сложив большие пальцы вместе. Он начал произносить слова, которые должны были призвать магию.
- Рейст! - Карамон попятился. - Рейст, что ты делаешь? Очнись! Я тебе нужен! Я позабочусь о тебе - как всегда, Рейст! Я же твой брат!
- У меня нет брата!
Под слоем холодного твердого камня кипела и клокотала ревность. Камни содрогнулись, треснули. Ненависть расплавленным алым потоком хлынула сквозь тело Рейстлина, через его ладони, охватила Карамона и вспыхнула пламенем.
Карамон закричал, пытаясь сбить огонь, но от магии не было спасения. Его тело усыхало, корчась в огне, и постепенно становилось телом старого высохшего человека. Старика, одетого в черные одежды, на чьих волосах и бороде еще плясали угасающие языки пламени.
Фистандантилус шел к Рейстлину, протянув руку вперед.
- Если твой доспех - всего лишь окалина, - тихо проговорил старик, - я найду трещину.
Рейстлин не мог двинуться с места, не мог обороняться. Магия отняла его последние силы.
Фистандантилус стоял перед Рейстлином. Черные одежды старика были потрепанными клочьями ночной тьмы, его плоть прогнила и истончилась, кости были видны сквозь кожу. Его ногти были длинными и острыми, длинными, как у мертвеца, а глаза светились тем огнем, который горел и у Рейстлина в душе, тем огнем, который оживил мертвого. С тонкой, почти бесплотной шеи свисала цепь с камнем-кровавиком.
Рука старика коснулась груди Рейстлина почти ласкающим движением, дразнящим и мучительным одновременно. Фистандантилус погрузил руку в грудную клетку Рейстлина и схватил его сердце.
Как умирающий воин хватается за древко стрелы, пронзившей его тело, так и Рейстлин схватился за запястье руки старика, сомкнул на ней пальцы железной хваткой, которую не разжала бы даже смерть.
Пойманный, попавший в ловушку, Фистандантилус попытался разжать пальцы Рейстлина, но уже не мог ни освободиться, ни удерживать сердце юноши с той же силой.
Белый свет Солинари, алый свет Лунитари и невидимый черный свет Нуитари - свет, который Рейстлин теперь мог видеть - слились в одно перед его меркнущим зрением, став единым немигающим оком.
- Ты можешь взять мою жизнь, - сказал Рейстлин, крепко держа Фистандантилуса за руку, в то время как старик держал его за сердце. - Но в обмен ты будешь служить мне.
Око подмигнуло ему и исчезло.

7

- Он убил собственного брата? - с недоверием повторил Антимодес то, что только что сообщил ему Пар-Салиан.
Антимодес не принимал участия в Испытании Рейстлина. Ни покровитель, ни наставник испытуемого не имеют права участвовать. Антимодес испытывал нескольких других молодых магов. Большинство держалось хорошо, все прошли, хотя ни одно из испытаний не завершилось так драматично и неожиданно, как у Рейстлина. Антимодес жалел, что пропустил его. Жалел, пока не услышал эти слова. Теперь он был потрясен и сильно обеспокоен.
- И молодому человеку дали алые одежды? Друг мой, в своем ли ты уме? Я не могу вообразить себе более злого деяния!
- Он убил иллюзию, призрак, принявший облик его брата, - подчеркнул Пар-Салиан. - По-моему, у тебя самого есть братья и сестры, разве не так? - спросил он с многозначительной улыбкой.
- Я понимаю, о чем ты, и да, были минуты, когда я желал бы увидеть брата горящим в огне, но мысль была далека от того, чтобы сделать ее реальностью. Знал ли Рейстлин о том, что это иллюзия?
- Когда я спросил его об этом, - ответил Пар-Салиан, - он посмотрел на меня и сказал так, что у меня мороз пошел по коже: "Разве это имеет значение?".
- Бедный юноша, - сказал Антимодес со вздохом. - Бедные юноши, я должен сказать, раз уж второй брат был свидетелем собственного убийства. Это было необходимым?
- Я решил, что было. Это может показаться странным, ведь Карамон физически сильнее из них двоих, но он гораздо больше зависит от брата, чем Рейстлин от него. Демонстрацией этого события я надеялся порвать эту нездоровую связь, убедить Карамона в том, что ему нужно строить собственную жизнь. Но, боюсь, мой план оказался неудачным. Карамон полностью оправдывает своего брата. В его глазах Рейстлин был болен, не в своем уме, и не может отвечать за совершенные тогда поступки. Ко всему прочему теперь Рейстлин зависит от брата больше, чем когда-либо.
- Как его здоровье?
- Плохо. Он будет жить, но только потому, что его дух силен, сильнее, чем тело.
- Так значит, встреча Рейстлина и Фистандантилуса состоялась. И Рейстлин согласился на сделку. Он добровольно отдал свою жизненную силу, чтобы накормить эту мерзкую пиявку!
- Встреча и сделка состоялись, - осторожно сказал Пар-Салиан. - Но, думаю, на этот раз Фистандантилус получил больше, чем обычно.
- Рейстлин ничего не помнит?
- Совершенно ничего. Фистандантилус позаботился об этом. Думаю, он не хочет, чтобы юноша что-то помнил. Рейстлин согласился на сделку, но не умер, как другие. Что-то сохранило ему жизнь. Если когда-нибудь Рейстлин все вспомнит, то, думаю, это Фистандантилус окажется в опасности.
- А что думает сам юноша по поводу того, что с ним случилось?
- Думает, что само Испытание пошатнуло его здоровье, оставило его со слабым сердцем и легкими, которые будут источником его мучений до конца жизни. Он винит в этом свою схватку с темным эльфом. Я не пытался разубедить его. Если бы я сказал ему правду, он бы мне не поверил.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс

- Как ты думаешь, он когда-нибудь узнает правду?
- Тогда, и только тогда, когда узнает правду о себе самом, - ответил Пар-Салиан. - Ему нужно встретиться с тьмой, живущей внутри него, и осознать ее. Я дал ему глаза, которыми он может увидеть себя, если захочет, - глаза со зрачками в форме песочных часов, глаза колдуньи Раэланы. Ими он увидит ход времени, изменяющий все, на что он ни поглядит. Перед этими глазами юность увядает, красота угасает, горы рассыпаются пылью.
- И чего ты надеешься достичь этой пыткой? - гневно спросил Антимодес. Он действительно думал, что глава Конклава зашел слишком далеко.
- Пошатнуть его высокомерие. Научить его терпению. И, как я сказал, позволить ему заглянуть в глубины своей собственной души, посмотреть на себя самого изнутри. В его жизни будет мало счастья, - проговорил Пар-Салиан, - но я предвижу, что для всех на Ансалоне счастья будет немного. Но я возместил то, что ты считаешь жестокостью, как бы то ни было.
- Я не говорил...
- Тебе и не нужно было говорить, друг мой. Я знаю, что ты чувствуешь. Я дал Рейстлину посох Магиуса, один из самых мощных артефактов. Хотя пройдет еще немало времени, прежде чем он узнает его подлинную силу.
Антимодес не успокаивался и горько промолвил:
- Теперь ты получил свой меч.
- Металл выдержал огонь, - серьезно отозвался Пар-Салиан, - и вышел оттуда закаленным и чистым, с острым и ровным лезвием. Теперь юноша должен учиться, развивать те умения, которые пригодятся ему в будущем, и приобретать новые.
- Никто из конклава не станет учить его теперь, когда они знают, что он как-то связан с Фистандантилусом. Даже Черные Одежды не согласятся на это. Они не могут доверять ему. Как же он будет учиться?
- Я уверен, что он найдет себе наставника. Им заинтересовалась одна госпожа, очень сильно заинтересовалась.
- Не Ладонна? - нахмурился Антимодес.
- Нет, нет. Другая госпожа, гораздо более великая и могущественная, - Пар-Салиан бросил взгляд в окно, где алая луна разливалась рубиновым блестящим сиянием.
- Ага, вот как, - сказал впечатленный Антимодес. - Ну, если это правда, то я не беспокоюсь за него. Но он все же очень молод и очень слаб, а у нас мало времени.
- Как ты говорил, у нас еще несколько лет перед тем, как Темная Владычица соберет свои войска, перед тем, как она будет готова нанести первый удар.
- Но тучи войны уже собираются, - мрачно заметил Антимодес. - Мы одни видим лучи заходящего солнца. И я спрашиваю тебя снова, где истинные боги теперь, когда мы нуждаемся в них?
- Там же, где были всегда, - спокойно ответил Пар-Салиан.

8

Рейстлин сидел в кресле за столом в Башне Высокого Волшебства. Он жил здесь уже несколько дней, пользуясь разрешением Пар-Салиана оставаться в башне столько, сколько потребуется, чтобы оправиться от последствий Испытания.
Не то чтобы Рейстлин вообще поправлялся. Он никогда не был особенно сильным или здоровым, но теперь, по сравнению с тем, чем он был сейчас, он с завистью оглядывался на себя в прошлом. Он вспоминал дни своей юности, с сожалением понимая, что никогда не ценил их по-настоящему, не осознавал своей тогдашней силы и счастья. Но хотел ли он вернуться назад, в прошлое? Обменял бы он свое больное тело на сильное и здоровое?
Рука Рейстлина коснулась дерева, из которого был сделан посох Магиуса, стоявший у стола рядом с ним, как обычно, - теперь он не расставался с ним. Дерево было гладким и теплым; волшебство, таившееся внутри, щекотало его пальцы. Он имел очень смутные представления о том, для чего предназначался посох. Любому магу, получившему магический артефакт, предстояло самому выяснить его свойства. Но он чувствовал невероятную силу, исходящую от посоха, и наслаждался ею.
В башне нашлось немного документов, в которых упоминалось бы о посохе; многие из древних манускриптов, в которых упоминалось о Магиусе и которые хранились в Башне Палантаса, были утеряны, когда маги бежали в Вайретскую Башню. Сам посох сохранился, как предмет, имевший большую ценность, хотя, по словам Пар-Салиана, он не использовался несколько веков.
В ответ на удивленный вопрос Рейстлина Пар-Салиан сказал, что время посоха пришло только сейчас, когда он понадобился в мире. Рейстлин не понимал, что изменилось теперь, так что понадобился волшебный посох, использовавшийся в сражениях с драконами. Ему не суждено было узнать это от Пар-Салиана, который продолжал отмалчиваться. Он не сказал Рейстлину о посохе ничего, кроме того, где достать книги, в которых можно найти какие-то сведения о посохе.
Одна из этих книг сейчас лежала перед ним на столе, маленький томик, составленный каким-то писцом, сопровождавшим войско Хумы. Книга была очень содержательной, но мало помогла Рейстлину. Он почерпнул из нее немало информации о способах построения войска и охраны лагерей, информации, которая пригодилась бы боевому магу, но очень мало узнал о посохе. То, что он узнал, было сомнительным и бесполезным. Писец, говоря о Магиусе, упомянул о том, как маг спрыгнул с верхней башни осажденного замка и приземлился невредимым среди войска, к большому удивлению воинов. Он говорил, что использовал магию своего посоха.
В своей собственной книге Рейстлин записал:
"Похоже, что посох обладает способностью поддерживать своего хозяина в воздухе, делая его легче пера. Заключено ли это свойство в посохе? Должно ли быть произнесено заклинание, чтобы привести его в действие? Есть ли предел его силе? Сработает ли заклинание для кого-то еще, кроме мага, владеющего посохом?"
Все эти вопросы требовали ответа, а ведь это было всего лишь одним из свойств посоха. Рейстлин предполагал, что за деревянной поверхностью скрывается еще немало. С одной стороны, незнание их всех беспокоило его. Он отдал бы многое, чтобы получить полное описание этих свойств. Но даже если бы оно ему досталось, он продолжил бы изучение посоха. Старые манускрипты могли лгать. Могли скрывать информацию. Теперь Рейстлин не доверял никому, кроме себя.
Обучение может занять у него годы, но...
Приступ кашля прервал его работу. Кашель был болезненным, пугающим, отнимающим силы. Его горло сужалось спазмами, он не мог дышать, и каждый раз, когда судороги становились особенно сильными, он думал, что не сможет снова сделать вдох, что задохнется и умрет.
Это был один из таких сильных приступов. Он с трудом боролся за каждый глоток воздуха. От недостатка воздуха у него закружилась голова, а перед глазами поплыли круги, так что, когда он снова обрел способность дышать без усилий, то чувствовал себя таким слабым и усталым, что уронил голову на руки и обмяк в кресле, чуть не плача. Его пострадавшие ребра немилосердно болели, горло горело от кашля.
Заботливая рука коснулась его плеча.
- Рейст? Ты...с тобой все хорошо?
Рейстлин выпрямился, сбросил руку брата.
- Что за идиотский вопрос! Даже для тебя. Разумеется, со мной не все хорошо, Карамон, - Рейстлин вытер губы платком и, заметив, что на нем остались пятна крови, быстро сунул его в секретный карман своих новых алых одежд.
- Могу я чем-нибудь тебе помочь? - терпеливо спросил Карамон, не обращая внимание на раздражение брата.
- Можешь оставить меня одного и прекратить беспокоить меня, пока я занят! - огрызнулся Рейстлин. - Ты собрал вещи? Надеюсь, ты не забыл, что мы уезжаем через час.
- Если ты уверен, что достаточно хорошо себя чувствуешь... - начал Карамон. Поймав угрожающий и раздраженный взгляд брата, он прикусил язык. - Я...я пойду собираться, - сказал он, хотя собрал все вещи еще три часа назад.
Карамон на цыпочках начал красться к выходу. Он честно думал, что ведет себя тихо, хотя на самом деле, скрипя, звеня, бряцая и стуча всем своим облачением и оружием, производил больше шума, чем целая армия горных гномов на параде.
Рейстлин снова достал из кармана платок, мокрый от его собственной крови. Один долгий миг он смотрел на него, размышляя.
- Карамон, - позвал он.
- Да, Рейст? - Карамон повернулся в радостной готовности услужить. - Я могу что-то для тебя сделать?
Им придется провести вместе много лет, вместе трудясь, вместе деля кров и пищу, вместе сражаясь. Карамон видел, как брат убил его. Рейстлин видел, как убивал сам.
Удары молота. Один за другим.
Рейстлин глубоко вздохнул:
- Да, братец. Ты можешь кое-что для меня сделать. Пар-Салиан дал мне рецепт микстуры, которая может облегчить мой кашель. Ты найдешь рецепт и его составляющие в моей сумке, там, на стуле. Если бы ты смешал их для меня...
- Конечно, сделаю, Рейст! - возбужденно сказал Карамон. Он не мог выглядеть более довольным, даже если бы брат осыпал его горой стальных монет и драгоценных камней. - Я не видел чайника, но я думаю, он должен быть где-то здесь... Ой, вот же он. Думаю, я просто его не заметил. Ты работай, не волнуйся. Я только отмерю этих листьев... Фу, они отвратительно пахнут! Ты уверен?.. Хорошо, хорошо, не обращай внимания, - торопливо добавил Карамон. - Я сделаю этот чай. Может, на вкус он лучше, чем на запах.
Он поставил чайник на огонь, склонился над ним, отмеряя и смешивая листья так тщательно и осторожно, как гном-механик выполняет цель своего Поиска Жизни.
Рейстлин вернулся к чтению.
"Магиус ударил тролля по голове своим посохом. Я поспешил к нему на помощь, ибо тролли известны крепостью своего черепа, а посох волшебника выглядел не особенно опасным оружием. К моему удивлению, тролль рухнул замертво, как если бы его ударил небесный гром".
Рейстлин аккуратно записал в своей книге: "Посох, по-видимому, увеличивает силу удара".
- Рейст, - сказал Карамон, поворачивая голову от закипающего чайника, - я только хочу, чтобы ты знал. Насчет того, что случилось... Я понимаю...
Рейстлин поднял голову, оторвался от книги. Он не глядел на брата, а уставился мимо, в окно. Башню окружал Вайретский Лес. Своими глазами он видел увядающие листья, потом их сменили голые черные ветви, а за ними гнилые пни.
- Ты никогда больше не заговоришь со мной или с кем-то другим о том, что произошло, братец. Ты понял?
- Конечно, Рейст, - мягко сказал Карамон, - я понял. - Он вернулся к своему занятию. - Твой чай почти готов.
Рейстлин закрыл книгу, которую читал. Его глаза болели от напряжения, с которым он разбирал старомодный витиеватый почерк писца и переводил для себя кошмарную смесь древнего Всеобщего языка и военного жаргона, обычного для солдат и наемников.
Размяв руку, уставшую держать перо, Рейстлин запихнул книгу в сумку на поясе, чтобы продолжить ее изучение по пути на север. Они не возвращались в Утеху. Антимодес рассказал близнецам о знатном человеке, который нанимал воинов и был бы только рад нанять еще и военного мага. Антимодес также собирался ехать на север, и пригласил молодых людей присоединиться к нему.
Рейстлин с готовностью согласился. Он собирался узнать от архимага как можно больше, прежде чем они расстанутся. Он надеялся, что Антимодес возьмет его в ученики, и даже осмелился попросить его об этом, но Антимодес отказался. По его словам, он никогда никого не обучал. У него не хватало терпения. К этому он добавил, что в ученичестве открывается мало возможностей продвинуться вперед. Рейстлину будет лучше учиться самому по себе.
Это было, мягко говоря, отговоркой (сказать, что маг Белых Одежд лжет, было нельзя). Все остальные маги, прошедшие Испытание, были взяты в ученики. Рейстлин долго раздумывал о том, почему он стал исключением. В конце концов он решил, что это как-то связано с Карамоном.
Его брат громко стучал чайником, проливая кипяток на пол и рассыпая лекарственные травы.
Хотел бы я вернуться в дни своей юности?
Тогда мое тело казалось мне слабым, но оно было сильным по сравнению с той хрупкой конструкцией костей и плоти, в которую я заключен сейчас, которая держится вместе только лишь силой моего духа. Вернулся бы я назад?
Тогда я смотрел на красоту и видел красоту. Теперь, смотря на красоту, я вижу ее - поблекнувшей, истаявшей и мертвой, унесенной течением реки времени. Вернулся бы я назад?
Тогда мы были близнецами. Вместе в материнской утробе, вместе после рождения, и сейчас все еще вместе, но уже раздельно. Узы братства, родства между нами перерезаны и не будут связаны снова. Вернулся бы я назад?
Закрыв книгу своих драгоценных записей, Рейстлин взял перо и написал на обложке:
"Я, Маг".
И быстрым уверенным движением подчеркнул надпись.

Эпилог

Однажды вечером, когда я занимался своей обычной работой - записью хроники истории мира - Бертрам, мой верный, но временами надоедливый слуга, прервал мое занятие и попросил меня отвлечься на время.
- В чем дело, Бертрам? - спросил я, потому что он был так бледен, как будто в Великой Библиотеке оказался гном-механик с бочонком взрывчатого вещества подмышкой.
- Вот это, господин! - сказал он дрожащим голосом. В трясущихся руках он держал небольшой пергаментный свиток, перевязанный черной лентой и запечатанный черным сургучом. На сургуче была оттиснута печать в форме глаза.
- Откуда это взялось? - спросил я, потому что немедленно понял, кто послал свиток мне.
- В этом-то все дело, господин, - сказал Бертрам, опасливо держа свиток двумя пальцами. - Не знаю! Сначала его не было. А через мгновение он появился.
Убедившись в том, что ничего более существенного мне от Бертрама не добиться, я велел ему положить свиток на стол и удалиться, чтобы я мог прочесть его на досуге. Он с явной неохотой подчинился моему приказу, несколько раз оглянувшись и, без сомнения, полагая, что свиток вспыхнет синим пламенем, или что-нибудь столь же глупое. Даже покинув комнату, он притаился у двери, как я узнал позже, с ведром воды, собираясь вылить ее на меня при первом же признаке дыма.
Сломав печать и развязав ленту, я обнаружил внутри письмо, часть которого привожу ниже:
"Астинусу.
Может случиться так, что в скором времени я отважусь на весьма рискованное дело. Очень высока вероятность того, что я не вернусь из этого путешествия (если решусь предпринять его), а если вернусь, то в состоянии, отличном от теперешнего. Если судьбе будет угодно, чтобы я встретил свою смерть, то я даю тебе разрешение на обнародование записей о моей юности, включая и то, что до сих пор держалось в строжайшей тайне, а именно Испытание в Башне Высокого Волшебства. Сделать это меня вынуждают многочисленные нелепые слухи и сплетни, касающиеся меня и моей семьи. Я даю свое позволение при том условии, что Карамон согласится с моим решением..."
Я не забыл о просьбе Рейстлина, как многие полагали. Ни я, ни Карамон не считали время подходящим для издания этой книги. Теперь, когда племянник Рейстлина Палин возмужал и прошел собственное Испытание в Башне, Карамон дал мне разрешение опубликовать эту книгу.
Это правдивая история о юных годах жизни Рейстлина. Внимательный читатель может заметить некоторые противоречия между тем, что написано здесь, и что было написано ранее. Я надеюсь, что читатель примет во внимание тот факт, что Рейстлин Мажере стал легендой за эти долгие годы. Значительная часть того, что было когда-либо написано, рассказано и спето о великом маге, является либо ложью, либо искаженной правдой.
В этом есть толика и моей вины, так как я намеренно вводил людей в заблуждение по поводу определенных событий жизни Рейстлина. Испытание в Башне Высокого Волшебства, которое оказало на него столь судьбоносное и разрушительное действие, является одним из наиболее значительных. Существуют другие записи об этом Испытании, но истинное изложение событий имеет место быть лишь в этой книге.
Конклав Магов долгое время настаивал на том, чтобы процесс и суть Испытания держались в тайне. После "смерти" Рейстлина о нем начали ходить самые дикие и нелепые небылицы. Карамон попросил одобрения Пар-Салиана на прекращение подобных слухов. Так как они подрывали репутацию всех магов Кринна, Конклав дал разрешение на публикацию рассказа об Испытании с тем условием, что некоторые факты будут изменены.
Поэтому Карамон записал краткий рассказ об Испытании Рейстлина, ставший известным как "Испытание близнецов". По сути своей рассказ правдив, хотя читатель может увидеть, что события, происшедшие на самом деле, сильно отличаются от тех, что описаны.
Я закачиваю последними строками письма Рейстлина:
"...Я нарушаю тишину теперь по той причине, что хочу, чтобы истина была известна. Если меня будут судить те, кто придет после меня, то пусть судят за правду.
Я посвящаю эту книгу той, что дала мне жизнь.
Рейстлин Мажере".
(Дело, о котором упоминает Рейстлин, - это его попытка проникнуть в Бездну и свергнуть Такхизис. Заинтересованные могут найти историю этого события в Великой Библиотеке, в книгах, помеченных как "Легенды о Копье".)

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 6 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
  • Книга 2 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
  • Книга 3 (Страница 8)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 11)
    • 6 (Страница 12)
    • 7 (Страница 12)
  • Книга 4 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 16)
    • 6 (Страница 17)
    • 7 (Страница 17)
    • 8 (Страница 18)
    • 9 (Страница 18)
    • 10 (Страница 19)
    • 11 (Страница 20)
    • 12 (Страница 21)
    • 13 (Страница 23)
    • 14 (Страница 23)
    • 15 (Страница 24)
    • 16 (Страница 24)
    • 17 (Страница 25)
    • 18 (Страница 26)
  • Книга 5 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 29)
    • 5 (Страница 29)
  • Книга 6 (Страница 30)
    • 1 (Страница 30)
    • 2 (Страница 30)
    • 3 (Страница 32)
    • 4 (Страница 32)
    • 5 (Страница 33)
    • 6 (Страница 34)
    • 7 (Страница 34)
    • 8 (Страница 35)
  • Эпилог (Страница 35)


Маргарет Уэйс

Кузница души

Цикл: "Хроники Рейстлина" - 1

 Читать книгу

Аннотация

Роман Маргарет Уэйс "Кузница души" - это предыстория знаменитой "Саги о Копье" ("Драконы осенних Сумерек", "Драконы Зимней Ночи", "Драконы Весеннего Рассвета"), которая рассказывает о возмужании будущих героев Войны Копья. Шестилетний Рейстлин Маджере знакомится с архимагом, который дает ему шанс поступить в школу чародеев. Маги из Башни Высшего Волшебства наблюдают за ним с тайной тревогой - они видят, как над Рейстлином сгущаются те же тени, что неотвратимо наползают на Ансалон. Рейстлин упорно движется к своей цели. Но прежде чем стать настоящим магом, он должен пройти Испытание в Башне Высшего Волшебства. Испытание, которое полностью изменит его жизнь, едва не оборвав ее…

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс - Биография

Маргарет Уэйс

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.